Робин Хобб - Золотой шут

1 Робин Хобб

Шут перешел на шепот:

– Вспомни сердцем. Вернись назад, вернись назад и назад. В небесах этого мира должны парить драконы. Когда драконы исчезают, люди скучают по ним. Конечно, кто-то даже не вспоминает о них. Но некоторые дети с самых ранних лет смотрят в голубое летнее небо и ждут тех, кто никогда не приходит. Потому что они знают. В небесах должно быть чудо, но оно потускнело и исчезло. А мы с тобой должны его вернуть.

Пролог. ВРЕМЯ ЛЕЧИТ

Объяснить тем, кто не обладает Уитом, что означает смерть животного, с которым ты был связан, очень трудно. Тот, кто говорит: «Это всего лишь собака», никогда не поймет, какую сильную боль испытывает человек. Те же, кого природа наделила большим состраданием, будут рассматривать случившееся как гибель домашнего любимца. Даже тот, кто говорит: «Наверное, то же самое чувствуешь, когда умирает ребенок или жена», не понимает всего. Расстаться с живым существом, с которым тебя связывали особые узы, значительно страшнее, чем оплакивать друга или любимого человека. Мне казалось, будто у меня вдруг отняли часть моего тела. Мое восприятие мира притупилось, аппетит пропал, еда стала казаться безвкусной. Мой слух перестал быть таким острым и…

Рукопись, начатая много лет назад, заканчивается россыпью клякс и сердитых росчерков пера. Я далее могу вспомнить момент, когда перешел от общих рассуждений к описанию собственных страданий. Я швырнул листки на пол и принялся сердито топтать ногами бумагу – на ней до сих пор остались полосы в тех местах, где она смялась. Удивительно, что я не предал манускрипт огню. Не знаю, кто сжалился над моим несчастным творением и убрал его на полку с книгами. Может быть, Олух, который методично и не задумываясь о том, что делает, в очередной раз пришел ко мне, чтобы навести в комнате порядок. Лично я считаю, что в этой рукописи нет ничего достойного внимания.
Впрочем, так случалось с большинством моих творений. Многочисленные попытки поведать бумаге историю Шести Герцогств рано или поздно превращались в мое собственное жизнеописание. В травник незаметно прокрадывался рассказ о том, как следует лечить болезни, вызываемые Скиллом. А начав манускрипт, посвященный Белым Пророкам, я недопустимо углубился в свои отношения с Изменяющими. Не знаю, что постоянно заставляет меня возвращаться к своей жизни – тщеславие или жалкие попытки объяснить самому себе, что же все-таки со мной происходило. Проходят годы, ночь сменяет день, а я вновь и вновь беру в руки перо. Я по-прежнему пытаюсь понять, что я такое, и обещаю себе: «В следующий раз у меня получится лучше», обманываясь, как всякий человек, в том, что у меня будет следующий раз.
Однако я не делал ничего подобного, когда потерял Ночного Волка. Я никогда не обещал себе, что у меня будет связь с другим животным и что на сей раз все будет иначе. Такая мысль была бы предательством. Смерть Ночного Волка оставила меня опустошенным. Я шел сквозь жизнь, страдая от раны, не желавшей затягиваться, и не понимал, насколько сильно изуродовала меня моя потеря. Я походил на человека, мучающегося от болей в ноге, которой он лишился. Эта боль отвлекает от мысли о том, что ты теперь до самой смерти останешься хромым. Так горе, пережитое после смерти Ночного Волка, скрывало от меня всю тяжесть случившегося лично со мной. Я ошибался, считая, что моя боль и потеря суть одно и то же, в то время как одно являлось причиной другого.
Как ни странно, то время стало для меня чем-то вроде второго взросления. Только на сей раз я не просто стал мужчиной, а начал осознавать себя как личность. Обстоятельства вынудили меня снова погрузиться в интриги, царившие в замке Баккип. Со мной осталась дружба Чейда и Шута. Я стоял на пороге серьезных отношений с Джинной, колдуньей, торговавшей амулетами. Мой сын, Нед, с головой ушел в свое ученичество и любовный роман и, казалось, отчаянно пытался пробиться сквозь то и другое. Юный принц Дьютифул, которому предстояло жениться на нарческе с Внешних островов, считал меня своим наставником; не просто человеком, способным научить его правильно пользоваться Уитом и Скиллом, а тем, кто поможет пройти сложный путь и превратиться в мужчину. Меня окружали люди, хорошо ко мне относившиеся, я их любил. Но несмотря на это, большего одиночества я не испытывал никогда.
Однако в конце концов я с изумлением осознал, что сам выбрал одиночество.
Ночного Волка не мог заменить никто. За годы, что мы провели вместе, он меня изменил. Он не был моей половиной – мы составляли единое целое. Даже когда в моей жизни появился Нед, он стал для нас кем-то вроде детеныша, о котором следует заботиться. Мы с волком вместе приняли это решение. Мы с ним все решали сообща, и я знал, что больше никогда в жизни не смогу быть настолько близок ни с человеком, ни с другим животным.
В юношестве я проводил много времени в обществе леди Пейшенс и ее компаньонки Лейси. Они часто открыто обсуждали при мне придворных. Обе считали, что если человек, будь то мужчина или женщина, отпраздновал свое тридцатилетие, но так и не завел семьи, то, скорее всего, ему суждено прожить жизнь в одиночестве. «Ну вот, ты только посмотри, – провозглашала леди Пейшенс, услышав очередную сплетню, – весна вскружила ему голову, но бедная дурочка скоро поймет, что в его жизни нет для нее места. Он слишком долго был один».
И вот, очень медленно и постепенно, я начал углубляться в себя. Я часто оставался в одиночестве, но знал, что мой Уит ищет себе спутника. Однако это ощущение и эти поиски были, скорее, чем-то сродни привычке – вроде той же боли в отрезанной ноге. Никто, ни человек, ни животное не мог заполнить пустоты, оставшейся после того, как меня покинул Ночной Волк.
Я сказал об этом Шуту во время одного из редких разговоров на обратном пути в Баккип. Мы остановились на ночь у дороги, ведущей к замку. Я оставил его с принцем и Лорел, Охотницей королевы, и они сидели у костра, пытаясь согреться и утолить голод остатками наших припасов. Принц был замкнут и хмур, он по-прежнему очень сильно переживал смерть своей кошки. Я не мог находиться рядом с ним, потому что у меня тут же возникало ощущение, будто я подношу обожженную руку к огню – мгновенно просыпались мои собственные воспоминания и моя собственная боль. Поэтому я сказал, что пойду соберу хворост для костра, и постарался удалиться от них по возможности дальше.
Зима предупреждала о своем скором приближении – вечер был темным и холодным. В тусклом мире больше не осталось ярких красок, и, когда я отошел от костра, мне пришлось собирать хворост на ощупь. Наконец я сдался и уселся на камень у ручья, в надежде, что глаза приспособятся к темноте. Однако, сидя в полном одиночестве и ощущая, как на меня со всех сторон наступает стена холода, я вдруг понял, что не хочу собирать хворост, да и вообще ничего не хочу. Я сидел, смотрел прямо перед собой, слушал шелест воды в ручье и подпустил ночь так близко, что она начала заполнять меня своим мраком.
В темноте ко мне неслышно подошел Шут. Он опустился прямо на землю рядом со мной, и мы с ним некоторое время молчали. Потом он положил руку мне на плечо и сказал:
– Жаль, что я не знаю способа облегчить твою боль.
Шут и сам понимал, что не было никакого смысла произносить эти слова, и больше ничего не сказал. Наверное, призрак Ночного Волка укорил меня за мрачное молчание, которым я ответил на утешение нашего общего с ним друга, потому что я попытался перебросить мостик через мрак, разделявший меня и Шута.
– Понимаешь, Шут, это как рана на голове. Время ее залечит, но даже самые лучшие намерения и слова в мире не могут сделать так, чтобы она заживала быстрее. Даже если бы на свете был способ смягчить или даже прогнать мою боль – травы или спиртное, – я не стал бы к нему прибегать. Разве я смогу когда-нибудь смириться с его смертью? Единственное, о чем мне остается мечтать, – что со временем я привыкну жить в одиночестве.
Несмотря на все старания, мои слова прозвучали как упрек. И что еще хуже, я услышал в них жалость к самому себе. Следует отдать должное моему другу, он на меня не обиделся, лишь молча, с присущей ему грациозностью, поднялся на ноги.
– Раз так, я тебя оставлю. Мне кажется, ты хочешь скорбеть в одиночестве. Если таков твой выбор, я готов отнестись к нему с уважением. Не думаю, что это мудро с твоей стороны, но решать тебе. – Он замолчал и едва заметно вздохнул. – Я узнал о себе кое-что новое. Я пришел, чтобы ты знал – я чувствую, как ты страдаешь. Я вовсе не надеялся облегчить твою боль, просто благодаря нашей связи я тоже ощущаю ее. Думаю, в моем поступке присутствовала некоторая доля эгоизма – ну, в том, что я хотел, чтобы ты знал о моих чувствах. Но если ты разделишь с кем-нибудь тяжелую ношу, она станет легче, а этот человек будет тебе ближе. И тебе не придется тащить ее в полном одиночестве.
Я почувствовал в его словах мудрость и знал, что мне нужно обязательно попытаться ее понять, но я устал и изнемогал от боли и не мог заставить себя думать ни о чем другом.
– Я скоро вернусь к костру, – сказал я, и Шут понял, что должен уйти.
Он убрал руку с моего плеча и молча скрылся в темноте.
Только позже, раздумывая над его словами, я понял их значение. В тот момент я выбрал одиночество, но вовсе не потому, что умер мой волк. Это решение даже не было осознанным. Я заботливо взращивал свою боль и лелеял пустоту в душе. По правде говоря, я ступил на такой путь не в первый раз.
Очень осторожно, с опаской я стал приглядываться к этой мысли – она была такой острой и жестокой, что могла меня прикончить. Я сам выбрал жизнь вдалеке от людей в своей хижине в лесу. Никто не отправлял меня в изгнание. Ирония состояла в том, что я получил то, о чем часто говорил как о своей единственной мечте. В юности я постоянно повторял, что больше всего на свете хочу вести жизнь, в которой смогу самостоятельно принимать решения и быть свободным от обязанностей, диктуемых долгом и положением.
И только когда судьба подарила мне возможность воплотить эту мечту в жизнь, я понял, какую цену мне придется заплатить. Я могу переложить свои обязанности на других людей и жить в свое удовольствие, только если разорву с ними все связи. Получить и то и другое одновременно невозможно. Стать членом семьи или какого-то сообщества – это значит иметь обязательства и нести на своих плечах ответственность, выполнять правила и законы группы, к которой ты принадлежишь.
Некоторое время я жил вдалеке от мира, но таков был мой собственный выбор. Я сам отказался от обязательств перед своей семьей и принял изоляцию как неизбежное следствие этого решения.
Тогда я убедил себя, что такую роль мне навязала судьба. Совсем как сейчас, когда я снова принимал решения, хотя и пытался уговорить себя, что иду по единственно возможной дороге и у меня нет выбора.
Можно осознать, что ты сам виновен в своем одиночестве, но легче тебе не станет. Впрочем, это уже шаг вперед – ты начинаешь видеть, что та жизнь, которую ты выбрал, не была единственно возможной, а твое решение не является бесповоротным.

I ПОЛУКРОВКИ

Полукровки всегда твердили, что хотят только одного – чтобы их не преследовали, как преследовали долгие годы в Шести Герцогствах всех наделенных Уитом. Это заявление следует рассматривать как ложь и хитроумные попытки ввести людей в заблуждение. На самом деле в их намерения входило объединить всех, кто обладает Уитом, чтобы они поднялись и захватили власть в Шести Герцогствах, а затем посадить на трон своих представителей. Среди прочего они утверждали, что все короли со времен отречения Чивэла являются лишь претендентами, а незаконное происхождение Фитца Чивэла совершенно неправильно считается препятствием для наследования им трона. Легенды о «верном» бастарде, который восстал из могилы, чтобы прийти на помощь королю Верити в час нужды, цвели пышным цветом, приписывая Фитцу Чивэлу возможности, возвышавшие его почти до уровня божества. Именно по этой причине сообщество Полукровок называли также и Культом бастарда.

Их бессмысленные заявления были направлены на то, чтобы придать некоторую законность стремлению свергнуть династию Видящих и посадить на трон кого-нибудь из своих. С этой целью Полукровки начали кампанию, направленную на то, чтобы заставить наделенных Уитом объединиться с ними, угрожая им в случае отказа разоблачением. Возможно, данная тактика придумана Кебалом Робредом, который возглавлял флот красных кораблей, прибывших с Внешних островов и развязавших кровопролитную войну. Говорят, он привлекал на свою сторону людей не потому, что обладал харизмой, а силой страха – он грозил страшными карами родне тех, кто откажется последовать за ним.

Полукровки особенно не мудрствовали – либо семьи, обладавшие Уитом, входили в союз, либо их тайна становилось общественным достоянием, что неминуемо вело к страшной казни. Говорили, что Полукровки нередко начинали с того, что раскрывали тех, кто имел какое-то отношение к могущественной семье, – например, предавали гласности имя слуги или какого-нибудь дальнего родственника, постоянно давая понять главе семьи, что, если он не выполнит их требования, его ждет такая же судьба.

Люди, которые хотят положить конец преследованиям и распрям, никогда не стали бы действовать подобным образом. Такова политика тех, кто желает захватить власть, первым делом подчинив себе подобных.

Роуэлл, «Заговор Полукровок»

Часовые сменились. Сквозь бушующую непогоду колокольчик и крик стражника доносились словно издалека, но я их услышал. Ночь официально закончилась, близилось утро, а я все сидел в доме Джинны, дожидаясь возвращения Неда. Мы с колдуньей уютно устроились около камина, некоторое время назад пришла ее племянница, немного поговорила с нами и отправилась спать. А мы подбрасывали поленья в огонь и болтали о пустяках. В маленьком домике колдуньи было тепло и спокойно, мне было хорошо в ее обществе, а желание дождаться моего мальчика стало предлогом, позволившим сделать то, что я хотел, – тихонько посидеть около ее камина.
Разговор время от времени затухал, потом разгорался снова. Джинна спросила, удалось ли мне сделать то, ради чего мы уезжали, и я ответил, что лишь сопровождал своего господина, не более. Чтобы мой ответ прозвучал не слишком резко, я поведал ей, что лорду Голдену удалось пополнить свою коллекцию перьев, а потом принялся рассказывать про мою Вороную. Я знал, что Джинне мало дела до моей лошади, но колдунья слушала внимательно и даже с интересом. Слова заполняли небольшое пространство, разделявшее нас, создавая ощущение ленивого уюта.
На самом деле наше поручение не имело никакого отношения к перьям, и большая часть работы лежала на мне, а не на лорде Голдене. Нам с ним удалось найти принца Дьютифула и забрать его у Полукровок, которые сначала подружились с ним, а затем захватили в плен. Мы вернули его в Баккип, и никто из придворных так и не узнал о его отлучке из замка. Сегодня вечером и ночью знать Шести Герцогств участвовала в грандиозном празднестве, завтра состоится официальная помолвка принца Дьютифула и нарчески Внешних островов Эллианы. Все происходило именно так, как и должно было происходить.
Лишь немногие знали, какую цену пришлось заплатить нам с принцем за то, чтобы считалось, будто в замке все идет своим чередом. Кошка, с которой принц был связан Уитом, пожертвовала собой ради него. Я потерял своего волка. Почти два десятка лет Ночной Волк был моей половиной, частью души, и вот его больше нет. Изменения, происшедшие во мне, были настолько глубокими, что их можно сравнить лишь с тем, как погружается в ночь комната, когда задуют свечи. Я скорбел по Ночному Волку, к тому же мне очень не хватало его поддержки. Ночи окутал мрак, и больше никто не охранял мою спину. Но я знал, что буду продолжать жить, и порой это казалось мне даже страшнее самой потери.
Я заставил себя остановиться прежде, чем пучина жалости к самому себе затянула меня. Ведь, в конце концов, не я один потерял своего друга. Несмотря на то что связь принца с кошкой была не столь долгой, как у нас с волком, я знал, что юноша тяжело переживает ее смерть.
Волшебное единение, возникающее благодаря Уиту между человеком и животным, – штука сложная. Разорвать такую связь непросто. Однако мальчик сумел справиться с горем и занялся выполнением своих обязанностей при дворе.
Мне еще повезло – мне-то не грозит помолвка. Дьютифулу же после нашего возвращения в Баккип накануне вечером, пришлось немедленно вспомнить о своих обязанностях. Он принял участие в церемонии, посвященной прибытию его невесты. Сегодня он должен улыбаться и есть, поддерживать светскую беседу, принимать поздравления, танцевать и делать вид, что совершенно счастлив тем, что уготовили для него судьба и мать-королева. Я подумал о ярких огнях, веселой музыке, смехе и громких разговорах и, сочувствуя ему, покачал головой.
– Ну и почему ты качаешь головой, Том Баджерлок? – прервал мои размышления голос Джинны, и я сообразил, что молчание затянулось. Я сделал глубокий вдох и тут же придумал правдоподобный ответ:
– Похоже, гроза и не думает заканчиваться. Я пожалел тех, кто оказался в такую ночь на улице. И рад, что меня среди них нет.
– Ну а я добавлю, что мне нравится компания, в которой я коротаю вечер, – сказала Джинна и улыбнулась.
– Мне тоже, – смущенно пробормотал я. Должен признаться, что я не слишком часто проводил ночи рядом с милой приятной женщиной. На коленях у меня мурлыкал ее кот, сама Джинна что-то вязала, а мягкий свет огня играл на каштановых локонах и веснушках, рассыпанных по лицу и рукам. У Джинны было приятное лицо, не красивое, но доброе и внушающее доверие. Мы болтали на самые разные темы – от трав, из которых она заваривала чай, до басен о том, что плавник иногда горит разноцветным пламенем. Мы даже поговорили о самих себе. Я узнал, что она лет на шесть меня младше, а она удивилась, когда я сказал, что мне сорок два. На самом деле, сорок два было Тому Баджерлоку, я же был на семь лет моложе своей личины. Джинна сказала, что думала, будто мы с ней почти ровесники, и я обрадовался. Однако мы не слишком вникали в то, что говорили. Мы сидели около камина, а между нами повисло едва уловимое напряжение и любопытство – словно чьи-то пальцы тронули и тут же отпустили струну.
Прежде чем мы с лордом Голденом отправились выполнять наше поручение, я зашел ненадолго к Джинне, и она меня поцеловала. Не прозвучало никаких слов, никаких признаний в любви или романтических обещаний. Всего лишь один поцелуй, который прервало возвращение ее племянницы, ходившей на рынок. А сейчас мы не знали, как вернуться на то место, где возможна близость. Сам я сомневался, что хочу забредать в те края. Я не был готов даже ко второму поцелую, не говоря уже о том, что могло за ним последовать. У меня слишком сильно болело сердце. Однако мне нравилось сидеть в ее доме, перед ее камином. Звучит как-то не слишком логично, но меня действительно раздирали противоречивые чувства. Я не хотел неизбежных осложнений, которые несут за собой ласки, однако, страдая от потери Ночного Волка, наслаждался обществом этой женщины.
Впрочем, я пришел сюда не ради Джинны. Я хотел повидать своего приемного сына, Неда. Он недавно пришел в Баккип и поселился у Джинны. А мне требовалось убедиться в том, что его ученичество у Гиндаста, знаменитого краснодеревщика, продвигается успешно. А еще я собирался – хотя и боялся этого момента – рассказать ему о смерти Ночного Волка. Волк вырастил мальчика вместе со мной. Я страшился мгновения, когда мне придется поведать Неду о его гибели, и одновременно надеялся, что Шут окажется прав и мне станет легче, когда я смогу разделить свою печаль с мальчиком. Возможно, это звучит эгоистично, но ведь последние семь лет моей жизни мы с Недом провели вместе, а Ночной Волк оставался нашим спутником и всегда был рядом.
Если я все еще кому-нибудь или чему-нибудь принадлежал – так это моему мальчику. Мне требовалось почувствовать реальность того, что нас с ним связывало.
– Хочешь еще чая? – спросила Джинна.
Я не хотел чая. Мы уже выпили три чайника, и я дважды наведывался в туалет, расположенный за домом. Однако Джинна предложила мне чай, чтобы показать, что я могу оставаться столько, сколько захочу, и неважно, что уже поздно – или, наоборот, слишком рано. Я сказал: «Пожалуйста», и Джинна отложила в сторону вязание, чтобы повторить ритуал: взяла чайник, наполнила его водой из кадушки и повесила на крюк над огнем. Ураган с удвоенной яростью набросился на ставни, закрывавшие окна, забарабанил по ним, но уже в следующее мгновение я понял, что это Нед стучит в дверь.
– Джинна! – не слишком уверенным голосом крикнул он. – Ты еще не спишь?
– Не сплю, – ответила она и отвернулась от очага. – Тебе повезло, что я еще не ложилась, иначе пришлось бы тебе составить компанию своему пони в сарае. Я уже иду.
Когда она подняла щеколду, я встал и аккуратно спустил кота на пол.
Дурак. Котику было удобно, – проворчал Феннел, соскальзывая с моих колен.
Впрочем, большой рыжий котяра слишком разомлел от тепла и не стал громко протестовать. Не удостоив меня взглядом, он молча улегся, свернувшись клубочком, на стуле Джинны.
Нед открыл дверь, и в дом ворвался порыв холодного ветра.
– А ну-ка, приятель, закрывай быстрее, нечего тепло транжирить, – велела Джинна.
Нед послушно захлопнул дверь и остановился на пороге, вокруг его ног тут же натекла огромная лужа.
– Там мокро и ужасно холодно, – сообщил он Джинне.
На его лице цвела счастливая пьяная улыбка, но глаза блестели не только от вина. Они светились любовью, и это было так же очевидно, как мокрые волосы и капли воды, стекающие по лицу. Неду понадобилось несколько мгновений, чтобы сообразить, что я за ним наблюдаю.
– Том! Том, ты, наконец, вернулся!
Он широко развел руки в стороны, словно собирался обнять весь мир, я рассмеялся и шагнул к нему, чтобы прижать к себе.
– Ты перепачкаешь весь пол! – выругал я его.
– Нет, я не должен. Ну и не буду, – заявил Нед и сбросил мокрый плащ.
Повесив его на крючок около двери, он пристроил свою шерстяную шапочку рядом, Затем попытался, стоя, снять сапоги, но едва не упал. Тогда он уселся прямо на пол и разулся. Дотянувшись до вешалки и поставив сапоги под плащом, Нед так и остался сидеть, счастливо улыбаясь.
– Том, я встретил девушку.
– Правда? А я решил, что ты встретился с бутылкой. От тебя разит спиртным.
– Ах да, – нисколько не смущаясь, заявил Нед. – Но мы же должны были выпить за здоровье принца. А потом за его нареченную. И за счастливый брак. И за то, чтобы у них родилось много детей. А потом за наше счастье. – Он широко улыбнулся. – Она говорит, что любит меня. Ей нравятся мои глаза.
– Ну, это хорошо.
Сколько раз в жизни Неда люди, заглянув в его разные глаза – один карий, а другой голубой, – осеняли себя знамением, защищающим от злых духов. Мальчик, наверное, счастлив, что ему встретилась девушка, которая находит его привлекательным.
И я вдруг понял, что сейчас не самое подходящее время для печальных известий. Вот почему я сказал:
– Мне кажется, тебе давно пора быть в постели, мальчик мой. Разве твой наставник не ждет тебя завтра утром в мастерской?
У Неда сделался такой вид, будто ему влепили пощечину дохлой рыбиной. Улыбка погасла.
– Да-да. Ты прав. Он меня будет ждать. Старина Гиндаст считает, что его ученики должны приходить раньше мастеров, а мастера обязаны вовсю трудиться, когда является он сам. – Нед собрался с силами и медленно встал на ноги. – Том, я ожидал совсем другого. Я подметаю, убираю грязь, ношу доски и переворачиваю дерево, которое сушится. Я точу, чищу и смазываю инструменты. Потом снова подметаю. Втираю масло в готовые изделия. Но за все время я ни разу не взял в руки инструментов – по-настоящему, я имею в виду. Я только и слышу: «Смотри, как это делается, мальчик» или «Повтори, что я тебе сказал», а еще «Я просил совсем не это. Отнеси назад и давай сюда отполированное вишневое дерево. Да побыстрее». И, знаешь, Том, они обзываются. Они дразнят меня деревенщиной и тупицей.
– Гиндаст обзывает всех своих учеников, Нед. – Тихий, ласковый голос Джинны, одновременно утешал и успокаивал, но я все равно почувствовал себя странно, когда в наш разговор вмешался третий человек. – Про это все знают. Один из его учеников так и сохранил свое прозвище, когда уже стал взрослым и открыл собственное дело. Теперь люди платят большие деньги за стол, сделанный Простаком.
Джинна вернулась к своему стулу и взяла вязание, но садиться не стала – впрочем, место все равно было занято котом.
Я попытался не показать, как сильно меня расстроили слова Неда. Я ожидал услышать, что ему страшно все нравится и как он благодарен мне за то, что я сумел пристроить его к такому знаменитому мастеру. Я надеялся, что с его ученичеством полный порядок.
– Ну, я ведь предупреждал, что тебе придется много работать, – напомнил я ему.
– И я был к этому готов, правда, Том. Я могу целый день резать дерево, обрабатывать его, придавать ему самую разную форму. Но я не ожидал, что мне будет до смерти скучно. Подметать полы и бегать по поручениям… Знаешь, я вполне мог бы остаться дома – все равно я ничему здесь не учусь.
В мире существует очень мало вещей, которые ранят так же сильно, как бездумно произнесенные слова юноши. Его презрение к нашей старой жизни, высказанное столь прямо, лишило меня дара речи.
Нед поднял голову и посмотрел мне в глаза.
– Где ты был и почему уехал так надолго? – с негодованием спросил он. – Разве ты не знал, что нужен мне? – Затем он прищурился и взглянул на меня укоризненно. – Что ты сделал со своими волосами?
– Подстриг, – ответил я.
Я смущенно провел рукой по коротким волосам, которые подстриг в знак траура. Неожиданно я понял, что, вряд ли смогу еще что-нибудь произнести. Я знал, что Нед слишком молод и склонен видеть мир прежде всего таким, каким он воздействует на него самого. Однако краткость моего ответа заставила его понять, что я сказал не все.
Он принялся вглядываться в мое лицо, а потом спросил:
– Что случилось?
Я сделал глубокий вдох, понимая, что мне уже ничто не поможет.
– Ночной Волк умер, – едва слышно ответил я.
– Но… Я виноват? Он от меня убежал, Том. Я его искал, честное слово, искал. Джинна тебе скажет…
– Это не твоя вина. Он отправился за мной и нашел меня. Я был рядом с ним, когда он умер. Ты ни в чем не виноват, Нед. Просто он стал очень старым. Пришло его время, и он меня покинул.
Несмотря на все мои старания, у меня сжалось горло, когда я произнес эти слова.
Облегчение, появившееся на лице мальчика, когда он понял, что я его ни в чем не обвиняю, пронзило мое сердце еще одной острой стрелой. Неужели это для него важнее, чем смерть волка? Но потом он сказал: «Я не верю тебе», и я вдруг понял, что он говорит правду. Пройдет несколько дней, прежде чем он осознает, что старый волк к нам не вернется. Ночной Волк больше никогда не будет лежать рядом с ним у камина, не будет тыкаться носом в его руку, чтобы Нед почесал его за ушами, никогда не отправится вместе с ним на охоту на зайцев. На глаза мне навернулись слезы.
– Все будет хорошо. Тебе просто нужно время, чтобы привыкнуть, – с трудом проговорил я.
– Надеюсь, – прошептал он.
– Иди поспи. У тебя есть еще пара часов.
– Да, наверное, ты прав, – не стал спорить Нед и шагнул ко мне. – Том, мне очень жаль, – сказал он и обнял меня, прогнав часть обид, которые успел мне нанести пару минут назад. Потом он посмотрел на меня и очень серьезно спросил: – Том, ты придешь завтра вечером, правда? Мне нужно с тобой поговорить. Это очень важно.
– Я приду завтра вечером. Если Джинна не против. – Я взглянул через плечо Неда на колдунью, а потом выпустил его из объятий.
– Джинна нисколько не против, – заверила меня она, и мне захотелось, чтобы только я слышал особую ласковую нотку, прозвучавшую в ее голосе.
– Ладно, встретимся завтра. Когда ты протрезвеешь. А теперь отправляйся спать, приятель.
Я взъерошил его мокрые волосы, и он едва слышно пожелал нам спокойной ночи. Нед ушел, а я вдруг остался с Джинной наедине. В комнате царила оглушительная тишина. В камине прогорело полено и упало с тихим треском.
– Я должен идти. Спасибо, что разрешила мне подождать Неда.
Джинна снова положила свое вязание.
– Пожалуйста, Том Баджерлок.
Мой плащ висел на вешалке у двери, я снял его с крючка и набросил на плечи. Неожиданно Джинна потянулась ко мне, чтобы застегнуть его, а потом набросила капюшон на мою остриженную голову. Улыбнувшись, она взялась за его края и притянула к себе мое лицо.
– Спокойной ночи, – прошептала она и подняла голову.
Я положил руки ей на плечи и поцеловал. Мне очень хотелось, но я удивился тому, что позволил себе поддаться искушению. Куда может привести обмен поцелуями. как не к сложностям и тревогам?
Наверное, Джинна почувствовала, что меня что-то удерживает от дальнейшего. Когда я снова от нее отодвинулся, она едва заметно покачала головой и взяла меня за руку. – Ты слишком из-за всего переживаешь, Том Баджерлок. – Она поднесла мою руку к губам и мягко поцеловала ладонь. – Некоторые вещи гораздо проще, чем ты думаешь.
Я страшно смутился, но все-таки сумел пробормотать:
– Как было бы хорошо, будь это правдой.
– Сладкозвучные речи придворного. – Ее слова меня согрели, но уже в следующее мгновение Джинна добавила: – Только ласковые слова не удержат Неда от глупостей. Очень скоро тебе придется проявить к нему строгость. За Недом нужно присматривать, иначе он станет добычей Баккипа. И он будет не первым хорошим мальчиком из деревни, которого испортил город.
– Мне кажется, я знаю своего сына, – заявил я сердито.
– Возможно, ты знаешь мальчика. А я опасаюсь за судьбу юноши. – Джинна рассмеялась, увидев, что я нахмурился, и добавила: – Прибереги этот взгляд для Неда. Спокойной ночи, Том. Увидимся завтра.
– Спокойной ночи, Джинна.
Она выпустила меня, а потом еще некоторое время стояла в дверях и смотрела мне вслед. Я оглянулся и увидел женщину в прямоугольнике желтого света. Ветер разметал ее волнистые волосы, швыряя локоны в лицо. Джинна помахала мне рукой, и я помахал ей в ответ, а потом она закрыла дверь. Я вздохнул и поплотнее закутался в свой плащ. Дождь стал не таким неистовым, да и ветер немного поутих, лишь иногда норовил налететь из-за угла на зазевавшегося прохожего, будто из засады. Ему страшно нравились праздничные украшения города, и он с бесшабашностью уличного хулигана срывал разноцветные гирлянды, которые змеились по мостовым, и рвал в клочья флаги.
Как правило, у входа в таверны горели факелы, указывая посетителям путь к их гостеприимным дверям, но сейчас они либо прогорели, либо их погасили владельцы, больше не ждавшие новых гостей. Большинство постоялых дворов и пивных закрылось на ночь, приличные горожане мирно спали в своих кроватях, да и не слишком приличные – тоже. Я быстро шел по холодным пустынным улицам, полагаясь больше на свое чувство направления, чем на глаза. Как только я выйду из удобно устроившегося на скалах города, станет еще темнее, и я начну подниматься по извивающейся дороге, ведущей в замок, но эту дорогу я знаю с детства, и ноги сами приведут меня домой.
Я заметил, что за мной идут какие-то люди, лишь когда оставил за спиной окраину Баккипа. Когда я замедлял шаги, они тоже начинали идти медленнее, и, значит, они преследовали меня, а не просто возвращались домой после веселой пирушки. Очевидно, они не хотели меня догонять, пока город не останется позади. И намерения у них не самые лучшие. Уходя из замка, я не прихватил с собой оружия, – я слишком долго жил один в своей лесной хижине и забыл, какие опасности могут поджидать меня в городе.
Впрочем, у меня за поясом имелся небольшой кинжал, который есть у каждого мужчины – так, на всякий случай, – но ничего серьезного. Уродливый старый меч в потрепанных ножнах остался на стене в моей каморке. Я попытался убедить себя, что это всего лишь обычные разбойники, решившие поживиться легкой добычей. Наверняка они думают, будто я хорошенько приложился к бутылке и не знаю, что они за мной увязались. Как только я окажу им сопротивление, они разбегутся в разные стороны.
Слабое утешение. Я не имел ни малейшего желания ни с кем драться. Мне надоело сражаться, и я устал постоянно быть начеку. Впрочем, я сомневался, что им есть до этого дело. Вот почему я остановился на месте и повернулся на темной дороге, чтобы оказаться лицом к тем, кто меня преследовал. Потом я встал поудобнее и достал кинжал.
У меня за спиной царила тишина, если не считать вздохов ветра, метавшегося среди деревьев, растущих вдоль дороги. Через некоторое время я различил грохот волн, набегавших на прибрежные скалы. Я попытался услышать людей, пробирающихся сквозь кустарник или бегущих по дороге, – ничего. Меня охватило нетерпение.
– Ну, выходите! – выкрикнул я в ночь. – У меня для вас ничего нет, кроме ножа, но добровольно я вам его не отдам. Давайте быстрее покончим с этим и разойдемся по домам!
Ответом мне была тишина, и собственный вопль показался мне глупым. Когда я уже решил, что преследователи мне привиделись, что-то пробежало мимо, мимолетно коснувшись моей ноги. Какое-то маленькое животное, быстрое и легкое, крыса или ласка, может быть, белка. Но не дикое, потому что оно успело укусить меня за ногу. От неожиданности я отскочил назад и справа от себя услышал смех. Я вглядывался в темноту и пытался понять, кто прячется в окутанном ночным мраком лесу, когда слева от меня, ближе, чем смех, прозвучал голос:
– И где же твой волк, Том Баджерлок?
В словах прозвучали насмешка и вызов. У себя за спиной я различил шорох когтей по песку и понял, что там притаилось животное побольше, но, когда я резко развернулся, оно растворилось в темноте, и я снова услышал приглушенный смех. Значит, меня преследовали, по меньшей мере, три человека и два животных, связанных с ними Уитом. Тогда я попытался составить план сражения, отложив на потом раздумья о том, что означает эта встреча. Я ждал их и одновременно постарался успокоиться, делая медленные, глубокие вдохи. Полностью открывшись ночи, я заставил себя отбросить неожиданно накатившую тоску по ушедшему Ночному Волку и ощущению защищенности, которое давало мне его присутствие. С ним я всегда знал, что могу не бояться нападения сзади.
На сей раз мне удалось услышать приближение меньшего из зверей, и я нанес ему сильный удар ногой, но лишь чуть-чуть задел, прежде чем он успел убежать.
– Я его убью! – предупредил я готовую атаковать меня ночь, но лишь нахальный смех был ответом. Тогда я опустился до того, что выкрикнул: – Что вам от меня нужно? Оставьте меня в покое!
Ветер подхватил и унес эхо моего детского вопроса, а наступившая тишина была родной сестрой одиночества.
– Где твой волк, Том Баджерлок? – прозвучал на сей раз женский голос, мелодичный, наполненный с трудом сдерживаемым смехом. – Ты по нему скучаешь, предатель?
Страх, холодивший мою кровь, вдруг превратился в обжигающую ярость. Я останусь здесь стоять, и убью их всех, и оставлю тела валяться на дороге. И тогда я расслабил пальцы, сжимавшие кинжал, и приготовился драться. Я напряженно ждал, понимая, что они нападут неожиданно, одновременно, сначала животные, которые набросятся на меня снизу, а потом люди – с оружием в руках. У меня был только кинжал. Значит, нужно подождать, когда они подойдут поближе. Я знал, что, если побегу, они атакуют меня сзади. Лучше вынудить их приблизиться на удобное для меня расстояние. И тогда я их прикончу, всех до одного.
Не знаю, сколько я так простоял. В подобных ситуациях время либо останавливается, либо мчится, точно ветер. Я услышал крик птицы, возвещавшей приближение рассвета, ей ответила другая, а я все ждал нападения. Когда свет начал пятнать ночное небо, я сделал глубокий вдох и внимательно огляделся по сторонам, но среди деревьев никого не было. В воздух поднялась стая маленьких птичек, ночевавших на ветвях, и вниз, на землю, пролились серебристые капли дождя. Мои преследователи ушли. Маленькое животное, укусившее меня за ногу, не оставило следов на мокром камне дороги. От того, что побольше, остался отпечаток одной лапы на обочине – собака, не слишком крупная. И все.
Я повернулся и направился в замок. Меня вдруг начала бить крупная дрожь – не от пережитого страха, просто отступало напряжение, на место которому пришла ярость.
Чего они хотели? Сообщить мне о себе, продемонстрировать, что им известно, кто я такой и где живу? Ну хорошо, они это сделали. Я заставил себя успокоиться и попытаться понять, насколько они опасны. Я думал не столько о себе, сколько вообще об угрозе, которую они могли представлять. Известно ли им про Джинну? Вполне возможно, что они следили за мной от самых дверей ее дома. И знают ли они про моего мальчика?
Я выругал себя за легкомыслие и глупость. Как я мог рассчитывать на то, что Полукровки оставят меня в покое? Они знают, что лорд Голден приехал из Баккипа, а его слуга, Том Баджерлок, обладает Уитом. Им известно, что Том Баджерлок отрубил руку лорду Лодвайну и увез от них принца, которого они захватили в плен. Они обязательно захотят отомстить и могут легко это сделать, вывесив где-нибудь на видном месте свое мерзкое письмо, сообщающее, что я пользуюсь Уитом – презираемой всеми Звериной магией. Тогда меня повесят, четвертуют и сожгут мои останки. Неужели я надеялся, что город и замок Баккип сумеют защитить меня от них?
Мне следовало догадаться, что так будет. Как только я вернулся ко двору и погрузился в политику и придворные интриги, я стал уязвим. «Но ведь я же прекрасно знал, что так будет», – с горечью признался я самому себе. Целых пятнадцать лет это знание удерживало меня от возвращения в Баккип. Только Чейд, его просьба о помощи и необходимость вернуть принца Дьютифула в замок заставили меня покинуть мою хижину. Теперь у меня есть только два пути, понял я. Либо я должен разорвать все связи и бежать, как я уже сделал однажды, либо погрузиться в хитросплетение интриг, всегда царивших при дворе Видящих в Баккипе. Если я останусь, мне придется снова начать мыслить как наемный убийца и постоянно помнить о риске и угрозе собственной жизни, а также опасности для тех, кто меня окружает.
Затем я заставил себя рассуждать здраво – мне придется стать убийцей. Я должен быть готов прикончить каждого, кто будет представлять опасность для принца или меня самого. Следует посмотреть правде в глаза: те, кто явились запугать Тома Баджерлока и напомнить ему о смерти его волка, наверняка знали, что принц Дьютифул тоже владеет Звериной магией. Оказывая давление на него, они попытаются положить конец преследованиям людей, наделенных Уитом, и захватить власть в свои руки. И не важно, что до определенной степени я им сочувствую. Я тоже пострадал от своего дара и не хотел, чтобы эта участь коснулась еще кого-нибудь. Если бы они не представляли угрозы для моего принца, я мог бы даже встать на их сторону.
Вскоре я подошел к воротам замка. Из караульного помещения доносились голоса, и я понял, что стражники завтракают. В дверях торчал паренек лет двадцати, в одной руке он держал кусок хлеба с сыром, в другой – кружку с пивом. Он взглянул на меня и, не переставая жевать, кивком показал, что я могу проходить. Я остановился, чувствуя, как меня переполняет гнев.
– Ты меня знаешь? – спросил я у паренька.
Он вздрогнул и посмотрел на меня внимательнее. Очевидно, он испугался, что обидел какого-то мелкого аристократа, но моя одежда убедила его, что все в порядке.
– Ты слуга из замка. Так ведь?
– Чей слуга? – потребовал я ответа.
Я понимал, что мне не стоит привлекать к себе внимание, но уже не мог остановиться. Ведь точно так же вчера вечером в замок могли войти люди, в чьи намерения входит убить принца.
– Ну… я не знаю! – выпалил паренек и выпрямился, однако ему все равно пришлось задрать голову, чтобы наградить меня сердитым взглядом. – Откуда я могу знать такие вещи? И какое мне дело?
– А такое, проклятый болван, что ты охраняешь главный вход в замок Баккип. Благополучие твоей королевы и принца зависят от того, насколько хорошо ты выполняешь свои обязанности. А если ты пропустишь внутрь врагов? Ведь ты здесь для того и стоишь, чтобы никто из них не проник в замок. Разве нет?
– Ну, я… – Паренек сердито тряхнул головой и, неожиданно повернувшись к двери, крикнул: – Кеспин! Можешь выйти на минутку?
Кеспин был выше и старше мальчишки, стоявшего у двери. Он двигался как опытный воин, и его глаза на заросшем бородой лице светились умом. Он оглядел меня, стараясь понять, представляю ли я опасность, и решил, что не представляю.
– В чем дело? – спросил он нас обоих, и в его голосе прозвучало не предупреждение, а уверенность в том, что он может легко с нами справиться.
Паренек показал на меня рукой с кружкой пива.
– Он разозлился, что я не знаю, чей он слуга.
– Что?
– Я слуга лорда Голдена, – пояснил я. – И меня беспокоит, что стража лишь наблюдает за воротами. Вот уже две недели я постоянно выхожу и вхожу из замка, и меня ни разу никто не остановил. Мне кажется, что так быть не должно. Пару десятков лет назад стража гораздо серьезнее относилась к своим обязанностям. Было время…
– Тогда так было нужно, – перебил меня Кеспин. – Во время войны красных кораблей. Но сейчас у нас мир, приятель. В замке и городе полно гостей с Внешних островов, а также аристократов из других герцогств, прибывших на помолвку принца. Мы не можем знать всех.
Я сглотнул, жалея, что все это затеял, но решил не отступать.
– Стоит допустить только одну ошибку, и жизни нашего принца будет угрожать опасность.
– Или допустить ошибку и оскорбить какого-нибудь аристократа с Внешних островов. Я получил приказ королевы Кетриккен, она желает, чтобы мы вели себя вежливо и гостеприимно. Никакой подозрительности и грубости. Хотя я готов сделать ради тебя исключение.
Улыбка несколько смягчила угрозу, но я понял, что Кеспина совсем не порадовали сомнения в его компетентности.
Я поклонился, понимая, что вел себя неправильно. Мне следует поговорить об этом с Чейдом и убедить его в том, что стража должна быть внимательнее.
– Понятно, – дружелюбно пробормотал я. – Ладно, я только спросил. Никаких обид.
– В следующий раз, когда будешь выезжать из ворот на большой черной кобыле, помни, что человеку не нужно много спрашивать, чтобы что-нибудь знать. Ну, раз уж мы об этом заговорили, напомни-ка, как тебя зовут?
– Том Баджерлок. Слуга лорда Голдена.
– Ага. Слуга, – Кеспин понимающе улыбнулся. – И телохранитель. Да, я кое-что слышал. Впрочем, про лорда Голдена много говорят. Однако ты не похож на человека, которого он стал бы терпеть около себя добровольно. – Кеспин наградил меня странным взглядом, словно ожидая ответа, но я решил промолчать, не очень понимая, что он имеет в виду. Через пару секунд Кеспин пожал плечами. – Ладно. Только иностранцу может прийти в голову завести личного охранника, когда он живет в замке Баккип. Ну хорошо, иди своей дорогой, Том Баджерлок. Теперь мы тебя знаем, надеюсь, тебе полегчало и ты будешь крепче спать ночью.
Итак, меня пропустили в замок. Я отошел от ворот, чувствуя себя ужасно глупо. Впрочем, я был сильно раздосадован и решил поговорить с Кетриккен, чтобы убедить ее в опасности, которую представляют для принца Полукровки. С другой стороны, я понимал, что в ближайшие дни она не сможет уделить мне ни минуты. Сегодня вечером состоится церемония помолвки, и все мысли королевы будут заняты переговорами с представителями Внешних островов.
В кухне уже вовсю кипела жизнь. Горничные и пажи готовились разносить чайники и тарелки с кашей. Соблазнительные ароматы напомнили мне, как давно я не ел, и я собрал поднос с завтраком для лорда Голдена, на который поставил тарелку с ветчиной и свежими рогаликами, горшочек масла и клубничный джем. Из корзинки с персиками, выращенными в замковом саду, я выбрал несколько штук покрепче и направился к двери. По дороге я встретил служанку-садовницу с подносом, полным цветов.
– Ты слуга лорда Голдена? – спросила она, а когда я кивнул, знаком показала, чтобы я подождал, собрала букет свежих цветов, добавила к нему несколько ароматных белых бутонов и положила их на мой поднос. – Это для лорда Голдена, – хотя все и так было понятно, сказала она и поспешила дальше по своим делам.
Я поднялся в апартаменты лорда Голдена, постучал и через пару секунд вошел. Дверь в спальню оказалась закрытой, но, прежде чем я закончил расставлять завтрак на столе, мой хозяин вышел, уже полностью одетый. Его блестящие волосы были зачесаны назад и завязаны голубой шелковой лентой. В руке он держал голубой камзол. Сегодня Шут надел белоснежную рубашку, роскошно отделанную кружевами, и голубые – чуть темнее камзола – леггинсы. Наряд изумительно подходил к его золотым волосам и янтарным глазам – возникало ощущение, будто смотришь в яркое летнее небо.
– Хорошо, Том Баджерлок, ты наконец понял, что твои обязанности требуют, чтобы ты рано вставал, – мягко улыбнувшись, заявил он. – Жаль только, что твой вкус к одежде продолжает спать крепким сном.
Я с самым серьезным видом поклонился и выдвинул для него стул. Потом, выйдя из роли слуги, тихо и спокойно объяснил своему другу:
– Если честно, я еще не ложился. Нед вернулся только на рассвете, а по дороге домой я встретил Полукровок, которые меня несколько задержали.
Улыбка тут же исчезла с лица Шута. Он не стал садиться и схватил меня за руку холодными пальцами.
– Ты не ранен? – встревоженно спросил он.
– Нет, – успокоил я его и показал на стол. Шут неохотно сел, а я подошел поближе и поставил перед ним тарелку. – В их намерения это не входило. Они хотели только показать, что знают мое имя, где я живу и что обладаю Уитом. И что мой волк мертв.
Последние слова дались мне нелегко, словно я мог жить с тем, что произошло, лишь пока не говорю об этом вслух. Я закашлялся и поспешно взял в руки цветы. Показав на бутоны, я сказал:
– Я поставлю их возле твоей кровати.
– Спасибо, – прошептал Шут так же тихо.
Я нашел в комнате вазу. Видимо, даже служанки лучше меня знают пристрастия лорда Голдена. Налив в вазу воду из кувшина для умывания, я поставил ее на столик около кровати. Когда я вернулся, лорд Голден уже надел свой камзол и украсил белым бутоном.

1 Следующая страница


Золотой шут 2

– Мне нужно как можно скорее поговорить с Чейдом, – сказал я, наливая чай. – Но не могу же я открыто отправиться к нему и постучать в дверь.
Шут поднес к губам чашку и сделал глоток.
– А разве нельзя попасть в его комнату по какому-нибудь из тайных проходов?
– Ты же знаешь старого лиса, – сказал я, выразительно взглянув на Шута. – Его секреты принадлежат только ему, и он наверняка позаботился, чтобы никто не мог проследить за ним, когда он об этом не подозревает. Из его апартаментов, конечно же, можно попасть в потайные коридоры, только я не знаю как. Он вчера долго не ложился?
Лорд Голден поморщился.
– Когда я решил, что пора мне отправиться на покой, он все еще танцевал. Поразительно, откуда только у старика берется так много сил, когда он решает поразвлечься. Я отправлю к нему пажа с запиской, приглашу днем покататься верхом. Так будет хорошо?
Шут уловил беспокойство в моем голосе, но не стал задавать вопросов, и я был ему благодарен.
– Да, – ответил я. – Думаю, раньше у него все равно в голове не прояснится. – Я сжал виски руками, словно надеялся, что смогу таким способом привести мысли в порядок. – У меня неожиданно появилось столько вопросов и тревог, столько всего необходимо обдумать. Если Полукровки знают обо мне, значит, им известно про принца.
– Ты узнал кого-нибудь из них? Они из банды Лодвайна?
– Не забывай, была ночь. И они старались не подходить близко. Я слышал голос мужчины и женщины, но уверен, что их было не меньше троих. Один из них связан с собакой, а другой с каким-то маленьким зверьком – крысой, лаской или белкой. – Я вздохнул. – Необходимо предупредить стражу у ворот, чтобы внимательнее следили за всеми, кто входит и выходит из замка. Кроме того, принца ни на минуту нельзя оставлять одного. С ним постоянно должен находиться «наставник, способный его защитить» – кажется, так сказал Чейд? И еще: мне необходимо условиться с Чейдом, как я смогу с ним связываться, если он мне срочно понадобится. И последнее: нужно следить за появлением в замке мелких грызунов, особенно в комнате принца.
Шут собрался о чем-то меня спросить, но тут же передумал. Вместо этого он сказал:
– Боюсь, я должен добавить к твоим проблемам еще одну. Принц Дьютифул вчера вечером передал для тебя записку. Он хочет знать, когда вы начнете заниматься Скиллом.
– Он это написал?
Когда лорд Голден неохотно кивнул, я пришел в ужас. Я понимал, что принц по мне скучает. Мы с ним были связаны Скиллом, и я чувствовал подобные вещи. Я выставил защитные стены вокруг собственного Скилла, чтобы юноша не слышал моих мыслей, но он еще этого не умел. Несколько раз я ощущал его слабые попытки до меня дотянуться, но проигнорировал их, пообещав себе, что скоро наступит более подходящий момент для наших занятий. Очевидно, мой принц не отличался терпением.
– Мальчика нужно научить осторожности. Некоторые вещи нельзя доверять бумаге, а те…
Я осекся и, наверное, побледнел, потому что лорд Голден резко вскочил на ноги и мгновенно превратился в моего друга Шута, который бросился ко мне и потянул к своему стулу.
– Что такое, Фитц? У тебя начинается приступ?
Я рухнул на подставленный Шутом стул. Стоило мне сообразить, какой я глупец, у меня закружилась голова. Я задыхался так сильно, что некоторое время не мог произнести ни слова.
– Шут. Все мои записи и манускрипты. Я уехал, как только получил записку Чейда, и оставил их в своей хижине. Конечно, я велел Неду перед отъездом в Баккип запереть дом, но он ведь не стал их прятать, просто прикрыл дверь в мой кабинет. Если Полукровки достаточно умны и смогут догадаться, что мы с Недом имеем друг к другу отношение…
Я замолчал, зная, что продолжать нет необходимости, он и сам все понял. Глаза у него стали огромными, точно два блюдца. Шут прочитал все, что я так легкомысленно поведал бумаге. Не только о себе, там упоминались тайны Видящих, о которых посторонним лучше не знать. А еще в тех проклятых свитках содержались сведения, которые могли подставить под удар близких мне людей: Молли, мою потерянную любовь, Неттл – нашу дочь. Как мог я быть настолько глуп, что оставил свои тайные размышления на бумаге? Как мог позволить ложному утешению, которое дарило мне описание подобных вещей и прошедших событий, притупить мой разум? Тайна остается скрытой, только пока она живет в сердце и разуме. Все записи давным-давно следовало сжечь.
– Прошу тебя, Шут. Поговори с Чейдом вместо меня. Я должен немедленно туда отправиться. Сегодня же.
Шут осторожно положил руку мне на плечо.
– Фитц, если они исчезли, может быть уже слишком поздно. А если Том Баджерлок поспешно покинет замок, это наверняка вызовет подозрения и погоню. А вдруг ты приведешь Полукровок прямо к своим записям? Они рассчитывают, что после нападения на дороге ты попытаешься сбежать. Значит, они будут следить за воротами Баккипа. Подумай спокойно. Вполне возможно, что твои опасения беспочвенны.
– Почему они должны сообразить, что Том Баджерлок имеет какое-то отношение к Неду, уже не говоря о том, откуда он явился в Баккип? – продолжал Шут. – Не надо действовать сгоряча. Сначала поговори с Чейдом и расскажи ему, что произошло. А также тебе необходимо встретиться с принцем. Сегодня его помолвка. Мальчик прекрасно держится, но это лишь фасад, который может в любой момент рассыпаться в прах. – Он замолчал, а потом неуверенно добавил: – Возможно, стоит послать кого-нибудь…
– Нет, – твердо перебил его я. – Мне необходимо поехать самому. Кое-что я заберу, остальное уничтожу.
Я вспомнил танцующего оленя, которого Шут вырезал на моей столешнице. Герб Фитца Чивэла Видящего украшал дом Тома Баджерлока. Сейчас даже это казалось мне опасным. Я решил, что должен его сжечь. Вместе с хижиной, чтобы от нее не осталось и следа, указывающего на то, что я там жил. Даже травы, растущие в саду, могли многое обо мне поведать.
Шут погладил меня по плечу.
– Поешь чего-нибудь, – предложил он. – Затем умойся и переоденься. Не принимай скоропалительных решений. Если мы будем идти своей дорогой, мы справимся и с этим испытанием, Фитц.
– Баджерлок, – напомнил я ему и встал на ноги. Я считал, что мы должны продолжать играть наши роли. – Прошу меня простить, милорд. Мне вдруг стало нехорошо, но сейчас уже все в порядке. Извините, что помешал вашему завтраку.
Несколько секунд сострадание наполняло глаза Шута. Затем, не говоря больше ни слова, он уселся на свое место за столом. Я снова наполнил его чашку чаем, и он принялся есть, погрузившись в задумчивое молчание.
Я обошел комнату, но Шут отличался поразительной аккуратностью, и делать мне – как его слуге – было особенно нечего. Неожиданно я подумал, что его стремление к порядку является частью его личности. Он научился не оставлять никаких напоминаний о себе, кроме тех, которые позволительно увидеть посторонним. Мне следовало взять у него несколько уроков.
– Милорд, вы позволите мне ненадолго отлучиться? – спросил я.
Лорд Голден поставил чашку и на мгновение задумался.
– Разумеется, – сказал он наконец. – Я намерен выйти, Баджерлок. Убери поднос с остатками завтрака, принеси свежей воды в кувшины и дров для камина. Затем тебе следует заняться оттачиванием своего мастерства владения мечом – потренироваться со стражниками. Сегодня днем я собираюсь отправиться на прогулку и хочу, чтобы ты меня сопровождал. И не забудь переодеться.
– Слушаюсь, милорд, – тихо проговорил я.
Я оставил его за столом, а сам вошел в свою темную комнату и быстро ее оглядел. Я не стану здесь ничего хранить, кроме вещей, которые могут принадлежать Тому Баджерлоку. Я вымыл лицо и причесал короткие волосы. Надел синий костюм слуги. Потом достал свою старую одежду, дорожную сумку, набор отмычек и специальных инструментов, которые мне подарил Чейд, а еще несколько мелочей, привезенных мной из коего дома в лесу.
Я быстро перебирал свои вещи и вдруг наткнулся на мешочек из кожи, сморщившейся от морской воды. Кожаные завязки высохли и стали ужасно жесткими, и мне пришлось их разрезать. Я вытряхнул на кровать его содержимое – небольшую фигурку, подобранную принцем на берегу моря во время нашего злополучного путешествия при помощи Скилла. Я убрал ее назад в старый мешочек и положил поверх своих вещей, чтобы позже отдать Дьютифулу.
Затем я закрыл дверь своей комнаты, нажал на скрытый механизм в стене и прошел по погрузившейся в полнейший мрак комнате, легко касаясь рукой разных участков стены. Вскоре она бесшумно скользнула в сторону, и я оказался в одном из тайных проходов замка. В потолке были прорублены узкие щели, которые впускали сюда дневной свет. Я спокойно закрыл за собой дверь и начал подниматься по крутой лестнице в башню Чейда.

II СЛУГА ЧЕЙДА

У Хокина Белого был кролик, которого он очень любил. Он жил в его саду, приходил, когда его звали, и мог часами неподвижно лежать у хозяина на коленях. Изменяющей Хокина была девушка, почти совсем ребенок. Ее звали Редда, но Хокин называл ее «Косоглазка», потому что один ее глаз всегда смотрел в сторону. Ей не нравился кролик, поскольку всякий раз, когда она садилась рядом с Хокином, тот больно кусал ее, стараясь прогнать. Однажды кролик умер и, обнаружив его тельце в саду, Редда освежевала и выпотрошила его, а потом приготовила жаркое. Хокин обнаружил пропажу своего любимца, только когда закончился обед. Редда радостно сообщила ему, что он его съел несколько минут назад. Хокин выругал ее, но она, нисколько не огорчившись, сказала: «Но, господин, вы же сами предвидели такой поворот событий. Разве не вы написали в своем седьмом свитке такие слова: „Пророк испытывал голод по теплу его тела, хотя и знал, что это будет означать его кончину“».

Писарь Катерен о Белом Пророке Хокнне

Я прошел почти половину пути до башни Чейда, когда задумался о том, что делаю. Я спасался бегством, пытаясь спрятаться в потайной норе и надеясь, что мой старый наставник окажется на месте и объяснит, как мне следует поступить, – совсем как во времена, когда я был учеником убийцы.
Я пошел медленнее. То, что годится для семнадцатилетнего мальчишки, совсем не к лицу мужчине тридцати пяти лет. Пришла пора самостоятельно искать свой путь среди придворных интриг. Или навсегда покинуть двор.
Я поравнялся с одной из небольших ниш, встречающихся по всему коридору. Около нее стояла скамейка, и я сразу понял, что здесь расположен глазок, через который можно заглянуть в одну из комнат замка. Я положил на скамейку узел со своими вещами и уселся, чтобы немного подумать. Как разумнее всего поступить?
Убить всех моих врагов.
Отличный план, но я не знаю, кто они. Другой путь гораздо сложнее. Я должен защитить от Полукровок не только себя, но и принца Дьютифула. Я на время отбросил в сторону беспокойство о собственной безопасности и попытался понять, чем они могут угрожать принцу. Самое страшное – объявить, что он обладает Уитом. Правители Шести Герцогств ни за что не согласятся, чтобы над ними стоял монарх, владеющий всеми презираемой магией. Следовательно, не только будет повергнута в прах мечта Кетриккен о мире с Внешними островами, но, скорее всего, Видящие лишатся трона. Однако столь крайние действия не принесут Полукровкам никакой пользы.
Как только Дьютифул лишится власти, им будет нечем его шантажировать. И, что еще хуже, будет низвергнута королева, которая постоянно взывает к своему народу, чтобы он проявил терпимость к наделенным Уитом. Нет. Угроза раскрыть тайну принца полезна только до тех пор, пока он является наследником трона. Полукровкам нет смысла его убивать. Они хотят подчинить его своей воле.
А что это может означать? О чем они попросят? Возможно, выдвинут требование, чтобы королева издала суровый закон, запрещающий убивать обладателей Уита исключительно за то, что они передают этот дар своим детям? Или Полукровки захотят большего? Они будут дураками, если не попытаются захватить побольше власти в свои руки. Если среди герцогов и аристократов есть те, в чьих жилах течет Древняя Кровь, Полукровки могут попробовать добиться для них благосклонности представителей королевской фамилии.
Интересно, прибыли ли в замок Брезинги, чтобы принять участие в церемонии помолвки? Это следует проверить. Мать и сын, вне всякого сомнения, наделены Уитом и действовали заодно с Полукровками, чтобы выманить принца из Баккипа. Постараются ли они предпринять новую, более решительную попытку воздействовать на Дьютифула? И как Полукровки сумеют убедить Кетриккен в том, что их угрозы реальны? Кого или что они могут уничтожить, чтобы продемонстрировать ей серьезность своих намерений?
Ответ напрашивается сам собой. Тома Баджерлока. Для них я всего лишь пешка на игровой доске, слуга, но очень неприятный тин, который уже один раз вмешался в их планы и к тому же сделал инвалидом одного из их главарей. Вчера вечером они показались мне, уверенные в том, что я непременно передам их «послание» тем, кому в Баккипе принадлежит власть. А затем, чтобы продемонстрировать Видящим, насколько они уязвимы, Полукровки загонят меня, как гончие загоняют оленя. Через меня они покажут Кетриккен и Дьютифулу, что не намерены шутить.
Я закрыл лицо руками. Самое разумное для меня – бежать. Однако даже после такого короткого пребывания в Баккипе, я очень не хотел покидать его снова. Замок, выстроенный из холодного камня, когда-то стал для меня домом, а Видящие – моей семьей, хоть я и был незаконнорожденным.
Неожиданно до меня донесся едва различимый звук. Я выпрямился и тут же сообразил, что слышу голос, который долетел до меня через толстые стены. Сам не зная зачем, я наклонился вперед, заглянул в глазок и увидел роскошную спальню. Спиной ко мне стояла темноволосая девушка. Рядом с камином устроился в кресле старый солдат. Некоторые из шрамов на его лице были сделаны нарочно, а чтобы они были более заметны, он втер в них пепел – среди представителей Внешних островов это считалось украшением. Однако другие шрамы говорили о том, что этот человек принял участие не в одном сражении. В бороде и волосах виднелись седые пряди. Он чистил и подравнивал ногти кинжалом, а девушка разучивала перед ним па одного из популярных при дворе танцев.
– … Два в сторону, один назад, затем поворот, – повторяла она, и ноги послушно выполняли ее приказы.
Когда она грациозно повернулась, окутанная облаком вышитых юбок, я успел на мгновение разглядеть ее лицо. Нарческа Эллиана, невеста Дьютифула, репетировала свой первый танец с принцем, который ей придется исполнить сегодня вечером.
– И снова два шага в сторону, и два шага назад и…
– Один шаг назад, Элли, – перебил ее старик. – А потом поворот. Попробуй еще раз.
Она остановилась на месте и что-то быстро проговорила на своем родном языке.
– Эллиана, тебе нужно практиковаться в языке землепашцев. Он неотделим от танца, – совершенно спокойно произнес старик.
– А мне все равно, – капризно заявила девушка. – Их скучный язык ничем не отличается от этого уродливого танца. – Она выпустила юбку, которую придерживала, и сложила на груди руки. – Глупость какая-то! Дурацкие шажки и повороты! Они похожи на голубей, которые кивают головами и щиплют друг друга перед спариванием.
– Именно, – добродушно согласился он. – И по той же самой причине. Давай, учись. Ты должна станцевать безупречно. Если ты в состоянии запомнить упражнения по владению мечом, уж с этим-то ты справишься наверняка. Или ты хочешь, чтобы высокомерные крестьяне думали, будто Божественные Руны выбрали в качестве невесты для их хорошенького принца неуклюжую рабыню-лодочницу?
Девушка продемонстрировала ему ровные белые зубки в сердитой гримасе и резким движением вздернула юбки, да так непристойно высоко, что стали видны ее голые ноги.
– Два-шага-в-сторону-и-один-шаг-назад-и-поворот-и-два-шага-в-сторону-и-один-шаг-назад-и-поврот-и-два-шага-в-сторону…
Ее сердитый голосок превратил изысканный танец в яростную пляску. Старик ухмылялся, глядя на нее, но не вмешивался. Божественные Руны – так жители Внешних островов называли разбросанные острова, входившие в их королевство. А на единственной карте Внешних островов, которую мне довелось видеть, даже самый крошечный кусочек суши, торчавший на поверхности ледяной воды, и в самом деле имел руническое название.
– Достаточно! – неожиданно заявил воин.
Лицо девушки раскраснелось, она тяжело дышала, но не остановилась, пока старик не поднялся на ноги и не схватил ее в объятия.
– Хватит, Эллиана. Хватит. Ты мне доказала, что великолепно справишься со своей задачей. Отдохни немного. Сегодня вечером ты обязана быть милой и очаровательной, и все должны увидеть, что ты прекрасно воспитана. Продемонстрируешь свой огнедышащий характер, и принц вполне может решить взять себе другую жену, поуступчивее. А ты этого не хочешь.
Он поставил ее на ноги и снова уселся в кресло.
– Очень хочу, – мгновенно ответила девушка. Ответ старого воина прозвучал совершенно спокойно.
– Нет, не хочешь. Если только ты не желаешь попробовать еще и моего ремня, который так и плачет по твоей попке.
– Не желаю, – девушка проговорила эти слова таким напряженным голосом, что я сразу понял – угроза была вполне реальной.
– Не желаешь, – утвердительно произнес он. – Мне это не доставило бы никакого удовольствия. Но ты дочь моей сестры, и я никому не позволю позорить род наших матерей. А ты?
– Нет, конечно. – Девочка гордо выпрямилась, когда произносила эти слова, но уже в следующее мгновение у нее поникли плечи, и она выпалила: – Но я не желаю выходить за принца. Его мать похожа на снежную гарпию. Мне придется рожать ему детей, и я стану ужасная толстая, а его дети будут бледными и холодными, точно ледяные призраки. Пожалуйста, Пиоттр, забери меня домой. Я не смогу жить в этой огромной холодной пещере. И не хочу, чтобы принц делал со мной то, от чего бывают дети.
Я мечтаю только о том, чтобы остаться в маленьком домике нашей матери и кататься на моем пони и чтобы в лицо мне летел ветер. Я хочу того, чего хочет любая девочка моего возраста. Принц оторвет меня от рода моей матери, как ветку от дерева, и я высохну и стану хрупкой, а потом рассыплюсь на мелкие кусочки.
– Эллиана, милая моя, перестань! – Несмотря на то что его тело было приземистым и плотным, как у всех жителей Внешних островов, старик вскочил на ноги с изящной грацией бывалого воина. Он прижал к себе девушку, а она спрятала лицо у него на груди. Ее сотрясали рыдания, и я заметил слезы в глазах старика. – Ну, успокойся. Если мы поведем себя разумно, если ты будешь сильной и быстрой и сможешь танцевать, точно ласточка над водой, до этого не дойдет. Никогда.
– Сегодня твоя помолвка, моя крошка, не свадьба. Неужели ты решила, что Пиоттр тебя здесь оставит? Маленькая глупая рыбка! Никто не собирается делать тебе сегодня ребенка, да и завтра тоже. До настоящей свадьбы еще очень далеко, годы! Я обещаю тебе, что это произойдет, только если ты сама захочешь. Разве я могу опозорить род наших матерей, допустив, чтобы было иначе? Мы должны всего лишь станцевать. Но станцевать безупречно. – Он поставил ее на пол и приподнял подбородок девушки, чтобы она посмотрела ему в глаза. – Ну же, малышка, улыбнись мне. И помни: первый танец ты подаришь хорошенькому принцу, но второй принадлежит Пиоттру. Давай, покажи, как мы будем с тобой исполнять дурацкий крестьянский танец.
Он начал напевать, чтобы задать ритм, и она вложила свои маленькие ладошки в его руки. Они выглядели очень необычно – она легкая, точно перышко, а он – наделенный грацией опытного воина. Я наблюдал за тем, как они танцуют: девушка смотрела своему партнеру в глаза, а он – поверх ее головы, в одному ему видимые дали.
Стук в дверь прервал танец.
– Войдите, – крикнул Пиоттр, и в комнате появилась служанка с платьем в руках.
Пиоттр и Эллиана мгновенно отодвинулись друг от друга и застыли на месте. Оба напряглись так, словно в комнату вползла ядовитая змея. Однако женщина была одета как жительница Внешних островов и, значит, приехала с ними.
Держалась она довольно странно. Подняв платье, чтобы показать им, она легко встряхнула его, стараясь расправить все складки.
– Нарческа наденет это сегодня вечером.
Пиоттр окинул взглядом платье. Должен сказать, что я в жизни не видел ничего подобного: женское платье, сшитое для девочки, – из светло-голубой ткани, с довольно глубоким вырезом, украшенным облаком кружев и хитроумными складками, как будто подчеркивающими грудь, которой у нарчески еще не было. Эллиана все поняла и покраснела. Пиоттр же высказался прямо – встал между Эллианой и платьем, словно собирался защитить ее от него.
– Нет. Не наденет.
– Да. Так хочет Госпожа. Юному принцу оно очень понравится. – Служанка не просто высказывала свое мнение, она словно отдавала приказ.
– Нет, она его не наденет, – повторил Пиоттр. – Это насмешка над тем, кто она такая. Нарческа с Божественных Рун не может появиться в таком наряде на людях. Платье, которое ты принесла, является оскорблением дома наших матерей.
Быстро шагнув вперед, он вырвал из рук служанки платье, и оно упало на пол.
Я думал, что служанка отшатнется и начнет извиняться, однако она совершенно спокойно посмотрела ему в глаза.
– Госпожа говорит: «Платье не имеет никакого отношения к Божественным Рунам. Такой наряд будет понятен мужчинам Шести Герцогств. Нарческа его наденет». – Служанка помолчала, словно что-то обдумывая, а потом добавила: – Если она откажется, это будет представлять опасность для дома ваших матерей.
И, словно поведение Пиоттра являлось проявлением дурного характера капризного ребенка, она наклонилась и подняла платье.
Эллиана, которая стояла у него за спиной, тихонько вскрикнула, как будто вдруг испытала резкую боль. Когда Пиоттр повернулся к ней, я успел разглядеть ее лицо. Оно превратилось в застывшую от напряжения маску, на лбу девушки выступили капельки пота, она страшно побледнела.
– Прекрати! – сказал Пиоттр очень тихо, и мне сначала показалось, что он обращается к служанке. Затем он заглянул ей за спину, но, когда заговорил снова, его слова были адресованы вовсе не ей. – Прекрати! – повторил он. – Мы не договаривались, что ей придется одеваться как шлюхе. Ты нас не заставишь. Прекрати, или я убью ее и ты лишишься своих глаз и ушей.
Он вытащил кинжал и, подойдя к служанке, приставил острие к ее шее. Женщина даже не пошевелилась.
Она стояла совершенно спокойно, а в ее глазах загорелись огоньки, очень сильно смахивающие на насмешку. И тут неожиданно Эллиана сделала глубокий, не слишком уверенный вдох и немного расслабилась. Впрочем, уже в следующее мгновение она гордо распрямила плечи. Я заметил, что она не пролила ни слезинки.
Пиоттр выхватил платье из рук служанки. Похоже, у него был очень острый кинжал, потому что он легко распорол платье, швырнул его на пол и пнул ногой.
– Убирайся! – приказал он женщине.
– Как пожелаете, милорд, – пробормотала она, но в ее словах прозвучала насмешка. – Как пожелаете. – Женщина повернулась и вышла из комнаты.
Она не особенно спешила, и Пиоттр следил за ней, пока она не исчезла за дверью, которая тут же закрылась. Только тогда он повернулся к Эллиане.
– Очень больно, моя рыбка?
Девушка быстро покачала головой и вздернула подбородок. Она, конечно, солгала, потому что мне казалось, что она вот-вот потеряет сознание.
Я тихонько поднялся на ноги. Подслушивая их разговор, я прижался лбом к стене и перепачкался в пыли. Мне стало интересно, знает ли Чейд, что нарческа не хочет выходить замуж за нашего принца. Знает ли он, что Пиоттр не считает их договор окончательным и накладывающим на Внешние острова определенные обязательства. И еще я пытался понять, что произошло с нарческой, когда я за ними наблюдал, кто такая эта Госпожа и почему служанка вела себя так непочтительно. Я сложил свои вопросы рядом с тем, что мне удалось услышать, взял свои вещи и стал подниматься в башню Чейда.
По крайней мере, мне удалось на время забыть о собственных тревогах.
Я одолел последний, самый крутой лестничный марш и толкнул маленькую дверь. Где-то далеко, в замке, играла музыка. Наверное, менестрели настраивали инструменты и репетировали, готовясь к сегодняшней церемонии. Я вошел в комнату Чейда из-за стеллажа с бутылками. Затаив дыхание, я сдвинул плечом стеллаж, чтобы он встал на место, и положил свой узел на пол. Какой-то человек склонился над рабочим столом Чейда и что-то жалобно бормотал себе под нос. С каждым его словом музыка звучала все громче и яснее. Пять неслышных шагов – и я добрался до угла у камина, где был спрятан меч Верити. Незнакомец повернулся ко мне в тот момент, когда я прикоснулся к рукояти. Передо мной был тот самый дурачок, которого я видел в конюшнях около двух недель назад. Он держал в руках поднос, на котором стояло несколько горшков, пестик и чашка. Он так удивился, увидев меня, что поднос наклонился и все соскользнуло на одну сторону. Тогда он быстро поставил его на стол. Музыка смолкла.
Некоторое время мы удивленно рассматривали друг друга. Глядя на полуприкрытые глаза, я подумал, что у него такой вид, будто он постоянно спит. Кончик языка торчал изо рта, касаясь верхней губы, маленькие уши были прижаты к голове. Волосы были подстрижены кое-как, одежда болталась, рукава рубашки и штанины обрезаны, словно когда-то их носил кто-то другой, а потом выбросил за ненадобностью. Дурачок был невысоким и толстым, но его необычность меня встревожила. Я понимал, что он не может представлять для меня опасность, но мне не хотелось находиться рядом с ним. Судя по тому, с каким хмурым видом он меня разглядывал, я ему тоже не слишком понравился.
– Уходи! – проговорил он тихим гортанным голосом.
Я сделал вдох и спокойно сказал:
– Мне разрешено здесь находиться. А тебе? Впрочем, я уже сообразил, что это, скорее всего, слуга Чейда, который приносит ему воду и дрова и наводит за стариком порядок. Но я не знал, насколько он посвящен в тайны Чейда, и потому не стал называть имени своего наставника-убийцы. Вне всякого сомнения, старый лис не настолько глуп, чтобы открывать свои тайны дурачку.
Эй, ты. Уходи. Ты меня не видишь!
Он швырнул в меня такой сильный приказ на языке Скилла, что, если бы не защитные стены, которыми я себя окружил, я бы непременно сделал то, что он велел, – ушел бы, забыв о том, что видел его. Когда я постарался укрепить защитные стены Скилла, сделать их толще и прочнее, я мимолетно подумал о том, что, возможно, он уже делал нечто подобное со мной и раньше. Смогу ли я вспомнить, если это так?
Оставь меня! Не обижай меня! Уходи, песья вонючка!
Я почувствовал, что он нанес новый удар. Однако я не стал убирать свою защиту, чтобы контратаковать его.
– Я не причиню тебе вреда, – заговорил я, стараясь сохранять спокойствие, хотя у меня отчаянно дрожал голос. – Я тебя не обижу и не буду трогать, если ты так хочешь. Но не уйду. И не позволю тебе на меня наскакивать. – Я заговорил тверже, так взрослый ругает ребенка за то, что он плохо себя ведет.
Скорее всего, он даже не понимал, что сделал, просто воспользовался оружием, которое помогало ему в прошлом.
Но вместо раскаяния на лице у него вспыхнула злость. И… страх? Его глаза, и без того маленькие, утонули в складках жира на щеках, когда он прищурился. На мгновение он открыл рот, и язык вывалился наружу еще больше. Затем он взял поднос и с такой силой швырнул его на стол, что на нем подпрыгнули все горшочки.
– Уходи! – Его Скилл эхом повторил слова, которые он выкрикнул вслух. – Ты меня не видишь!
Я добрался до стула Чейда и спокойно на него уселся.
– Я тебя вижу, – ровным голосом сообщил я. – И я никуда не уйду. – Я сложил на груди руки, надеясь, что он не заметит, как сильно я потрясен. – Делай свою работу и думай, что ты меня не видишь. А когда ты закончишь, ты должен будешь уйти.
Я не намеревался перед ним отступать, потому что не мог. Если бы я его послушался, он увидел бы, каким путем я пришел, а я не собирался ему показывать. Откинувшись на спинку стула, я притворился, что отдыхаю.
Слуга наградил меня сердитым взглядом, и удары его Скилла о мои защитные стены стали слабеть. Он был очень силен. Если он настолько силен и не обучен, на что же он будет способен после специальной тренировки? Мысль об этом меня пугала. Я смотрел в холодный камин, но краем глаза продолжал наблюдать за дурачком. Либо он закончил свою работу, либо решил не продолжать. В любом случае, он взял со стола свой поднос, прошел через комнату и потянул на себя стеллаж со свитками. Однажды я видел, как Чейд пользовался этим входом. Он скрылся внутри, но, когда стеллаж встал на место, я услышал одновременно его живой голос и обращение Скиллом.
Ты воняешь, как собачья моча. Разрезать тебя и сжечь.
Его гнев походил на отступающий прилив, выбросивший меня на берег. Я поднял руки и прижал к вискам. Напряжение, с которым мне пришлось удерживать на месте защитные стены, начало сказываться, но я не осмеливался их снять. Если он заметит, что я остался беззащитным, и в этот момент атакует меня Скиллом, ему удастся подчинить меня себе – совсем как некоторое время назад мой приказ заставил Дьютифула прекратить со мной сражаться. Я опасался, что в сознании принца остался след того приказа.
Вот еще одна проблема, которой необходимо заняться. Остался ли приказ по-прежнему в силе? Тогда я принял решение, что должен найти способ отменить его. Я знал, что, если не сделаю этого, он очень скоро станет препятствием нашей дружбе. Потом я задал себе вопрос: а знает ли принц о том, что я с ним сотворил?
Все произошло случайно, сказал я себе, и тут же вынужден был признаться, что сознательно обманываюсь.
Вспышка моей ярости внедрила приказ в сознание принца, оставив в нем глубокий след. Я стыдился того, что сделал. И понимал – чем быстрее все встанет на свои места, тем лучше для нас обоих.
Я снова словно издалека услышал музыку и осторожно потянулся вперед Скиллом. По мере того как я убирал защитные стены, музыка становилась все громче. Я прижал руки к ушам, но это не помогло. Музыка, вызванная Скиллом. Я и представить себе не мог, что такое возможно, однако дурачок умеет заставить ее звучать. Когда я постарался о ней не думать, она отошла на задний план, спрятавшись за занавес мыслей, которые всегда клубились на границе моего Скилла. Большинство из них представляли собой невнятный шепот, подслушанные мной размышления других людей, обладавших способностью направлять в поток Скилла свои самые важные и напряженные эмоции и молчаливые рассуждения.
Если я сосредоточивал на них внимание, мне иногда удавалось выудить целостные мысли или образы, но они не обладали достаточно сильной способностью к Скиллу, чтобы знать о моем присутствии, не говоря уже о том, чтобы мне отвечать. Этот дурачок – совсем другое дело. В нем бушевал огонь Скилла, а его музыка выдавала наличие необузданного таланта. Он даже не пытался скрывать свой дар. Скорее всего, просто не знал, что это следует делать.
Я расслабился, оставив лишь ту стену, что защищала мои самые личные мысли от постепенно крепнущего Скилла Дьютифула. Затем я со стоном опустил голову на сложенные руки, потому что на меня навалилась головная боль, вызванная использованием Скилла.
– Фитц?
Я узнал о присутствии Чейда за мгновение до того, как он прикоснулся к моему плечу. Но я все равно вздрогнул и поднял руки, словно защищаясь от удара.
– Что с тобой случилось, мой мальчик? – спросил Чейд и наклонился, чтобы получше меня рассмотреть. – У тебя красные глаза. Когда ты спал в последний раз?
– Только что. – Я с трудом улыбнулся и провел рукой по коротким волосам, мокрым от пота. Мне удалось вспомнить лишь обрывки кошмара, который меня посетил. – Я познакомился с твоим слугой, – дрожащим голосом сообщил я Чейду.
– С Олухом? Да уж, он не самый умный в замке, но отлично годится для моих целей. Вряд ли он сможет выдать какой-нибудь секрет, поскольку даже не сообразит, что это секрет. Ладно, давай не будем про него. Как только я получил записку лорда Голдена, я пришел сюда в надежде тебя застать. Что там про Полукровок в городе?
– Он написал это на бумаге? – Я был потрясен.
– Ну, не прямо. Только я сумел бы понять, что он имеет в виду. Валяй, рассказывай.
– Они преследовали меня сегодня ночью… точнее, утром. Чтобы напугать и показать, что знают, кто я такой. И что они могут найти меня в любой момент. Чейд, давай на время отложим это. Ты знал, что твой слуга… как его зовут? Олух? Ты знал, что Олух наделен Скиллом?
– Он наделен способностью бить чашки, – старик фыркнул, словно я неудачно пошутил. Затем тяжело вздохнул и показал рукой на холодный камин. – Предполагается, что он должен разводить огонь каждый день. Он часто забывает это делать. Что ты еще придумал?
– Олух наделен Скиллом. Причем его дар очень силен. Он меня чуть не сбил с ног, когда я вошел и случайно на него наткнулся. Если бы не стены, которые я выстроил, чтобы закрыть свое сознание от Дьютифула, думаю, Олух сумел бы сжечь все до единой мысли в моей голове. Он сказал: «Уходи» и «Ты меня не видишь». А потом: «Не обижай меня». Знаешь, Чейд, мне кажется, он уже и раньше это проделывал. Возможно, даже со мной.
Однажды около конюшни я видел, как я его дразнили какие-то мальчишки. И я услышал так, словно эти слова были произнесены вслух: «Не видите меня». И тогда мальчишки разошлись по своим делам. У меня такое ощущение, что я его тоже перестал видеть.
Чейд медленно опустился на мой стул и, потянувшись, взял меня за руку, словно так мои слова стали бы для него понятнее. А может быть, он хотел проверить, нет ли у меня лихорадки.
– Олух обладает Скиллом, – осторожно проговорил он. – Ты это хочешь мне сказать?
– Да. Он не обучен, но дар Скилла пылает в нем, точно яркое пламя. Мне еще ни разу не доводилось встречать ничего подобного. – Я прикрыл глаза, приложил кончики пальцев к вискам и попытался хотя бы чуть-чуть привести в порядок мысли. – Я чувствую себя как после хорошей взбучки.
Через пару минут Чейд мрачно предложил:
– На, попробуй это.
Я взял у него из рук мокрое полотенце и приложил к глазам, на большее я не рассчитывал. Старый упрямец твердо решил, что лекарства, прогоняющие боль, притупляют мою способность к Скиллу и помешают мне учить принца. Надеяться на облегчение, которое приносит эльфовская кора, не приходилось. Если в замке и осталось хоть сколько-нибудь, Чейд ее как следует припрятал.
– И что мне делать? – пробормотал он, а я приподнял край полотенца, чтобы на него взглянуть.
– С чем?
– С Олухом и его Скиллом
– Делать? А что ты можешь сделать? Дурачок им наделен – и все.
Чейд снова уселся на стул.
– Из того, что мне удалось узнать из старых свитков, посвященных Скиллу, он представляет для нас угрозу. У него необузданный талант, он не прошел обучение, а значит, не подчиняется дисциплине. Его дар может отвлечь Дьютифула от его занятий. И, что еще хуже, ты сказал, что он очень силен. Сильнее тебя?
Я слабо махнул рукой.
– Откуда мне знать? Мой дар проявляется довольно неровно, и я не знаю способа его измерить. Но я не испытывал ничего подобного с тех пор, как группа Галена, объединив усилия, атаковала меня.
– Хм-м-м. – Чейд откинулся на спинку и уставился в потолок. – Самое разумное – просто его убрать. Разумеется, как можно гуманнее. Он не виноват, что его талант представляет для нас опасность. Менее радикальный путь – это начать давать ему эльфовскую кору, чтобы приглушить или совсем разрушить способность к Скиллу. Но поскольку бездумное использование данного растения на протяжении последних десяти лет не лишило тебя твоей способности, я в него не слишком верю – в отличие от тех, кто превозносит его возможности в свитках, посвященных Скиллу. Я склоняюсь к третьему пути. Он гораздо менее предсказуем, но, думаю, именно поэтому нравится мне больше остальных.
– Учить его? – Увидев смущенную улыбку Чейда, я застонал. – Нет, Чейд. Мы с тобой знаем настолько мало, что даже не уверены, сможем ли учить Дьютифула так, чтобы не причинить ему вреда, а ведь принц – вполне управляемый мальчик с нормальной головой. Твой Олух уже настроен ко мне враждебно. Он швырял в меня оскорбления, которые указывают на то, что он каким-то образом узнал про мой Уит. А то, чему он научился самостоятельно, может представлять для меня опасность, зачем же развивать его способность.
– Значит, ты считаешь, что мы должны его убить? Или притупить его дар?
Я не хотел принимать это решение. Больше того, я даже не хотел знать, что оно вообще принято, но я снова по уши завяз в интригах Видящих.
– Нет, ни то ни другое, – проворчал я. – Разве мы не можем отправить его куда-нибудь подальше от замка?
– Оружие, которое мы выбрасываем сегодня, может угрожать нашей жизни завтра, – совершенно спокойно ответил Чейд. – Вот почему много лет назад король Шрюд решил держать своего внука-бастарда под рукой. Мы должны принять такое же решение касательно Олуха. Использовать его или сделать так, чтобы им не смогли воспользоваться наши враги. Третьего пути нет. – Он протянул ко мне руку ладонью вверх и добавил: – Мы уже поняли это, имея дело с Полукровками.
Не знаю, хотел ли он упрекнуть меня, но его слова причинили мне боль. Я откинулся на спинку стула и снова положил влажное полотенце на глаза.
– А что, по-твоему, я должен был сделать? Прикончить всех, а не только Полукровок, выманивших принца из замка? Я должен был убить старейшин Древней Крови, пришедших к нам на помощь? А потом Охотницу королевы? И всю семью леди Брезинги? Да и еще Сайдел, невесту Сивила Брезинги, и…
– Я все понимаю, – перебил меня Чейд, когда я попытался расширить круг тех, кого следовало убить в бесплодной надежде сохранить нашу тайну. – И тем не менее мы попали в очень сложное положение. Они показали нам, что действуют быстро и эффективно. Ты вернулся в Баккип два дня назад, а они уже за тобой следят. Вчера вечером ты ведь в первый раз после своего возвращения вышел в город? – Когда я кивнул, он продолжал: – И они моментально тебя нашли. И сделали все, чтобы ты знал, что им о тебе известно. Они ведут себя исключительно продуманно. – Чейд тяжело вздохнул, и я увидел, что он пытается понять, что Полукровки хотели мне сказать. – Им известно, что принц обладает Уитом. И ты тоже. Стоит им только пожелать, они могут уничтожить вас обоих.
– Ну, это мы и раньше знали. Я думаю, у них другие намерения. – Я сделал глубокий вдох, привел мысли в порядок и представил Чейду подробный отчет о своей встрече с Полукровками. – Сейчас я вижу происшедшее в ином свете. Они хотели меня напугать и заставить искать способ обезопасить себя от них. Я могу либо представлять угрозу, либо оказаться полезным.
Сразу после встречи с Полукровками я думал иначе, но сейчас все понял. Они меня напугали, а потом отпустили, чтобы показать, что мне не удастся прикончить их всех. Теперь уже неизвестно, сколько людей знает мою тайну. Значит, остаться в живых я могу, только если буду им полезен. О чем они меня попросят?
– Возможно, им нужен шпион в стенах замка. Или оружие, которое они могут обратить против Видящих – изнутри.
Чейд легко подхватил мою мысль.
– Так, понятно. Хм-м-м. Да. Я советую тебе на некоторое время, по крайней мере, быть как можно внимательнее. Но откройся, чтобы они предприняли попытку с тобой связаться. Послушай, чего они потребуют и что предложат. Если возникнет необходимость, сделай вид, что готов предать принца.
– Иными словами, ты хочешь, чтобы я стал приманкой. – Я сел и снял мокрое полотенце с глаз.
Губы Чейда тронула легкая улыбка.
– Именно. – Он протянул руку, и я отдал ему полотенце. Чейд чуть склонил голову набок и окинул меня критическим взглядом. – Ты выглядишь ужасно. Хуже, чем если бы пил целую неделю. Очень болит?
– Я переживу, – мрачно ответил я.
Он удовлетворенно кивнул.
– Боюсь, тебе придется. Но ведь с каждым разом боль становится менее сильной, правда? Твое тело учится с ней справляться. Думаю, это что-то вроде тренировки владения мечом: воин заставляет свои мышцы переносить долгие часы уроков.
Я тяжело вздохнул и потер глаза.
– А по-моему, это больше смахивает на бастарда, который учится переносить боль.
– Ну, как бы там ни было, я доволен, – коротко ответил Чейд, и я понял, что мне не стоит ждать от него сочувствия. Он встал. – Иди, приведи себя в порядок, Фитц. Поешь чего-нибудь. Постарайся, чтобы тебя видели. Носи с собой оружие, но не слишком открыто. – Он помолчал немного. – Уверен, ты помнишь, где лежат мои яды и прочие необходимые инструменты. Бери все, что тебе потребуется, но запиши, что взял, чтобы мой ученик смог пополнить запас.

Предыдущая страница 2 Следующая страница


3 Робин Хобб

Я не стал ему говорить, что не собираюсь ничего у него брать, что я больше не наемный убийца, хотя один замечательный порошок мне очень пригодился бы сегодня утром, когда враг превосходил меня числом.
– И когда же я встречусь с твоим новым учеником? – словно между прочим, спросил я.
– А ты с ним уже встретился. – Чейд улыбнулся. – А вот когда ты с ним познакомишься? Не думаю, что это разумно и удобно для вас обоих. Да и для меня тоже. Фитц, я должен попросить тебя проявить благородство. Оставь мне эту тайну и не пытайся в нее проникнуть. Поверь мне, так будет лучше.
– Кстати, о тайнах. Я должен еще кое-что рассказать. Я остановился на лестнице, когда шел к тебе, и услышал голоса. Мне удалось заглянуть в комнату нарчески, и я услышал много интересного.
Чейд склонил голову набок.
– Соблазнительно. Очень соблазнительно. Но тебе не удалось увести наш разговор в сторону. Обещай сделать, как я прошу, Фитц, и только потом мы заговорим о другом.
По правде говоря, мне совсем не хотелось давать ему такое обещание. Дело не в том, что я сгорал от любопытства, и даже не в ревности. Просто данная ситуация расходилась со всем, чему когда-то учил меня старик. Постарайся узнать как можно больше о том, что происходит вокруг тебя, так он говорил. Ты не можешь заранее знать, что окажется полезным. Его зеленые глаза бросали мне вызов, и я опустил голову. Я покачал головой, но произнес слова, которых он требовал:
– Я обещаю, что не стану специально выяснять имя твоего нового ученика. Но могу я кое-что у тебя спросить? Он знает обо мне, о том, кто я такой и кем был?
– Мой мальчик, я никогда не выдаю чужих секретов.
Я вздохнул с облегчением, потому что чувствовал бы себя очень неуютно, зная, что в замке есть человек, который за мной следит, что ему открыты мои тайны – а мне при этом неизвестно его имя. По крайней мере, сейчас мы с ним в одинаковом положении.
– Итак. Что ты хотел мне рассказать про нарческу?
Я доложил Чейду обо всем, что слышал. По правде говоря, я не думал, что мне когда-нибудь снова придется это делать. Как во время обучения, я постарался повторить все дословно, а потом он принялся спрашивать мое мнение о том, что мне удалось узнать. Я ответил ему откровенно:
– Мне неизвестно, какую роль играет человек по имени Пиоттр в договоре с королевой Кетриккен о бракосочетании нарчески и принца. Но не думаю, что он считает себя связанным помолвкой. Об этом же говорят его советы, которые он давал девушке, пытаясь убедить ее в том, что ей не следует относиться к этому браку как к делу решенному.
– Интересно. Тебе удалось заполучить очень важные сведения, Фитц. Кроме того, меня заинтриговало необычное поведение служанки. Когда позволит время, ты мог бы еще их послушать, а потом рассказать мне, что тебе удастся узнать.
– А разве твой ученик не может это сделать?
– Разве ты сам не понимаешь, что снова забрел на запретную территорию? Но я тебе отвечу. Нет. Мой ученик знает о тайных проходах замка не больше, чем знал ты, когда был у меня в обучении. Это не для учеников. Им хватает своих секретов и дел, чтобы еще думать о моих. Но я попрошу его уделить особое внимание служанке. Она вызывает у меня значительно более серьезные опасения, чем все остальное, что ты мне сообщил. Помни, тайные проходы и коридоры Баккипа принадлежат только нам. Поэтому… – И кривая улыбка появилась на его губах. – Полагаю, ты можешь считать, что достиг статуса мастера. Впрочем, ты ведь больше не наемный убийца. Хотя мы оба знаем, что это не так.
Его шутка уколола меня в самое больное место. Мне не хотелось думать о том, что я вернулся в прошлое, к своей прежней роли шпиона и убийцы. Я уже совершил несколько убийств ради моего принца, в состоянии ярости и чтобы защитить себя и спасти его. Стану ли я снова лишать людей жизни ради блага Видящих? Самым неприятным в этом вопросе было то, что я не знал ответа. И тогда я заставил себя обратиться к более реальным вещам.
– А кто тот человек, что я видел в комнате нарчески? Ну, кроме того, что он ее дядя.
– Ты сам ответил на свой вопрос. Он ее дядя, брат матери. В соответствии с традициями Внешних островов это важнее, чем отец. Для них первостепенное значение имеет род матери. Братья женщины играют исключительную важную роль в жизни ее детей. Мужья входят в клан своих жен, а дети носят знак клана матери.
Я молча кивнул. Во время войны красных кораблей я прочитал про Внешние острова все, что имелось в библиотеке Баккипа, пытаясь понять, что представляет собой наш враг. Кроме того, я служил на военном корабле «Руриск» вместе с перешедшими на нашу сторону воинами с Внешних островов, и они рассказывали об обычаях своей родины. То, что сообщил Чейд, совпадало с тем, что я и сам знал.
Чейд задумчиво пощипал подбородок.
– Когда Аркон Бладблейд прибыл к нам с предложением заключить союз, его поддерживала гвардия. Я принял предложение, считая, что, будучи отцом девушки, он имеет право обсуждать замужество Эллианы. Я подумал, что, возможно, Внешние острова отказались от своих матриархальных традиций, но теперь у меня появились сомнения – может быть, клан Эллианы продолжает их придерживаться. В таком случае почему на помолвку не приехал никто из ее родственниц по женской линии, чтобы защищать ее интересы и обговорить условия помолвки?
Складывается впечатление, что Аркон Бладблейд единственный, кто ведет переговоры. Пиоттр Блэкуотер выступает в роли телохранителя и компаньона. Но теперь я начинаю думать, что он еще и советчик нарчески. Хм-м-м, возможно, мы зря уделяли столько внимания ее отцу. Я прослежу за тем, чтобы Пиоттру начали демонстрировать больше почтения.
Чейд нахмурился, быстро пересматривая свои представления о брачном предложении.
– Я знал о существовании служанки. Но считал, что она своего рода доверенное лицо нарчески, старая няня или дальняя бедная родственница. Однако то, что ты увидел, показывает, что у нее очень необычные отношения с Пиоттром и Эллианой. Что-то здесь не так, Фитц. – Чейд тяжело вздохнул, неохотно признавая ошибку. – Я считал, что мы ведем переговоры о заключении брака с Бладблейдом, отцом Эллианы. Возможно, мне следовало побольше разузнать про семью ее матери. Но если Эллиану нам предлагают они, получается, что Бладблейд всего лишь марионетка. И вообще, обладает ли он хоть какой-нибудь властью?
Чейд задумчиво хмурился, обдумывая ситуацию, и я понял, что угроза, которую представляют для меня Полукровки, отошла на задний план. Мой старый наставник явно считал, что я и сам с ней справлюсь. А я никак не мог решить, радует меня его уверенность в моих силах или превращает во второстепенную пешку в игре. Через несколько мгновений он отвлек меня от моих размышлений.
– Ну, хорошо, кажется, мы все решили – по крайней мере, насколько это в наших силах. Передай мои извинения своему хозяину, Том Баджерлок, сильная головная боль не позволит мне сегодня днем насладиться его компанией, но принц с удовольствием принял его приглашение. А заодно он получит время пообщаться с тобой, о чем уже давно меня просит. Думаю, нет необходимости напоминать, чтобы ты вел себя с мальчиком как можно сдержаннее. Нам совсем не нужно, чтобы пошли разговоры. Кроме того, я думаю, вам следует отправиться на прогулку в какое-нибудь уединенное место или, наоборот, очень многолюдное, чтобы Полукровки не осмелились к вам приблизиться. По правде говоря, я даже не знаю, что и предложить.
Он вздохнул, и его тон изменился.
– Фитц, ты не должен недооценивать свое влияние на принца. Когда мы с ним остаемся наедине, он много говорит о тебе и всегда с восхищением. Я не считаю, что ты поступил мудро, открыв ему, что между мной и тобой существует связь, но сделанного не воротишь. Мальчик хочет учиться у тебя не только Скиллу, он рассчитывает на твои советы – как мужчины – во всех случаях жизни. Будь осторожен. Одно необдуманное слово, и наш упрямый принц ступит на путь, по которому мы не сможем за ним последовать без угрозы для себя. Прошу тебя, поддержи помолвку и убеди Дьютифула в том, что он должен с радостью выполнять свои обязанности при дворе.
– Что же касается нападения на тебя Полукровок, сегодня не стоит заставлять принца за тебя волноваться. Должен заметить, что кое-кто косо посмотрит на то, что в такой важный день принц отправится на прогулку с иностранцем и его телохранителем. – Неожиданно Чейд замолчал. – Впрочем, я ни в коем случае не собираюсь рассказывать тебе, как ты должен вести себя с принцем. Мне прекрасно известно, что у вас уже сложились определенные отношения.
– Вот именно, – сказал я, стараясь, чтобы мой голос прозвучал не слишком резко. На самом деле я довольно сильно разозлился в тот момент, когда он начал выдавать мне свои инструкции, но заставил себя успокоиться. – Чейд, ты же сам сказал, что мальчику требуется мужской совет. Я не придворный и не советник. Если я стану толкать Дьютифула на дорогу, выгодную Шести Герцогствам…
Я замолчал, чтобы не говорить ему, что такой путь не подходит никому из нас. Потом, откашлявшись, я продолжал:
– Я хочу всегда быть честным с ним. Если он спросит моего совета, я скажу то, что думаю на самом деле. Впрочем, тебе нечего опасаться. Кетриккен прекрасно воспитала сына, и он ее не подведет. Что же до меня, полагаю, мальчику нужен не человек, который будет давать ему советы, а тот, кто был бы готов его выслушать. Сегодня я буду его слушать. Относительно моей утренней встречи с Полукровками – принцу не нужно о ней знать. По крайней мере, пока. Но я должен его предупредить, что ему не следует о них забывать. К сожалению, мы вынуждены с ними считаться. И тут у меня возникает собственный вопрос. Брезинги будут присутствовать на помолвке?
– Полагаю, да. Их пригласили, и они должны прибыть сегодня.
Я почесал шею, голова не стала болеть меньше, изменился характер боли – теперь она больше походила на самую обычную.
– Если ты сможешь добыть для меня такую информацию, я бы хотел знать, кто их сопровождает, на каких лошадях они приехали, какие с ними животные, включая ястребов и домашних любимцев. И как можно подробнее. Да, и еще одно: нам необходимо завести хорька или собаку, натасканную на крыс, какое-нибудь небольшое и ловкое животное, которое будет гулять по коридорам замка и отлавливать крыс и мелких грызунов. Во время утренней встречи с Полукровками меня кто-то укусил – крыса, ласка или белка. Такое животное может стать отличным шпионом.
– Я попрошу хорька, – с отвращением заявил Чейд. – Они ведут себя тихо, в отличие от собак. И он сможет ходить с тобой по коридорам. – Он склонил голову набок и спросил: – Ты установишь с ним связь?
Я поморщился, услышав его вопрос.
– Чейд, это действует совсем не так. – Я попытался напомнить себе, что он задал свой вопрос от непонимания, а не пытаясь меня обидеть. – Я чувствую себя, как человек, который только что потерял жену. Сейчас мне никто не нужен.
– Извини, Фитц, мне это трудно понять. Мои слова могут показаться тебе странными, но я не хотел оскорбить его память.
Я решил переменить тему разговора.
– Ладно, пойду приведу себя в порядок, раз уж мне придется отправиться на прогулку с принцем. Кстати, нужно решить, что мы будем делать с твоим слугой.
– Думаю, я устрою встречу для нас троих. Но не сегодня. Возможно, и не завтра. Сейчас главное – это помолвка. Она должна пройти безупречно. Как ты полагаешь, вопрос с Олухом может подождать пару дней?
– У нас все равно нет выбора, – пожав плечами, сказал я, – Удачи тебе.
Я поднялся на ноги и взял в руки тазик с водой и мокрое полотенце, чтобы навести за собой порядок.
– Фитц, – остановил меня Чейд. – Я никогда не говорил тебе прямо, но ты можешь считать эту комнату своей. Я прекрасно понимаю, что человеку в твоем положении иногда требуется побыть в одиночестве. Если ты хочешь что-нибудь изменить… мебель, ковры, чтобы тебе приносили сюда еду и сделали запас бренди, все, что угодно… скажи мне.
От его предложения внутри у меня все похолодело. Я никогда не хотел, чтобы мастерская наемного убийцы принадлежала мне.
– Нет… спасибо тебе, но нет. Пусть пока все останется как есть. Хотя я, пожалуй, перенесу сюда кое-что из моих вещей. Меч Верити и парочку мелочей.
В глазах Чейда появилось едва заметное огорчение, когда он кивнул.
– Если ты больше ничего не хочешь, хорошо. Пока, – согласился он и окинул меня критическим взглядом, однако в его голосе появились теплые нотки, когда он добавил: – Я знаю, твое горе еще велико, но ты должен позволить мне хотя бы подравнять твои волосы, или пусть это сделает кто-нибудь другой. В таком виде они привлекают ненужное внимание.
– Я сам ими займусь. Сегодня. Да, и еще кое-что. – Удивительно, что моя самая главная забота отступила на второй план перед более насущными проблемами. Я тяжело вздохнул. Мне было очень трудно признаться Чейду, что я вел себя не слишком разумно. – Я сделал глупость, Чейд. Когда я уехал из своего дома в лесу, я предполагал, что скоро туда вернусь. Я оставил кое-что… возможно, это очень опасно. Свитки, в которых я записал свои мысли, а также историю о том, как мы разбудили драконов, – там слишком много подробностей, не предназначенных для чужих глаз. Мне нужно как можно быстрее туда отправиться, чтобы либо спрятать бумаги, либо уничтожить.
Чейд меня слушал, и его лицо становилось все мрачнее. Когда я замолчал, он тяжело вздохнул.
– Есть вещи, которые не следует доверять бумаге, – тихо проговорил он. Несмотря на то что укор прозвучал достаточно мягко, меня укололи его слова. Чейд смотрел на стену, но мне казалось, будто он заглядывает в неведомые мне дали. – Впрочем, я считаю, что правда должна быть где-нибудь записана. Подумай о том, сколько сил сохранил бы Верити в своих поисках Элдерлингов, если бы о них имелись точные сведения.
Собери свои записи, мой мальчик, и привези их сюда, где они будут в безопасности. Однако я советую тебе подождать пару дней, прежде чем отправляться в путь. Полукровки, возможно, ожидают, что ты пустишься в бега. Если ты уйдешь сейчас, скорее всего, кто-нибудь последует за тобой. Позволь мне позаботиться о времени и способе, каким ты покинешь замок. Может быть, послать с тобой кого-нибудь, кому можно доверять? Они не будут знать, кто ты такой и что намерен забрать в своей хижине.
Я подумал над его предложением и покачал головой.
– Нет. Я и так приоткрыл слишком много своих тайн. Я сам справлюсь, Чейд. Но меня беспокоит еще кое-что. Стража у ворот Баккипа как-то уж слишком расслабилась. Учитывая опасность, которую представляют Полукровки, а в замке гостят представители Внешних островов и сегодня состоится помолвка принца, им бы следовало получше нести службу.
– Думаю, я смогу об этом позаботиться. Странно. Мне казалось, что, уговорив тебя вернуться в замок, я смогу облегчить себе жизнь и наслаждаться радостями, которые дарит старость. А получается, что ты упорно даешь мне все новые и новые поручения и пищу для размышлений. Ладно, не смотри на меня так. Наверное, это хорошо. Старые люди утверждают, будто работа помогает человеку сохранить молодость. Впрочем, может быть, они так говорят, потому что знают, что должны работать. Давай, иди по своим делам, Фитц. Надеюсь, до конца дня ты не обнаружишь еще какую-нибудь проблему, которой мне следует заняться.
Я ушел, а он так я остался сидеть в своем кресле у холодного камина, при этом вид у него был одновременно задумчивый и довольный.

III ЭХО

В ту ночь, когда проклятый Бастард, наделенный Уитом, убил короля Шрюда в его спальне, жена будущего короля Верити, рожденная в горах, решила бежать из Баккипа. Она покинула замок холодной унылой ночью, в полном одиночестве, будучи беременной наследником престола Видящих. Кое-кто утверждает, будто шут короля Шрюда, опасаясь за свою собственную жизнь, упросил королеву позволить ему сопровождать ее, чтобы оказаться под ее защитой. Впрочем, вполне возможно, что это всего лишь легенда, сочиненная в замке, чтобы объяснить исчезновение шута той же ночью. Королеве Кетриккен помогали ее тайные сторонники, и она сумела пересечь Шесть Герцогств и добраться до своего родного Горного Королевства. Находясь там, она попыталась разузнать о судьбе своего мужа, будущего короля Верити. Потому что если он остался в живых, значит, стал законным королем Шести Герцогств и их последней надеждой в войне с красными кораблями.

В Горном Королевстве его не оказалось. Ей сообщили, что он покинул Джампи и отправился дальше. С тех пор о нем никто ничего не слышал. Из похода вернулась часть его людей, у одних были страшные раны, как после сражения, другие лишились рассудка. В сердце королевы Кетриккен поселилось отчаяние. Она некоторое время жила среди своего народа. Одним из трагических последствий ее наполненного тяготами путешествия в горы стало рождение мертвого ребенка – наследника трона Шести Герцогств. Говорят, что этот удар укрепил ее сердце, и она твердо решила разыскать короля, поскольку, в противном случае, его род угас бы вместе с ним и на трон взошел бы Регал Претендент. Прихватив копию карты, которой воспользовался король Верити, королева Кетриккен отправилась на поиски. В сопровождении своего верного менестреля, Старлинг по прозвищу Певчий Скворец, и нескольких слуг королева углубилась в горы. Тролли, пекси и загадочная магия этих негостеприимных земель были лишь немногими из препятствий, которые им пришлось преодолеть. Но, в конце концов, королеве удалось добраться до Элдерлингов.

После трудных и, казалось, бесконечных поисков она вышла к скрытому от посторонних глаз замку Элдерлингов, который представлял собой огромное помещение, выстроенное из черного с серебристыми прожилками камня. Вот там-то королева и узнала, что ее король уговорил дракона-короля Элдерлингов прийти на помощь Шести Герцогствам. Дракон, вспомнив о древней клятве Элдерлингов поддерживать Шесть Герцогств, преклонил колени перед королевой Кетриккен и королем Верити. На своей спине доставил он домой не только короля и королеву, но и верного менестреля Старлинг. Убедившись в том, что королева и менестрель благополучно добрались до замка, король Верити, выхватив свой сверкающий меч, снова сел на спину дракона, и они отправились сражаться с красными кораблями. Народ не узнал о возвращении своего короля, а его придворные не успели его поприветствовать.

До конца этого длинного и победоносного, хотя и кровопролитного, периода времени король Верити вел за собой своих союзников Элдерлингов против красных кораблей. Его народ видел в небе драконов, чьи крылья сияли, точно усыпанные драгоценными камнями, и все знали, что король не оставил своих подданных. Когда армия короля нанесла удар по крепостям красных кораблей и флоту врага, верные герцоги последовали его примеру. Те немногие красные корабли, которые не были уничтожены, покинули наши берега, чтобы рассказать своим соплеменником о том, как страшен гнев Видящего. Когда наши земли очистились от неприятеля и установился мир, король Верити выполнил обещание, данное Элдерлингам. В обмен на свою помощь они потребовали, чтобы он навсегда покинул Шесть Герцогств и поселился на их далеких землях. Кое-кто утверждает, будто наш король получил смертельное ранение в один из последних дней войны красных кораблей и что Элдерлинги забрали с собой лишь его тело. Они же твердят, что тело короля Верити лежит в гробнице из черного дерева и золота в огромной пещере, надежно спрятанной в горном царстве Элдерлингов. Так они навечно почтили память отважного человека, который отказался от всего, чтобы помочь своему народу. Но есть и такие, кто считает, что король Верити жив и находится в царстве Элдерлингов, где ему оказывают всяческие почести. Но если Шести Герцогствам снова будет угрожать опасность, он вернется вместе со своими храбрыми союзниками и придет им на помощь.

Писарь Нолус, «Краткое правление короля Верити»

Я вернулся в душную темноту своей маленькой комнатушки. Закрыв проход, ведущий в потайные замковые коридоры, я сразу же распахнул дверь в комнату Шута, надеясь, что в моей каморке станет немного светлее. Это не особенно помогло. Впрочем, делать мне все равно было нечего. Я привел в порядок кровать и оглядел свое скромное жилище. Оно показалось мне совершенно безликим. Тут мог жить кто угодно. Или никто, горько подумал я. Прицепив к поясу уродливый меч, я убедился в том, что мой кинжал на месте, и только после этого вошел в апартаменты Шута.
Он оставил мне довольно много еды, но она остыла и выглядела не очень аппетитно, однако я так проголодался, что съел все. Закончив, я вспомнил его приказ Тому Баджерлоку и отнес грязную посуду на кухню. Вернувшись назад, занялся дровами для камина и свежей водой. Затем вылил грязную воду из тазов и сделал еще кучу мелких дел, чтобы навести порядок в комнатах лорда Голдена. Открыв окна, впустил внутрь свежий воздух. День обещал быть холодным, но хорошим. Уходя, я снова закрыл ставни.
До нашей прогулки оставалась масса времени, которое я мог провести по собственному усмотрению. Сначала я собрался сходить в Баккип, но потом решил, что прежде должен разобраться в своих чувствах к Джинне, а также попытаться обдумать то, что она мне сказала про Неда. Кроме того, я не имел права рисковать, ведь Полукровки, вполне возможно, следили за мной. Чем меньше я буду интересоваться Джинной или моим сыном, тем в большей безопасности будут дорогие мне люди.
И потому я отправился на тренировочную площадку. Мастер Крессвелл поздоровался со мной, назвав по имени и спросив, подошла ли мне в качестве напарницы Деллери. Я лишь грустно застонал в ответ, одновременно удивляясь тому, что меня здесь запомнили. С одной стороны, меня это обрадовало, а с другой – пугало. Мне пришлось сказать себе, что, пожалуй, самым надежным способом не вызвать ни у кого подозрений что я имею какое-то отношение к Фитцу Чивэлу, жившему в замке шестнадцать лет назад, будет заставить всех узнавать Тома Баджерлока. И потому я остановился немного поболтать с Крессвеллом и смущенно признался, что Деллери, по правде говоря, слишком хороша для меня. Я попросил его порекомендовать мне кого-нибудь в партнеры на сегодня, и он позвал с другого конца площадки какого то человека, который направился к нам с изящной грацией опытного воина.
Борода Вима кое-где поседела, а годы сказались на размерах живота. Я решил, что ему около сорока пяти – иными словами, на десять лет больше, чем мне, – но он оказался хорошим соперником. Он был выносливее меня, но я знал парочку трюков, которые позволили мне несколько компенсировать его преимущество. Впрочем, он проявил ко мне доброту и, трижды побив, заявил, что мастерство непременно вернется после нескольких тренировок. Слабое утешение. Человек предпочитает думать, будто он содержит свое тело в прекрасной физической форме, и, если по правде, я привык к тяжелому крестьянскому труду на маленьком хуторе, а также много охотился. Но воину требуются совсем другие мышцы и упражнения, и я понял, что придется заняться восстановлением утерянных навыков. Я надеялся, что мне они не пригодятся, но не слишком охотно дал себе слово выделять каждый день время на тренировки. Несмотря на прохладный день, моя рубашка промокла от пота и неприятно липла к спине, когда я ушел с площадки.
Я знал, что это территория стражников и конюхов, однако все равно направился в бани, расположенные за солдатскими бараками. Я решил, что в такое время дня там вряд ли будет много народа, а мой поход туда гораздо больше соответствует характеру Тома Баджерлока, чем необходимость таскать воду, чтобы принять днем ванну у себя в комнате. Замковые бани находились в длинном старом здании из грубо отесанного камня, с низко нависающим потолком. Я снял одежду в комнате перед парной и помещением для мытья и положил на скамейку. Затем засунул под рубашку амулет, подаренный мне Джинной.
Совершенно обнаженный, я открыл тяжелую деревянную дверь и вошел в баню. Там царил полумрак, и мне понадобилось несколько мгновений, чтобы глаза приспособились к темноте. По всему периметру помещения были расставлены выложенные плиткой скамейки, окружавшие приземистый каменный очаг. Освещалось помещение только темно-красным сиянием огня, мечущегося в своей каменной темнице. Как я и подозревал, здесь никого не было, если не считать стражников с Внешних островов из охраны нарчески. Они держались вместе в одном конце заполненной паром комнаты, тихонько переговариваясь на своем языке, который на слух показался мне не слишком мелодичным. Они взглянули на меня, когда я вошел, и больше не обращали внимания. Я с удовольствием предоставил их самим себе, радуясь, что могу спокойно побыть в одиночестве.
Зачерпнув воды из бочки, стоящей в углу, я плеснул ее на горячие камни; в воздухе повисло густое облако пара, и я с удовольствием сделал вдох. Потом я встал как можно ближе к горячим камням, и вскоре все мое тело покрылось потом. Тут же заныли заживающие царапины на шее и спине. Оглядевшись по сторонам, я увидел коробку с грубой солью и несколько морских губок, совсем как во времена моего детства. Я потер тело солью, морщась от боли, а затем смыл все губками. Я почти закончил, когда дверь открылась и в помещение ввалилась толпа стражников. Старшие выглядели усталыми, а те, что помоложе, весело толкались и кричали, довольные, что тяжелый день закончился и им предстоит отдых. Два молодых солдата подбросили дров в огонь, а третий вылил еще воды на камни. Пар поднялся к потолку густой стеной, и помещение тут же наполнилось громкими разговорами.
Два старика вошли вслед за веселой компанией, они двигались медленнее и явно пришли сюда сами по себе. Их покрытые шрамами тела без слов говорили о том, что они много лет отдали военной службе. Они были поглощены обсуждением низкого качества пива, которое подают страже, но поздоровались со мной, и я, быстро ответив на приветствие, отвернулся. Опустив голову как можно ниже, я старался стоять так, чтобы они не видели моего лица. Один из них знал меня раньше, когда я был мальчишкой. Его звали Блейд, и старый стражник стал тогда для меня настоящим другом. Я прислушивался к знакомым с детства ругательствам. Блейд то и дело весьма витиевато проклинал свою больную спину. Я многое бы отдал за возможность просто подойти к нему, а потом немного поболтать. Вместо этого я постарался скрыть улыбку, когда он принялся поносить пиво, и всем сердцем пожелал ему удачи.
Я незаметно наблюдал за нашими стражниками, мне стало ужасно интересно, как они поведут себя с гостями с Внешних островов. Как ни странно, молодые люди их избегали и то и дело бросали в их сторону взгляды, исполненные подозрительности. Стражники же, которые принимали участие в войне красных кораблей, держались гораздо спокойнее и увереннее. Наверное, если ты провел на службе достаточно много времени, война становится работой, и тебе легче относиться к другим как к воинам вроде тебя самого, а не как к бывшим врагам.
Как бы там ни было, мне показалось, что парни с Внешних островов не слишком рвались завязывать дружеские отношения со стражниками Баккипа. Впрочем, возможно, причина заключалась в обычной реакции солдат, оказавшихся без оружия среди чужаков. Мне хотелось остаться и понаблюдать за происходящим, но я понимал, что это опасно. Блейд всегда отличался острым зрением, и мне совсем не хотелось попадаться ему на глаза – он мог меня узнать.
Однако когда я поднялся, собираясь покинуть баню, меня толкнул один из молодых стражников. Он даже не стал делать вид, что наткнулся на меня случайно. Вместо этого он сердито выкрикнул:
– Эй, смотри куда прешь, приятель! И вообще, ты кто такой? Из какого отряда?
Я поднял глаза и увидел перед собой светловолосого паренька, наверное родом из Фарроу, хорошо сложенного, сильного и воинственного, какими бывают только очень молодые люди. Мне показалось, что ему лет шестнадцать. Мальчишка явно хотел покрасоваться перед своими более опытными товарищами.
Я наградил его хмурым взглядом, в котором читалось терпеливое отвращение, так ветеран смотрит на зеленого новичка. Если бы я никак не отреагировал, он предпринял бы новую попытку устроить скандал, а я хотел только одного – побыстрее убраться, не привлекая к себе ненужного внимания.
– Тебе и самому неплохо бы смотреть под ноги, дружище, – спокойно проговорил я и собрался пройти мимо, но он толкнул меня сзади в левое плечо.
Я спокойно повернулся к нему и увидел, что он сжал кулаки, приготовившись защищаться. Я терпеливо покачал головой, и несколько его товарищей захихикали.
– Оставь меня в покое, приятель, – предупредил я паренька.
– Я задал тебе вопрос, – прорычал он.
– Задал, – не стал спорить я. – Если бы ты назвал свое имя, прежде чем спрашивать мое, я бы с удовольствием тебе ответил. Так было принято в Баккипе раньше.
Паренек прищурился.
– Карл из отряда Брайта. Я не стыжусь ни своего имени, ни отряда.
– Я тоже, – заверил его я. – Том Баджерлок, слуга лорда Голдена, который, кстати, уже наверняка меня заждался. Хорошего тебе дня.
– Слуга лорда Голдена. Мне и самому следовало сообразить. – Паренек с презрением фыркнул и с видом превосходства повернулся к своим товарищам. – Тебе здесь нечего делать. Эта баня для стражи, а не для лакеев, пажей и «специальных слуг».
– Правда? – Я ухмыльнулся и окинул его насмешливым взглядом. – Значит, лакеев и пажей сюда не пускают. Как странно.
Теперь уже все смотрели на нас, и я понял, что мне придется показать этому Карлу, на что способен Том Баджерлок. Услышав мое оскорбление, он покраснел и замахнулся.
Я отклонился в сторону, его кулак просвистел мимо, а я сделал шаг вперед. Он приготовился к тому, что я стану драться по правилам, но я ударил его по ногам – так повел бы себя уличный забияка, а не слуга благородного лорда, и паренек был потрясен. Когда он упал, я еще раз сильно лягнул его, и он задохнулся от боли, откатившись почти к самому очагу. Я подошел к нему и поставил ногу на его голую грудь, прижав скандалиста к полу.
– Успокойся, приятель, – прорычал я. – Иначе будет очень плохо.
Двое из его приятелей шагнули вперед, но тут Блейд выкрикнул:
– Хватит!
Они остановились. Старый стражник выступил вперед и повторил:
– Достаточно! Я не потерплю здесь ваших дурачеств. – Он мрачно посмотрел на парня, который явно был командиром стражников, – Руфус, займись своим щенком. Я пришел погреть спину, а не глазеть на невоспитанных буянов. Убери его отсюда. А ты, Баджерлок, отойди от него.
Несмотря на свои годы или именно благодаря им, старый Блейд пользовался всеобщим уважением. Когда я отошел в сторону, мальчишка поднялся на ноги. Я увидел в его глазах злость и обиду, но командир прорычал:
– Убирайся, Карл. На сегодня с нас достаточно твоих глупостей. Флетч и Лоук, отправляйтесь вслед за ним. Вы вели себя как идиоты, когда попытались встать на защиту другого идиота.
Все трое с мрачным видом прошествовали мимо меня. Впрочем, они старательно изображали, что им совершенно все равно. Остальные стражники принялись переговариваться, и я понял, что они осуждают поведение Карла. Я снова сел, решив дать скандалисту время одеться и отправиться восвояси, до того как я выйду. Мне совсем не понравилось, что Блейд подошел ко мне и уселся рядом. Он протянул мне руку, я ее пожал и почувствовал прикосновение мозолистой ладони воина.
– Блейд Хаверхок, – представился он. – И я, в отличие от безмозглого щенка, в состоянии понять, что говорят шрамы на теле солдата. Не обращай внимания на болтовню мальчишки и приходи сюда, когда пожелаешь. Он недавно поступил в отряд и старается вести себя так, чтобы все забыли, что Руфус взял его по просьбе матери.
– Том Баджерлок, – ответил я. – Большое вам спасибо. Я видел, что он хорохорится перед своими товарищами, но не понимаю, почему он прицепился именно ко мне. Я не собирался с ним драться.
– Это я сразу понял. И еще понял, что ему страшно повезло. Уверен, мало бы ему не показалось. А почему Карл привязался к вам? Он молод и слушает сплетни и еще не знает, что оценивать людей следует не по тому, как о них говорят. Вы отсюда, Баджерлок?
– Я из Бакка.
Блейд показал на царапины у меня на шее и спросил:
– А это откуда?
– Кошка, – ответил я.
Он решил, что я имею в виду свою подружку, и рассмеялся.
Некоторое время мы болтали, старый стражник и я. Я смотрел на морщинистое лицо, кивал и улыбался и видел, что он меня не узнал. Мне бы следовало радоваться, что даже старый друг не признал Фитца Чивэла Видящего, но вместо этого мне стало грустно. Неужели я для него настолько мало значил, что он меня забыл? Я понял, что с трудом слежу за разговором, и, в конце концов, извинившись, ушел.
Должен признаться, что я испытал чувство, схожее с облегчением, поскольку вдруг сообразил, как легко мог поддаться безумному импульсу и выдать себя, сказать что-нибудь, намекнуть на наше старое знакомство. Это было бы мальчишеством. Желание быть узнанным, напомнить, что когда-то я играл в Баккипе важную роль, ничем не отличалось от стремления Карла завязать со мной драку.
Я вышел из парной и направился в саму баню, где смыл остатки соли с кожи и насухо вытерся полотенцем. Затем я оделся и зашагал в сторону замка, чувствуя себя чистым, но совсем не обновленным. Бросив взгляд на солнце, я понял, что пора на прогулку с лордом Голденом.
Тогда я повернул в сторону конюшен и уже на пороге встретил конюха, который вел Вороную, Малту и незнакомого мне серого мерина. Все лошади были вычищены до блеска и готовы к прогулке. Я объяснил конюху, что я слуга лорда Голдена, но он держался со мной недоверчиво, пока не услышал женский голос:
– Привет, Баджерлок. Ты едешь сегодня на прогулку с принцем и лордом Голденом?
– Да, удача мне улыбнулась, госпожа Лорел, – поприветствовал я Охотницу королевы.
Лорел была в зеленом, словно летний лес, охотничьем костюме – туника и леггинсы – и выглядела в нем весьма привлекательно. Волосы она собрала в простую прическу, которая, как ни странно, делала ее еще женственнее. Конюх тут же поклонился мне и позволил забрать лошадей. Когда он отошел достаточно далеко, чтобы нас не слышать, Лорел улыбнулась мне и спросила:
– Как себя чувствует наш принц?
– Он в полном порядке, госпожа Лорел. – Я извинился за короткий ответ выразительным взглядом, и она все поняла.
Лорел взглянула на амулет Джинны, висевший у меня на шее. Он имел единственное предназначение – заставлял людей, смотревших на меня, испытывать ко мне расположение. Улыбка Лорел стала теплее. Я все понял и незаметно поднял воротник, чтобы спрятать амулет.
Лорел отвернулась и заговорила уже гораздо более сдержанно – мы снова стали Охотницей и слугой.
– Ну, надеюсь, прогулка удастся. Передай мой привет лорду Голдену.
– Непременно, госпожа. И вам хорошего дня.
Когда она ушла, я вздохнул, возмущаясь про себя отведенной мне ролью. Мне бы хотелось поговорить с Лорел, но двор перед конюшней не совсем подходящее место для личных бесед.
Я подвел лошадей к большим передним дверям и стал ждать.
И ждал долго.
Мерин принца, казалось, привык к подобным задержкам, но Малта нервничала, а Вороная испытывала мое терпение самыми разными доступными ей способами – то тихонько подергивала поводья, а то принималась с силой тянуть меня за собой. Я дал себе слово уделить несколько лишних часов ее воспитанию – иначе хорошей лошади из нее не получится. Потом я задумался, где взять эти часы, и меня охватило раздражение при мысли о напрасно потраченном на ожидание времени. Потом я заставил себя успокоиться. Время слуги принадлежит его господину, и я должен вести себя так, будто тоже так считаю.
Я уже начал замерзать и терять терпение, когда переполох и возбужденные голоса заставили меня выпрямиться и придать своему лицу приличествующее случаю выражение.
Через пару минут появились принц и лорд Голден, окруженные кучкой придворных. Среди них я не увидел ни невесты принца, ни кого-либо из представителей Внешних островов и подумал, что это довольно странно. Зато заметил парочку молоденьких женщин, одна из которых не могла скрыть своего разочарования – очевидно, она рассчитывала, что принц пригласит ее покататься. Некоторые из придворных-мужчин тоже выглядели не слишком довольными. На лице Дьютифула застыло спокойное вежливое выражение, но по тому, как напряглись уголки его губ, и по глазам я видел, что он с трудом держит себя в руках.
Сивил Брезинга тоже был среди придворных, но держался на заднем плане. Чейд говорил мне, что он должен сегодня прибыть. Брезинга наградил меня мрачным взглядом и попытался встать поближе к принцу, но так, чтобы оказаться с противоположной стороны от лорда Голдена. Увидев его, я испытал одновременно страх и раздражение, Побежит ли он сообщить остальным, что я поехал кататься вместе с принцем? Является ли Сивил шпионом Полукровок, или он и в самом деле не принимал участия в заговоре?
Я прекрасно понимал, что принц хочет покинуть замок как можно быстрее, но мы еще некоторое время проторчали в конюшне, пока он прощался с каждым придворным в отдельности, обещая некоторым из них, что уделит им внимание чуть позднее. Он держался отлично, изящно и совершенно спокойно. Только наша связь через Скилл помогала мне почувствовать, как сильно он раздражен и как ему не терпится оставить за спиной всех этих разодетых фальшивых аристократов. Неожиданно я обнаружил, что пытаюсь мысленно его успокоить, словно он вдруг превратился в нервно гарцующего на месте коня. Дьютифул посмотрел на меня, но я не знал наверняка, услышал ли он меня.
Один из придворных взял из моих рук поводья его лошади и придержал ее, принц вскочил в седло. Я помог лорду Голдену, а затем, дождавшись его кивка, взобрался на свою Вороную. Снова зазвучали прощальные слова и пожелания, словно мы отправлялись в дальний путь, а не на обычную короткую прогулку. Наконец, принц твердой рукой натянул поводья и ударил пятками свою лошадь.
Лорд Голден последовал за ним, а потом мы с моей Вороной. У нас за спиной разразилась целая буря прощальных возгласов.
Несмотря на совет Чейда, мне не удалось выбрать маршрут нашей прогулки. Принц ехал впереди, а мы следовали за ним до ворот Баккипа, где снова остановились, чтобы стражники поприветствовали своего принца. Как только мы покинули пределы замка, принц пришпорил коня. Мы мчались вперед на такой скорости, что разговаривать было просто невозможно. Вскоре принц свернул на менее наезженную тропу и перешел на легкий галоп. Мы следовали за ним, и я чувствовал, что Вороная довольна – она наконец-то получила возможность немного размяться. Ее не слишком радовало, что я ее придерживаю, поскольку она прекрасно знала, что может легко обогнать Малту и серого мерина принца.
Вскоре мы выехали к залитым солнцем холмам. Когда-то здесь был лес, где Вериги охотился на оленей и фазанов. Сейчас же недовольные овцы шарахнулись в сторону, завидев нас, а потом вернулись на широкий луг, заросший травой. Нас же принц повел за собой дальше, в более дикие места. Когда стада остались позади, принц дал волю своему коню, и мы помчались вперед, словно спасались от врага. И все это время мы молчали. Вороная начала постепенно успокаиваться, когда Дьютифул, наконец, натянул поводья. Лорд Голден ехал позади него, а возбужденные лошади фыркали и тяжело дышали. Я держался на приличном расстоянии от них, пока принц не повернулся в седле и не позвал меня сердитым жестом. Я послушно выполнил приказ, и принц холодно приветствовал меня.
– Где ты был? Ты обещал меня учить, а я даже ни разу не видел тебя с тех пор, как мы вернулись в Баккип.
Я удержал готовый сорваться с губ сердитый ответ, напомнив себе, что он разговаривает со мной как принц со слугой, а не как сын с отцом. Однако мое короткое молчание, казалось, явилось гораздо более красноречивым ответом, чем если бы я решился сделать ему словесный выговор. Я видел это по тому, как он упрямо поджал губы.
– Мой принц, – сказал я, тяжело вздохнув, – с тех пор, как мы вернулись, не прошло и двух дней. Я думал, что вы будете заняты государственными делами, и сам тем временем разбирался с некоторыми собственными делами. Кроме того, я считал, что мой принц меня позовет, когда пожелает видеть.
– Почему ты так со мной разговариваешь? – возмущенно поинтересовался Дьютифул. – Мой принц то, мой принц это! Когда мы возвращались домой, ты вел себя иначе. Что случилось с нашей дружбой?
Я увидел предупреждение Шута в глазах лорда Голдена, но проигнорировал его. Когда я ответил принцу, мой голос звучал совершенно спокойно.
– Если вы намерены выговаривать мне, как слуге, в таком случае, полагаю, я должен отвечать, как пристало человеку в моем положении.
– Прекрати! – прошипел Дьютифул, словно я над ним насмехался.
По правде говоря, я действительно его дразнил. Результат подучился ужасающим. На мгновение лицо Дьютифула напряглось, как будто он с трудом сдерживал слезы, затем он сорвался с места и поскакал вперед, и мы не стали его догонять. Лорд Голден едва заметно покачал головой, затем кивком показал мне, что я должен отправиться вслед за мальчиком. Несколько мгновений я раздумывал, не предоставить ли принцу остановиться и подождать нас, но потом решил, что не стоит так сильно на него давить. Мальчишки иногда бывают чрезмерно гордыми.
Я позволил Вороной скакать рядом с его серым конем, но Дьютифул меня опередил и заговорил первым:
– Я все делаю неправильно и не знаю, как справиться с отчаянием. Последние два дня были ужасными… просто кошмар. Мне приходилось вести себя вежливо и сдержанно, когда хотелось кричать, с улыбками принимать цветистые комплименты, когда я мечтал только об одном – бежать. Все считают, что я должен быть счастлив и восторжен. Я выслушал такое количество непристойных истории про первую брачную ночь, что меня от них тошнит. Никто не знает, и всем плевать на мою потерю. Никто не заметил, что пропала моя кошка. Мне не с кем об этом поговорить. – Он неожиданно задохнулся, остановил коня и повернулся в седле ко мне. – Извини… пожалуйста, прости меня, Том Баджерлок.
Его прямота и искренне предложенная рука так сильно напомнили мне Верити, которого я знал, что я понял – именно его дух был отцом мальчика, и мне стало стыдно. Я схватил Дьютифула за руку и притянул к себе.
– Извиняться поздно, – сказал я с самым серьезным видом. – Поскольку я вас уже простил. – Я вздохнул и выпустил его. – Мне тоже пришлось очень трудно, милорд, и я не всегда веду себя как подобает. В последнее время на меня свалилось столько дел, что я даже не мог навестить собственного сына. Прошу меня простить, что не повидался с вами раньше. Мне не очень понятно, как мы можем организовать наши встречи, чтобы никто не узнал, что я вас учу, но вы правы. Это нужно сделать, и откладывать не имеет никакого смысла.
Лицо принца словно окаменело, когда он услышал мои слова. Я вдруг почувствовал, что он от меня отдалился, но не мог понять почему, пока он не спросил:
– Твоего собственного сына?
Его тон меня озадачил.
– Моего приемного сына, его зовут Нед. Он ученик мастера-краснодеревщика в городе.
– Понятно. – Он произнес одно это слово и замолчал, но потом не выдержал и сказал: – Я не знал, что у тебя есть сын.
Дьютифул пытался скрыть ревность, но я ее почувствовал и не знал, как реагировать. И потому решил сказать правду.
– Ему было лет восемь или около того, когда он у меня поселился. Его бросила мать, и никто не захотел взять к себе. Он хороший мальчик.
– Но он тебе не настоящий сын, – заметил принц.
Я вздохнул и твердо ответил:
– Он мой сын во всех отношениях, которые имеют какое-либо значение.
Лорд Голден сидел на своей лошади неподалеку, но я не осмеливался на него посмотреть, чтобы убедиться, что делаю все правильно. Принц молчал некоторое время, затем сжал коленями бока своего коня, который пошел шагом. Моя Вороная последовала за ним, и я знал, что Шут тоже сдвинулся с места. Когда я уже решил, что должен как-то разорвать повисшее между нами молчание, Дьютифул выпалил:
– В таком случае, зачем я тебе нужен, ведь у тебя уже есть сын?
Боль в его голосе потрясла меня. Думаю, он и сам удивился собственной вспышке, потому что пришпорил коня и снова вырвался вперед. Я не пытался его догнать, пока Шут не прошептал мне на ухо:
– Догони его. Не позволяй ему закрыться от тебя. Ты ведь уже знаешь, как легко потерять человека, просто позволив ему уйти.
Впрочем, думаю, не его слова, а мое собственное сердце заставило меня пришпорить Вороную и догнать мальчика. Потому что он вдруг превратился в мальчика – вздернутый подбородок, глаза смотрят прямо перед собой. Он не взглянул на меня, но я знал, что он меня слушает.
– Зачем ты мне нужен? А я зачем тебе нужен? Дружба далеко не всегда основывается на нужде, Дьютифул. Но я скажу тебе честно – ты мне очень нужен. Из-за того, что значил для меня твой отец, и потому, что ты сын своей матери. Но главное – потому что ты это ты, и у нас слишком много общего, чтобы я мог взять и уйти, оставив тебя наедине с твоими бедами. Я не могу допустить; чтобы ты вырос, ничего не зная про магию, живущую в твоей крови, – как случилось со мной. Если мне удастся защитить тебя от страданий, значит, в каком-то смысле, я сумею защитить и себя.
Неожиданно слова закончились. Возможно, меня удивили собственные мысли – совсем как принца Дьютифула всего несколько минут назад. Правда может вытекать из человека, точно кровь из раны, и смотреть на нее бывает так же неприятно.
– Расскажи про отца.
Наверное, для него этот вопрос плавно вытекал из того, о чем я сказал, но меня он потряс. Здесь я ступил на очень скользкую почву. Я знал, что должен рассказать принцу все, что знаю про Верити. Однако как я мог поведать ему об отце, не раскрыв своих секретов и имени? Я давно дал себе слово, что Дьютифул ничего не узнает о моем происхождении. И сейчас не самое подходящее время сообщать ему, что я Фитц Чивэл Видящий, Бастард, человек, наделенный Уитом, и его физический отец. Слишком сложно объяснить ему, что дух Верити силой Скилла проник в мое тело на те несколько часов, что понадобились для его зачатия. Если честно, я и сам с трудом в это верил.
Поэтому, совсем как когда-то Чейд, я спросил у него:
– А что бы вы хотели узнать?
– Все. Хотя бы что-нибудь. – Дьютифул откашлялся. – Мне почти ничего про него не говорят. Чейд иногда вспоминает истории из его детства. Я прочитал официальные документы, касающиеся его правления, которые становятся поразительно невнятными, если речь заходит о времени, когда он отправился искать Элдерлингов. Я слышал баллады менестрелей, но в них он представлен как легендарный герой, и во всех по-разному рассказывается о том, как он спас Шесть Герцогств. Когда я спрашиваю об этом или о том, каким он был как человек, все замолкают. Как будто не знают, что ответить. Или существует некая позорная тайна, известная всем, кроме меня.
– Имя вашего отца не запятнано никакой позорной тайной. Он был хорошим и благородным человеком. Мне трудно поверить в то, что вы так мало о нем знаете. Разве мать вам о нем не рассказывала? – недоверчиво спросил я.
Дьютифул вздохнул и пустил лошадь шагом. Вороная натянула поводья, но я заставил ее идти рядом с конем принца.
– Моя мать рассказывает о короле. Иногда о муже. Когда она о нем заговаривает, я вижу, что она по-прежнему его любит и тоскует о нем. Вот почему я стараюсь задавать ей как можно меньше вопросов. Но мне хочется знать про своего отца. Каким он был человеком, как жил рядом с другими людьми…
– Понятно.
И снова я подумал о том, как мы с ним похожи. Я тоже больше всего на свете хотел узнать настоящую правду про своего отца. Но слышал только «Чивэл Отрекшийся» или «Будущий король», который лишился трона, не успев его занять. Он был блестящим тактиком и опытным дипломатом. И от всего отказался, чтобы предотвратить скандал, который мог разразиться из-за моего появления на свет. Принц не только стал отцом бастарда, но и связался с какой-то безымянной женщиной с гор, что сделало его бесплодный официальный брак особенно печальным фактом для королевства, не имеющего наследника. Вот что мне рассказали про моего отца. Я не имел ни малейшего представления о том, какую еду он любил и был ли веселым человеком. Ничего такого, что знает сын, когда растет рядом с отцом.
– Том? – вмешался Дьютифул в мои размышления.
– Я думаю, – честно ответил я.
Я пытался представить себе, что сам хотел бы узнать про своего отца. Обдумывая ответ принцу, я постоянно оглядывал холмы, окружавшие нас. Мы выехали на узкую звериную тропу, вьющуюся среди невысокого кустарника, которым зарос широкий луг. Я внимательно изучил деревья у подножия холмов, но не увидел там никаких признаков засады.

Предыдущая страница 3 Следующая страница


Золотой шут 4

– Верити. Он был крупным мужчиной, почти таким же высоким, как я, но с могучей грудью и широкими плечами. В боевом снаряжении он выглядел как настоящий солдат, и иногда мне казалось, что он с удовольствием предпочел бы жизнь воина своей жизни при дворе. И не в том дело, что он с удовольствием сражался, просто Верити любил просторы, движение, постоянно хотел делать что-нибудь полезное. Он обожал охоту. У него был волкодав по имени Леон, который всюду за ним ходил, и…
– Значит, он обладал Уитом? – выпалил принц.
– Нет! – Его вопрос шокировал меня. – Просто он очень любил свою собаку, и…
– Тогда откуда у меня Уит? Все говорят, что он передается от родителей.
Я пожал плечами. Мне казалось, что мысли мальчика перескакивают с одного предмета на другой, точно блоха по собаке. Я пытался уследить за ходом его рассуждений.
– Думаю, Уит похож на Скилл. Считается, что им обладают только Видящие, однако у ребенка, родившегося в рыбацкой хижине, может вдруг обнаружиться талант к Скиллу. Никто не знает, почему человек с ним рождается.
– Сивил Брезинга говорит, что Уит то и дело возникает среди наследников Видящих. А еще он сказал, что принц Полукровка мог получить Уит от матери королевы или от своего отца, в жилах которого не было королевской крови. Он утверждает, будто иногда этот дар почти не проявляется у родителей, а у ребенка бывает очень сильным. Знаешь, вроде котенка с кривым хвостом, родившегося среди совершенно нормальных детенышей.
– А когда Сивил вам все это успел рассказать? – резко спросил я.
Принц с удивлением на меня посмотрел, но все-таки ответил:
– Сегодня утром, когда прибыл из Гейлкипа.
– При всех? – Я пришел в ужас.
Краем глаза я заметил, что лорд Голден подъехал к нам чуть ближе.
– Разумеется, нет! Мы с ним разговаривали рано утром, перед завтраком. Он пришел к двери моей спальни и умолял его принять.
– И вы его впустили?
Дьютифул молча смотрел на меня несколько мгновений, а потом смущенно ответил:
– Он был моим другом. Это ведь он подарил мне кошку, Том. Ты же знаешь, как много она для меня значила.
– Я знаю, с какой целью был сделан подарок. И вы тоже! Сивил Брезинга может оказаться опасным предателем, мой принц, ведь он уже однажды вступил в сговор с Полукровками с целью увезти вас из замка, подальше от трона и вашей матери. Вам следует научиться осторожности!
Уши принца покраснели, так сильно задел его мой выговор, однако он сумел с собой справиться и ответил мне ровным голосом:
– Сивил говорит, что он не участвовал в заговоре. Никто из их семьи не имел к нему никакого отношения. Я имею в виду, к заговору. Неужели ты думаешь, что он пришел бы ко мне объясняться, если бы дело обстояло иначе? Ни он, ни его мать ничего не знали про… кошку. Им даже не было известно, что я обладаю Уитом, когда они подарили мне ее. Бедняжка моя. – Голос у него внезапно дрогнул, и я понял, что сейчас он думает только о своей потере.
Его слова переполняла боль утраты, и моя собственная стала еще острее. У меня возникло ощущение, будто я поворачиваю нож в ране, когда я безжалостно спросил:
– В таком случае, зачем они это сделали? Кто-то пришел к ним, привел с собой охотничью кошку и сказал: «Вот, вы должны подарить ее принцу». Весьма необычная просьба, вам не кажется? И еще, они так и не назвали имени того, кто передал им кошку.
Дьютифул собрался что-то ответить, но потом передумал.
– Сивил поделился со мной секретом, – сказал он наконец. – Разве я могу обмануть его доверие?
– А вы обещали не открывать его тайну? – спросил я, опасаясь услышать ответ.
Мне нужно было знать, что сказал ему Сивил, но я не мог попросить принца нарушить слово.
На лице Дьютифула появилось удивленное выражение.
– Том Баджерлок, аристократ никогда не попросит своего принца «никому не открывать его тайну». У нас с ним разный статус.
– А как насчет этого разговора? – грустно поинтересовался Шут.
Его вопрос заставил принца весело рассмеяться, и напряжение мгновенно рассеялось. Причем я даже не подозревал о нем, пока Шут всего несколькими словами не восстановил между нами равновесие. Как же странно после стольких лет снова увидеть в нем это диковинное качество.
– Да, конечно, я понимаю, что вы имеете в виду, – не стал спорить принц.
Дальше мы поехали рядом, и некоторое время тишину нарушал лишь ровный перестук копыт да свист ветра в ветвях.
– Он не взял с меня никакого обещания, – вздохнув, проговорил принц. – Но… Сивил преклонил передо мной колени и принес извинения. Мне кажется, когда человек так делает, он имеет право рассчитывать на то, что его тайна не станет темой для сплетен.
– Она не станет темой для сплетен, мой принц. Обещаю, Шут будет молчать. Расскажите мне, что он вам сообщил.
– Шут? – Дьютифул радостно заулыбался, глядя на лорда Голдена.
Тот презрительно фыркнул.
– Старая шутка старых друзей. Впрочем, она уже так сильно затаскана, что перестала быть смешной, Том Баджерлок, – сказал он и наградил меня суровым взглядом.
Я склонил голову, принимая выговор, но позволил себе ухмыльнуться, чтобы придать словам лорда Голдена немного достоверности, в надежде, что принц примет его объяснение. В действительности же сердце замерло у меня в груди, и я отчаянно выругал себя за неосторожность. Неужели в глубине души я хочу открыться принцу? Внутри у меня все похолодело. Разве я не обещал себе, что больше не буду иметь тайн от тех, кто мне доверяет? Но у меня ведь нет выбора. Я продолжаю хранить свои секреты, в то время как лорд Голден пытается выведать у принца то, что ему стало известно.
– Если вы нам откроете, что сказал Сивил Брезинга, обещаю никому ничего не говорить. Я тоже сомневаюсь в его лояльности по отношению к вам – как друга и подданного. Боюсь, вам может угрожать опасность, мой принц.
– Сивил мой друг, – упрямо заявил принц, и его мальчишеская уверенность в собственной правоте причинила мне настоящую боль. – Я знаю это всем сердцем. Однако… – На лице Дьютифула появилось странное выражение. Он предупредил меня, что я должен быть с вами осторожен, лорд Голден. У меня сложилось впечатление, что он относится к вам с… исключительным отвращением.
– Когда я гостил в доме его матери, между нами возникло небольшое разногласие. Мы неправильно поняли друг друга, – спокойно ответил лорд Голден. – Уверен, что очень скоро все встанет на свои места.
Лично я в этом сильно сомневался, но принц, казалось, ему поверил. Он задумался, повернув лошадь на запад и разглядывая границу леса. Я выдвинулся так, чтобы оказаться между принцем и возможными врагами, решившими устроить нам засаду, и попытался одновременно следить за деревьями и смотреть на принца. Я заметил на ближайшем дереве ворону и подумал, что она, возможно, является шпионом Полукровок, но сделать с этим ничего не мог. Никто из моих спутников не обратил на птицу внимания. Принц заговорил в тот момент, когда она поднялась в воздух и полетела прочь.
– Брезингам угрожали, – неохотно сказал Дьютифул. – Полукровки. Сивил не уточнил как. Угроза была завуалированной. Кошку доставили его матери вместе с запиской, из которой следовало, что она должна подарить ее мне. В противном случае их обещали наказать. Сивил не сообщил мне как.
– Можно и так догадаться, – заявил я. Ворона скрылась из виду, но спокойнее мне не стало. – Если они не подарят вам кошку, Полукровки сообщат, что один из них обладает Уитом. Возможно, Сивил.
– Наверное, – не стал спорить принц.
– Но это их не оправдывает. Они ведь имеют определенные обязательства перед своим принцем.
Я дал себе слово проверить комнату Сивила Брезинги. Нужно побывать там и просмотреть его вещи, решил я. Интересно, а взял ли он с собой кошку?
Дьютифул посмотрел на меня и спросил с прямотой, которую я не раз видел в Верити:
– Ты поставил бы долг перед своим монархом выше необходимости защитить члена собственной семьи? Знаешь, я спросил себя: если бы моей матери угрожала опасность, на что я готов был бы пойти? Смог бы предать интересы Шести Герцогств ради сохранения ее жизни?
Лорд Голден наградил меня взглядом Шута, в котором читалась гордость за мальчика. Я рассеянно кивнул. Слова Дьютифула меня задели. Неожиданно мне показалось, что я должен вспомнить что-то очень важное, но у меня никак не получалось. Впрочем, и достойного ответа на вопрос Дьютифула не нашлось, и молчание затянулось.
Наконец я сказал:
– Будьте осторожны, мой принц. Я не советую вам слишком доверять Сивилу Брезинге, а также приближать к себе его друзей.
– Ну, здесь ты можешь быть совершенно спокоен, Том Баджерлок. Сейчас у меня нет времени для друзей, одни сплошные обязанности. Мне стоило огромного труда выделить час для прогулки с вами. Меня предупредили, что это будет выглядеть несколько необычно с точки зрения герцогов, в чьей поддержке я нуждаюсь. Мне бы следовало отправиться кататься верхом с их сыновьями, а не с иностранцем и его слугой. Но мне хотелось с тобой поговорить. И еще, Том Баджерлок… – Он помолчал, а потом быстро выпалил: – Ты придешь сегодня на мою помолвку? Если мне необходимо пройти через это, пусть рядом со мной будет настоящий друг.
Я сразу понял, что должен ответить, но сделал вид, что задумался.
– Я не смогу, мой принц. Мое положение не позволит мне присутствовать на столь важной церемонии. Это будет выглядеть еще более странно, чем наша прогулка.
– А ты не можешь прийти в качестве телохранителя лорда Голдена?
– Получится, будто я не доверяю гостеприимству принца и не верю в его способность обеспечить мою безопасность, – ответил за меня лорд Голден.
Принц остановил лошадь, и на лице у него появилось упрямое выражение.
– Я хочу, чтобы ты там был. Придумай способ.
Его прямой приказ вывел меня из состояния равновесия.
– Я постараюсь, – ответил я мрачно. Мне хотелось попрочнее закрепиться в роли Тома Баджерлока, чтобы у тех, кто знал меня по моей прошлой жизни, не возникло никаких сомнений, если мне доведется с ними нечаянно столкнуться. Многие из них будут присутствовать на сегодняшней церемонии. – Но я должен напомнить вам, мой принц, что, даже если я и буду присутствовать на празднике, о разговорах между нами не может быть и речи. И вы должны будете помнить, что вам не следует привлекать ненужного внимания к нашим отношениям.
– Я не дурак! – заявил принц, явно рассерженный моим уклончивым отказом. – Я просто хочу, чтобы ты там присутствовал. Хочу знать, что среди тех, кто наблюдает, как меня приносят в жертву, у меня есть друг.
– Мне представляется, что вы слишком драматизируете, – тихо проговорил я, стараясь, чтобы мои слова не прозвучали оскорбительно. – Там будет ваша мать. И Чейд. И еще лорд Голден. Для этих людей ваши интересы не пустой звук.
Дьютифул покраснел и взглянул на лорда Голдена.
– Разумеется, я считаю вас своим другом, лорд Голден. Прошу меня простить за необдуманные слова. Что же до моей матери и лорда Чейда, они, как и я, ставят долг выше любви. Да, конечно, они заботятся о моем благе, но с их точки зрения для меня хорошо то, что полезно для Шести Герцогств. Они считают, что эти вещи взаимосвязаны. А если я начинаю возражать, – неожиданно устало сказал он, – они говорят, что, став королем, я пойму: то, что они вынудили меня сделать, служит и моим интересам тоже. Что править процветающей страной, живущей в мире, гораздо важнее, чем выбрать невесту по собственному усмотрению.
Некоторое время мы ехали молча. В конце концов лорд Голден неохотно нарушил молчание.
– Боюсь, мой принц, что солнце сейчас для нас не союзник. Нам пора возвращаться в Баккип.
– Я знаю, – печально ответил принц. – Знаю.
Я понимал, что мои слова послужат для него слабым утешением, но все равно произнес их – законы общества слишком часто диктуют нам, как мы должны себя вести. Я попытался примирить мальчика с тем, что ему предстояло.
– Эллиана не такой уж плохой выбор в качестве будущей жены. Она, конечно, еще очень молода, но привлекательна, а когда повзрослеет, станет красавицей. Чейд называет ее настоящей королевой и очень доволен выбором, предложенным нам Внешними островами.
– Да, конечно, – согласился со мной Дьютифул и повернул своего коня. Вороная фыркнула, недовольная тем, что ей пришлось уступить дорогу другой лошади. Ее влекли холмы и резвый галоп. – Эллиана прежде всего королева, а потом уже дитя или женщина. Она не сказала мне ни одного неверного слова. И ни одного слова, которое выдало бы, о чем она в действительности думает. Она по всем правилам преподнесла мне свой подарок – серебряную цепь с желтыми алмазами, которую я должен надеть сегодня вечером.
Я подарил ей то, что выбрали моя мать и Чейд. Серебряную диадему, украшенную сотней сапфиров. Они довольно маленькие, но моей матери нравится сложный узор, выложенный вокруг более крупных камней. Нарческа сделала реверанс, принимая диадему, и сказала, что она очень красивая. Однако я заметил, что ее благодарность прозвучала чересчур официально. Эллиана сказала, что признательна за «щедрый подарок», и ни слова о том, как она любит сапфиры и какой необычный узор украшает диадему. Словно выучила наизусть ответ, а потом безупречно сдала экзамен.
Я не сомневался, что именно так и было. Однако не считал, что нарческу следует за это винить. В конце концов, ей всего одиннадцать лет, и опыта в подобных вещах у нее не больше, чем у нашего принца. Так я и сказал
Дьютифулу.
– Я все прекрасно понимаю, – устало согласился он. – Но я попытался встретиться с ней глазами, чтобы она увидела меня. Когда Эллиана в первый раз стояла рядом со мной, я потянулся к ней всем сердцем. Она такая юная, такая крошечная, и все здесь для нее чужое. Я ей сочувствовал, как сочувствовал бы ребенку, вырванному из родного дома, ребенку, которого заставляют служить целям, не имеющим к нему никакого отношения. Я выбрал для нее подарок. От себя лично, а не от Шести Герцогств. Он был в ее комнате, когда она прибыла в замок. А она не сказала о нем ни единого слова.
– Какой подарок? – спросил я.
– То, что понравилось бы мне в одиннадцать лет, – ответил Дьютифул. – Набор кукол, вырезанных Блантером. Они были одеты так, словно собирались рассказать историю о Девушке и Снежном Скакуне. Насколько мне известно, эта сказка известна на Внешних островах не меньше, чем в Шести Герцогствах.
Голос лорда Голдена прозвучал ровно, словно из него вдруг исчезли все интонации.
– Блантер прекрасный резчик по дереву. Речь идет о той сказке, в которой волшебный конь уносит девушку от жестокого отчима и она попадает в чудесную страну, где выходит замуж за прекрасного принца?
– Пожалуй, не слишком подходящая сказка в данных обстоятельствах, – пробормотал я.
– Я об этом не подумал, – удивленно воскликнул принц. – Как вы думаете, я ее обидел? Мне нужно извиниться?
– Чем меньше вы об этом будете говорить, тем лучше, – ответил лорд Голден. – Возможно, когда вы получше друг друга узнаете, вы сможете обсудить ваш подарок.
– Лет через десять, – весело согласился принц, но благодаря нашей связи через Скилл я почувствовал его беспокойство.
Впервые за все время я понял, что среди прочего принц недоволен происходящим потому, что ему кажется, будто он неправильно ведет себя с нарческой. Его следующие слова подтвердили мою правоту.
– Нарческа держится так, что я начинаю чувствовать себя неуклюжим варваром. Ведь это она родилась в деревне, расположенной неподалеку от ледяного шельфа, а у меня возникает ощущение, словно я неотесанный болван. Она смотрит на меня, и ее глаза похожи на зеркала. В них нет ее самой. Я только вижу, каким глупым и ограниченным ей кажусь. Меня прекрасно воспитали, в моих жилах течет королевская кровь, но она ведет себя так, будто я неотесанная деревенщина и любое мое прикосновение испачкает ее. Я не понимаю…
– Вам придется решать массу сложных проблем по мере того, как вы будете лучше узнавать друг друга. Понимание того, что вы принадлежите к разным, но равноправным культурам может стать первым шагом, – мягко проговорил лорд Голден. – Несколько лет назад у меня были кое-какие дела на Внешних островах, и я изучил их нравы. Они придерживаются матриархата, и особая татуировка указывает на материнский клан, к которому они принадлежат. Насколько мне известно, нарческа уже оказала вам огромную честь, когда согласилась приехать сюда и не потребовала, чтобы вы явились в дом ее матери. Ей, наверное, очень сложно принимать ваши ухаживания, не опираясь на поддержку матери, сестер и тетушек.
Дьютифул задумчиво кивнул лорду Голдену, но подслушанный мной разговор нарчески с дядей убедил меня, что принц правильно оценил отношение нарчески к себе. Впрочем, я решил промолчать.
– Вне всякого сомнения, она старательно выучила свой урок касательно нравов и обычаев Шести Герцогств. А вам не пришло в голову получше узнать, что представляют собой Внешние острова и какое место занимает там ее семья?
Дьютифул искоса поглядел на меня, словно ученик, который выполнил задание, но не слишком хорошо.
– Чейд дает мне все манускрипты, касающиеся Внешних островов, которые имелись в нашей библиотеке, но предупредил, что они, скорее всего, устарели. Жители Внешних островов не записывают свою историю на бумагу, ее передают устно, этим занимаются барды. Все, что нам известно, дошло до нас от жителей Шести Герцогств, побывавших там. Кстати, я обратил внимание на определенную нетерпимость рассказчиков к местным обычаям и нравам. Как правило, это отчеты путешественников, возмущенных качеством еды, поскольку мед и жир считаются там главными составляющими праздничных блюд, а также жилищами островитян, холодными и неуютными.
– Местные жители не отличаются гостеприимством, – продолжал он, – и не слишком охотно пускают в свои дома усталых путников. Более того, они презирают тех, кто вынужден просить у них пищи и ночлега вместо того, чтобы предложить что-нибудь взамен. Слабые и глупые заслуживают смерти – вот их главное кредо. Даже их бог отличается суровым и безжалостным нравом. Они предпочитают морского Эля приносящей богатые урожаи Эде. – Принц вздохнул и замолчал.
– А вы слышали хотя бы одного барда? – тихо спросил лорд Голден.
– Я слушал, но не слишком успешно. Чейд заставил меня выучить – хотя бы чуть-чуть – их язык, и я попытался. В нем много корней, схожих с нашими. Я неплохо на нем говорю, по крайней мере, меня понимают, но нарческа заявила, что будет разговаривать со мной на моем родном языке, чтобы не слушать, как коверкают ее. – Дьютифул на мгновение поджал губы, вспомнив нанесенное оскорбление, но тут же продолжал: – С бардами гораздо труднее. Очевидно, в поэтическом языке правила другие, и слоги могут растягиваться или, наоборот, сокращаться, чтобы создавать рифмы. Они называют это Язык Бардов, добавляют к стихам свою пронизанную ветром музыку, и в результате я улавливаю только общий смысл. Но у меня сложилось впечатление, что все баллады посвящены тому, как они рубят на части своих врагов, а куски тел приносят домой в качестве трофеев. Например, Эчет Волосяная Постель спал под покрывалом, сплетенным из скальпов его врагов. Или Шестопал, который кормил собак из мисок, вырезанных из черепов тех, кого он победил.
– Симпатичные ребята, – мрачно заметил я, и лорд Голден бросил на меня хмурый взгляд.
– Наши песни, вероятно, тоже кажутся ей странными, особенно романтические и трагические истории девушек, умирающих от любви к мужчине, который принадлежит другой женщине, и все такое, – заметил лорд Голден. – Вам придется вместе преодолевать некоторые барьеры. Такие вещи лучше всего делать во время самой обычной беседы.
– О да, – ехидно заявил принц. – Лет через десять, возможно, нам удастся с ней просто посидеть и поболтать. А пока нас таким плотным кольцом окружают ее и мои придворные, что мы можем разговаривать только через их головы, да и то если нам удастся докричаться друг до друга. Каждое слово, которым мы обмениваемся, потом обсуждается. Я уже не говорю о драгоценном дядюшке Пиоттре, который сторожит Эллиану, точно пес лакомую косточку. Вчера вечером, когда я собрался прогуляться с ней в саду, у меня появилось ощущение, будто мы ведем на поле боя армию. За нами тащилось около дюжины человек, которые все время что-то говорили. А когда я сорвал цветок, милый дядюшка выхватил его у меня из рук и внимательно изучил, и только потом передал Эллиане. Словно я решил подарить ядовитое растение.
Я невольно ухмыльнулся, вспомнив ядовитую траву, которую предложила мне Кетриккен, когда посчитала, что я представляю опасность для ее брата.
– Подобные вещи случаются, мой принц, даже в самых лучших семьях. Ее дядя исполнял свой долг. С тех пор как мы воевали друг с другом, прошло совсем мало времени. Старые раны должны затянуться. Рано или поздно это обязательно произойдет.
– А сейчас, мой принц, боюсь, нам следует пришпорить наших коней. Мне кажется, вы говорили, что у вас назначена встреча с вашей матерью. Пожалуй, нам нужно поспешить.
– Наверное, равнодушно отозвался принц на слова лорда Голдена, затем повернулся ко мне и строго проговорил: – Итак, Том Баджерлок, когда мы встретимся в следующий раз? Я с нетерпением жду наших занятий.
Я кивнул, всем сердцем жалея, что не разделяю его энтузиазма, и счел нужным добавить:
– Магия Скилла далеко не всегда доставляет удовольствие, мой принц. Может так получиться, что вам не слишком понравятся наши уроки, когда мы к ним приступим.
– Я готов. До сих пор мой опыт использования Скилла повергал меня в смущение и недоумение. – В его глазах появилось отсутствующее выражение. – Когда ты меня забрал… я знаю, это как-то связано с монолитом. Мы отправились… куда-то. На пляж. Но сейчас, когда я пытаюсь вспомнить наш переход или события, происшедшие там, да и потом, у меня возникает ощущение, будто я имею дело с ускользающим сном – совсем как в детстве. Понимаешь, концы с концами почему-то не сходятся. Мне казалось, я понял, что со мной произошло. А потом, когда решил рассказать Чейду и матери, все развалилось на не связанные между собой куски. Я чувствовал себя полным идиотом. – Он потер рукой наморщенный лоб. – И мне никак не удавалось соединить эти куски, чтобы получился связный рассказ. – Дьютифул посмотрел на меня и сказал: – Я не могу так жить, Том Баджерлок. Мне необходимо во всем разобраться. Если магия Скилла является частью меня, я хочу понимать ее и управлять ею.
Его слова звучали гораздо разумнее, чем мое нежелание с ним заниматься.
– Завтра, на рассвете. В башне Верити, – предложил я, ожидая, что он откажется.
– Хорошо, – легко согласился он, и на губах у него промелькнула улыбка. – Мне казалось, только Чейд называет Морскую башню «башней Верити». Интересно. Ты мог бы, по меньшей мере, назвать моего отца «король Верити».
– Прошу меня простить, мой принц, – ответил я, поскольку не мог придумать ничего лучше.
Принц наградил меня истинно королевским взглядом и добавил:
– Ты постараешься присутствовать на церемонии сегодня вечером, Том Баджерлок.
Прежде чем я успел ему ответить, он пришпорил коня и помчался в сторону Баккипа так быстро, словно за ним гналась свора демонов. Так что нам не оставалось ничего иного, как последовать за ним. Принц скакал до самых ворот. Мы остановились, давая возможность стражникам разглядеть нас и пропустить в замок. Дальше мы пустили лошадей шагом, но Дьютифул молчал, и мне ничего не приходило в голову. Когда мы оказались около огромных дверей, ведущих внутрь, принца встретила толпа придворных. Конюх бросился к лошади, а мальчишка, его помощник, схватил поводья Малты. Меня предоставили самому себе, за что я был невероятно признателен. Лорд Голден витиевато поблагодарил принца за исключительное удовольствие, которое он получил во время их уединенной прогулки, и Дьютифул вежливо ответил на его благодарность. Мы сидели на своих лошадях, наблюдая за тем, как принца окружила и тут же увлекла за собой толпа разодетых аристократов. Я спрыгнул на землю и стоял, дожидаясь, когда мой господин соизволит покинуть седло.
– Ну что же, приятная получилась прогулка, – заметил лорд Голден и спешился.
Однако в следующее мгновение он взмахнул руками, нога у него подогнулась, и он с грохотом рухнул на землю. Еще ни разу в жизни я не видел, чтобы Шут двигался так неловко. Он сел, поморщился и со стоном потянулся к щиколотке.
– Растянул, какой ужас! – вскричал он и тут же царственным жестом махнул рукой мальчишке, который бросился было к нему. – Нет, нет, не подходи! Займись моей лошадью. – Затем повернулся ко мне и сердито выкрикнул: – Ну, чего стоишь, болван! Отдай мальчику свою лошадь и помоги мне встать. Или ты полагаешь, что я буду самостоятельно добираться на одной ноге до спальни?
Принц в окружении весело щебечущих дам и господ уже скрылся в замке и, скорее всего, не видел, что случилось с лордом Голденом. Кое-кто из тех, кто сопровождал принца, смотрел в нашу сторону, но мы их не особенно интересовали, и потому они поспешили за Дьютифулом. Я присел на корточки и, когда лорд Голден обхватил меня рукой за плечи, тихо спросил:
– Очень плохо?
– Ужасно! – сердито рявкнул он. – Танцевать мне сегодня не придется, а я только утром получил новые туфли. О, какая невыносимая боль! Помоги мне поскорее подняться в мою комнату, болван.
Услышав его сердитый голос, к нам бросились аристократы из тех, кто не смог пробиться в окружение принца. Манеры лорда Голдена тут же изменились, когда он принялся отвечать на заботливые вопросы, заверяя их, что непременно будет присутствовать на помолвке. Лорд Голден почти полностью повис на мне, но какой-то исполненный сочувствия молодой человек взял его за руку, а одна из дам отправила свою горничную с приказом немедленно доставить в комнату лорда Голдена горячую воду и травы, а также обязательно вызвать лекаря. В замок нас проводили два молодых человека и три очень миловидные юные леди.
К тому времени, когда мы наконец добрались до комнаты лорда Голдена, он успел раз десять отчитать меня за бесполезность и полное отсутствие умственных способностей. Около двери в апартаменты нас ждали лекарь и горячая вода. Лекарь забрал у меня лорда Голдена, который тут же велел принести бренди, чтобы успокоить расшатавшиеся нервы, а затем сбегать на кухню и позаботиться о его желудке. Когда я уходил, внутри у меня все сжималось от отчаянных криков боли – лекарь осторожно снимал сапог с пострадавшей ноги лорда Голдена.
Вскоре я вернулся с подносом, уставленным закусками и фруктами, но лекарь уже ушел, а лорд Голден сидел, удобно устроившись в своем кресле и вытянув перед собой ногу. Сочувствующие дамы и господа расположились вокруг на свободных стульях. Я поставил поднос на стол и подал лорду Голдену стакан с бренди. Леди Календула возмущенно рассуждала о бессердечном и неумелом лекаре, который сначала причинил бедняжке лорду Голдену такую ужасную боль, а потом заявил, что не видит никаких признаков растяжения. Юный лорд Оукс рассказал длинную, очень подробную и жалостную историю о том, как лекарь в доме его отца чуть не отправил его на свет, поскольку не смог распознать болезнь желудка. Когда история, наконец, подошла к концу, лорд Голден в самых изысканных выражениях попросил своих гостей оставить его одного, поскольку он хотел бы прилечь после того, что с ним произошло. Я испытал истинное облегчение, провожая их до двери.
Дождавшись, когда дверь закроется, а голоса и шаги затихнут в коридоре, я подошел к Шуту, который сидел, откинувшись на спинку кресла и прикрыв лицо надушенным розовой водой платком.
– Ну что, очень плохо? – спросил я шепотом.
– А как нужно? – ответил он, не убирая платка с лица.
– Что?
Шут приподнял платок и наградил меня радостной улыбкой.
– Такое восхитительное представление, и все ради тебя. Мог бы и поблагодарить.
– Ты о чем?
Он опустил забинтованную ногу на пол, встал, спокойно подошел к столу, где стоял поднос, и занялся закусками.
– Теперь лорд Голден может взять с собой на праздник своего слугу Тома Баджерлока. Я буду опираться на твою руку, а тебе придется прихватить мою табуреточку и подушку. А еще ты будешь бегать по поручениям, передавать приветы и всякое такое. Дьютифул останется доволен, а тебе представится прекрасная возможность узнать то, что тебя интересует, – думаю, это даже лучше, чем подглядывать в маленькие дырочки, проделанные в стенах. – Он окинул меня критическим взглядом, а я продолжал стоять с открытым ртом, не в силах прийти в себя. – К счастью для нас обоих, новую одежду, которую я для тебя заказал, доставили сегодня утром. Садись, я подровняю тебе волосы. В таком виде на бал идти нельзя.

IV ПОМОЛВКА

Использование ядовитых веществ может оказаться полезным в определении у человека способности к Скиллу, но при этом следует соблюдать исключительную осторожность. В то время как небольшое количество определенной травы, например листьев хеббен, синскова, коры терибан или коварии, могут успокоить кандидата перед проверкой его дара и даже несколько усилить рудиментарные способности, слишком большое количество мешает сосредоточиться и в полной мере продемонстрировать свой талант. Несмотря на то, что довольно много мастеров Скилла сообщило об удачном применении некоторых трав на занятиях с учениками, Четыре Мастера пришли к единому мнению, что данная практика в конечном итоге лишь мешает достижению высоких результатов, поскольку ученики не умеют погружаться в транс Скилла самостоятельно, без помощи вышеупомянутых настоев. Кроме того, имеются указания на то, что таким ученикам не удается развить способность глубокого погружения в Скилл и использовать другие, более сложные виды магии.

Из перевода манускрипта «Четыре Мастера», сделанного Чейдом Фаллстаром

– Не думал, что мне придется носить полосатую одежду, – снова проворчал я.
– Прекрати жаловаться, – заявил Шут, несмотря на то, что во рту у него было полно булавок. Он прикрепил ими маленький кармашек и вынимал по одной, быстрыми стежками пришивая его на место. – Я же тебе сказал: костюм выглядит великолепно, и к тому же прекрасно сочетается с моим.
– Я не хочу выглядеть великолепно, я должен быть как можно незаметнее.
После того как я попытался воткнуть иголку в пояс штанов, а попал в собственный палец и принялся отчаянно ругаться, Шут даже не улыбнулся, а я разозлился еще больше.
Он уже был безупречно и экстравагантно одет и сидел, скрестив ноги на своем стуле, помогая мне пришить потайные кармашки к новому костюму. Он даже не взглянул на меня, когда сказал:
– Можешь не волноваться, на тебя никто не обратит внимания. Люди будут смотреть на твой костюм, а не на лицо, если вообще будут смотреть. Тебе придется постоянно выполнять мои поручения, а твоя одежда укажет на то, что ты слуга. Она тебя скроет, ведь простое платье может превратить привлекательную девушку в незаметную горничную. Вот, примерь-ка.
Я положил штаны и надел рубашку. Три крошечных флакончика из запасов Чейда, вырезанные из птичьих костей, отлично поместились в новый кармашек, а когда я закрепил манжеты, он стал и вовсе незаметен. В другом манжете пряталось несколько мешочков очень сильного снотворного. Если мне представится случай, я позабочусь о том, чтобы Сивил Брезинга проспал всю ночь, тогда я смогу без помех осмотреть его комнату. Я уже убедился в том, что он не взял с собой свою охотничью кошку. Точнее, ее не было ни в его комнате, ни в конюшне с остальными животными, но кошка вполне могла разгуливать по лесу в окрестностях Баккипа. Лорд Голден выяснил, что леди Брезинга не будет присутствовать на Церемонии помолвки принца Дьютифула. Она передала, что повредила спину, упав с лошади во время охоты. Если это вранье, подумал я, тогда с какой целью она осталась в Гейлкипе и послала в Баккип вместо себя сына? Может быть, надеялась таким способом защитить его? Или, наоборот, пытаясь спасти себя, отправила Сивила навстречу опасности?
Я вздохнул. Бессмысленно рассуждать и пытаться понять, что происходит, не имея фактов. Пока я прятал флакончики с ядом в манжеты, Шут закончил пришивать пояс к моим штанам. Там скрывался карман побольше, куда я убрал тонкий кинжал. На помолвку никто не придет с оружием, по крайней мере, открыто, чтобы не нанести оскорбления гостеприимству Видящих. Однако я знал, что подобные вещи не слишком беспокоят наемных убийц.
Шут протянул мне полосатые штаны и, словно угадав мои мысли, спросил:
– Неужели Чейд по-прежнему продолжает пользоваться потайными карманами и припрятанными кинжалами?
– Понятия не имею, – честно ответил я. Однако я не мог представить Чейда без всех этих штучек. Для него плести интриги всего равно что дышать. Я надел штаны и втянул в себя воздух, чтобы их застегнуть. Они оказались слишком обтягивающими, на мой вкус. Я потянулся за спину и кончиком ногтя коснулся рукояти кинжала, затем вытащил его и проверил. Я взял его в хранилище Чейда, в его башне. Клинок был длиной с мой палец, а короткая рукоять удобно ложилась между указательным и большим пальцами. Но он мог легко перерезать горло взрослому мужчине или в единое мгновение вонзиться между ребрами. Я вернул кинжал на место.
– Заметно что-нибудь? – спросил я.
Шут с улыбкой оглядел меня с головы до ног и уверенно заявил:
– Все заметно. Но не то, что тебя беспокоит. Давай, надень камзол, я хочу увидеть тебя во всей красе.
Я неохотно взял из его рук камзол.
– Было время, когда кожаная куртка и леггинсы считались в Баккипе вполне приличной одеждой, подходящей для всех случаев жизни, – возмущенно заявил я.
– А вот и нет, – неумолимо возразил Шут, – Тебе позволяли так одеваться, потому что ты был еще слишком молод, почти мальчишка, а Шрюд не хотел привлекать к тебе ненужного внимания. Я помню, как пару раз мастерица Хести поступала по-своему, и тогда ты получал очень даже нарядный костюм.
– Пару раз, – не стал спорить я и поморщился от воспоминаний. – Но ты ведь прекрасно понимаешь, что я имел в виду, Шут. Когда я рос в Баккипе, придворные и все прочие одевались, как жители Бакка. И никакого «джамелийского стиля» или плащей из Фарроу с длинными капюшонами, которые волочатся по полу.
Шут кивнул.
– Когда ты рос в Баккипе, он отличался провинциальностью. У нас шла война, которая отнимала почти все ресурсы – на одежду мало что оставалось. Король Шрюд был прекрасным правителем, но его вполне устраивало, что Шесть Герцогств не слишком процветали. Королева Кетриккен сделала все, что в ее силах, чтобы открыть Герцогства для торговли не только с ее родным Горным Королевством, но с Джамелией и Бингтауном и даже странами, расположенными достаточно далеко от нас. Перемены обязательно должны были произойти. Перемены – это совсем не плохо.
– Прежний Баккип тоже был неплохим местом, – мрачно заметил я.
– Но перемены доказывают тебе, что ты еще жив. Перемены часто означают, что мы становимся терпимее к тем, кто от нас отличается. Можем ли мы впустить их языки, обычаи, одежду и пищу в свою жизнь? Если да, тогда между нами возникают новые связи, благодаря которым война отступает на задний план. А если не можем, если мы считаем, что должны жить, как жили многие века до сих пор, в таком случае нам приходится сражаться за то, чтобы оставаться такими, какими мы хотим быть, или умереть.
– Радостная перспектива.
– Это так и есть, – настаивал на своем Шут. – Бингтаун пережил подобные времена. Сейчас они сражаются с Чалседом только потому, что Чалсед отказывается признать необходимость перемен. Война может захватить огромные территории и докатиться до Шести Герцогств.
– Сомневаюсь. Какое мы можем иметь к ним отношение? Да, конечно, наши южные герцогства с радостью ввяжутся в конфликт, поскольку ненавидят Чалсед. А война даст им возможность оттяпать кусок их территории и присвоить себе. Но что касается участия всех Шести Герцогств… сомневаюсь.
Я надел джамелийский камзол и застегнул его. По моему мнению, на нем было гораздо больше пуговиц, чем нужно. Он плотно облегал мою талию, спускаясь до колен широкими складками.
– Ненавижу джамелийскую одежду. И как я достану кинжал, если он мне понадобится?
– Я тебя хорошо знаю. Если возникнет нужда, ты найдешь способ добраться до кинжала. Уверяю тебя, в Джамелии такие костюмы были в моде года три назад. Там решили бы, что ты явился из какой-нибудь провинции Бингтауна и стараешься походить на джамелийца. Но для наших целей твой костюм подходит превосходно. Он в очередной раз подтвердит легенды о том, что я аристократ из Джамелии. Если моя одежда выглядит достаточно экзотично, все остальное, что я делаю, представляется окружающим нормальным.
Он встал. На правую ногу Шут надел вышитую бальную туфлю. Левая щиколотка была плотно забинтована, словно нуждалась в дополнительной поддержке. В руки он взял тросточку, украшенную резьбой, в которой я узнал его собственную работу. Любой, кто на нее посмотрит, решит, что она стоит неприлично дорого.
Шут решил, что на сегодняшнем празднике мы должны быть в фиолетовом с белым. Прямо пара заморских овощей, сердито подумал я. Разумеется, костюм лорда Голдена был гораздо более изысканным и ярким, чем мой. Манжеты моей полосатой рубашки свободно болтались у запястий, его же пышными складками закрывали кисти рук. Поверх белой рубашки он надел фиолетовый джамелийский камзол, туго обтягивающий грудь и ниспадающий до самых колен роскошными складками, расшитыми крошечными сверкающими бусинками. И еще шелковые леггинсы. Волосы Шута окутывали плечи длинными золотыми локонами. Я не знаю, как ему удалось добиться такого эффекта. Кроме того, следуя моде джамелийских аристократов, он раскрасил лицо – нанес особый рисунок из мелких синих чешуек на лоб над бровями и скулы. Шут заметил, что я его разглядываю, и спросил немного смущенно:
– Ну, как?
– Ты прав. Никто ни на секунду не усомнится в том, что ты джамелийский лорд.
– В таком случае пошли вниз. Прихвати мою табуретку и подушку. Мы воспользуемся моей больной ногой как предлогом, чтобы прийти в Большой зал пораньше и понаблюдать за прибывающими гостями.
Я взял его табуретку в правую руку, а под мышку засунул подушку. Левую я предложил Шуту, который очень убедительно хромал. А я в очередной раз подумал, какой он великолепный актер. Возможно, благодаря Скиллу, который нас связывал, я чувствовал, что мой друг получает огромное удовольствие от происходящего. Разумеется, он это старательно скрывал и все время, что мы спускались по лестнице, стонал и ругал меня за неловкость.
Когда мы подходили к огромным дверям, ведущим в Большой зал, Шут вдруг остановился. Казалось, лорд Голден решил немного передохнуть, опираясь на руку своего слуги, но Шут прошептал мне на ухо:
– Не забывай, что ты слуга. Скромность и послушание, Том Баджерлок. Что бы ты ни увидел, не смотри ни на кого прямо. Это не принято и считается неприличным. Ты готов?
Я кивнул, хоть и не нуждался в его напоминаниях, и поудобнее пристроил подушку под мышкой. Мы вошли в Большой зал, и я сразу же заметил изменения, которые коснулись и его. Во времена моего детства здесь собирались все обитатели Баккипа. Я частенько сидел около вот этого камина, где проходили наши уроки с писарем Федвреном. Кресла и стулья возле других каминов тоже никогда не пустовали: мужчины точили наконечники стрел, женщины вышивали и обменивались сплетнями, менестрели сочиняли новые песни или репетировали старые.
Несмотря на ревущее пламя и суетящихся мальчишек-слуг, которые постоянно подбрасывали в огонь дрова, здесь всегда было сыро и прохладно, а еще казалось, что свет никогда не добирается до углов зала. Зимой гобелены и знамена, украшавшие стены, прятались в тенях, а внутри постоянно царил полумрак. В моих воспоминаниях остались холодные каменные полы, выстланные подплесневевшим тростником. Когда во время обеда сюда приносили столы, собаки лежали под ними или бродили между скамьями, точно голодные акулы, готовые перехватить брошенную кость или нечаянно упавший кусок. Баккип короля Шрюда, подумал я, был в первую очередь военной крепостью, притом не слишком-то уютной, а уж потом королевским замком.
Кто стал причиной происшедших здесь перемен – время или королева Кетриккен?
Тут даже пахло иначе, не потом и псиной, а горящим деревом и едой. Темнота, которая не желала отступать перед пламенем каминов и свечей, неохотно сдалась под неумолимым натиском сияния люстр, подвешенных на золотых цепях над длинными столами, накрытыми голубыми скатертями. Похоже, собак сюда пускали только совсем маленьких, и, убежав от своих хозяек, они обнюхивали сапоги гостей или задирали друг друга. На полу лежал чистый тростник, смешанный с песком. В центре зала большая часть пола была засыпана ровным слоем песка с изысканным рисунком, который, впрочем, скоро падет жертвой ног танцующих. Никто не сидел за столами, однако я заметил на них миски с фруктами и корзинки со свежим хлебом. Гости, пришедшие задолго до начала церемонии, стояли группами или сидели в крестах и на выложенных подушками скамейках у огня. Их голоса смешивались с тихим пением лютниста, устроившегося на помосте около главного камина.
Вся комната была пронизана ощущением взволнованного ожидания. Ряды установленных на полу факелов освещали помост. Их яркий свет привлекал внимание, а высота указывала на положение тех, кто будет здесь сидеть. На самом верхнем уровне стояли похожие на трон кресла для Кетриккен, Дьютифула, Эллианы и еще два других. Кресла поменьше, но все равно достаточно величественные, предназначались для герцогов и герцогинь Шести Герцогств, которые прибыли на помолвку принца. Второй помост такой же высоты был построен для свиты Эллианы. Третий – для приближенных королевы.
Как только мы вошли в зал, несколько хорошеньких женщин мгновенно забыли про молодых аристократов, с которыми они беседовали, и направились к лорду Голдену. У меня возникло ощущение, будто на нас надвигается стая бабочек. Прозрачные накидки, очевидно завезенные из Джамелии и вошедшие в моду, совсем не давали тепла в прохладном Большом зале, но это, похоже, никого не беспокоило. Я с любопытством разглядывал мурашки на обнаженных руках леди Валерианы, которая беззастенчиво кокетничала с лордом Голденом.
Интересно, когда Баккип пал жертвой яркой заграничной моды? Мне пришлось с неудовольствием признаться себе, что мне не нравятся перемены, царившие вокруг меня, не только потому, что они отобрали у Баккипа моего детства индивидуальность, но еще и потому, что заставили меня почувствовать себя старым. Женщины, кудахча на все лады по поводу больной ноги лорда Голдена, окружили его и препроводили к мягкому креслу, стоящему возле камина. Я послушно помог своему хозяину добраться до него, поставил табуретку и положил на нее подушку. Тут появился лорд Оукс, который отодвинул меня в сторону со словами:
– Я сам все сделаю, приятель, – и пристроил ногу лорда Голдена на подушке.

Предыдущая страница 4 Следующая страница


5 Робин Хобб

Я отошел в сторону, поднял глаза и сделал вид, что смотрю за спины группы представителей Внешних островов, только что вошедших в зал. Они двигались строем, словно воины, приготовившиеся к бою. Войдя в зал, они так и остались стоять плотной группой, заставив меня вспомнить о солдатах с Внешних островов, с которыми я сражался на острове Рог. Мужчины были одеты в традиционные меха и кожу, а некоторые из тех, что постарше, украсили свои костюмы боевыми трофеями: ожерельями, сделанными из фаланг пальцев побежденных врагов, или косами, сплетенными из их волос и закрепленными на поясе. Женщины двигались столь же уверенно, что и мужчины. Их платья из яркой шерсти украшал только белый мех: лисий, горностаевый и полярного медведя.
Женщины с Внешних островов не были воительницами; они владели землей. Там, где мужчины часто покидают дома, отправляясь в рейды на долгие годы, женщины становятся больше чем просто хранительницами земли. От матери к дочери переходят дома и фермы, а также фамильные драгоценности, украшения и инструменты. Мужчины уходят и возвращаются в жизнь женщин, а дочь сохраняет связь с домом матери, и связь мужчины с кланом матери гораздо сильнее брачных уз. Именно женщина решает, выдержал ли их брак испытание разлукой. Если мужчина отсутствует слишком долго, она может взять себе другого мужа или любовника. Поскольку дети принадлежат матери и ее семье, кто их отец – не имеет особого значения. Я разглядывал гостей с Внешних островов, понимая, что в нашем понимании они не являются аристократами. Скорее всего, женщины владеют значительными участками земли, а мужчины отличились во время сражений и рейдов.
Наблюдая за делегацией с Внешних островов, я пытался понять, коснулись ли перемены и их земель. Женщины там никогда не принадлежали мужчинам. Воины могли привозить с собой в качестве добычи рабынь, но их собственные женщины занимали в обществе исключительно высокое положение. В таком случае очень странно, что отец получил право предложить свою дочь в качестве дара принцу другой земли ради установления между ними мира и торговых отношений. Правомочно ли слово отца Эллианы, или ее присутствие здесь является решением другой, более могущественной семьи? Но если так, зачем это скрывать? Зачем делать вид, что главную роль в переговорах играет ее отец? И почему Пиоттр единственный представитель семьи ее матери?
Я размышлял, наблюдая за делегацией Внешних островов, и краем уха прислушивался к болтовне красавиц, окруживших лорда Голдена. Двоих из них, леди Валериану и Календулу, я уже видел в его комнате чуть раньше, сразу после несчастного случая. Слушая их, я понял, что обе изо всех сил стараются привлечь его внимание. Лорд Оукс постоянно оказывался между лордом Голденом и леди Календулой, и я сделал вывод, что она ему нравится.
Леди Армерия была старше двух других дам и, пожалуй, старше меня. Я не сомневался, что где-то в замке у нее имеется муж, поскольку она вела себя как женщина, которая давно состоит в браке, но продолжает наслаждаться восторгом погони и радостью победы. Она напомнила мне кое-кого из знакомых мне охотников на лис. В действительности сама добыча ей была и не так чтобы очень нужна, просто ей нравилось демонстрировать всем, что она может составить конкуренцию самым сильным соперницам и одержать над ними верх. Ее платье показалось мне чересчур открытым, на более молодой женщине оно считалось бы непристойным, а ей очень шло. Леди Армерия словно ненароком касалась рукой то плеча лорда Голдена, то его локтя, и я пару раз заметил, как он брал ее за руку, гладил или тихонько сжимал, а потом осторожно выпускал. Она, наверное, считала, что он оказывает ей знаки внимания, но на мой взгляд это выглядело так, будто он стряхивает с рукава пушинки.
Вскоре к компании, окружившей лорда Голдена, присоединился лорд Лавлик, аристократ средних лет аккуратно одетый, с мягкими манерами и приятным лицом. Он лично представился мне – редкая любезность по отношению к простому слуге. Я улыбнулся и кивком ответил на его приветствие. Пробираясь к лорду Голдену, лорд Лавлик несколько раз налетел на меня, но, когда я принимался извиняться, ласково улыбаясь, говорил, что это только его вина. Разговор вертелся вокруг ноги лорда Голдена, все были возмущены поведением лекаря и жалели, что лорд Голден не сможет принять участия в танцах.
Здесь леди Армерия обошла своих соперниц. Взяв лорда Голдена за руку, она заявила, что составит ему компанию, пока «вы, крошки, будете танцевать со своими поклонниками». Лорд Лалвик тут же радостно сообщил, что тоже с удовольствием побудет с лордом Голденом, поскольку танцор из него никудышный. Когда лорд Голден заверил его, что в нем говорит ложная скромность и он ни в коем случае не позволит себе лишить дам Баккипа столь грациозного партнера, лорд Лалвик одновременно был и разочарован – тем, что его прогнали, – и польщен.
Прежде чем соперничество между дамами достигло опасной точки, менестрель неожиданно прекратил играть. Очевидно, его остановил мальчик-паж, стоявший рядом с ним. Менестрель поднялся и громким голосом, проникшим во все уголки Большого зала и перекрывшим все разговоры, объявил о прибытии королевы Кетриккен Видящей и принца Дьютифула, наследника трона Видящих. По знаку лорда Голдена я предложил ему руку и помог встать. В зале воцарилась тишина, и все глаза обратились к двери. Те, кто стояли около нее, быстро отступили назад, освобождая проход к помосту.
Королева Кетриккен вошла вместе с принцем Дьютифулом, который шел но правую руку от нес. Она многому научилась с тех нор, как я в последний раз видел ее входящей в Большой зал. Я оказался совершенно не готов к слезам, выступившим у меня на глазах, и гордой улыбке, грозившей засиять на лице.
Кетриккен была великолепна.
Изысканный наряд только отвлекал бы внимание от ее собственной красоты. На церемонию помолвки сына королева Кетриккен надела голубое платье, отделанное ярким собольим мехом. Простой покрой подчеркивал стройность ее фигуры и рост. Прямая, точно воин, и гибкая, словно тростник на ветру. Сияющие золотом волосы Кетриккен были собраны в косу, которая, будто корона, украшала голову и ниспадала на спину. Королевская корона казалась тусклой по сравнению с ее локонами. Я не заметил ни колец у нее на руках, ни ожерелья на шее. Кетриккен являлась королевой по сути, а не благодаря роскошным нарядам.
Шагавший рядом с ней Дьютифул был в простом голубом костюме, который напомнил мне о том, как Кетриккен и Руриск выглядели, когда я увидел их впервые. Тогда я принял наследников Горного Королевства за слуг. Мне стало интересно, как отнесутся к костюму принца представители Внешних островов – посчитают его проявлением скромности или бедности. Непослушные черные волосы юноши украшала серебряная лента, поскольку возраст не позволял Дьютифулу носить корону будущего короля. Пока ему не исполнится семнадцать, он будет оставаться всего лишь принцем, несмотря на то, что является единственным наследником трона. На шее принца я разглядел серебряную цепь, украшенную желтыми алмазами. В отличие от матери, у Дьютифула были карие глаза, и, хотя не вызывало сомнений, что он принадлежит к роду Видящих, спокойное уверенное выражение, застывшее у него на лице, говорило о материнском воспитании.
Королева Кетриккен молча шла между подданными – гордая правительница, которая очень любит свой народ. Она искренне улыбалась тем, кто собрался в Большом зале, чтобы присутствовать на торжественном событии. Лицо Дьютифула было очень серьезным. Может быть, он знал, что стоит ему улыбнуться, и все сразу поймут, как сильно он напуган. Он предложил матери руку, когда она начала подниматься по ступеням на помост. Они заняли свои места у стола, но садиться не стали. Приятным громким голосом Кетриккен сказала:
– Прошу вас, мой народ и друзья, давайте пригласим в Большой зал нарческу Эллиану, дочь рода Блэкуотер с островов Божественных Рун.
Я с удовлетворением отметил, что Кетриккен назвала не только имя материнского рода Эллианы, но и произнесла название Внешних островов так, как оно звучало у девушки на родине. Кроме того, наша королева решила сама возвестить о прибытии Эллианы вместо того, чтобы предоставить это менестрелю. Когда она показала на открытую дверь, все дружно повернулись, а менестрель повторил имена не только Эллианы, но также Аркона Бладблейда, ее отца, и Пиоттра Блэкуотера, брата ее матери. То, как он произнес последние слова, навело меня на мысль, что на языке Внешних островов «брат матери» – это одно слово и что менестрель нарочно подчеркнул эту особенность. И тут вошли самые почетные гости церемонии.
Первым вышагивал Аркон Бладблейд. Он был огромен а из-за желтовато-белой шкуры полярного медведя, наброшенной на одно плечо, казался еще больше. Его штаны и куртка были сшиты из шерсти, но кожаный ремень и жилет создавали впечатление, что перед вами – опасный и безжалостный воин, хотя мне не удалось заметить у него никакого оружия. Аркон Бладблейд весь сиял от несметного количества золотых украшений, серебряных цепей и драгоценных камней. Он вышагивал с таким видом, что сразу становилось ясно – этот человек невероятно гордится своим богатством. Он двигался одновременно и как матрос, сошедший на землю, и как солдат, уверенный в собственном превосходстве. Я решил, что этот человек мне, скорее, не по душе.
Аркон Бладблейд, широко улыбаясь, окинул зал таким взглядом, словно не мог поверить в свое везение. Его глаза миновали столы, собравшихся придворных и гостей, и остановились на Кетриккен, которая ждала, когда он поднимется на помост. И тут его улыбка стала еще шире, как будто он увидел добычу, которую можно прикарманить. Я понял, что он мне очень не нравится.
За ним шла нарческа, а на шаг позади и чуть правее – ее дядя Пиоттр Блэкуотер. На нем были меха и кожа, как у обычного солдата. Из украшений он надел только золотые серьги и тяжелую брошь, но и им не придавал, казалось, никакого значения. Я заметил, что Пиоттр не только держался как телохранитель, но и вел себя как охранник, знающий свое дело. Он постоянно оглядывал толпу, и я понял, что, если бы нарческе угрожала малейшая опасность, он без колебаний убил бы злоумышленника. Однако Пиоттр не производил впечатления человека, страдающего от злобной подозрительности, скорее, бывалого и опытного воина. Девушка, спокойно шагавшая перед ним, знала, что он никому не даст ее в обиду.
Мне стало интересно, кто выбрал наряд нарчески для сегодняшней церемонии: короткая туника из ослепитель, но белой шерсти, покрытая эмалью булавка, изображавшая нарваля в прыжке, удерживает плащ на одном плече, длинная, почти до пола, голубая юбка в складку. И маленькие туфельки из белого меха. Гладкие черные волосы закреплены у шеи серебряной заколкой, а дальше окутывают спину, словно чернильно-черный поток, в котором время от времени посверкивают серебряные колокольчики. Голову нарчески украшала серебряная диадема с сапфирами.
Она сама установила скорость, с которой они продвигались по проходу, – шаг, пауза, снова шаг. Ее отец не обратил на это внимания или просто не заметил, подошел к помосту, поднялся по нему и встал слева от королевы Кетриккен. Ему пришлось дожидаться дочери. Пиоттр спокойно следовал за ней. Нарческа не смотрела прямо перед собой, она вертела головой, разглядывая людей, встречалась с ними глазами, как будто хотела их запомнить. Улыбка на ее губах показалась мне искренней. Меня поразила невероятная выдержка и твердость характера в столь юном создании. Маленькая капризная девочка, какой я видел ее в прошлый раз, скрылась, уступив место истинной королеве, чей расцвет еще впереди, но которая обязательно станет настоящей правительницей своих земель – тут Чейд не ошибся.
Когда до помоста оставалось два шага, Дьютифул спустился вниз и предложил нарческе руку. И в этот миг я увидел ее неуверенность. Краем глаза она посмотрела на дядю, словно умоляла его о помощи. Уж не знаю, какой он ей подал знак, но она поняла, что надлежит делать, и спокойно положила свою руку поверх протянутой руки Дыотифула. Думаю, у него возникло ощущение, будто ему на запястье опустилась бабочка, когда они поднимались по ступеням. Пиоттр, тяжело ступая, следовал за ними и сразу же занял место за креслом нарчески. После того как все уселись, потребовалось личное приглашение королевы, чтобы он тоже сел.
Затем в зал начали входить правители Шести Герцогств, каждый медленно шел по проходу и занимал отведенное для него место. Первой появилась герцогиня Бернса со своим консортом. Леди Фейт из Бернса стала настоящей герцогиней. Я еще помнил стройную девушку с окровавленным мечом в руке, которая безуспешно пыталась защитить своего отца от солдат с красных кораблей. Она по-прежнему предпочитала короткие простые прически. Мужчина, шедший с ней рядом, был выше нее, с серыми глазами и уверенной походкой воина. Узы, которые их связывали, показались мне очень прочными, и я порадовался, что она наконец нашла свое счастье.
За ней шел герцог Келвар из Риппона, сгорбленный от прожитых лет, одной рукой он опирался на деревянный посох, другой на плечо жены. Леди Грейс превратилась в пухленькую женщину средних лет. Ее рука, лежащая на руке мужа, поддерживала его не только в прямом, физическом смысле. Я обратил внимание на простое платье и украшения, словно она наконец почувствовала себя уверенной в своем положении герцогини Риппона. Леди Грейс спокойно шла рядом со своим старым мужем, по-прежнему верная человеку, который забрал ее из крестьянского дома и сделал своей женой.
Герцог Шемши из Шокса некоторое время назад овдовел и потому шел один. В последний раз, когда я его видел, он стоял вместе с герцогом Браунди из Бернса перед моей камерой в подземелье Регала. Он не проклинал меня, но и не бросил мне плащ, чтобы я мог согреться, как это сделал Браунди. Похоже, взгляд его остался по-орлиному цепким, и лишь чуть сгорбленные плечи говорили о прошедших годах. Он поручил войну с Чалседом дочери и наследнику, а сам решил принять участие в празднике по случаю помолвки принца.
Следом за ним появился герцог Брайт из Фарроу. Он сильно изменился, повзрослел, с тех пор как Регал возложил на его хилые плечи защиту замка Баккип. Теперь он стал похож на настоящего мужчину. Мне еще не приходилось видеть его жену. Я решил, что миловидная стройная женщина, которая, поднимаясь на помост, ласково улыбалась другим гостям, ровно в два раза моложе его сорока лет.
Наконец вошли герцог и герцогиня Тилта. Я не знал ни того, ни другую. Три года назад по Тилту прокатилась кровавая лихорадка со смертоносным кашлем, которая унесла жизни не только герцога, но и его старших сыновей. Я порылся в памяти в поисках имени дочери, унаследовавшей титул. В следующее мгновение менестрель объявил: «Герцогиня Флариш из Тилта и ее консорт, герцог Джауэр». Она страшно нервничала и от этого казалась еще моложе, а рука мужа не столько успокаивала, сколько удерживала ее на ногах.
Помост, отведенный для почетных гостей с Внешних островов и воинов, сопровождавших нарческу, ждал своего часа. И они появились. Казалось, понятие торжественного шествия им незнакомо, потому что они вошли плотной группой, быстро миновали проход и, обмениваясь какими-то комментариями и усмешками, расселись в креслах по собственному усмотрению. Аркон Бладблейд наградил их всех победоносной улыбкой. Нарческа, казалось, разрывалась между верностью своему народу и смущением оттого, что его представители не захотели последовать нашим традициям.
Пиоттр смотрел поверх голов, как будто ему не было до них никакого дела. Только когда они расселись, я сообразил, что это люди Аркона, а не Пиоттра. У каждого имелось какое-нибудь украшение, изображавшее кабана с огромными клыками. У Аркона оно красовалось в виде громадной золотой броши на груди. У одной из женщин татуировка украшала тыльную сторону ладони, у ее соседа на поясе висела вырезанная из кости фигурка.
Ни у нарчески, ни у Пиоттра я не заметил этого мотива. Зато вспомнил, что видел нарваля в прыжке, вышитого на платье Эллианы, когда она впервые предстала перед моими глазами – точнее, глазом. Я снова обратил внимание на булавку, которая удерживала плащ у нее на плече, а бросив мимолетный взгляд на Пиоттра, рассмотрел пряжку в форме нарваля на его ремне. Немного подумав, я пришел к выводу, что стилизованная татуировка у него на лице изображает рог нарваля. Итак, получается, что к нам прибыло два клана и оба предлагают нам нарческу? Я решил, что это стоит выяснить.
Те, кому места были отведены в конце высокого помоста, вошли в зал с меньшей помпой. Среди них я заметил Чейда и Лорел, Охотницу королевы. Она была в алом платье, и я порадовался, что ей отведено столь почетное место. Я не узнал остальных, если не считать последней пары, появившейся в зале.
Не вызывало ни малейших сомнений, что Старлинг совершенно сознательно все рассчитала. Она выглядела просто великолепно в зеленом платье, которое по цвету напоминало горлышко пересмешника. Кружевные перчатки указывали на то, что сегодня она гостья королевы, а не менестрель. Она держала под руку симпатичного молодого мужчину, крепко сбитого, сильного. По тому, как сияло его открытое лицо и как он вел свою жену, было видно, что он ужасно ею гордится. Он демонстрировал ее всем, точно охотник великолепного сокола. Глядя на молодого человека, которого я, сам того не зная, обманывал, мне стало стыдно за себя и Старлинг.
Она улыбалась, а когда они проходили мимо меня, со значением посмотрела мне в глаза. Я отвел взгляд и отвернулся, словно мы с ней никогда не были знакомы. Мне даже имени его знать не хотелось, но мои предательские уши сообщили, что его зовут лорд Фишер.
Когда Старлинг и ее муж заняли свои места, все остальные начали устраиваться за столом. Я взял скамеечку и подушку и помог лорду Голдену доковылять до отведенного для него места. Следует отметить, что место ему досталось вполне приличное, особенно если вспомнить, что он совсем недавно прибыл ко двору, и вдобавок был иностранцем. Я подозревал, что он сам решил, где будет сидеть – между двумя пожилыми парами. Юным красоткам пришлось его оставить, но они обещали вернуться и побыть с ним во время танцев. Лорд Лалвик, уходя, в очередной раз задел меня задом, мимолетно улыбнулся и приподнял одну бровь. Я, наконец, понял, что означали его маневры, и наградил сердитым взглядом. Лорд Голден насмешливо фыркнул у меня за спиной.
Пока гости рассаживались за столами, в зале появились слуги и разговоры стали громче и оживленнее. Лорд Голден мило беседовал со своими соседями, а я стоял у него за спиной и наблюдал за собравшимися. Когда я посмотрел на высокий помост, принц Дьютифул встретился со мной глазами, и я увидел в них благодарность. Я быстро отвернулся, он тут же чуть поднял голову и сделал вид, что смотрит мне за спину. Магическая связь между нами звенела, точно натянутая струна, – я чувствовал его волнение и признательность. И мне стало страшно и одновременно грустно оттого, как сильно ему требовалось мое присутствие на церемонии.
Я решил, что подобные мысли не должны отвлекать меня от моих обязанностей. Я нашел Сивила Брезингу, он сидел за столом, отведенным для мелких аристократов, рядом с правителями Бакка и Фарроу. Его невесты Сайдел среди приглашенных дам я не заметил – возможно, они разорвали помолвку. Лорд Голден совершенно возмутительно флиртовал с этой девушкой, когда мы гостили в Гейлкипе, особняке леди Брезинги. А когда выяснилось, что он интересуется еще и Сивилом, молодой человек его возненавидел. Впрочем, юному Брезинге не суждено было узнать, что все это мы подстроили специально.
Я заметил, что по меньшей мере два человека за его столом хорошо знают Сивила Брезингу, и решил позже выяснить, кто они такие. В зале, где собралось столько людей, мой Уит был совершенно бесполезен, я не мог определить, кто из присутствующих наделен им, а кто нет. Сегодня те, кто обладают Уитом, могли не беспокоиться за свою жизнь.
Мне никто не сказал, что на церемонии помолвки будет присутствовать леди Пейшенс. Когда я увидел ее за одним из высоких столов, сердце у меня в груди на мгновение сжалось. Вдова моего отца о чем-то оживленно беседовала с молодым человеком, сидевшим рядом с ней. По крайней мере, она говорила, а он на нее смотрел, слегка приоткрыв рот и выпучив глаза. Меня это нисколько не удивило, я и сам никогда не мог уследить за безумным потоком ее замечаний, вопросов и умозаключений. Я быстро отвел глаза – из нелепою опасения, что взгляд может привлечь ее внимание и выдать меня, но еще несколько минут время от времени посматривал в их сторону.
На сегодняшнее торжество леди Пейшенс надела рубины, которые ей когда-то подарил мой отец, те самые, что она продала, чтобы облегчить страдания жителей Бакка. Она украсила свои седеющие волосы венком из живых цветов – традиция столь же устаревшая, как и ее платье, но эксцентричность леди Пейшенс была мила моему сердцу и вызвала теплые воспоминания. Мне вдруг ужасно захотелось подойти к ней, опуститься на колени около кресла и поблагодарить за все, что она для меня сделала не только при моей жизни, но и когда считала умершим. В каком-то смысле это было эгоистичное желание, и я заставил себя отвернуться. И тут меня ждало второе потрясение за один вечер.
Фрейлины и горничные Кетриккен сидели отдельно, рядом с высоким столом королевы. Таким способом она показывала, что титулы для нее не имеют никакого значения. Кое-кого из ее дам я узнал: леди Хоуп и леди Модести были компаньонками Кетриккен, когда я жил в замке. Я порадовался тому, что они так и остались рядом с ней. Мне удалось вспомнить имя еще одной дамы – леди Вайтхарт. Остальные показалась мне совсем молодыми, видимо, когда я служил моей королеве, они были еще детьми. Но одна из них вызвала у меня какие-то смутные воспоминания, и я подумал, что, возможно, знал ее мать. А потом она повернулась и кивнула кому-то. Этот особенный, только ей присущий кивок я узнал – то была Розмари.
Пухленькая девочка превратилась в пышную женщину. Когда я ее знал, Розмари была маленькой горничной Кетриккен, вечно ходила за ней по пятам, всегда была рядом – тихий, ласковый ребенок. Она частенько засыпала у ног Кетриккен, когда мы с ней о чем-нибудь разговаривали. То есть нам тогда так казалось. На самом же деле Розмари шпионила за Кетриккен по поручению Регала. Она не только докладывала ему обо всем, что происходило в покоях королевы, но и помогла ему устроить покушение на ее жизнь. Мне ни разу не удалось поймать Розмари на месте преступления, но в конце концов мы с Чейдом решили, что именно ее Регал подослал к Кетриккен. Чейд знал. Кетриккен знала. Как могло получиться, что она все еще жива, смеется, сидит за столом неподалеку от королевы, вот подняла свой бокал, чтобы выпить за Кетриккен? Я отвел глаза и попытался укротить ярость, вспыхнувшую в моей груди.
Некоторое время я смотрел себе под ноги, стараясь успокоиться и дышать ровно, прогоняя краску гнева, залившую мои щеки.
Что-то не так?
Словно упавшая на дорогу монета, у меня в мозгу мелькнула мысль. Я поднял глаза и увидел, что принц Дьютифул с беспокойством смотрит на меня. Я пожал плечами, затем поправил воротник, как будто он оказался слишком тугим и мешал мне дышать. Я не стал отвечать принцу при помощи Скилла. Меня обеспокоило, что он сумел добраться до меня, миновав мои защитные стены. А еще больше мне не понравилось, что он при помощи Уита отправил мне мысль, сформированную Скиллом. Я не хотел, чтобы он пользовался Уитом, и тем более смешивал оба вида магии. У него могут образоваться привычки, с которыми потом будет невозможно расстаться. Я немного подождал, затем встретил его обеспокоенный взгляд, едва заметно улыбнулся и быстро отвернулся. Он неохотно последовал моему примеру. В мои планы не входило, чтобы кто-нибудь заметил, как мы переглядываемся, и начал спрашивать себя, почему принц Дьютифул обменивается многозначительными взглядами с простым слугой.
Ужин был великолепным и очень долгим, однако я обратил внимание, что ни Дьютифул, ни Эллиана почти не притронулись к еде. А вот Аркон Бладблейд пил и ел за троих. Наблюдая за ним, я решил, что он сильный человек, неглупый, но не дипломат и не политик, устроивший этот брак. Он откровенно демонстрировал, что ему нравится Кетриккен – наверное, по обычаям Внешних островов, это должно было ей польстить. Поглядывая на высокий стол, я видел, что королева держится с ним неизменно вежливо, но предпочитает разговаривать с нарческой.
Девушка отвечала ей коротко, но с приятной улыбкой. Она вела себя скорее сдержанно, чем холодно. И вскоре я заметил, что дядюшка Пиоттр начал понемногу оттаивать, возможно, против собственной воли. Наверняка Чейд объяснил королеве, что с нашей стороны будет разумно как можно больше внимания уделить нарческе и брату ее матери. И, очевидно, Пиоттр это почувствовал: теперь всякий раз он добавлял собственные комментарии к словам Эллианы, и вскоре они с Кетриккен вступили в оживленную беседу через голову девушки.
В глазах Кетриккен появилось восхищение, и она с искренним интересом слушала Пиоттра. У меня сложилось впечатление, что Эллиана с облегчением позволила себе немного расслабиться. Она даже начала есть, время от времени кивая, чтобы поддержать разговор.
Дьютифул, в силу своего прекрасного воспитания, решил, что должен занять беседой Аркона Бладблейда. Казалось, мальчик обладает поразительной способностью задавать болтливому Бладблейду вопросы, которые требовали длинных, подробных ответов. Я решил, что тот рассказывает Дьютифулу о своих охотничьих и военных подвигах. Юный принц сидел с исключительно заинтересованным видом, кивал и смеялся в нужных местах.
Чейд встретился со мной глазами всего один раз, я показал ему на Розмари и нахмурился. Но когда я снова взглянул в его сторону, чтобы посмотреть, как он отреагировал, я обнаружил, что он снова вернулся к беседе с дамой, сидевшей слева от него. Я выругался про себя, но знал, что позже он мне все объяснит.
По мере того как ужин близился к концу, я почувствовал, как нарастает напряжение Дьютифула, который частенько не к месту улыбался. Когда королева махнула рукой менестрелю и тот призвал гостей к тишине, я увидел, что Дьютифул на мгновение закрыл глаза, словно готовился к трудному испытанию. Я перевел взгляд на Эллиану – девушка облизнула губы, а потом сжала зубы, скорее всего, чтобы унять дрожь. Мне показалось, что Пиоттр взял ее за руку под столом. В конце концов она вздохнула и выпрямилась в своем кресле.
Церемония была совсем простой. Меня гораздо больше интересовали лица тех, кто на ней присутствовал. Все подошли к высокому помосту, и Кетриккен встала рядом с Дьютифулом, а Аркон со своей дочерью. Пиоттр, не дожидаясь приглашения, замер у нее за спиной. Когда Аркон вложил руку Эллианы в руку королевы, я заметил, что герцогиня Фейт из Бернса прищурилась и поджала губы. Наверное, в Вернее еще не забыли, как сильно они пострадали от нашествия красных кораблей. Герцог же и герцогиня Тилта обменялись взглядами и улыбнулись друг другу – видимо, вспомнили собственную помолвку. На лице юного Сивила Брезинги мелькнула зависть, но он тут же отвернулся от помоста, как будто был не в силах выносить это зрелище. Я не заметил злобы в глазах тех, кто смотрел на будущих супругов, хотя кое у кого явно имелись собственные соображения по поводу будущего союза.
Руки Дьютифула и Эллианы еще не были соединены – рука Эллианы лежала в руке Кетриккен, а Дьютифул и Аркон держали друг друга за запястья в древнем жесте воинского приветствия. Аркон расхохотался, увидев свою лапищу на тонком запястье юноши, и тот весело улыбнулся в ответ, и даже приподнял ее повыше, чтобы показать всем. Островитяне, видимо, решили, что это проявление характера молодого человека, и принялись колотить кулаками по столу. Едва заметная улыбка тронула уголки Пиоттра. Может быть, потому что браслет, который Аркон надел Дьютифулу, украшало изображение кабана, а не нарваля? А если принц связывает себя клятвой с кланом, не имеющим никаких прав на нарческу?
Затем произошел инцидент, нарушивший гладкое течение церемонии. Аркон схватил запястье принца и повернул руку Дьютифула ладонью вверх. Юноша стерпел, но я знал, что он смущен. Аркон, похоже, ничего не заметил и громко спросил собравшихся:
– Давайте смешаем их кровь, в знак того, что она будет течь в жилах их детей!
Я видел, как вздрогнула нарческа, но не пошевелилась, не сделала шаг назад, чтобы оказаться под защитой дяди. Как раз наоборот, Пиоттр выступил вперед и, как будто имел на нее все права, положил девушке руку на плечо.
– Сейчас не время и не место, Бладблейд, – совершенно спокойно возразил он. – Кровь мужчины должна обагрить камни очага в доме ее матери, чтобы союз считался заключенным. Но если тебе так хочется, ты можешь пролить свою кровь на очаг матери принца.
Я решил, что в его словах был скрытый вызов, указывающий на какую-то традицию, о которой мы в Шести Герцогствах не имели ни малейшего представления. Потому что не успела Кетриккен сказать, что в этом нет необходимости, как Аркон вырвал руку, закатал рукав, а затем, вытащив кинжал, провел кончиком по внутренней поверхности предплечья. В ране выступила густая кровь, тогда Аркон сжал ее края и сильно тряхнул рукой. Кетриккен проявила мудрость и стояла неподвижно, позволив варвару оказать честь ее дому тем способом, который он считает уместным.
Аркон продемонстрировал руку собравшимся, а потом под испуганный шепот гостей подставил ладонь под стекающую из раны кровь, собрал ее и швырнул, словно благословляя нас всех, в зал.
Раздались крики, когда алые капли попали на лица и одежду изумленных аристократов. Но мгновенье спустя в зале воцарилась тишина – Аркон Бладблейд начал спускаться с помоста. Он подошел к самому большому камину, снова собрал в ладонь кровь и широким жестом вылил ее в огонь. Потом наклонился, вытер ладонь о камни и выпрямился, позволив закатанному рукаву развернуться и прикрыть рану. После чего Аркон повернулся к гостям и поднял руки, словно ожидая признания. Представители Внешних островов принялись колотить кулаками по столу и вопить от восторга. Через некоторое время к ним присоединились аплодисменты и приветственные крики жителей Шести Герцогств. Даже Пиоттр Блэкуотер ухмыльнулся, а когда Аркон встал рядом с ним на помосте, они на глазах у всех схватили друг друга за запястья.
Наблюдая за ними, я догадался, что их связывают гораздо более сложные отношения, чем мне представлялось вначале. Аркон был отцом Эллианы, однако я сомневался, что для Пиоттра это имело значение. Но когда они стояли рядом на помосте, как два воина, я почувствовал, что их объединяет чувство товарищества, присущее тем, кто не раз сражался бок о бок. Значит, дядя Эллианы уважает Бладблейда, хотя и считает, что тот не имел права предлагать дочь Шести Герцогствам, чтобы закрепить с ними соглашение о мире и торговле.
Я снова вернулся к главной загадке, которая меня беспокоила. Почему Пиоттр позволил, чтобы это произошло? Почему согласилась Эллиана? Если они выигрывают от союза с Шестью Герцогствами, почему его инициаторами не выступили представители дома ее матери?
Вспомнив уроки Чейда, я принялся разглядывать девушку. Поведение отца вызвало у нее восхищение, она ему улыбнулась, явно гордясь храбростью, которую он продемонстрировал аристократам Шести Герцогств. Эллиана до определенной степени получала удовольствие от происходящего – яркие наряды, сама церемония, музыка, взгляды, обращенные на нее. Ей нравилось быть в центре всеобщего внимания, но все же она хотела впоследствии вернуться к тому, что хорошо знала и считала безопасным, прожить свою жизнь так, как собиралась ее прожить, в доме своей матери и на ее земле.
Я спросил себя, как может Дьютифул этим воспользоваться, чтобы завоевать ее симпатию. Подумал ли кто-нибудь о том, что ему следует предстать с подарками перед ее матерью, чтобы выказать ей свое уважение? Возможно, Эллиана станет лучше к нему относиться, если ее родственники по матери увидят, как Дьютифул за ней ухаживает. Девушки любят подобные вещи. Я решил поговорить об этом с Дьютифулом. Впрочем, я не был уверен в том, что прав или что мои советы будут ему полезны.
Пока я все это обдумывал, королева Кетриккен кивнула менестрелю и тот подал знак музыкантам приготовиться. Королева улыбнулась и что-то сказала тем, кто сидел на высоком помосте. Все расселись по местам, заиграла музыка, и принц предложил руку Эллиане.
Я жалел их обоих: такие юные, они оказались выставленными напоказ перед толпой, достояние двух народов, соединенное вместе ради заключения союза. Рука нарчески трепетала над запястьем принца, когда он вел ее вниз по ступеням на усыпанную песком танцевальную площадку. Легкое дуновение Скилла сообщило мне, что тугой воротник натер ему шею, но он, продолжая спокойно улыбаться, изящно поклонился своей партнерше.
Дьютифул протянул к Эллиане руки, она сделала небольшой шаг вперед и оказалась перед ним ровно на таком расстоянии, чтобы он смог коснуться кончиками пальцев ее талии. Она не положила руки ему на плечи, как у нас принято, а взялась за юбки, словно хотела показать всем, какие они красивые, а заодно и свои изящные ножки. Потом их подхватила музыка, и они стали танцевать – безупречно, точно две куклы, управляемые искусным мастером. Они были восхитительно юными и грациозными и выглядели великолепной парой.
Я наблюдал за теми, кто на них смотрел, и с удивлением увидел, что на лицах отражаются самые разнообразные чувства. Чейд сиял от удовольствия. Кетриккен же была смущена и взволнованна, и я понял: она втайне надеется, что Дьютифул найдет в своей будущей жене понимание и любовь, а Шести Герцогствам их союз принесет мир и процветание. Аркон Бладблейд скрестил на груди руки и поглядывал на юную пару так, словно они являлись доказательством его силы. Пиоттр, как и я, изучал гостей, ни на секунду не забывая, что он является телохранителем нарчески. Он не хмурился, но и не улыбался, и на короткую долю секунды наши глаза встретились. Я не осмелился отвернуться, лишь сделал вид, что с тупым выражением смотрю мимо него, как будто на самом деле не вижу вовсе. Он перевел глаза на Эллиану, и по его губам мелькнула тень улыбки.
Я проследил за его взглядом и на мгновение позволил себе насладиться прекрасным зрелищем. Принц и нарческа кружились под музыку, их ноги и развевающиеся юбки нарчески взметнули песок, который, опустившись на пол, лег в новый рисунок. Высокому Дьютифулу было гораздо легче смотреть на Эллиану, ей же приходилось запрокидывать голову, чтобы глядеть на него, при этом выполняя сложные па и улыбаясь. Принц держался так, будто его вытянутые руки охраняют полет хрупкой бабочки, и Эллиана словно парила перед ним.
Я удовлетворенно вздохнул и, казалось, понял, чему улыбнулся Пиоттр. Юный принц не пытался прижать девушку к себе, он предоставил ей свободу танцевать так, как она пожелает. Он не предъявлял никаких прав и не ограничивал ее, как раз наоборот – давал всем, кто на них смотрел, возможность полюбоваться ее грацией и изяществом. Мне стало интересно, где Дьютифул этому научился. Неужели Чейд посоветовал, как следует себя вести, или юному наследнику помогает врожденный инстинкт Видящих? Но потом я решил, что в любом случае это не важно. Главное, Пиоттр остался им доволен.
Первый танец принц и нарческа танцевали в полном одиночестве. Затем к ним присоединились другие пары, герцоги и герцогини Шести Герцогств и наши гости с Внешних островов. Я заметил, что Пиоттр сдержал свое слово и увел нарческу у принца на второй танец. Дьютифул остался стоять один, но держался спокойно и уверенно. К нему подошел Чейд, но тайного советника королевы вскоре подхватила под руку девушка лет двадцати. Аркон Бладблейд имел наглость предложить руку королеве Кетриккен, и я успел заметить удивленное выражение, промелькнувшее у нее на лице. Она бы с радостью отказала ему, но решила, что это будет не в интересах Шести Герцогств, и спустилась вместе с ним на площадку. Бладблейд не отличался тонкостью и воспитанием принца и нахально схватил королеву за талию, ей даже пришлось положить руки ему на плечи, чтобы удержаться на ногах, так резво Бладблейд принялся отплясывать. Кетриккен грациозно следовала за своим партнером и улыбалась, но вряд ли получала удовольствие от происходящего.
Третий танец был более медленным, и я с удовлетворением заметил, что Чейд оставил свою молоденькую партнершу, которая очень мило надула губки, и пригласил леди Пейшенс. Та погрозила ему веером и отказалась бы, но старый лис не отставал, и я прекрасно понимал, что она в глубине души рада его вниманию. За прошедшие годы ничего не изменилось, леди Пейшенс по-прежнему не всегда попадала в такт музыке, но Чейд уверенно вел ее за собой, и я получил истинное удовольствие, глядя на них.
Пиоттр вызволил королеву из объятий Бладблейда, и тот пригласил на танец дочь. Мне показалось, что Кетриккен чувствует себя гораздо увереннее и спокойнее рядом со старым воином, чем с Арконом Бладблейдом. Они о чем-то разговаривали, и я видел, что в ее глазах зажегся искренний интерес. Дьютифул на мгновение взглянул на меня, и я понял, что ему страшно неловко стоять посреди площадки в полном одиночестве, в то время как его невеста танцует со своим отцом. Впрочем, похоже, Бладблейд это понял и подвел к нему Эллиану, когда начался четвертый танец.
Так продолжалось некоторое время. По большей части аристократы с Внешних островов танцевали только со своими соплеменниками, хотя одна молодая женщина осмелилась подойти к лорду Шемши. К моему изумлению, старик был явно польщен ее вниманием и станцевал с ней целых три танца. Когда парные танцы подошли к концу, начались общие, и высокие аристократы заняли свои места, предоставив площадку в распоряжение представителям менее родовитой знати. Я молча стоял и наблюдал.
Пару раз мой господин отправлял меня с поручениями в разные части огромного зала, как правило, чтобы поприветствовать какую-нибудь красотку и передать его искреннее сожаление по поводу того, что он не может пригласить ее на танец из-за жестокой травмы. Некоторые из них подходили к нему и всячески изображали сочувствие. Сивил Брезинга ни разу не вышел на танцевальную площадку. А вот леди Розмари танцевала, один раз даже с Чейдом. Я заметил, что они о чем-то разговаривают, она смотрела на него и хитро улыбалась, в то время как его черты сохраняли вежливую серьезность. Леди Пейшенс, как я и предполагал, рано покинула праздник. Она никогда не любила пышные балы и придворное общество. Принц Дьютифул должен был чувствовать себя польщенным, что она вообще прибыла на его помолвку.
Музыка, танцы, застолье, закуски и вино, которое лилось рекой, продолжались почти всю ночь. Я несколько раз безуспешно попытался подобраться к тарелке или бокалу Сивила Брезинги. Близился рассвет, у меня отчаянно болели ноги, и я тоской думал о встрече с принцем Дьютифулом, которую назначил на утро. Я сомневался, что он придет, но сам должен был быть на месте – на случай, если он все-таки выполнит свое обещание. О чем я думал? Мне следовало отложить наши занятия на несколько дней и съездить в свою хижину, чтобы навести там порядок.
Казалось, лорд Голден не знает, что такое усталость. Когда столы сдвинули в сторону, чтобы увеличить танцевальную площадку, он нашел себе уютное местечко около камина и переместился туда вместе с теми, кто его окружал. Многие из них пришли, чтобы его поприветствовать, и так и остались, привлеченные интересной беседой. А я в очередной раз убедился, что лорд Голден и. Шут – это два разных человека. Лорд Голден отличался остроумием и обаянием, но в его речах ни разу не появилось даже намека на колкости Шута.
Кроме того, он держался как истинный джамелиец, житель большого города, который иногда позволяет себе весьма недвусмысленную критику в адрес «нравов Шести Герцогств» в вопросах морали и традиций. Он обсуждал наряды и украшения с теми, кто стоял рядом с ним, так что остальные оказывались безжалостно изгнанными из разговора, открыто флиртовал с женщинами, замужними и нет, много пил, а когда ему предложили Дым, величественно отказался, заявив, что употребляет только листья самого высшего качества, иначе наутро его тошнит. «Думаю, пребывание при дворе сатрапа избаловало меня», – заявил он. Лорд Голден рассуждал о далекой Джамелии так, что даже мне стало ясно – он не просто там жил, но и принимал самое активное участие в интригах двора.
К середине вечера начали появляться курильницы с Дымом, столь популярным при дворе во времена Регала. Сейчас в моду вошли подвешенные на толстых цепях маленькие металлические клетки с крошечными горшочками, в которых горели листья. Кое-кто из молодых лордов и даже дам имели свои собственные сосуды, прикрепленные к запястьям. Тут и там я заметил верных слуг, стоявших рядом со своими господами и окуривавших их Дымом.
Я плохо переносил Дым, а кроме того, в моем сознании он навсегда остался связан с Регалом, что делало его еще более отвратительным. Однако я заметил, что даже королева позволила себе немного расслабиться и вдохнуть Дыма. Впрочем, я знал, что он известен в горах, откуда она родом, хотя там жгут другую траву. Другое растение, то же название, тот же эффект, туманно подумал я. Королева вернулась на высокий помост, и я даже сквозь дымку видел, как сияют ее глаза. Она разговаривала с Пиоттром, он улыбался и что-то ей отвечал, но ни разу так и не отвел глаз от Дьютифула и Эллианы. Аркон Бладблейд присоединился к танцующим и уже успел поменять несколько партнерш. Он сбросил плащ и расстегнул сорочку. Аркон явно любил танцевать, хотя и не всегда попадал в такт музыке, в особенности после такого количества выпитого, да и Дым делал свое дело.
Думаю, лорд Голден сжалился надо мной, когда объявил, что боль в ноге стала невыносимой и он, к сожалению, должен покинуть приятное общество. Его умоляли остаться, и он на мгновение задумался, но потом решил, что все-таки должен уйти к себе. Впрочем, на прощание потребовалось довольно много времени, а когда я наконец взял его скамеечку и подушку и мы направились к двери, нас еще раза четыре остановили, чтобы пожелать лорду Голдену спокойной ночи. К тому моменту, когда мы поднялись по лестнице и вошли в наши апартаменты, я имел ясное представление о том, насколько он популярен при дворе.
Закрыв за нами дверь на засов, я подбросил в почти потухший камин дров, налил себе вина и без сил опустился на стул, стоящий около камина, а он уселся на пол, чтобы разбинтовать ногу.
– Слишком туго затянул! Посмотри на мою бедную ногу, какая она синяя и холодная!
– Так тебе и надо, – заявил я без малейшей тени сочувствия.
От моей одежды несло Дымом, и я выдохнул через нос, стараясь хотя бы немного очистить от мерзкого запаха легкие. Я посмотрел на сидящего на полу Шута, который тер пальцы на ноге, и понял, что страшно рад его возвращению.
– Слушай, а откуда взялся «лорд Голден»? Мне еще ни разу не доводилось встречать такого сплетника и болтуна. Если бы я познакомился с тобой сегодня, ты вызвал бы у меня презрение и ничего больше. Ты напомнил мне о Регале.
– Правда? Ну, еще одно подтверждение моей правоты. Я считаю, что мы должны учиться у всякого, с кем нас сводит жизнь.
Он широко зевнул, затем наклонился вперед и прикоснулся лбом к коленям, но тут же откинулся назад так сильно, что его волосы разметались по полу. Без всякого видимого усилия он снова сел, протянул мне руку, и я помог ему подняться на ноги. Шут тут же плюхнулся на стул рядом со мной.
– Если ты хочешь, чтобы другие стали высказывать при тебе свои самые сокровенные и мерзкие мысли, можно и самому немного побыть мерзким.
– Наверное. Только зачем им это?
Шут потянулся ко мне и взял из рук бокал.
– Наглец. Украл вино своего господина. Пойди, возьми себе стакан.
Когда я встал, он ответил на мой вопрос:
– Поощряя их, я очень многое узнаю. Кто ждет ребенка от какого-нибудь лорда. У кого образовались серьезные долги. Кто кому изменяет и с кем. Кто наделен Уитом или связан с теми, кто им обладает.
Я чудом не пролил вино.
– И что тебе удалось узнать?
– Все как мы и ожидали, – словно стараясь меня утешить, ответил он. – Про принца и его мать никто ничего не говорит. Никаких сплетен про тебя. Прошел интересный слух о том, что Сивил Брезинга разорвал помолвку с Сайдел Трейдинг, поскольку кто-то из членов ее семьи якобы обладает Уитом. На прошлой неделе изгнаны из Баккипа серебряных дел мастер, наделенный Уитом, его шестеро детей и жена. Леди Эзомаль страшно этим недовольна, потому что она заказала у него два кольца.
Да, и еще: леди Пейшенс держит в своем поместье птичниц, которые наделены Уитом, и ей плевать на то, что об этом всем известно. Кто-то обвинил их в том, что они заколдовали охотничьих соколов, а леди Пейшенс заявила, что Уит на такое не способен. А потом она пригрозила жалобщику, что если он не перестанет напускать своих соколов на черепах, живущих у нее в саду, она прикажет выпороть его на конюшне, и ее совершенно не интересует, чей он кузен.
– Да, Пейшенс, как всегда, разумна и рассудительна – заметил я с улыбкой, и Шут кивнул. Потом я покачал головой и сказал: – Если ненависть к тем, кто обладает Уитом, будет продолжать разгораться, Пейшенс окажется в серьезной опасности. Иногда я жалею, что она столь отважна и часто забывает об осторожности.
– Ты ведь по ней скучаешь, правда? – мягко спросил Шут.
– Да, скучаю, – тяжело вздохнув, ответил я. Даже от этих слов у меня сжалось сердце. Я не просто по ней скучал. Я ее бросил. Сегодня я ее видел – одинокую стареющую женщину, окруженную только верными служанками.
– Но ты не допускаешь возможности дать ей знать, что тебе удалось спастись и ты остался жив?
Я покачал головой.
– Как раз по тем самым причинам, о которых я только что сказал. Пейшенс не знает, что такое осторожность. Она не только объявит эту грандиозную новость во всеуслышание, но и пообещает выпороть на конюшне всякого, кто не будет радоваться вместе с ней. Разумеется, после того, как сначала строго отчитает меня за неслыханное поведение.
– Разумеется.
Мы оба печально улыбались, как люди, которые на миг позволили сердцу помечтать о том, чего боится разум. В камине горел огонь, и его языки лизали свежее полено. За закрытыми ставнями завывал ветер, возвещавший о приближении зимы. Я вдруг подумал, что совсем к ней не подготовился – оставил в саду свой урожай и не позаботился, чтобы мой пони не голодал холодными зимними днями. Впрочем, это были дела другого человека в другой жизни. Я знал, что здесь, в Баккипе, мне не нужно бояться зимы. Я должен был бы чувствовать себя спокойно и уверенно, а мне все казалось, будто меня лишили чего-то очень ценного и важного.
– Как ты думаешь, принц придет на рассвете в башню Верити?
Глаза Шута были закрыты, но он повернул голову в мою сторону.
– Понятия не имею. Он все еще танцевал, когда мы ушли.
– Наверное, мне нужно туда пойти на случай, если он все-таки придет. Я уже жалею, что предложил это. Лучше бы я отправился в свою хижину и навел там порядок.
Он издал нечто среднее между вздохом и согласием, потом подтянул ноги и устроился в кресле, как ребенок. Колени оказались рядом с подбородком.
– Я иду спать, – заявил я. – И тебе советую.
Он издал еще один неопределенный звук, и я застонал. А потом отправился в свою каморку, снял покрывало с кровати, принес в комнату и закутал в него Шута.
– Спокойной ночи, Шут.
Он тяжело вздохнул в ответ и подтянул покрывало.
Я задул все свечи, кроме той, что взял в свою комнату. Поставив ее на маленький сундук, я со стоном сел на жесткую кровать. Спина отчаянно болела там, где был старый шрам, я не мог долго стоять неподвижно, а вот ездить верхом и работать было значительно легче. В маленькой комнате оказалось душно и одновременно холодно, неподвижный воздух пропитали запахи, собиравшиеся здесь в течение последних лет ста. Мне совсем не хотелось ложиться тут спать, и я подумал, а не подняться ли по лестнице, чтобы отдохнуть на широкой и мягкой постели Чейда. Только вот для этого требовалось преодолеть ужасно много ступенек.
Я стянул роскошное одеяние и даже попытался аккуратно его сложить. Забравшись под тонкое одеяло, я дал себе слово попросить у Чейда денег, чтобы купить по крайней мере еще одно, которое не кусалось бы так ужасно. И проверить, как идут дела у Неда. А потом извиниться перед Джинной за то, что я не выполнил своего обещания и не пришел к ним сегодня вечером. Избавиться от своих записей, оставшихся в моей хижине. Объяснить моей Вороной, как она должна себя вести. И научить принца пользоваться Скиллом и Уитом.
Я сделал глубокий вдох, выдохнул, заставив себя хотя бы на время забыть о своих заботах, и погрузился в сон.
Сумеречный Волк.
Зов прозвучал совсем слабо, словно легкий дым, принесенный ветром. Не мое имя. Имя, данное мне кем-то другим. Но это вовсе не значит, что я должен на него отзываться. Я решил не обращать внимания на призыв.
Сумеречный Волк.
Сумеречный Волк.
Сумеречный Волк.
Так Нед дергал меня за полу рубашки, когда был маленьким. Настойчиво и упрямо. Так комар жужжит тебе в ухо темной ночью, когда ужасно хочется спать.
Сумеречный Волк.
Сумеречный Волк.
Голос не собирался оставлять меня в покое.
Я сплю.
Неожиданно, как это бывает во сне, я понял, что сказал правду. Я спал, и мне снился сон. Сны – это ерунда, они не имеют никакого значения. Ведь так?
Я тоже. Только во сне я могу до тебя дотянуться. Разве ты этого не знаешь?
Мой ответ, казалось, сделал ее призыв громче. У меня возникло ощущение, будто она в меня вцепилась.
Нет, я не знал.
Я огляделся по сторонам, и мне показалось, будто я узнаю место, где оказался. Стояла весна, и ближайшие ко мне яблони были в цвету, я слышал, как жужжат пчелы, перелетая от цветка к цветку. Мои босые ноги щекотала мягкая зеленая трава, а легкий теплый ветерок играл волосами.
Я столько раз побывала в твоих снах и наблюдала за тем, что ты делаешь. Вот и решила, что могу пригласить тебя в один из своих. Тебе нравится?
Рядом со мной стояла женщина. Нет, не женщина, девушка. Кто-то. Я не знал наверняка. Я видел ее платье, и миниатюрные кожаные туфельки, и загорелые руки, но все остальное скрывал туман. Мне никак не удавалось разглядеть лицо. Что же до меня… Я смотрел на себя словно со стороны, но был совсем не похож на собственное изображение из зеркала. Высокий, с роскошными седыми волосами, которые ниспадали на спину и прикрывали лоб… Очень сильный, сильнее меня настоящего. Под ногтями черные полоски грязи, во рту острые зубы. Мне стало не по себе. Я почувствовал опасность, впрочем, она угрожала не мне. Почему же я не могу вспомнить, что мне угрожает?
Это не я. Это неправильно.
Она мягко рассмеялась.
Если ты не позволишь мне видеть тебя настоящего, тогда тебе придется стать таким, каким я тебя представляю. Сумеречный Волк, почему ты не приходишь? Я по тебе скучаю. Я почувствовала, что ты испытал сильную боль, но не знаю, в чем ее причина. Ты ранен? Или болен? Мне кажется, что тебя стало… ну, как будто меньше, чем раньше. Ты устал и постарел. Я скучала по тебе и твоим снам. И боялась, что ты умер, ведь ты больше ко мне не приходил. У меня ушла целая вечность, чтобы понять, что я могу с тобой связаться, а не ждать твоего появления.
Она болтала точно ребенок, а я испытал очень реальный и холодный страх. Казалось, меня окутал туман, пробравшийся в мое сердце, а потом я увидел, что он со всех сторон окружил мой сон. Каким-то образом, сам не зная как, я сам его вызвал, сделал плотнее, превратив в защитную стену. Я попытался предупредить ее.
Это неправильно. И плохо. Отойди, держись подальше от меня.
Так нечестно, – заплакала она, когда стена тумана надежно нас разделила. Теперь ее мысли долетали до меня словно издалека и были едва слышны. – Посмотри, что ты натворил с моим сном! Мне с таким трудом удалось его создать, а ты все испортил. Куда ты уходишь? Ты самый настоящий грубиян!
Я разорвал с ней связь и понял, что могу проснуться. На самом деле я уже проснулся и, спустив ноги с кровати, провел рукой по торчащим в разные стороны коротким волосам. Я почти приготовился к головной боли, возникающей после использования Скилла, но она, будто молния, промчалась по моему телу и безжалостно набросилась на мозг. Я делал глубокие вдохи, стараясь успокоиться и торжественно пообещав себе, что на сей раз меня не вырвет. Когда прошло немного времени, минута или полгода, я принялся упрямо и напряженно укреплять свои защитные стены. Неужели я проявил неосторожность? Неужели усталость и Дым их разрушили?
Или моя дочь настолько сильна, что может их обойти?

V ОБЩИЕ ПЕЧАЛИ

Они были точно дождь из драгоценных камней, Их крылья, покрытые чешуей, сияли, словно самоцветы.

Глаза метали молнии, крылья рассекали воздух. Драконы пришли.

Они были такими ослепительно яркими, что не остались в памяти.

Словно тысячи песен зазвучали одновременно. Когти и челюсти рвут врага. Король вернулся.

Старлинг Бердсонг, «Призыв Верити»

Моей щеки коснулся воздух, и я устало открыл глаза. Я задремал, несмотря на открытое окно и промозглое утро. Внизу, прямо передо мной, билось о берег море. Волны с белыми шапками перекатывались под серым небом. Я со стоном встал с кресла Верити и подошел к окну. Отсюда открывался поразительный вид – крутые скалы и лес, подступивший к самым стенам Баккипа. В воздухе пахло грозой, ветер был пронзительно-холодным. Солнце уже поднималось над горизонтом, оставив далеко позади рассвет. Принц не пришел.
Я нисколько не удивился. Дьютифул, скорее всего, еще крепко спит после вчерашнего праздника. Совершенно естественно, что он забыл о нашей встрече или, проснувшись, подумал, что ее можно отложить, и снова уснул. Однако я все равно испытал разочарование, и не только потому, что принц посчитал сон важнее наших уроков. Он сказал, что встретится со мной здесь, и не пришел. И не просто не пришел, а даже не сообщил, что не придет, и я зря потратил время и силы, отказавшись от столь необходимого мне отдыха.
Такое легкомыслие – не самый страшный грех для юноши его возраста, но то, что не страшно для обычного молодого человека, недопустимо для принца. Мне очень хотелось хорошенько его отчитать. Чейд или Баррич непременно именно так и сделали бы. Я грустно улыбнулся. По правде говоря, разве я в его возрасте был лучше? Баррич, утверждая, что я могу проспать все на свете, постоянно приходил к моей двери рано утром, чтобы я не пропустил свои боевые тренировки с топором. А теперь я и сам был бы не прочь разбудить принца громким стуком в дверь, да личина слуги не позволяла.
Так что мне пришлось удовлетвориться запиской, оставленной на пыльном маленьком столе, стоящем рядом с креслом. «Я пришел, а вас не было». Коротко и точно. Принц наверняка поймет, что это выговор. И никакого имени. Такое послание вполне мог оставить сердитый паж для какой-нибудь нерадивой горничной.
Я закрыл окно и вышел так же, как пришел сюда, – воспользовавшись декоративной панелью, украшавшей камин. Лаз был довольно узким, и мне пришлось потратить немало сил, чтобы закрыть его за собой. Моя свеча погасла, и я стал спускаться по длинной темной лестнице. Сквозь крохотные щели во внешней кладке стен, пропускавшие внутрь холодный ветер и серые тени дня, пробивался лишь тусклый свет.
Спустя какое-то время я вышел на ровную площадку, окутанную непроглядным мраком. Она показалась мне длиннее, чем я помнил, и я обрадовался, когда мне удалось нащупать ногой следующую ступеньку. В конце лестницы я двинулся не в ту сторону и, когда в третий раз уткнулся носом в густую паутину, понял, что заблудился. Тогда я повернул назад и через некоторое время оказался в комнате Чейда, только на сей раз дверью мне послужил стеллаж с вином. Я вспотел, весь перепачкался и страшно разозлился.
Чейд, который сидел в своем любимом кресле у камина, вздрогнул от неожиданности и поставил на стол чашку с чаем.
– А вот и ты, Фитц Чивэл, – воскликнул он в тот момент, когда на меня обрушилась волна Скилла.
Ты меня не видишь, песья вонючка.
Я покачнулся, и мне пришлось ухватиться за край стола, чтобы удержаться на ногах. Не обращая внимания на Чейда, который хмуро меня разглядывал, я сосредоточил все свои силы на Олухе. Дурачок слуга с перепачканным сажей лицом стоял у рабочего очага. Его силуэт плясал и извивался у меня перед глазами, и у меня закружилась голова. Если бы ночью я не восстановил защитные стены, чтобы оградить себя от неловких попыток Неттл связаться со мной, думаю, ему бы удалось сделаться для меня невидимым. Я сжал зубы и сказал:
– Я тебя прекрасно вижу. И всегда буду видеть. Но это вовсе не значит, что я причиню тебе боль – если, конечно, ты не станешь на меня нападать или вести себя невежливо.
Мне ужасно хотелось применить против него Уит, ударить в него могучей животной силой, но я сдержался. И не стал пользоваться Скиллом. Иначе мне пришлось бы убрать защитные стены и открыть ему, на что я способен. Сохраняй спокойствие, приказал я себе. Ты должен победить себя, и тогда тебе удастся справиться с ним.
– Не нужно. Олух! Прекрати. Он хороший. И может здесь находиться. Это я сказал.
Чейд разговаривал с ним, словно с трехлетним ребенком. И я, хоть и понимал, что маленькие глазки, сверкавшие злобой на круглом лице, не светятся интеллектом, равным моему или любого другого нормального человека, вдруг почувствовал возмущение, которое Олух испытал оттого, что Чейд так себя с ним ведет. Не отводя взгляда от Олуха, я сказал Чейду:
– С ним не нужно так разговаривать. Он не глуп. Он… – Я попытался отыскать подходящее слово, чтобы объяснить Чейду то, что вдруг почувствовал. – Он просто другой, – закончил я не слишком охотно.
Ну, например, как лошадь отличается от кошки, а животные не похожи на человека. Но он не хуже нас. Я почти чувствовал, как его сознание устремляется в сторону, противоположную той, в которой работало мое, придавая значение вещам, казавшимся мне неважными. Точно так же, наверное, я не видел ничего особенного в чем-то, что он считал значительным.
Олух некоторое время хмуро разглядывал меня и Чейда, а затем взял метлу, ведро с пеплом и углями из очага и вышел из комнаты. Когда он скрылся в одном из потайных ходов, я успел уловить его последнюю мысль:
Песья вонючка.
– Я ему не нравлюсь. И он знает, что я обладаю Уитом, – пожаловался я Чейду, усаживаясь на другой стул, а потом раздраженно добавил: – Принц Дьютифул не пришел на встречу со мной в башню Верити сегодня утром. А сказал, что придет.
Мне показалось, что старик не обратил ни малейшего внимания на мои слова.
– Королева хочет тебя видеть. Прямо сейчас. Сегодня Чейд надел простой, но очень элегантный голубой костюм, однако на ногах у него были мягкие меховые тапочки. Наверное, после танцев болят ноги, подумал я.
– Зачем? – спросил я, вставая, чтобы последовать за ним.
Мы подошли к стеллажу для вина и открыли потайную дверь.
– Олух, кажется, нисколько не удивился, увидев, как я здесь вошел, – заметил я.
Чейд пожал плечами.
– Вряд ли ему хватает ума удивляться подобным вещам. Думаю, он вообще не обратил на это внимания.
Я задумался над его словами и решил, что он, скорее всего, прав.

Предыдущая страница 5 Следующая страница


Золотой шут 6

– А почему королева хочет меня видеть?
– Потому что она мне так сказала, – язвительно заметил Чейд.
Я больше не задавал вопросов, просто шел за ним и молчал. Я не сомневался, что у Чейда голова болит не меньше моего. Мне было известно, что он принял какое-то средство, чтобы справиться с похмельем, но еще я знал, насколько сложно такие средства составить. Иногда легче пережить страшную головную боль, чем пытаться создать лекарство.
Мы проникли в личные покои королевы, как делали это множество раз прежде. Чейд задержался на мгновение, чтобы убедиться, что там нет ненужных свидетелей, затем мы вошли в туалетную комнату и дальше в гостиную королевы, где нас ждала Кетриккен. Она встретила нас усталой улыбкой, а мы церемонно поклонились.
– Доброе утро, моя королева, – поприветствовал ее Чейд за нас обоих
Кетриккен жестом пригласила нас войти.
В последний раз, когда я здесь был, взволнованная Кетриккен ждала нас в скромной, я бы даже сказал, суровой комнате, и все ее мысли занимал пропавший сын. Сейчас же гостиную украшали ее работы. Посреди маленького стола на подносе со сверкающими речными камешками лежало шесть золотых листьев. Три горящие свечи источали аромат фиалок. Шерстяные ковры прогоняли зимний холод, а на стульях я заметил мягкие накидки из овчины. В камине ярко горел огонь и кипел чайник. Оглядевшись по сторонам, я сразу вспомнил родной дом
Кетриккен в горах. Она также приказала накрыть маленький столик с едой. В чайничке стоял горячий чай, но я заметил только две чашки.
– Спасибо, что привел Фитца Чивэла, Чейд.
Иными словами, она вежливо попросила Чейда оставить нас наедине. Он снова поклонился – пожалуй, немного более скованно, чем в первый раз, – и вышел тем же путем, что привел нас сюда. Я остался стоять перед королевой, пытаясь понять, что все это означает. Когда за Чейдом закрылась дверь, Кетриккен неожиданно тяжело вздохнула, села за стол и жестом показала мне на стул.
– Пожалуйста, Фитц, – она произнесла это так, словно приглашала меня отбросить в сторону формальности.
Я уселся напротив нее и принялся внимательно разглядывать мою королеву. Мы с ней были примерно ровесниками, но время обошлось с ней гораздо милосерднее, чем со мной. Прошедшие годы исполосовали мое лицо шрамами, а ее коснулись лишь мимолетно, оставив легкие морщинки около глаз и губ. Сегодня она надела простое зеленое платье, которое великолепно оттеняло ее бирюзовые глаза и золото волос, уложенных в незамысловатую прическу. Я не заметил ни украшений, ни косметики.
Забыв о церемониях, Кетриккен сама налила мне чай и поставила передо мной чашку.
– Если хочешь, бери печенье, – сказала она, и я с радостью воспользовался ее предложением, поскольку не успел поесть.
Впрочем, необычная интонация и чуть хриплый голос встревожили меня, и я поставил на стол чашку, которую поднес к губам. Кетриккен отвернулась от меня, стараясь не смотреть мне в глаза. Я заметил, как взволнованно трепещут ее ресницы, и вдруг по щеке скатилась одинокая слеза.
– Кетриккен? – встревоженно спросил я. Неужели случилось что-то такое, о чем я не знаю?
Может быть, ей стало известно, что нарческа не хочет выходить замуж за ее сына? Или она получила очередную угрозу, связанную с Уитом?
Кетриккен вздохнула и неожиданно посмотрела мне в глаза.
– О, Фитц, я позвала тебя сюда вовсе не затем, чтобы… Я надеялась, что смогу сама справиться… но, мне так жаль. Всех нас. Когда мне сообщили, я уже знала. Я проснулась на рассвете, потому что почувствовала… произошло что-то очень важное. Я поняла, что-то исчезло, разрушилось… – Кетриккен попыталась откашляться и не смогла. По ее лицу текли слезы, и она хрипло проговорила: – Я не могла понять, что случилось, но, когда Чейд рассказал мне о твоей потере, все сразу стало ясно. Я ощутила его уход, Фитц. Я поняла, что Ночной Волк нас покинул.
И тут Кетриккен всхлипнула, уронила голову на руки и разрыдалась, как ребенок, который больше не может сдерживаться.
А мне отчаянно захотелось бежать из ее комнаты. Я почти сумел справиться со своим горем, а она снова разбередила рану. Несколько мгновений я сидел, не в силах пошевелиться, окаменев от боли. Ну почему она не могла просто промолчать?
Но Кетриккен, похоже, не заметила, каково мне.
– Годы проходят, но такого друга забыть невозможно. Она слегка раскачивалась на своем стуле, но так и не подняла головы и говорила, казалось, обращаясь к самой себе. Я едва различал ее слова, невнятные из-за слез.
– Никогда в жизни я не испытывала такой привязанности к животному, только когда мы вместе покинули замок. Мы шли и шли вперед, а он всегда был рядом, убегал на разведку, потом возвращался и проверял, нет ли погони. Он стал для меня чем-то вроде живого доспеха: когда он появлялся, я знала, он проверил дорогу впереди и уверен, что нас не поджидает никакая опасность. Без него я не выдержала бы и не смогла бы быть такой храброй.
– Когда мы отправились в путь, он казался частью тебя. Но потом я узнала его по-настоящему. Узнала, какой он отважный, и верный, и сильный. У него даже было чувство юмора. Порой, в особенности в каменоломне, у меня возникало ощущение, будто только он один меня понимает. И не в том дело, что я могла прижаться к нему, спрятать в его шерсти лицо и выплакаться, и он бы никому не сказал. Он радовался моим победам. Например, когда мы охотились вместе и я сделала удачный выстрел, я почувствовала его одобрение, словно он хотел сказать, что я… заслужила право на жизнь и могу остаться в этом мире. – Кетриккен вздохнула. – Я никогда его не забуду, и мне всегда будет его недоставать. А ведь мне так и не удалось его повидать перед тем…
У меня кружилась голова. По правде говоря, я не знал, какие отношения их связывали. Ночной Волк умел хранить свои тайны, а еще мне было известно, что королева Кетриккен предрасположена к Уиту. Я это чувствовал, когда она медитировала. И всегда подозревал, что ее врожденная «связь с природой» имела бы другое, менее красивое название в Шести Герцогствах. Но она и мой волк?..
– Он с вами разговаривал? Мысленно?
Кетриккен покачала головой, но так и не подняла ко мне лица. И я едва разобрал, ее слова.
– Нет. Но я чувствовала его в своем сердце, когда остальной мир перестал для меня существовать.
Я медленно встал и обошел маленький столик. Я собирался только погладить Кетриккен по плечу, но, когда як ней прикоснулся, она резко поднялась и бросилась Мне на грудь. Я прижал ее к себе, и она заплакала, уткнувшись мне в плечо. И тут, как я ни сопротивлялся, на глаза мне навернулись слезы. Ее горе, не жалость и сочувствие ко мне, а истинное горе, вызванное смертью Ночного Волка, выпустило на свободу мою печаль, позволило и мне предаться скорби. Боль, которую я пытался скрывать от тех, кто не смог бы понять всей глубины моей потери, неожиданно прорвалась наружу.
Мне кажется, я только тогда понял, что мы поменялись ролями, когда Кетриккен ласково подтолкнула меня к своему стулу и протянула свой крошечный и совершенно бесполезный платочек, а потом ласково поцеловала в лоб и щеки. А я продолжал рыдать и никак не мог успокоиться. Кетриккен стояла около меня, прижав к груди мою голову, гладила волосы и не мешала плакать. А еще она грустно вспоминала моего волка и говорила о том, как много он для нее значил, но я почти не слышал слов.
Кетриккен не пыталась успокоить меня и не сказала, что все будет хорошо. Она знала, что уже не будет. Но когда наконец мои слезы иссякли, она наклонилась и поцеловала меня в губы, словно пыталась излечить от тяжелой болезни. Ее собственные были солеными от слез. В следующее мгновение она снова выпрямилась и тяжело вздохнула, как будто сбросила с плеч тяжелый груз.
– Твои волосы! – пробормотала она и попыталась пригладить торчащие в разные стороны пряди. – Мой бедный Фитц! Как же ужасно мы тебя использовали. Использовали вас обоих. Я никогда не смогу… – Казалось, она почувствовала, как пусты слова. – Но… пей чай, пока он еще не остыл.
Кетриккен отошла от меня, и через некоторое время мне удалось взять себя в руки. Она уселась на мой стул, а я взял ее чашку и принялся пить чай. Чай не успел остыть. Прошло совсем мало времени, но у меня возникло ощущение, будто в моей жизни произошло что-то очень важное. Когда я сделал вдох, мне показалось, что воздух полностью наполнил легкие – я не испытывал ничего подобного вот уже много дней. Я взглянул на Кетриккен, она взяла мою чашку и улыбнулась мне. От слез ее глаза и нос покраснели, но для меня она в тот миг была прекрасна как никогда.
Так мы и сидели некоторое время. В чай были добавлены какие-то специи, которые придавали сил и успокаивали. На тарелках лежали пышные булочки с колбасой, маленькие кексы с фруктовой начинкой и овсяное печенье – очень простая и вкусная еда. Мы оба боялись, что стоит нам заговорить, как наша боль снова прорвется наружу… Впрочем, молчание не тяготило нас. Мы сидели и ели. Я встал, чтобы согреть чайник, а когда чай заварился, наполнил наши чашки. После довольно долгого молчания Кетриккен откинулась на спинку стула и тихо проговорила – так, словно наша беседа не прерывалась:
– Теперь ты понимаешь, что «болезнь» принца – мое наследство.
Мне было интересно, сумеет ли она прийти к такому выводу. Она сумела, и теперь боль и печаль в ее голосе заставили меня ей сочувствовать.
– Среди Видящих и раньше попадались обладатели Уита, – напомнил я ей. – Например, я.
– А твоя мать жила в горах. По-моему, тебя передали Верити в Мунсее. Тебя родила женщина из Горного Королевства. Я вижу ее наследство в твоих светлых волосах, а еще ты очень быстро вспомнил язык своего детства, когда приехал в Джампи. Если горы оставили на тебе такой след, почему не другой? Возможно, ты получил Уит в наследство от матери. Может быть, эта магия присуща жителям Горного Королевства.
Я подошел к самому краю пропасти под названием «правда», когда сказал:
– Я считаю, что Дьютифул мог получить Уит как от отца, так и от матери.
– Но…
– Не имеет никакого значения, кто наделил его магией Уита, – перебил я свою королеву. Мне очень хотелось перевести разговор на другую тему. – У мальчика она есть, и нам нужно решить, что с этим делать. Когда Дьютифул попросил меня научить его пользоваться Уитом, я пришел в ужас. Теперь я понимаю, что он прав. Ему необходимо знать все, что известно мне про оба вида магии.
Кетриккен просияла.
– Значит, ты согласился заниматься с ним?
Да уж, я и в самом деле отвык от жизни при дворе. Или, печально подумал я, за прошедшие годы королева сумела понять, что мягкость и хитрость откроют ей тайны, которые не удалось узнать далее коварному Чейду. Скорее – второе, поскольку Кетриккен легко прочитала выражение моего лица.
– Я ничего не скажу принцу. Если он хочет, чтобы это осталось вашим секретом, так и будет. Когда вы начинаете?
– Как только принц сумеет выкроить время.
Я не хотел выдавать Дьютифула и сообщать Кетриккен, что он пропустил первое занятие.
Она кивнула, предоставив мне самому решать эти вопросы, затем откашлялась и сказала:
– Фитц Чивэл, я позвала тебя потому, что намерена… улучшить твою жизнь. Насколько это в наших силах. К сожалению, я не могу обращаться с тобой так, как ты того заслуживаешь. Но если мы в состоянии что-нибудь для тебя сделать, мы обязательно сделаем. Ты играешь роль слуги лорда Голдена, и я прекрасно понимаю почему. Однако мне больно видеть, что принц, человек, в чьих жилах течет кровь Видящих, прячется от своего собственного народа. Итак, чего ты хочешь? Может быть, приготовить для тебя комнаты, куда ты будешь приходить, никем не замеченный, и где все будет так, как тебе нравится?
– Нет, – ответил я быстро и, спохватившись, что такой короткий ответ прозвучал слишком резко, добавил: – Будет лучше, если все останется так, как есть. Мне удобно.
Я знал, что замок никогда не станет мне домом и пытаться что-то изменить бесполезно. Неожиданно я подумал, что дом – это место, которое ты с кем-то делишь. Каморка в конюшне, где мы жили вместе с Барричем, или моя хижина, где рядом со мной были Ночной Волк и Нед. А как насчет апартаментов Шута? Пожалуй, нет.
Мы оба постоянно помнили о том, что должны соблюдать осторожность, сдерживаться и вести себя в соответствии со своими ролями.
– … Отдала приказ об определенной сумме денег, которые ты будешь получать ежемесячно. Чейд за всем проследит, а сейчас я бы хотела передать тебе вот это.
И моя королева положила передо мной кошелек, маленький мешочек из ткани, украшенный вышивкой в виде стилизованных цветов. Монеты громко звякнули, когда он лег на стол. Сам того не желая, я покраснел, поднял голову и увидел, что щеки Кетриккен тоже порозовели.
– Неприятная ситуация, верно? Но пойми меня правильно, Фитц Чивэл. Я не плачу тебе за то, что ты сделал для меня и моего сына. Никаких денег не хватит, чтобы за это заплатить. Но мужчине нужны деньги, и я считаю, что тебе не подобает просить их, когда возникает нужда.
Я ее прекрасно понял, но не сдержался и сказал:
– Вы и ваш сын имеете ко мне самое непосредственное отношение, моя королева. И вы совершенно правы. Никакие деньги не компенсируют то, что я для вас делаю.
Другая женщина восприняла бы мои слова как укор, но в глазах Кетриккен я увидел гордость, когда она мне улыбнулась.
– Я горжусь нашим родством, Фитц Чивэл. Руриск был моим единственным братом. И никто и никогда не сможет мне его заменить, но ты стал мне близок, как никто другой.
Мы с ней прекрасно поняли друг друга. У меня потеплело на сердце оттого, что Кетриккен признала меня своим родственником благодаря кровной связи, существовавшей между мной, ее мужем и сыном. Давным-давно король Шрюд первым приблизил меня к себе, заключив со мной сделку и подарив серебряную булавку, чтобы закрепить ее. Но булавка и король уже в прошлом. Неужели сделка по-прежнему остается в силе? Король Шрюд предъявил на меня свои права скорее как король, нежели как дед. А теперь Кетриккен, моя королева, назвала меня родственником и братом. Она не пыталась заключать со мной никаких сделок. Ее возмутило бы предложение установить условия, определяющие мою верность ей и трону Видящих.
– Я хочу рассказать сыну правду о тебе.
Моя тихая радость мгновенно улетучилась.
– Прошу вас, моя королева, это знание несет в себе опасность и является тяжким грузом. Зачем взваливать его на плечи принца?
– А почему наследник Видящих не имеет права на это знание?
Между нами повисло напряженное молчание, затем я сказал:
– Возможно, чуть позже.
Я почувствовал облегчение, когда Кетриккен кивнула, но уже в следующее мгновение она проговорила:
– Я сама пойму, когда наступит подходящий момент.
Потом она потянулась через стол, взяла меня за руку и перевернула ее ладонью вверх. Положив что-то мне на ладонь, она сказала:
– Когда-то давно у тебя была маленькая серебряная булавка с рубином, которую тебе подарил король Шрюд. Она указывала всем, что ты имеешь к нему самое непосредственное отношение и его двери всегда для тебя открыты. Я хочу, чтобы ты носил эту вещь и знал, что все осталось по-прежнему.
Я увидел на длинной булавке крошечную серебряную лисичку, которая подмигивала мне зеленым глазом. Лиса сидела, обвернувшись роскошным хвостом, готовая в любой момент сорваться с места. Она была великолепна.
– Вы сделали ее сами.
– Я польщена, что ты помнишь, как я люблю работать с серебром. Да, я сделала ее сама. А лиса – напоминание о том, кем благодаря тебе я стала здесь, в Баккипе.
Я расстегнул свою голубую рубашку слуги и прикрепил булавку с внутренней стороны. Снаружи ничего не было видно, но, когда я снова запахнул рубашку, я почувствовал прикосновение к груди крошечной лисички.
– Это для меня честь, – проговорил я. – А поскольку вы сказали, что считаете меня близким человеком, почти братом, я задам вопрос, который наверняка задал бы Руриск. Осмелюсь спросить, почему среди ваших придворных дам по-прежнему остается та, что однажды покушалась на вашу жизнь? И на жизнь вашего будущего ребенка.
В глазах Кетриккен появилось искреннее непонимание. Затем, словно кто-то толкнул ее в бок, она вздрогнула.
– Ты имеешь в виду Розмари.
– Да, Розмари.
– Это было так давно… Очень давно, Фитц. Знаешь, я смотрю на нее и даже не вспоминаю о том, что тогда произошло. Когда Регал вернулся в замок в конце войны красных кораблей, Розмари была в его свите. Ее мать умерла, и она… на нее никто не обращал внимания, словно все о ней забыли. Сначала я не хотела иметь рядом с собой ни ее, ни Регала. Но существовали определенные условности, которым мне следовало подчиняться, а его подобострастные извинения и клятвы в верности еще не рожденному наследнику и мне были… полезны. Они служили объединению Шести Герцогств, поскольку Регал привез с собой правителей Тилта и Фарроу. А мы отчаянно нуждались в их поддержке.
– После войны красных кораблей Шесть Герцогств могли легко погрузиться в пучину гражданской войны, – продолжала королева. – Между герцогствами существует множество противоречий, а Регал обладал влиянием, которое заставило остальных правителей встать на мою сторону. Потом Регал умер, так странно и так страшно. Естественно, пошли слухи, будто я приказала его убить за то зло, что он причинил мне в прошлом. Чейд настойчиво убеждал меня, что я должна предпринять ряд шагов, которые привязали бы ко мне его сторонников. Я послушалась его совета. Первым делом я отправила леди Пейшенс в Тредфорд, поскольку считала, что мне необходима поддержка тамошней знати. А остальные владения Регала распределила среди тех, кого мне особенно требовалось умаслить.
– И как отреагировал на это лорд Брайт? – спросил я.
Я не встречался с лордом Брайтом, но знал, что он был наследником Регала и сейчас являлся герцогом Фарроу. Большая часть из того, что они «распределили», вне всякого сомнения, составляла его наследство.
– Мне удалось компенсировать его потери. После того как он бездарно организовал оборону Бакка и Баккипа, его положение стало весьма шатким. Он не мог слишком рьяно протестовать, поскольку, разумеется, не унаследовал от Регала влияния, которое тот имел на аристократов. Однако я сделала так, что он не только остался доволен своей судьбой, но и обеспечила его владения хорошим правителем, гораздо лучшим, чем был бы он сам. Прежде всего, я позаботилась о том, чтобы он научился некоторым полезным вещам – кроме вина и нарядов.
Будучи герцогом Фарроу, лорд Брайт практически постоянно живет здесь, в Баккипе. За его землями в Тредфорде следит Пейшенс, она обладает здравым смыслом и первым делом наняла людей, которые разбираются в вопросах управления. Пейшенс присылает ему подробные отчеты каждый месяц. По моему приказу Брайт просматривает их с одним из моих казначеев. Важно, чтобы он не только понял, что в них написано, но и был удовлетворен тем, как идут дела. И мне представляется, что он доволен.
– Подозреваю, его жена имеет к этому самое непосредственное отношение, – предположил я.
Кетриккен очень мило покраснела.
– Чейд счел, что он совсем успокоится, если женится. Кроме того, ему давно было пора обзавестись наследником. Будучи холостяком, он мог стать причиной определенных волнений при дворе.
– И кто ее выбрал? – Я постарался, чтобы мой голос прозвучал не слишком холодно.
– Лорд Чейд предложил нескольких девушек из хороших семей, которые обладали… необходимыми качествами. После этого я позаботилась о том, чтобы их представили лорду Брайту. И чтобы семьи узнали, что я буду очень довольна, если герцогу понравится какая-нибудь из возможных кандидаток. Они очень старались, однако лорд Брайт сам принял решение. Я лишь проследила, чтобы он получил возможность выбрать…
– Девушку, которая не слишком амбициозна и управляема. Дочь человека, верного королеве, – договорил я за нее.
Кетриккен посмотрела мне в глаза и едва заметно вздохнула.
– Да. Ты считаешь, что я поступила неправильно, Фитц Чивэл? Ведь именно ты стал моим первым наставником в науке придворных интриг.
– Нет, не считаю. По правде говоря, я вами горжусь. Я видел лорда Брайта вчера на празднике. Он производит впечатление человека, довольного жизнью, – улыбнувшись, ответил я.
Кетриккен снова вздохнула, на сей раз с облегчением.
– Спасибо. Потому что я по-прежнему очень ценю твое мнение, Фитц Чивэл. Мне бы не хотелось опозориться перед тобой.
– Сомневаюсь, что вам это удастся, – ответил я совершенно искренне. И тут же решил вернуться к тому, с чего мы начали. – А Розмари?
– После смерти Регала большинство его сторонников вернулось в свои владения, а некоторые отправились посмотреть на новые, которые я им подарила. Розмари стала никому не нужна. Ее отец умер до ее рождения.
Мать унаследовала его титул и стала леди Селеффой из Фирвуда, но это всего лишь красивые слова. Фирвуд – крошечное, бедное поместье с небольшим особняком, где, по моим сведениям, давно никто не живет. Если бы леди Селеффа не оказалась в свите Регала, она бы никогда не попала ко двору. – Кетриккен вздохнула. – Итак, Розмари осталась сиротой в восемь лет, да еще и королева ее не жаловала. Думаю, не нужно иметь слишком сильно развитое воображение, чтобы представить себе, как с ней обращались в Баккипе.
Я поморщился, потому что еще не забыл, как обращались со мной при дворе.
– Я пыталась о ней забыть. Но Чейд не мог этого допустить. Как, впрочем, и я сама.
– Она представляла для вас опасность. Не слишком хорошо обученный наемный убийца, которого Регал воспитал в ненависти к вам. Ее нельзя было оставлять в замке.
Кетриккен помолчала немного, а потом сказала:
– А теперь в твоих словах я слышу Чейда. Нет. Все было гораздо хуже. Рядом со мной жила маленькая девочка, до которой никому нет дела. И я винила себя в том, что она стала тем, кем стала. Постоянное напоминание о моем равнодушии и жестокости. Если бы я обращалась с ней иначе, Регалу не удалось бы завоевать ее сердце.
– Если только он не завоевал его еще до того, как здесь появился.
– Но даже и в этом случае мне следовало вести себя иначе. А меня слишком сильно занимали мои собственные дела.
– Совершенно верно, но Розмари не ваша дочь.
– Ты забываешь, Фитц, что я выросла в горах, где меня учили, что я должна быть Жертвенной для своего народа. Не королевой в твоем понимании, а гораздо большим.
– Значит, вы решили оставить ее здесь, – понял я.
– Чейд сказал, что я должна либо оставить ее при себе, либо избавиться от нее. Его слова привели меня в ужас. Отнять у ребенка жизнь за то, что ему приказали сделать взрослые? А потом я все поняла. Убить ее было бы милосерднее, чем истязать равнодушием и невниманием.
Тем же вечером я отправилась в ее комнату. Одна. Розмари смертельно меня боялась, а ее каморка произвела на меня ужасное впечатление – холодная, почти без мебели, постель не менялась уж не знаю сколько времени. Девочка давно выросла из ночной рубашки, которая порвалась на плечах и была ей коротка. Она забралась на кровать и постаралась держаться от меня как можно дальше, молчала и только смотрела на меня во все глаза. Тогда я спросила ее, чего бы она хотела – снова служить мне или стать приемной дочерью леди Пейшенс.
– И она выбрала службу у вас.
– Она расплакалась и, бросившись на пол, вцепилась в мою юбку, принялась лепетать, что она решила, будто я разлюбила ее. Розмари так рыдала, что, прежде чем я смогла ее успокоить, ее начало трясти, а мокрые волосы облепили голову. Фитц, мне стало так стыдно – не оттого, что я сделала, а оттого, что не обращала на нее внимания. Только мы с Чейдом знали, что она пыталась причинить мне вред. Но мое пренебрежительное отношение к ней позволило всем остальным при дворе относиться к ней жестоко и равнодушно. Даже ее крошечные туфельки превратились в лохмотья…
Кетриккен замолчала, и я, против собственной воли, почувствовал жалость к Розмари. Кетриккен сделала глубокий вдох и продолжила рассказ.
– Розмари умоляла меня снова взять ее к себе, Фитц. Когда она выполняла приказы Регала, ей еще не было семи лет. Она никогда не испытывала ко мне ненависти, да и не понимала, что делает. Я уверена, что для нее это стало чем-то вроде игры – подслушать, о чем мы говорим, а потом передать Регалу.
– А как насчет ступенек, которые она намазала жиром чтобы вы упали? – жестко спросил я.
– Ты думаешь, ей объяснили зачем? Может быть, просто велели намазать ступеньки после того, как я поднялась в сад на крыше… Ребенку вполне могли сказать, что это шутка.
– А вы ее спрашивали?
Кетриккен снова немного помолчала.
– Некоторые вещи лучше не ворошить. Даже если Розмари и знала, что я должна была упасть, вряд ли она понимала зачем. Думаю, я была для нее двумя женщинами сразу – королевой, которую Регал мечтал лишить власти, и Кетриккен, которой она служила каждый день. Тот, кто виновен в ее преступлениях, умер. А с тех пор как я взяла Розмари к себе, мне не в чем ее упрекнуть.
Кетриккен вздохнула и посмотрела мимо меня на стену, когда произнесла свои следующие слова:
– Прошлое следует оставлять в прошлом, Фитц. Это особенно касается тех, кто правит другими людьми. Я должна женить своего сына на принцессе с Внешних островов. Я должна развивать торговлю и укреплять союз с людьми, приговорившими моего короля к смерти. Стоит ли переживать из-за маленькой шпионки, которую я взяла под свою защиту и сделала придворной дамой?
Теперь пришла моя очередь вздохнуть. За прошедшие пятнадцать лет Кетриккен ни разу не пожалела о своем решении, и никакие мои слова ничего не изменят. Впрочем, наверное, в этом и нет необходимости.
– Наверное, мне не следовало удивляться. Вы без малейших колебаний приблизили к себе наемного убийцу, когда прибыли в Баккип.
– И он стал моим первым другом здесь, – серьезно добавила Кетриккен. Потом нахмурилась, и я подумал, что, когда мы с ней встретились впервые, у нее не было этих морщин на лбу и возле глаз. – Мне совсем не нравится игра, в которую мы вынуждены играть. Я бы с радостью сделала тебя своим советником и наставником моего сына. Я бы хотела, чтобы все знали, что ты мой друг и Видящий.
– Это невозможно, – твердо проговорил я. – Пусть все остается, как есть. В роли слуги лорда Голдена я могу оказаться вам гораздо полезнее и буду представлять меньшую угрозу вашей безопасности и благополучию принца Дьютифула.
– Но сам ты рискуешь значительно больше. Чейд рассказал мне, что Полукровки угрожали тебе прямо здесь, в городе.
Я вдруг понял, что не хотел, чтобы она об этом знала.
– С Полукровками я разберусь сам. Возможно, мне удастся выманить их и заставить действовать открыто.
– Возможно. Но мне стыдно, что тебе приходится сражаться с подобными вещами в одиночку. По правде говоря, я возмущена тем, что в Шести Герцогствах столь фанатично ненавидят людей, обладающих Уитом, а наших аристократов это нисколько не беспокоит. Я делаю все, что могу, для тех, кого преследуют, но результат меня не особенно радует.
– Когда впервые появились послания Полукровок, – продолжала королева, – они меня разозлили. Теперь же я начинаю думать, что мне следовало продемонстрировать свое отношение к ним открыто. Потом я решила дать знать своим подданным, наделенным Уитом, что я намерена их защищать. Я хотела отправить приглашение вождям кланов, чтобы они прибыли в Баккип и мы вместе разработали стратегию, которая помогла бы им противостоять Полукровкам. – Кетриккен покачала головой.
– И снова вмешался Чейд, он сказал, что у людей Уита нет признанных вождей и что они не настолько доверяют Видящим, чтобы согласиться на встречу. Кроме того, у нас вообще нет такого человека, которому они доверяют, и мы не можем предложить им достаточно убедительных гарантий, что в наши планы не входит заманить их сюда и уничтожить. Он убедил меня отказаться от моей идеи, – проговорила Кетриккен, а потом неохотно добавила: – Чейд хороший советник, мудрый в том, что касается политики и законов власти. Однако порой мне кажется, что его интересует лишь благополучие Шести Герцогств, а вопросы справедливости для него стоят на втором месте.
Она нахмурилась и добавила:
– Чейд говорит, чем стабильнее государство, тем больше шансов, что в нем будет царить справедливость. Возможно, он прав. Но я все чаще и чаще жалею о временах, когда мы с тобой обсуждали проблемы управления страной. И в этом тоже мне ужасно не хватает тебя, Фитц Чивэл. Мне не нравится, что я не имею возможности обращаться к тебе тогда, когда мне хочется, и вынуждена тайно посылать за тобой, если мне нужно посоветоваться. Жаль, что я не могу пригласить тебя на нашу встречу с Пиоттром. Мы договорились поиграть с ним сегодня, и мне очень пригодилось бы твое мнение о нем. Он поразительный и загадочный человек.
– Вы собираетесь с ним играть сегодня?
– Вчера вечером мы довольного много беседовали. Когда мы обсуждали возможность счастливого брака между Эллианой и Дьютифулом, разговор перешел на другие «возможности». А потом мы вспомнили про азартные игры. Помнишь популярную в горах игру с картами и рунами?
Я принялся копаться в памяти и вспомнил.
– Кажется, вы как-то мне о ней рассказывали. И еще я читал об этой игре в одном из манускриптов, когда приходил в себя после первого покушения Регала на мою жизнь.
– Имеются карты или дощечки, либо нарисованные на плотной бумаге, либо вырезанные на тонких деревянных пластинах. На них изображены фигурки из наших старых сказок, например Старик Ткач или Скрывающийся Охотник. На камешках написаны руны Камня, Воды и Травы.
– Да, я что-то такое слышал.
– Так вот, Пиоттр хочет, чтобы я научила его этой игре. Когда я о ней заговорила, он страшно заинтересовался. Оказывается, на Внешних островах играют кубиками, на которых изображены руны. Кубики встряхивают и высыпают на стол. Затем участники ставят свои фишки на кусок ткани или доску, где нарисованы мелкие божества, такие как бог Ветра, Дыма и Деревьев. Похоже, та же самая игра, верно?
– Вполне возможно, – согласился я.
Однако лицо Кетриккен сияло таким удовольствием, она явно с нетерпением ждала возможности научить Пиоттра своей любимой игре, и ее реакция показалась мне излишней и неожиданной. Неужели моя королева находит грубого солдата с Внешних островов привлекательным?
– Вы расскажете мне об этой игре потом? – попросил я. – Интересно, руны на кубиках совпадают с теми, что нарисованы на ваших камешках?
– Ужасно любопытно, правда? А вдруг руны похожи? В особенности если учесть, что некоторые руны из моей игры совпадают с теми, что изображены на колоннах Скилла.
– Хм, – только и смог выдавить из себя я.
Моя королева снова сумела застать меня врасплох. Она всегда обладала способностью мыслить сразу в нескольких направлениях и соединять, казалось бы, совершенно разрозненные факты в рисунок, который другие не видят. Именно так ей удалось найти утерянную карту королевства Элдерлингов. Неожиданно я понял, что мне необходимо обдумать наш разговор – слишком много всего было сказано.
Я встал и поклонился, жалея, что не могу подыскать подходящих слов, чтобы ее поблагодарить. Но уже в следующее мгновение мое желание показалось мне странным – разве можно благодарить человека, когда он скорбит вместе с тобой, оплакивая того, кого ты любил. Я попытался что-нибудь сказать, но Кетриккен подошла ко мне и взяла мои руки в свои.
– Наверное, только ты понял, что я почувствовала, когда потеряла Верити. Видеть, как мой муж превращается в дракона, знать, что он одержит победу, и все равно испытывать эгоистичную боль, понимая, что я больше никогда его не увижу. Это не первая трагедия, которую нам с тобой пришлось разделить, Фитц Чивэл. Мы оба идем по жизни в одиночестве.
Я знал, что это неприлично, но все равно обнял Кетриккен и несколько секунд прижимал к себе.
– Он так вас любил, – сказал я за своего ушедшего короля.
Она прижалась лбом к моему плечу и ответила едва слышно:
– Я знаю. Его любовь помогает мне в том, что я делаю. Иногда, в особенно трудные для меня моменты, мне даже кажется, будто он рядом и советует, как мне следует поступить. Пусть Ночной Волк останется с тобой так же, как Верити со мной.
Я еще несколько мгновений держал в объятиях жену Верити. Все могло сложиться иначе. Однако ее пожелание было произнесено от всего сердца и облегчило мою боль. Вздохнув, я выпустил ее, и королева со слугой расстались, чтобы заняться каждый своими делами.

VI РАЗРУШЕНИЯ

… Почти наверняка жители Чалседа могли победить торговцев Бингтауна и потребовать назад то, что им принадлежало, если бы им удалось организовать серьезную блокаду Биигтаунского пролива.

Им помешало использование двух видов магии, а магия, несмотря на все возражения, сыграла на руку жителям Бингтауна, поскольку, как всем известно, они были торговцами, а не воинами. Первый вид магии заключался в том, что торговцы Бингтауна владели живыми кораблями, торговыми судами, которые обретают разум, если принести в жертву троих детей или пожилых членов семьи. Фигуры на носу таких кораблей не только двигались и разговаривали, но еще и обладали огромной силой, позволявшей им уничтожать другие, меньшие корабли, когда они вступали с ними в сражение. Некоторые из них способны плеваться огнем па расстояние, равное трем длинам их собственного корпуса.

Второй вид магии наверняка будет отнесен теми, кто не слишком разбирается в данном вопросе, к первому, но я бросаю вызов любому, кто объявит мои слова ложью. Дракон, искусно и очень хитроумно вырезанный из голубых и серебристых драгоценных камней и приводимый в действие диковинным соединением волшебства и… (абзац утерян в связи с тем, что свиток сильно пострадал) был наспех создан мастерами Бингтауна для защиты их гавани. Это существо, названное Тинншплиа, поднялось из дымящихся развалин, в которые чалседийцы превратили район складов Бингтауна, и изгнало корабли противника из гавани.

Винфрода, «Мои приключения в странствиях по миру»

Я прошел по лабиринту коридоров и вскоре оказался в своей каморке. Несколько мгновений я стоял, вглядываясь в темноту, и только потом решился войти. Закрыв за собой потайную дверь, я замер, окруженный непроглядным мраком. Сквозь закрытую дверь из комнаты Шута до меня доносились голоса.
– Поскольку я не имею ни малейшего представления о том, когда он встал и ушел и почему, мне неизвестно, когда он явится. Сначала мне так понравилась эта идея – иметь рядом с собой сильного воина, который сможет не только защитить меня от уличных бандитов, но и будет служить в качестве камердинера, и все такое… Но он оказался совершенно ненадежным типом в том, что касается каждодневных обязанностей. Представляете, мне пришлось ловить в коридоре пажа, чтобы тот попросил кухонного мальчишку принести завтрак! Он принес, разумеется, но совсем не то, что я предпочитаю есть утром.
Я бы с радостью уволил Баджерлока, но моя бедная нога в таком плачевном состоянии, что я никак не могу обходиться без сильного слуги. Ладно, наверное, придется смириться с его недостатками и взять себе пажа или даже двоих, чтобы они меня обслуживали вместо него. Вы только посмотрите, какая ужасающая пыль на каминной полке! Просто позор! Я даже не могу пригласить гостей. Мне еще повезло, что из-за больной ноги я вынужден вести затворнический образ жизни.
Я замер как вкопанный. Мне не терпелось узнать, с кем разговаривает Шут и кому я понадобился, но не мог же я выйти из своей комнаты, когда лорд Голден заявил, что меня здесь нет.
– Хорошо. Могу я оставить записку для вашего слуги, лорд Голден?
Голос принадлежал Лорел, которая даже не пыталась скрыть раздражение. Она много времени провела рядом с нами, когда сопровождала нас в поисках принца, и наша игра ее не слишком обманывала. Она больше никогда не поверит, что мы с Шутом слуга и господин. Однако я прекрасно понимал, почему лорд Голден продолжал играть свою роль – чтобы наш обман не стал достоянием всего двора.
– Разумеется. Или заходите сегодня вечером, возможно, вам повезет, и окажется, что он вспомнил о своих обязанностях и явился домой.
Возможно, он надеялся успокоить Лорел, но она разозлилась еще сильнее.
– Записки будет достаточно. Когда я проходила мимо конюшни, мне не понравилось, как выглядит его лошадь. Это вызвало у меня беспокойство. Если он встретится со мной там в полдень, я ему покажу.
– А если он не вернется к полудню… О боги, как же мне все это не нравится! Я должен выступать в роли секретаря для собственного слуги!
– Лорд Голден, – спокойный голос Лорел остановил поток возмущенной речи. – У меня дело исключительной важности. Позаботьтесь о том, чтобы он со мной встретился и мы могли все обсудить. Хорошего вам дня.
Лорел вышла и захлопнула за собой дверь. Я подождал несколько минут, чтобы окончательно убедиться, что Шут один в комнате, затем бесшумно открыл дверь, но сверхъестественное восприятие окружающей реальности в очередной раз сослужило Шуту верную службу.
– А вот и ты, – с облегчением вскричал он, когда я появился на пороге. – Я уже начал беспокоиться. – Затем он окинул меня внимательным взглядом, и у него на лице засияла улыбка. – Похоже, первый урок с принцем прошел хорошо.
– Принц не посчитал необходимым прийти на урок. Извини, что подвел тебя. Я забыл о том, что должен позаботиться о завтраке лорда Голдена.

Предыдущая страница 6 Следующая страница


7 Робин Хобб

– Уверяю тебя, – фыркнув, проговорил Шут, – меньше всего я ожидал, что ты станешь хорошим слугой. Я и сам в состоянии позаботиться о завтраке. Однако в соответствии с нашими ролями мне пришлось устроить настоящее представление, когда я отправил за ним пажа. Я вопил и жаловался так долго, что теперь спокойно могу взять к себе на службу какого-нибудь мальчишку, и ни у кого не возникнет никаких подозрений. – Шут налил себе еще одну чашку чаю, сделал глоток и поморщился. – Холодный. – Жестом показав на поднос с едой, он спросил: – Есть хочешь?
– Нет, я поел с Кетриккен.
Шут, нисколько не удивившись, кивнул.
– Принц прислал мне сегодня утром записку. Теперь я понимаю, что он имел в виду. Он написал: «Я был огорчен, что больная нога не позволила вам принять участие в танцах во время празднования моей помолвки. Мне отлично известно, как печально, когда неожиданные обстоятельства лишают тебя долгожданного удовольствия. Искренне надеюсь, что очень скоро вы сможете вернуться к своим любимым занятиям».
Я кивнул, довольный.
– Очень тонко и все понятно. Наш принц набирается опыта.
– У него ум его отца, – заявил Шут, но, когда я наградил его сердитым взглядом, в золотых глазах я увидел лишь добродушие – Для тебя есть еще одна записка, – продолжал он. – От Лорел.
– Да, я слышал.
– Так я и думал.
– Она меня озадачила и встревожила, – покачав головой, сказал я. – По тому, как она себя вела, у меня возникло ощущение, что моя лошадь тут совершенно ни при чем. Пожалуй, я с ней встречусь в полдень, посмотрим, что случилось. А потом я хотел бы сходить в город, чтобы повидать Неда и извиниться перед Джинной.
Шут приподнял светлую бровь.
– Я обещал им зайти вчера вечером, чтобы поговорить с Недом, – пояснил я. – Но, как тебе прекрасно известно, вместо этого мне пришлось присутствовать на помолвке.
Шут взял с подноса маленький букетик из белых цветов и задумчиво понюхал его.
– Столько разных людей требуют твоего внимания.
Я вздохнул.
– Да уж, не знаю, что и делать. Я привык к уединенной жизни, когда во мне нуждались только Ночной Волк и Нед. Ничего у меня не получается. Не понимаю, как Чейду столько лет удается справляться с таким количеством забот.
– Он паук, – вздохнув, проговорил Шут. – Плетет паутину, нити которой расходятся в разные стороны, а он сидит в самом ее центре и изучает каждое, даже едва заметное ее подрагивание.
Я улыбнулся вместе с Шутом.
– Точная характеристика. Не слишком лестная, но совершенно точная.
Неожиданно Шут искоса посмотрел на меня.
– Значит, ты встречался с Кетриккен, а не с Чейдом?
– Не понимаю, о чем ты?
Шут посмотрел на свои руки и принялся вертеть маленький букетик.
– Ты изменился. Снова распрямил плечи. И смотришь на меня, когда я к тебе обращаюсь. У меня пропало ощущение, что я непременно должен оглянуться, чтобы удостовериться, нет ли у меня за спиной призрака. – Он положил цветы на стол. – Кто-то освободил тебя от тяжкого груза – по крайней мере, частично.
– Кетриккен, – помолчав, сказал я. – Она была ближе к Ночному Волку, чем я думал. Она тоже скорбит о нем.
– И я.
Я старательно обдумал свои следующие слова, понимая, что они могут причинить ему боль, и не зная, стоит ли их произносить. Но я все-таки решился.
– Иначе. Кетриккен скорбит о Ночном Волке, как я, из-за него самого, и еще из-за того, чем он был для нее. А ты… – Я замолчал, не зная, как лучше выразить свои мысли.
– А я любил его через тебя. Он стал для меня реальным благодаря нашей с тобой связи. Так что, в определенном смысле, моя печаль другого свойства. Мне больно, потому что больно тебе.
– Слова всегда давались тебе легче, чем мне.
– Да, – не стал спорить он и, скрестив на груди руки, вздохнул. – Я рад, что кто-то сумел тебе помочь. Хотя и завидую Кетриккен.
Его слова показались мне бессмысленными.
– Ты завидуешь ее горю.
– Я завидую тому, что она смогла тебя утешить. – И, прежде чем я успел ему ответить, он холодно добавил: – Отнеси поднос на кухню. И напусти на себя хмурый вид, когда будешь его возвращать, – ведь твой господин самым строжайшим образом тебя отчитал. А потом можешь отправляться к Лорел и в Баккип. Я собираюсь провести сегодняшний день, занимаясь своими делами. Я сообщил всем, что у меня ужасно болит нога и я хочу отдохнуть в полном одиночестве. Вечером королева пригласила меня поиграть вместе с ее фаворитами. Так что, если не найдешь меня здесь, можешь зайти туда. Ты вернешься к обеду, чтобы помочь мне спуститься в зал?
– Надеюсь.
Настроение у Шута вдруг резко ухудшилось, как будто он и в самом деле страдал от боли.
– Тогда, наверное, увидимся перед обедом, – мрачно кивнув, сказал он, поднялся из-за стола и направился в свою спальню.
Не говоря больше ни слова, Шут плотно прикрыл за собой дверь.
Я собрал тарелки на поднос, а потом попытался навести порядок в комнате – несмотря на слова Шута о том, что слуга из меня никакой. Сначала я отнес поднос на кухню, потом позаботился о дровах и воде. Дверь в комнату Шута по-прежнему оставалась закрытой, и я забеспокоился, не заболел ли он. Наверное, я бы рискнул к нему постучать, но приближался полдень, и я зашел в свою комнату, чтобы прихватить свой уродливый меч. Затем я вынул несколько монет из кошелька, который дала мне Кетриккен, а остальное спрятал под матрас. Проверив потайные карманы, я снял с крючка плащ и зашагал в сторону конюшни.
Помолвка принца привлекла в замок множество гостей, и основная конюшня была переполнена до отказа. В данных обстоятельствах лошадей, принадлежащих людям вроде меня, перевели в «старые конюшни», где прошло мое детство. Лично меня это вполне устраивало. Меньше шансов, что я встречу Хендса или еще кого-нибудь, кто мог бы вспомнить мальчика, который когда-то жил со старшим конюхом Барричем.
Лорел стояла, прислонившись к воротам загородки, где поместили мою Вороную, и что-то ей тихонько говорила. Возможно, я неправильно понял ее слова, решил я и забеспокоился.
– Что с ней случилось? – спросил я и, с опозданием вспомнив о правилах приличия, добавил: – Доброго вам дня, охотница Лорел. Вы просили меня прийти.
Вороная не обращала на нас никакого внимания.
– Добрый день, Баджерлок. Спасибо, что пришел. – Лорел незаметно огляделась по сторонам, удостоверилась, что рядом никого нет, но все равно наклонилась ко мне и прошептала: – Мне нужно с тобой поговорить. Наедине. Иди за мной.
– Как пожелаете, госпожа.
Лорел пошла вперед, а я последовал за ней. Мы миновали загоны, оказались в самом конце конюшни и, к моему великому изумлению, начали подниматься по расшатанной лестнице в каморку Баррича. Когда он был старшим конюхом, он заявил, что должен жить рядом со своими подопечными, и отказался от более удобной комнаты в замке. Лишь значительно позже я понял, что Баррич предпочел остаться в скромной комнатушке, не только оберегая свое уединение, но и чтобы я как можно меньше попадался на глаза обитателям замка. Шагая за Лорел по шатким ступеням, я спрашивал себя, что ей известно. Может быть, она привела меня сюда, чтобы сказать, что знает, кто я такой?
Дверь на верхней площадке была лишь прикрыта. Лорел толкнула ее плечом, и она со скрипом распахнулась. Она шагнула в полумрак комнаты и знаком показала мне, чтобы я следовал за ней. Я наклонился, стараясь не попасть в паутину, затянувшую дверной проем, и вошел. Из щели в ставне, закрывавшей крошечное окно в дальнем конце, падал тонкий луч света. Какой же маленькой показалась мне наша с Барричем комната! Простую мебель, служившую нам верой и правдой, давно растащили, а само помещение использовали в качестве склада для всякого хлама: куски старой упряжи, сломанные инструменты, изъеденные молью одеяла – вещи, которые люди откладывают в сторону, пообещав себе когда-нибудь починить, или не решаются выбросить, считая, что они еще пригодятся. Вот во что превратилась комната, где я провел детство.
Баррич пришел бы в ярость, увидев все это. Наверное, Хендс сначала разрешил складывать ненужные вещи в нашу каморку, а потом решил, что у него есть дела поважнее, чем наводить тут порядок. Сегодня конюшни требовали гораздо больше внимания, чем во времена войны красных кораблей. Мне было трудно представить себе, что Хендс сидит вечерами и смазывает жиром или чинит старую упряжь.
Лорел неправильно поняла выражение, появившееся у меня на лице.
– Я знаю, здесь ужасно пахнет, но зато нас никто не услышит. Мы могли бы поговорить и в твоей комнате, но лорд Голден уж слишком старательно изображает важного аристократа.
– А он и в самом деле важный аристократ, – заявил я, но сердитый взгляд Лорел заставил меня прикусить язык.
Я слишком поздно сообразил, что лорд Голден всячески ухаживал за Лорел во время нашего путешествия, однако вчера они не перемолвились ни единым словом. Ой-ой.
– Мне все равно, кто вы оба такие. – Лорел отмахнулась от собственного раздражения, ее явно занимали более серьезные проблемы. – Я получила записку от своего кузена. Предупреждение Диркина предназначено для меня. Сомневаюсь, что он одобрил бы мое решение рассказать о нем тебе, поскольку у него имеются вполне веские причины не слишком тебя любить. Однако королева, как я понимаю, тебя ценит. А я поклялась ей в верности.
– Мы оба поклялись ей в верности, – напомнил я Лорел. – Ты рассказала ей о том, что написано в записке?
– Нет еще, – взглянув на меня, призналась Лорел. – Возможно, в этом нет необходимости, и ты сможешь сам справиться с возникшими проблемами. Кроме того, мне не так просто урвать минутку, когда рядом с королевой никого нет, чтобы с ней поговорить. А вот тебя поймать гораздо проще.
– О каком предупреждении идет речь?
– Диркин пишет, что я должна бежать из замка. Полукровки знают, кто я такая и где живу. По их представлениям я дважды предательница. Я принадлежу к семье Древней Крови, но служу Видящим, которых они ненавидят. Они постараются меня убить. – Лорел произнесла это совершенно спокойно, но потом, отвернувшись от меня, уже тише сказала: – То же самое касается и тебя.
Между нами повисло молчание. Я наблюдал за пылинками, которые резвились в узком солнечном луче, и думал. Через некоторое время Лорел снова заговорила:
– Это главное. Лодвайн все еще приходит в себя после того, как ты отрубил ему руку. От него отвернулись многие из его соратников, которые предпочли вернуться к жизни и нравам Древней Крови. Семьи Древней Крови оказывают давление на своих сыновей и дочерей, чтобы они отказались от идей и политики Полукровок. Большинство считает, что королева намерена облегчить участь представителей Древней Крови. Поскольку довольно широко известно, что ее собственный сын обладает Уитом, они стали лучше к ней относиться. Они готовы ждать, по крайней мере, какое-то время, чтобы посмотреть, что она будет делать.
– А те, кто по-прежнему с Полукровками? – неохотно спросил я.
Лорел покачала головой.
– С Лодвайном остались самые опасные и не желающие слушать доводы рассудка. Он привлекает типов, готовых проливать чужую кровь и сеять хаос и раздоры. Они мечтают о мести, а не о справедливости. Кое-кто из них, вроде Лодвайна, видел, как их родных предали смерти за то, что они обладают Уитом. Другие же просто безумны. Их немного, но они готовы на все ради достижения собственных целей и потому опасны, как целая армия.
– Каких целей?
– Все очень просто. Власть для себя. Наказание для тех, кто выступал против людей Уита. Они ненавидят Видящих. Но еще больше ненавидят тебя. Лодвайн постоянно подогревает их ненависть. Он в ней купается и предлагает своим последователям, точно драгоценные камни. Тебе удалось настроить их против тех представителей Древней Крови, которые «пресмыкаются перед гнусными Видящими». Полукровки Лодвайна решили покарать тех из них, кто пришел к тебе на помощь. Они сожгли несколько домов, разогнали или разворовали стада. Это уже происходит, но они грозят более страшными вещами. Полукровки заявили, что выдадут всех, кто не встанет рядом с ними в борьбе против Видящих. Они испытывают восторг и страшное возбуждение оттого, что нас прикончат люди, против которых мы никогда не поднимемся. Полукровки утверждают, что Древняя Кровь должна либо объединиться с ними, либо они будут уничтожены.
Мрачное лицо Лорел побледнело. Я знал, что ее семья подвергается серьезной опасности, и внутри у меня все сжалось от мысли, что я частично в этом виноват.
Я вздохнул и сказал:
– Кое-что я уже знал. Пару ночей назад, когда я возвращался из города, на дороге, ведущей в замок, на меня напали Полукровки. Меня удивляет только, что они меня не прикончили.
Лорел чуть приподняла одно плечо, словно давая мне понять, что она понимает мотивы Полукровок.
– Ты для них представляешь особую ценность. Ты лишил Лодвайна руки. В твоих жилах течет Древняя Кровь, ты служишь Видящим и открыто выступаешь против Полукровок. – Она покачала головой. – Не радуйся, что они оставили тебя в живых, когда могли легко убить. Значит, они задумали нечто особенное, и ты нужен им живым. Мой кузен об этом намекнул, когда предупредил об опасности. Он сказал, что я даже представить себе не могу, с какой отвратительной компанией связалась. Полукровки распускают слух о том, что лорд Голден и Том Баджерлок совсем не те, за кого себя выдают, – лично я нисколько не удивилась, но Диркин считает, что это очень важно.
Лорел замолчала, словно давая мне возможность ответить, но я молчал, погрузившись в свои мысли. Неужели кто-то сумел связать Тома Баджерлока и Бастарда, обладающего Уитом, из песен и легенд? И если так, зачем я понадобился им живым? Если бы они хотели захватить меня в заложники и использовать против Видящих, они вполне могли сделать это той ночью. Мои мысли прервал сердитый взгляд Лорел, которая в следующую минуту снова заговорила:
– То, что Полукровки нападают на своих же, настраивает против них Древнюю Кровь, даже тех из них, кто раньше называл себя Полукровками. Складывается впечатление, что часть атак предпринимается, чтобы свести старые счеты или ради личной выгоды, а вовсе не во имя «высоких» идеалов Полукровок. Их никто не останавливает. Лодвайн еще слишком слаб, чтобы снова стать вожаком. Его постоянно лихорадит, и он никак не может оправиться после потери руки. Ближайшие сторонники Лодвайна ненавидят тебя еще и за это и готовы в любой момент отомстить. Ведь ты вернулся в Баккип всего несколько дней назад, а они уже сумели тебя разыскать.
Мы молча стояли в пыльной комнате, мрачно обдумывая вещи, которыми нам не хотелось друг с другом делиться. Наконец Лорел снова заговорила:
– Надеюсь, ты понимаешь, что Диркин по-прежнему связан с Полукровками. Они пытаются убедить его вернуться в их ряды. Он должен сделать вид… что он с ними, чтобы защитить нашу семью. Диркин ходит по самому краю пропасти. Он слышит вещи, о которых не должен никому рассказывать, однако решился отправить мне записку.
Лорел замолчала и уставилась в закрытое окно, словно могла разглядеть, что находится по другую сторону. Я понял, что она имела в виду.
– Тебе следует поговорить с королевой. Скажи ей, что все должны считать Диркина предателем интересов короны, иначе вашей семье будет угрожать смертельная опасность. А ты покинешь замок?
Лорел медленно покачала головой.
– Куда мне бежать? К моим родным? Чтобы подвергнуть их еще большей опасности? Здесь, по крайней мере, Полукровки сами очень сильно рискуют, и добраться до меня им будет непросто. Я останусь, чтобы служить моей королеве.
Я задумался о том, сможет ли Чейд защитить ее, не говоря уже о ее кузене.
Голос Лорел прозвучал ровно, из него как будто пропали все эмоции.
– Диркин слышал, что Полукровки собираются заключить союз с какими-то чужаками. «С могущественными людьми, которые будут рады расправиться с Видящими и дать власть людям Лодвайна». – Лорел с беспокойством посмотрела на меня. – Звучит как-то глупо, верно? Вряд ли они это всерьез, как ты думаешь?
– Лучше рассказать обо всем королеве, – сказал я, отчаянно надеясь, что она не услышала в моем голосе сомнений. Я-то понимал, что возможно еще и не такое, и решил поведать о том, что узнал, Чейду.
– А ты? – спросила она меня. – Ты покинешь замок? Я думаю, тебе следует это сделать. Ты можешь стать великолепным примером для Полукровок. Они с радостью сообщат всему миру, что даже в стенах Баккипа есть люди, обладающие Уитом. Если тебя четвертуют и сожгут, твоя судьба будет уроком для других предателей Древней Крови. Все увидят: тот, кто отказываются от своих, сам становится жертвой предательства.
Лорел не обладала Уитом. В отличие от ее кузена… Несмотря на то, что этим видом магии наделены некоторые члены ее семьи, она не любила Уит и тех, кто им пользовался. Как и большинство жителей Шести Герцогств, Лорел рассматривала мою способность чувствовать животных и устанавливать с ними связь возмутительным и мерзким видом колдовства. Возможно, именно благодаря этому произнесенное ею слово «предатель» должно было уязвить меня гораздо меньше, однако я все равно испытал боль от ее презрения.
– Я не предавал интересов Древней Крови. Но я дал клятву верности Видящим и намерен ее сдержать. Если бы Древняя Кровь не попыталась причинить вред принцу, мне не пришлось бы вступать с ними в противоборство, чтобы вернуть его в замок.
– Я передала тебе то, что сообщил мне кузен, – ровным голосом проговорила Лорел. – Это не мои слова. Он просил меня предупредить королеву, отчасти из-за того, что считает себя моим должником. Но еще и потому, что она единственная из всех правителей Видящих терпимо относится к людям Древней Крови. Диркин не хочет, чтобы ей причинили вред и отняли у нее власть. Мне кажется, он думает, что она избавится от тебя, когда узнает об опасности, которую ты представляешь, – ведь Полукровки могут использовать тебя против нее. Но я хорошо знаю королеву. Она не станет слушать мои предупреждения и не отошлет тебя из Баккипа, прежде чем Полукровки нанесут удар.
Так значит, вот зачем она меня позвала.
– Ты считаешь, что так будет лучше для всех? Если я просто возьму и уеду… И тогда королеве не придется меня об этом просить.
Лорел не смотрела на меня, когда произнесла свои следующие слова:
– Ты появился неожиданно и неизвестно откуда. Может быть, тебе стоит туда вернуться?
Я несколько мгновений раздумывал – почти всерьез – над ее словами. Я мог спуститься вниз по лестнице, оседлать Вороную и уехать. Нед надежно устроен, Чейд о нем позаботится. Мне страшно не хотелось учить Дьютифула Скиллу, я уже не говорю об Уите. Возможно, Лорел предлагает мне самое простое решение всех наших проблем. Я могу исчезнуть. Но…
– Я пришел в Баккип не по собственной воле. Меня позвала королева. И мне придется остаться. Кроме того, мое исчезновение не спасет ее от опасности. Лодвайн и его банда знают, что принц наделен Уитом.
– Я знала, что ты так скажешь, – призналась Лорел. – Мне, конечно, мало что известно, но, наверное, ты прав. Однако я все равно передам предупреждение моего кузена королеве.
– И поступишь абсолютно правильно. Я благодарен тебе за то, что не пожалела времени и разыскала меня, чтобы предупредить об опасности. Я знаю, у Диркина нет оснований хорошо ко мне относиться, но я готов оставить в прошлом наши разногласия. Если у тебя будет возможность, передай ему мои слова. Я не держу зла ни на него, ни на кого-либо из тех, кто придерживается традиций Древней Крови. Но мой первейший долг – служить Видящим.
– Как и мой, – мрачно ответила Лорел.
– Ты ничего не сказала о намерениях Лодвайна относительно принца Дьютифула.
– Потому что в записке Диркина об этом ничего не говорится. Я не знаю, что они собираются делать.
– Понятно.
Больше нам нечего было сказать друг другу. Я дал возможность Лорел уйти первой, чтобы нас не видели вместе, а сам немного задержался в старой коморке Баррича. Под пылью на подоконнике проступали старые рисунки, которые я сделал ножом, когда мне было нечем заняться. Я посмотрел на наклонный потолок над тем местом, где лежал мой матрас, и сумел разглядеть на его неровной поверхности сову. Здесь почти ничего не осталось от нас с Барричем. Время и другие жильцы изгнали нас из этой комнаты, и я ушел, плотно притворив за собой дверь.
Я мог бы оседлать Вороную и отправиться в город верхом, но, несмотря на пронизывающий холод, решил пойти пешком. Я всегда считал, что пешего выследить труднее. Без приключений миновав ворота, я быстро зашагал вперед, а когда понял, что ни стражники, ни другие путники меня не видят, свернул с дороги и притаился в кустах, растущих на обочине, чтобы убедиться, что за мной никто не идет. Я стоял, стараясь не шевелиться и не шуметь, так долго, что шрам у меня на спине начал болеть. Сырой ветер обещал, что к вечеру пойдет дождь или снег, у меня замерзли уши и нос, и я решил, что сегодня за мной никто не увязался. Однако еще дважды проделал этот маневр.
До дома Джинны я добирался кружными путями. Впрочем, мне пришлось признаться самому себе, что причиной тому была не только разумная осторожность, но и страх. Мне хотелось сделать колдунье подарок, чтобы извиниться за то, что я не сдержал своего обещания прийти вчера вечером и поблагодарить за заботу о Неде, но я все не мог решить, что же купить. Сережки – слишком личный подарок и слишком серьезный. Так же как и яркий вязаный шарф, который я увидел на прилавке у мастерской ткача. Свежекопченая красная рыба потрясающе вкусно пахла, и у меня потекли слюнки, но я решил, что дарить рыбу не совсем прилично.
Как выразить благодарность, извиниться и показать, что женщина мне нравится, и не выглядеть слишком благодарным, заинтересованным и пристыженным? Я решил, что должен преподнести ей что-нибудь такое, что я подарил бы Шуту или Неду и не испытал бы неловкости. Я остановил свой выбор на сладких орешках нового урожая и буханке свежеиспеченного хлеба с пряностями. Держа свои покупки в руке, я, почти не смущаясь, постучал в дверь Джинны.
– Минутку! – услышал я голос Джинны, которая открыла верхнюю часть двери и прищурилась на ярком солнце. Я видел, что в комнате у нее за спиной царит полумрак, ставни закрыты, а на столе горят ароматизированные свечи. – Ой, Том. У меня сейчас посетитель. Ты не мог бы немного подождать?
– Конечно.
– Хорошо.
И она закрыла дверь, оставив меня на улице. Я такого не ожидал, хоть и понимал, что ничего другого не заслужил. И поэтому смиренно ждал, наблюдая за улицей и прохожими и пытаясь выглядеть не слишком несчастным на холодном колючем ветру. Дом Джинны находился на тихой, но довольно многолюдной улице. Рядом жил горшечник, который позаботился о том, чтобы поплотнее закрыть от ветра дверь. Около нее стояли товары, приготовленные на продажу. Я слышал, как внутри тихо шелестит гончарный круг.
Напротив жила женщина, у которой, как мне показалось, было несметное количество крошечных детей, причем часть из них, несмотря на холод, упрямо стремилась выбраться на грязную улицу. Маленькая девочка, сама еще совсем кроха, терпеливо ловила их и возвращала на крыльцо. С того места, где я стоял, мне удалось рассмотреть дверь таверны в конце улицы. На вывеске красовался симпатичный поросенок в загоне. Но посетители в основном заходили и тут же выходили с маленькими ведерками пива, которое несли домой.
Я стоял и размышлял, как лучше поступить – отправиться восвояси или снова постучать, когда дверь открылась и на пороге появилась богато одетая женщина с двумя дочерьми. Младшая плакала, а у старшей был скучающий вид. Мамаша принялась многословно благодарить Джинну, затем сердито велела дочерям прекратить торчать на месте и идти за ней. Она наградила меня таким взглядом, что я сразу понял – она меня не одобрила.
Джинна ласково посмотрела на меня, и я понял, что она заставила меня стоять на улице вовсе не затем, чтобы наказать. Она была в зеленом платье, широкий желтый пояс подчеркивал талию и приподнимал грудь. Она показалась мне очень привлекательной.
– Заходи скорее. Какое ужасное утро. Люди хотят знать, что написано у них на ладонях, но часто не желают верить тому, что я им говорю.
Она закрыла за мной дверь, и нас окутал полумрак.
– Извини, что я не пришел вчера вечером. Мой хозяин придумал для меня кучу самых разных дел. Я принес тебе с рынка свежий хлеб с пряностями.
– Ой, как хорошо! Я вижу, ты купил орехи. Жаль, я не знала, что ты их любишь, моя сестра в этом году собрала такой урожай, что нам с ним не справиться. Ее сосед собирался купить часть для свиней, но они усыпали землю таким плотным слоем, что к деревьям невозможно подойти.
Вот так-то. Но Джинна взяла из моих рук хлеб и положила на стол, то и дело повторяя, что он великолепно пахнет и что Нед, естественно, ушел в мастерскую к своему наставнику. И не возражаю ли я против того, что ее племянница взяла пони и телегу, чтобы привезти дрова. Нед ей разрешил и добавил, что старому пони полезно немного поработать, а то несчастное животное совсем истосковалось в сарае. Я заверил Джинну, что все в порядке.
– А Феннела нет? – спросил я, удивившись тому, что не вижу кота.
– Феннела? – Казалось, Джинна не ожидала, что я про него спрошу. – Наверное, отправился по своим делам. Ты же знаешь, коты всегда делают, что хотят.
Я положил мешок с орехами около двери и повесил над ним плащ. В маленькой комнате было тепло, и мои отчаянно замерзшие уши понемногу стали отогреваться. Обернувшись, я увидел, что Джинна поставила на стол две дымящиеся чашки чаю. Рядом с хлебом стояли миски с маслом и медом.
– Ты проголодался? – спросила Джинна и улыбнулась.
– Немного, – признался я.
Ее улыбка была ужасно заразительной.
– Я тоже, – сказала она и посмотрела на меня.
В следующее мгновение она шагнула ко мне, и я вдруг обнаружил, что обнимаю ее. Мне пришлось наклониться чтобы поцеловать Джинну, ее губы пахли чаем и какими-то пряностями, и у меня вдруг закружилась голова. Джинна чуть отодвинулась от меня, но тут же прижалась щекой к моей груди.
– Ты замерз, – сказала она. – Мне не следовало заставлять тебя так долго ждать на улице.
– Мне уже гораздо теплее, – заверил я ее. Джинна посмотрела на меня и улыбнулась.
– Я знаю.
Ее губы снова потянулись к моим, а рука скользнула вниз, чтобы удостовериться в том, что я не вру. Я отшатнулся, но она держала меня другой рукой за шею и не отпустила.
Джинна была из тех, кто ведет тебя в спальню, не прерывая поцелуя. Она отпустила меня, чтобы поплотнее прикрыть за нами дверь, и мы оказались в полнейшей темноте, пронизанной тонкими лучами света, которые попадали внутрь сквозь щели в потолке маленького сеновала, расположенного прямо над комнатой. Постель оказалась удивительно мягкой, а в комнате пахло женским присутствием. Я попытался сделать вдох и собраться с мыслями.
– Это не слишком благоразумно, – заявил я, но слова давались мне с трудом.
– Совсем не благоразумно.
Пальцы Джинны принялись развязывать мою рубашку, и желание начало брать верх над здравым смыслом. Она слегка подтолкнула меня, и я сел на кровать.
Когда Джинна стащила с меня рубашку, я заметил на столике у кровати маленький амулет. Нитка красных и черных бусин переплетала рамку из сухих веток. На меня словно обрушился поток холодной воды, лишив всяких желаний и наполнив ощущением бессмысленности окружающего мира. Джинна расстегивала пояс и одновременно проследила за моим взглядом, заглянула в лицо и, улыбнувшись, покачала головой.
– Ну и ну, какой ты чувствительный. Не смотри на него. Он для меня, а не для тебя.
И она накрыла амулет моей рубашкой.
В тот момент я еще мог остановиться… Впрочем, Джинна не дала возможности здравому смыслу взять верх – ее руки занялись моим ремнем, теплые пальцы касались кожи, и я перестал думать. Я встал и через голову снял с нее платье, волосы Джинны окутали ее голову пушистым облаком. Она сказала что-то одобрительное по поводу моего амулета, единственного, что было теперь на мне надето. Когда она спросила, откуда взялись свежие царапины у меня на шее и животе, я поцеловал ее в ответ. Потом я легко поднял ее на руки и положил на кровать. Я помню, как встал над ней на колени и с удовольствием принялся разглядывать картину, представшую моим глазам, – я смотрел на женщину, окутанную восхитительным ароматом.
Потом, не говоря ни слова, я ею овладел. Меня охватило слепое желание, и Джинна вскрикнула, потрясенная вожделением, которого я не скрывал:
– Том!
Я положил руки ей на плечи и поцеловал, а она поднялась навстречу мне, и я вдруг почувствовал, как сильно мне нужна эта женщина. Касаться ее кожи, испытывать близость и страсть, отдать себя другому живому существу, забыть о том, что я один, изолирован в своем собственном теле. Я не сдерживался, и мне показалось, что я увлек ее за собой.
Потом, когда я лежал, ощущая легкое головокружение, Джинна тихо сказала:
– Да уж. Ты ужасно торопишься, Том Баджерлок. Я лежал на ней, и мое хриплое дыхание разрывало тишину. Джинна несколько минут не двигалась, но потом осторожно пошевелилась подо мной и вздохнула.
– А ты и впрямь проголодался!
Наверное, она пожалела о своих первых словах, в которых прозвучало разочарование, но изменить уже было ничего нельзя. Ее попытка исправить положение заставила меня покраснеть и почувствовать себя еще ужаснее. Я уткнулся лбом в подушку рядом с ней и слушал ветер, который выл за окном. Мимо дома проходили какие-то люди, неожиданный взрыв хохота заставил меня поморщиться. Наверху, на чердаке раздался грохот и тихий писк. Затем Джинна поцеловала меня в шею, и ее руки медленно двинулись вниз по моей спине. Я услышал ее шепот.
– Том. Первый раз редко бывает самым лучшим. Ты показал мне страсть юноши. Может быть, теперь пора посмотреть, на что способен мужчина?
Она дала мне шанс оправдаться, и я испытал благодарность, окрашенную стыдом. Я осторожно к ней прикоснулся, и вскоре нас обоих охватило новое желание. Старлинг кое-чему меня научила, и мне показалось, что Джинна осталась мной довольна. Только в самом конце, когда мы лежали, тяжело дыша, ее слова вызвали у меня некоторые сомнения.
– Итак, Том Баджерлок, – сказала она и вздохнула. – Вот что значит быть волчицей.
Я в изумлении чуть приподнялся, стараясь заглянуть ей в глаза. Джинна заморгала, и на лице у нее появилась странная улыбка.
– Я еще ни разу не занималась любовью с человеком, наделенным Уитом, – призналась она и снова вздохнула. – Но слышала рассказы других женщин. Они говорили, что такие мужчины более… – Джинна замолчала, подыскивая подходящее слово.
– Животные! – предположил я, и мои слова прозвучали как оскорбление.
Джинна широко раскрыла глаза и смущенно рассмеялась.
– Нет, я не это хотела сказать, Том. Не следует видеть оскорбление там, где прозвучал комплимент. Я имела в виду – неукротимые. Естественные, как все животные, для них не имеет значения, что подумают о них другие люди.
– Понятно.
Больше мне ничего не пришло в голову. Я попытался понять, чем стал для нее. Чем-то новым и незнакомым? Запретной связью с существом, имеющим лишь некоторое отношение к человеку? Мне было неприятно думать, что она считает меня животным и непохожим на всех остальных людей. Неужели наша магия так сильно нас разделяет?
Но Джинна снова притянула меня к себе и поцеловала в шею.
– Перестань думать, – приказала она, и я перестал. Потом она задремала рядом со мной, я обнимал ее, а она положила голову мне на грудь. Я решил, что сумел полностью оправдаться за не слишком удачное начало. Но, наблюдая за солнечным светом, ползущим по стене, я подумал, что мы оба приняли участие в своего рода представлении. Ни один из нас не сказал ни слова о любви. Мы просто делали вместе то, что я неплохо умел делать, и получили удовольствие.
Если моя первая попытка не слишком порадовала Джинну, следующие оставили у меня ощущение незавершенности. С остротой, о которой я успел забыть за прошедшие годы, я вдруг испытал тоску по Молли и по нашим простым, настоящим и прекрасным отношениям. Сейчас все было иначе, почти так же, как со Старлинг. Мы даже не делили постель. В глубине души мне очень хотелось любить кого-нибудь, как я любил тогда, в первый раз. Хотелось касаться своей любимой, обнимать ее, иметь рядом человека, само присутствие которого делает весь мир вокруг важным и значительным.
Сегодня утром Кетриккен прикасалась ко мне как к другу, но в ее прикосновении было больше значения и даже настоящей страсти. Неожиданно мне захотелось поскорее уйти, и я пожалел, что поддался собственным желаниям. Мы с Джинной могли стать настоящими друзьями, и я начал ее узнавать. Что я натворил? А еще Нед. – Если Джинна потребует продолжения отношений, как я справлюсь со всем этим? Встречаться с ней открыто, и нарушить все правила, которым я его учил… Или скрывать нашу связь и приходить тайно, чтобы Нед ничего не знал?
Я смертельно устал от тайн. Мне казалось, что они сами собой множатся вокруг меня, цепляются и высасывают из души жизнь, как смертоносные лишайники. Я мечтал о настоящих, искренних и открытых отношениях. Но для истинной и честной любви между нами нет никаких оснований, а я, кроме всего прочего, снова завяз в интригах Видящих. Ведь у меня будут от нее секреты, которые рано или поздно станут для нее опасны.
Я не заметил, как Джинна проснулась. Или мои тяжелые вздохи ее разбудили. Она положила руку мне на грудь и, едва касаясь, погладила меня.
– Не волнуйся, Том. Ты вовсе не потерпел поражения. Когда амулет у моей кровати подействовал на тебя отрицательно, я поняла, что, возможно, не все пройдет гладко. А теперь у тебя отвратительное настроение, верно?
Я пожал плечами, и Джинна села рядом со мной на кровати, а потом потянулась через меня, прикоснувшись теплым телом, и сняла мою рубашку с амулета. Он лежал там, несчастный и одинокий, и ужасно маленький.
– Это женский амулет. Его очень трудно сделать, поскольку он должен быть тщательно настроен на одну-единственную женщину. И знать ее нужно до самых кончиков пальцев. Колдунья может создать подобный амулет для себя, но больше ни для кого… по крайней мере, полной гарантии не получится. Это мой амулет, настроенный на меня. Он защищает от беременности. Мне следовало догадаться, что он на тебя подействует.
Мужчина, который так отчаянно хочет иметь детей, что берет к себе в дом найденыша и растит его как собственного ребенка, насквозь пропитан этим желанием. Ты можешь утверждать, что я не права, но всякий раз, когда ты лежишь с женщиной, в тебе рождается новая надежда. Думаю, в этом и заключена причина твоей страстности. А мой амулет отнял у тебя мечту, прежде чем ты успел что-нибудь понять. Он сказал, что наше соединение будет бесполезным и бесплодным. Ведь именно таковы сейчас твои чувства, верно?
Объяснение далеко не всегда является решением проблемы. Я отвернулся от Джинны и спросил сам поразившись тому, с какой горечью прозвучал мой вопрос:
– А разве не так?
– Бедняжка, – с сочувствием проговорила Джинна и поцеловала меня в лоб там, где утром меня поцеловала Кетриккен. – Конечно, нет. Мы сами все создаем и усложняем.
– Я не могу быть никому отцом. Я даже не пришел вчера вечером, чтобы повидать Неда, а он сказал, что у него ко мне важное дело. Я не хочу давать жизнь еще одному существу, которого не смогу защитить.
Джинна покачала головой.
– Мечты и здравый смысл далеко не всегда совпадают. Ты забыл, наверное, что я видела твои ладони, дружочек. Может быть, я знаю о твоем сердце больше, чем ты сам.
– Ты сказала, что моя истинная любовь ко мне вернется. – Я не хотел, но в моих словах прозвучал упрек.
– Нет, Том, я не сказала ничего подобного. Мне прекрасно известно, что я говорю одно, а люди частенько слышат совсем другое. Я скажу тебе еще раз, что я увидела на твоей руке. Это здесь. – Джинна взяла мою руку и поднесла ладонь к близоруким глазам. Ее обнаженная грудь коснулась моего запястья, когда она провела пальцем по линии на ладони.
– Любовь то появляется, то исчезает из твоей жизни. Иногда она уходит, но и в этом случае идет рядом с тобой, а потом возвращается. – Джинна еще ближе поднесла мою ладонь к глазам, потом поцеловала и положила к себе на грудь. – Это вовсе не значит, что ты должен оставаться в одиночестве и отказывать себе в удовольствиях, пока ты ждешь ее возвращения, – шепотом предложила она.
Феннел спас нас обоих от неловкости, которая непременно возникла бы после моего отказа.
Крысу хочешь?
Я поднял голову. Рыжий кот сидел на сеновале и держал в зубах пищащую извивающуюся добычу.
С ней еще можно поиграть.
Нет. Убей ее.

Предыдущая страница 7 Следующая страница


Золотой шут 8

Я почувствовал красную вспышки боли. Крыса знала, что ей не спастись, но не желала сдаваться. Жизнь никогда не сдается добровольно.
Феннел проигнорировал мой отказ, спрыгнул с сеновала и приземлился рядом с нами на кровати, где и выпустил свою добычу. Испуганная крыса, прихрамывая на заднюю лапу, бросилась к нам. Джинна вскрикнула от отвращения и выбралась из кровати, а я схватил крысу и одним движением свернул ей шею, чтобы положить конец ее мучениям.
А ты быстрый! – с одобрением заявил Феннел.
Забери ее отсюда.
Я протянул ему дохлую крысу.
Он понюхал неподвижное тельце.
Ты ее испортил!
Феннел присел на кровати и с осуждением уставился на меня круглыми глазами.
Унеси ее отсюда, – повторил я.
Она мне не нужна. С ней больше не интересно. – Он зарычал на меня и спрыгнул с кровати. – Ты слишком быстро ее убил. Ты не умеешь играть.
Затем он направился к двери и принялся ее царапать, показывая, что желает выйти. Джинна накинула халат и открыла дверь. Феннел с важным видом выплыл наружу. Я же сидел голый на ее постели и держал дохлую крысу в руке, перепачканной кровью, которая текла из ее разбитого носа и рта.
Джинна бросила мне штаны и нижнее белье.
– Постарайся не испачкать кровью постель, – попросила она, и я не стал класть крысу, а принялся одеваться при помощи одной руки.
Потом я выбросил крысу на кучу мусора за домом. Когда я вернулся, Джинна наливала воду в чайник. Увидев меня, она улыбнулась.
– Почему-то чай остыл.
– Правда? – Я постарался, чтобы мой голос прозвучал непринужденно.
Я отправился в спальню за рубашкой, надел ее и, стараясь не смотреть на амулет, привел в порядок постель. Когда я вышел, мне страшно захотелось уйти, но я заставил себя сесть за стол. Мы пили чай с хлебом, маслом и медом. Джинна рассказала мне о матроне с двумя дочерьми, что приходили к ней за советом. Она изучила ладонь младшей из сестер, получившей предложение о замужестве, и посоветовала подождать. История вышла длинной, с кучей деталей и подробностей, и я не слишком прислушивался к словам Джинны. Феннел подошел к моему стулу, встал на задние лапы, довольно больно вцепился когтями мне в ногу и запрыгнул на колени. Отсюда ему было удобно разглядывать стол.
Дай котику масла.
У меня нет причин с тобой дружить.
Очень даже есть. Я же кот.
Он был так поразительно самоуверен, что я посчитал это достаточным основанием, чтобы намазать для него маленький кусочек хлеба маслом. Я рассчитывал, что Феннел унесет добычу, но он аккуратно слизал масло с хлеба и заявил:
Еще.
– … Или Нед окажется перед такой же проблемой. Я попытался понять, о чем говорит Джинна, но скоро сообразил, что потерял нить повествования. Феннел с упорством, достойным лучшего применения, все глубже вонзал когти мне в ногу. Я не обращал на него внимания.
– Я собирался с ним сегодня поговорить, – сказал я, надеясь, что мои слова не прозвучали невпопад.
– Тебе непременно следует это сделать. Разумеется, нет никакого смысла ждать его здесь. Даже если бы ты пришел вчера вечером, ты бы вынужден был его дожидаться. Он возвращается, когда на дворе уже ночь, а утром довольно поздно уходит на работу.
Я забеспокоился, это было не похоже на Неда.
– И что ты предлагаешь?
Джинна тяжело вздохнула, немного раздраженно, и я подумал, что, наверное, заслужил такой реакции.
– Я уже сказала. Пойди в мастерскую и поговори с его наставником. Попроси у него разрешения побеседовать с Недом. Прижми его к стенке и установи несколько жестких правил. Предупреди, что, если он не будет их выполнять, ты потребуешь, чтобы он жил в мастерской вместе с остальными учениками, тогда он будет вынужден себя контролировать. Поскольку в этом случае самое большее, что ему светит, – один выходной вечер в два месяца.
Неожиданно я обнаружил, что очень внимательно слушаю Джинну.
– А что, все остальные ученики живут с мастером Гиндастом?
Джинна наградила меня удивленным взглядом.
– Разумеется! Он держит их в большой строгости, и, возможно, это будет полезно Неду, – но ты его отец, и тебе лучше знать, что для него хорошо.
– Раньше он не нуждался в строгости, – мягко заметил я.
– Ну, раньше вы жили не в городе. И там не было ни таверн, ни доступных молодых женщин.
– Да, конечно. Я не знал, что он должен жить в доме своего наставника.
– Комнаты учеников находятся за мастерской Гиндаста. Так им легче встать, умыться, поесть и приступить к работе на рассвете. Разве ты не жил со своим наставником?
Я подумал, что она права, просто мне никогда не приходило в голову посмотреть на происходящее под таким углом.
– Я никогда не был учеником – в общепринятом смысле этого слова, – легко солгал я. – Так что происходящее для меня в новинку. Мне казалось, что я должен позаботиться о жилье и пропитании Неда, пока он учится. Вот я и принес с собой деньги. – Я открыл кошелек и высыпал на стол монеты.
Они лежали кучкой между нами, и мне вдруг стало неловко. А вдруг Джинна подумает, что я хочу заплатить ей за другое?
Она несколько мгновений молча на меня смотрела, а потом сказала:
– Том, я почти не истратила того, что ты прислал раньше. Как ты думаешь, сколько нужно денег, чтобы прокормить мальчишку?
Я смущенно пожал плечами.
– Я плохо разбираюсь в городской жизни. Дома мы выращивали все, что нам было необходимо. И охотились. Я знаю, что Нед много ест после того, как целый день поработает, и решил, что нужно много денег, чтобы прокормить его.
Я понял, что Чейд прислал Джинне кошелек с деньгами, хотя не знал, сколько там было.
– Хорошо, когда мне понадобятся деньги, я тебе скажу. Пони и тележка оказались очень кстати для моей племянницы. Она всегда мечтала их купить, но ты знаешь, как трудно отложить деньги на подобные вещи.
– Вы можете пользоваться пони и тележкой столько, сколько нужно. Нед совершенно прав, нашему пони полезно поразмяться. Да, но его ведь тоже нужно кормить.
– Ну, это для нас не проблема. Кроме того, по-моему, только справедливо, если мы будем кормить животное, которое на нас работает. – Она помолчала и огляделась по сторонам. – Значит, ты повидаешь сегодня Неда?
– Конечно. Именно за этим я пришел в город. – Я начал смущенно убирать монеты в кошелек.
– Понятно. Значит, вот зачем ты сюда зашел, – заметила Джинна и насмешливо улыбнулась. – Хорошо, я тебя отпускаю.
Неожиданно я понял, что таким способом она дает понять, что пора уходить. Я убрал кошелек и встал.
– Ну, спасибо тебе за чай, – сказал я и замолчал, а Джинна громко расхохоталась.
Я покраснел, но все-таки сумел улыбнуться. Она заставила меня почувствовать себя очень молодым и глупым, в отличие от нее. Мне было все равно, хотя я и не понимал почему.
– Ну, пойду, повидаю Неда.
– Давай, – сказала Джинна и протянула мне плащ. Когда я уже застегнул его, в дверь постучали.
– Минутку! – крикнула Джинна.
Выходя, я кивнул очередному посетителю, молодому человеку с озабоченным лицом. Он быстро поклонился мне и поспешил в дом. Дверь захлопнулась, и я снова остался один на улице.
Я неохотно зашагал в сторону мастерской Гиндаста. Стало заметно холоднее, и я понял, что скоро пойдет снег. Лето в этом году задержалось надолго, но зима была не за горами и готовилась вступить в свои права. Поглядев на небо, я решил, что снегопад будет сильным. Пару месяцев назад я бросился бы проверять запас дров и свои припасы на зиму. Теперь же обо мне заботился трон видящих. Мне больше не нужно было думать о своих нуждах, лишь о благополучии короны. И я по-прежнему чувствовал себя очень неуютно.
Гиндаста хорошо знали в городе, и я легко нашел его лавку, у входа в которую висела красивая вывеска, словно мастер хотел продемонстрировать всем свое искусство. В передней части дома располагалась уютная гостиная с удобными стульями и большим столом. В камине горели обрезки хорошо просушенного дерева, и внутри было очень тепло. Тут и там комнату украшали вещи, сделанные мастером, чтобы их могли увидеть потенциальные покупатели. Паренек, встретивший меня, выслушал мою просьбу и знаком показал, чтобы я прошел в мастерскую.
Она напоминала большой сарай. Внутри стояли несколько предметов в разной стадии готовности. Огромная кровать пристроилась рядом с сундуками из кедрового дерева, окутанными приятным запахом и украшенными изображением совы. Гиндаста в мастерской не оказалось. Он уехал вместе с тремя старшими учениками в особняк лорда Скитера, чтобы сделать замеры и договориться о работе над изысканным гарнитуром, в который войдут каминная полка, стулья и столы. Один из его помощников, примерно мой ровесник, позволил мне поговорить с Недом и предложил зайти еще раз, чтобы обсудить успехи моего сына с Гиндастом. По его тону я понял – встреча с мастером вряд ли доставит мне удовольствие.
Я нашел Неда за мастерской, где он вместе с еще четырьмя учениками, значительно моложе него, занимался тем, что переворачивал и переносил на новое место сохнущее дерево. Утоптанная земля указывала на то, что это уже третья поленница. Две другие были прикрыты брезентом и связаны веревками. Нед хмурился, словно работа казалась ему бессмысленной и страшно раздражала.
Некоторое время, пока он меня не заметил, я наблюдал за ним, и то, что я увидел, меня совсем не обрадовало. Нед всегда с удовольствием работал вместе со мной. Сейчас же я видел, что он с трудом сдерживает злость, ему не нравится находиться в компании мальчишек, которые моложе и слабее него. Он положил на место доску, выпрямился, сказал что-то своим товарищам и подошел ко мне. Я смотрел на него и пытался понять, до какой степени его поведение является демонстрацией, предназначенной для мальчишек, и что в действительности он чувствует. Меня совершенно не интересовало его неудовольствие тем, что ему приходится делать.
– Нед, – мрачно поприветствовал его я.
– Том, – ответил он и сжал мое запястье. – Теперь ты видишь, что я имел в виду?
– Я вижу, что ты переворачиваешь дерево, чтобы оно хорошо просохло, – ответил я. – По-моему, в мастерской, где делают мебель, без этого нельзя.
– Знаешь, я бы ничего не имел против, – вздохнув, сказал Нед, – если бы приходилось заниматься этим время от времени. Но мне постоянно дают задания, требующие физической силы, а не мозгов.
– А с другими учениками обращаются иначе?
– Нет, – неохотно ответил Нед. – Но ты же видишь, они всего лишь мальчишки.
– Какая разница, Нед? Дело вовсе не в возрасте, а в знаниях. Наберись терпения, – сказал я ему. – Здесь тоже можно многому научиться, даже если тебе кажется, что правильно складывать дерево легко. Кроме того, это нужно сделать. И кому, по-твоему, мастер должен поручить такую работу?
Нед смотрел в землю, пока я говорил, он молчал, но я видел, что не сумел убедить его в собственной правоте.
– Как ты думаешь, может быть, тебе стоит; поселиться здесь, вместе с другими учениками, вместо того чтобы жить с Джинной? – вздохнув, спросил я.
Неожиданно Нед посмотрел мне в глаза, и на лице у него появились злость и возмущение.
– Нет! Почему ты это предлагаешь?
– Ну, мне стало известно, что здесь так принято. Возможно, если бы ты жил рядом с местом, где работаешь, тебе было бы легче. Ты бы приходил вовремя утром, ведь тебе не пришлось бы идти сюда от дома Джинны, и…
– Я сойду с ума, если мне придется жить, как другие ученики. Они рассказали мне, что это такое. Одна и та же еда, а жена Гиндаста считает свечи, чтобы они не жгли их по ночам. Они должны сами проветривать свои постели и стирать одеяла и мелкие вещи каждую неделю, не говоря уже о том, что он постоянно после работы дает им какие-то поручения, например, засыпать опилками розовые кусты его жены или запасти щепу для растопки камина, и…
– Ну и что такого? – перебил я его, сообразив, что он распаляется все сильнее. – Речь идет о дисциплине. Так же точно проходят обучение солдаты. Тебе бы это не повредило, Нед.
Он сердито развел руки в стороны.
– Но и не помогло бы. Если бы я хотел заработать себе на жизнь, проламывая другим черепа, тогда, конечно, меня следовало бы тренировать, точно безмозглое животное. Но я не ожидал, что мое обучение будет таким.
– Значит, это не то, что тебе нужно? – спросил я и затаил дыхание, дожидаясь ответа.
Если мальчик передумал учиться, что мне с ним делать? Я не могу взять его с собой в Баккип, как и отослать назад, в нашу хижину.
– Нет, я не передумал, – неохотно проворчал он. – Я хочу стать мастером-краснодеревщиком. Но им пора начать учить меня по-настоящему, иначе…
Я ждал, что он скажет, но он замолчал. Нед тоже не знал, что станет делать, если уйдет от Гиндаста. Я решил, что это хороший знак.
– Я рад, что ты не передумал. Постарайся быть скромным, терпеливым, старайся, слушай и учись. Думаю, если ты будешь так себя вести и покажешь, что хорошо соображаешь, тебе станут давать более сложные задания. Я попытаюсь встретиться с тобой сегодня вечером, но не могу обещать наверняка. Лорд Голден постоянно находит для меня дела, и мне было трудно выбрать время чтобы повидаться с тобой. Ты знаешь таверну «Три паруса»?
– Да, но давай встретимся в «Заколотой свинье», это совсем рядом с Джинной.
– И что? – спросил я, понимая, что есть еще причина, почему он выбрал именно эту таверну.
– И ты сможешь познакомиться со Сваньей. Она живет неподалеку и, если может, приходит в таверну, чтобы повидаться со мной.
– Если ей удается сбежать из дома?
– Ну… что-то вроде того. Ее мать не имеет ничего против, а отец меня ненавидит.
– Не слишком хорошее начало, Нед. Почему он тебя ненавидит? Что ты такое сделал?
– Поцеловал его дочь. – Он беззаботно улыбнулся, и я тоже не смог сдержать улыбки.
– Ладно. Об этом мы тоже поговорим сегодня вечером. Мне кажется, ты еще слишком молод, чтобы встречаться с девушками. Лучше подождать, когда у тебя будет более надежное положение и возможность содержать жену. Тогда ее отец не станет возражать против твоих поцелуев. Если мне удастся сегодня освободиться, встретимся в таверне.
Мне показалось, что Нед немного успокоился, когда, помахав мне рукой, вернулся к своей работе. Однако я уходил от него с тяжелым сердцем. Джинна оказалась права. Жизнь в городе изменила моего мальчика, а я этого не предвидел. У меня сложилось впечатление, что он не слишком внимательно слушал мои советы и уж наверняка не собирается им следовать. Ладно, может быть, сегодня вечером, мне удастся поговорить с ним жестче.
Когда я шел через город, с неба начали падать мелкие снежинки, но стоило мне выйти на крутую дорогу, ведущую к замку, как повалил сильный снег. Я несколько раз останавливался, сходил на обочину и оглядывался, но убеждался, что меня никто не преследует. Мне представлялось, что Полукровки ведут себя не слишком разумно – они пытались меня испугать, а потом вдруг взяли и исчезли. Им следовало либо прикончить меня, либо захватить в плен. Я попытался поставить себя на их место, понять причину, по которой они отпустили свою добычу на свободу. Ничего разумного в голову не приходило. К тому времени, когда я добрался до ворот замка, дорогу укрывал толстый белый ковер, а ветер протяжно выл и метался среди деревьев. Начало темнеть, и я понял, что ночь будет ужасной. Я бы с радостью никуда не ходил и провел ее в тепле замка.
Я стряхнул мокрый снег с сапог у входа в коридор рядом с кухней и комнатой для стражи. Проходя мимо, я почувствовал запах горячего бульона, свежего хлеба и мокрой шерсти и пожалел, что не могу войти и разделить с солдатами простой ужин и грубые шутки. Вместо этого я расправил плечи и начал быстро подниматься по лестнице в апартаменты лорда Голдена. Его не оказалось в комнате, и я вспомнил, что он собирался играть с королевой и ее фаворитами. Я решил, что должен его найти, и направился в свою комнату, чтобы снять мокрый плащ. На моей кровати лежал клочок бумаги: «Наверх».
Через несколько минут я вошел в комнату Чейда в башне. Там оказалось пусто. Но на моем стуле лежала теплая одежда и зеленый, из толстой шерсти плащ с большим капюшоном. На груди я разглядел выдру, незнакомый мне знак. Очень необычный плащ – простой, домашней работы, но голубой с изнанки, как у всех слуг в замке. Рядом с ним я увидел кожаный дорожный мешок с едой и флягу с бренди. Под ним – сложенный футляр для свитков. На самом верху пристроилась записка от Чейда: «Отряд Хеффама сегодня на рассвете выедет из северных ворот патрулировать дорогу. Присоединись к ним, а затем отправляйся дальше по своим делам. Надеюсь, ты не станешь жалеть, что пропустил Праздник Урожая. Возвращайся как можно быстрее. Пожалуйста».
Я фыркнул. Праздник Урожая. С каким же нетерпением я ждал его в детстве. А сейчас даже забыл о том, что это сегодня. Вне всякого сомнения, церемонию помолвки принца Дьютифула назначили так, чтобы за ней шел праздник плодородия. Ну что же, я пятнадцать лет пропускал его, еще один раз погоды не сделает.
На столе был накрыт обильный ужин: холодное мясо, сыр, хлеб и эль. Я решил, что Чейд что-то придумал, чтобы объяснить мое отсутствие в замке и рядом с лордом Голденом. У меня не было времени его искать, чтобы сообщить о своем отъезде, а записку я оставлять не хотел. Я с сожалением подумал, что моя встреча с Недом снова откладывается. Впрочем, я ведь предупредил его, что так может произойти. А представившаяся возможность действовать самостоятельно несказанно обрадовала меня. Я подозревал, что Полукровки могли обнаружить мою хижину, но не знал наверняка. Однако любое знание лучше неизвестности.
Я поел и переоделся. К тому времени, когда солнце собралось отправиться на покой, я уже сидел на Вороной и двигался в сторону северных ворот. Я закутался в плащ и натянул капюшон, чтобы защититься от пронизывающего ветра и летящего в лицо снега. У ворот собирались другие безымянные всадники в зеленых плащах, многие ворчали, что им выпало патрулировать дорогу, когда в замке празднуют помолвку принца и день сбора урожая. Я подъехал поближе и с сочувствием кивнул пареньку, который оглашал ночь особенно громкими жалобами и стонами. Он завел длинный рассказ о женщине, самой теплой и желанной и готовой на все ради него, и о том, что она будет напрасно ждать его в таверне в Баккипе. Я сидел на своей лошади рядом с ним и слушал. В сгущающихся сумерках и сильном снегопаде виднелись лишь тусклые очертания фигур. Шарфы и темнота скрывали лица.
Солнце село, и наступила ночь, прежде чем появился недовольный Хеффам. Он объявил, что мы быстро доскачем до первой переправы, сменим там стражу, а утром начнем патрулировать тракт. Мне показалось, что его люди уже не раз выполняли подобные задания. Хеффам выехал вперед, а мы двинулись за ним двумя неровными рядами. Я постарался оказаться в самом конце строя. Мы миновали ворота, и на нас набросились яростный ветер и холодная ночь. Некоторое время дорога довольно сильно шла под уклон, затем мы свернули на тропу вдоль реки Бакк, на восток.
Когда огни Баккипа остались далеко позади, я начал немного придерживать Вороную. Ей совсем не нравились погода и темнота, и она с радостью замедлила шаг. Один раз я и вовсе ее остановил и соскочил на землю, делая вид, что подтягиваю сбрую. Патруль уехал в ночь без меня. Я снова сел в седло и догнал остальных, но теперь был последним в отряде. Я то и дело натягивал поводья, и расстояние между нами и отрядом постоянно увеличивалось. Когда, наконец, дорога свернула и они скрылись из виду, я снова спрыгнул на землю и принялся возиться с седлом. Я ждал, надеясь, что мое отсутствие останется незамеченным – непогода разыгралась вовсю. Когда никто не вернулся, чтобы посмотреть, почему я отстал, я вывернул плащ, вскочил в седло и направил лошадь в противоположную сторону.
Памятуя о просьбе Чейда, я спешил, но в пути возникали непредвиденные задержки. Мне пришлось ждать утреннего парома через реку Бакк, а потом ветры, ураган и лед, который покрыл веревки и палубу, замедлили нашу погрузку и переправу. С другой стороны, я обнаружил, что дорога стала шире и находится в лучшем состоянии, чем я помнил. Да и движение теперь было значительно оживленнее. Около тракта вырос маленький, но заметно процветающий торговый городок, с тавернами и домами, выстроенными на сваях, вне досягаемости приливов и бурь. К полудню я оставил его далеко позади.
Мое путешествие домой прошло без приключений. Несколько раз я останавливался, чтобы отдохнуть на небольших постоялых дворах, расположившихся вдоль дороги.
Только однажды ночью мне не удалось как следует отдохнуть. Сначала мне снился приятный мирный сон. Тепло камина, семья, которая занимается своими привычными вечерними делами.
Хм. Слезай с колен, девочка. Ты уже слишком большая.
Я никогда не буду слишком большой, чтобы сидеть на коленях у папочки. – В голосе слышался смех. – Что ты делаешь?
Чиню туфли твоей мамы. Пытаюсь. Вот. Вдень нитку в иголку. Огонь так весело пляшет в камине, что я никак не могу разглядеть ушко. У тебя глаза получше моих.
И тут я проснулся. Меня разбудила волна возмущения из-за того, что папа стал хуже видеть. Я попытался об этом не думать, проваливаясь назад в сон, который окружил защитными стенами.
Казалось, никто не обращал на меня внимания. Я потратил довольно много времени на воспитание Вороной, и мы множество раз проверяли, кто из нас упрямее. Погода по-прежнему была отвратительной, ночью шел мокрый снег. Днем же, когда непогода немного отступала, бледное водянистое солнце растапливало снег, превращая его в слякоть и грязь, которая к утру замерзала.
Впрочем, это путешествие казалось мне тяжелым не только из-за погоды. Со мной не было моего волка, который отправлялся вперед на разведку, чтобы посмотреть, не поджидают ли нас какие-нибудь неприятности, а потом возвращался проверить, нет ли погони. Теперь я мог рассчитывать лишь на себя и свой меч. Я чувствовал себя обнаженным и неполноценным.
В тот день, когда я выехал на тропу, ведущую к моей хижине, солнце пробилось сквозь облака. Снегопад решил немного отдохнуть, и теплые лучи превратили дорогу почти в непроходимую грязь. То и дело из леса доносились глухие удары – деревья сбрасывали с ветвей тяжелый груз мокрого снега. Я не заметил никаких следов на тропе, если не считать заячьих, и сделал вывод, что вряд ли здесь кто-нибудь побывал с тех пор, как испортилась погода. У меня немного поднялось настроение.
Однако когда я добрался до своей хижины, мне снова стало не по себе. Я сразу понял, что здесь кто-то был. Дверь в дом стояла распахнутой настежь. Под снегом я разглядел мебель и мои вещи, которые кто-то вышвырнул из дома и свалил в кучу прямо во дворе. Тут и там валялись куски бумаги, присыпанные свежим снегом. Забор вокруг огорода и амулет Джинны превратились в кучу щепок.
Я сидел на лошади, окруженный пронзительной тишиной, и старался отключиться от внешнего мира, пока мои глаза и уши собирали необходимую информацию. Затем я спрыгнул на землю и направился к хижине.
Внутри было пусто, темно и холодно. У меня зашевелились какие-то воспоминания, а потом неприятное ощущение помогло вернуться в прошлое – я вспомнил, как смотрел на дом, в котором побывали перекованные. В тусклом свете уходящего дня я разглядел на полу следы свиных копыт – видимо, любопытные животные заглянули внутрь. А еще кто-то в очень грязных сапогах много раз входил и выходил из хижины.
Они взяли то, что представляло хоть какую-то ценность и что можно было унести. Одеяла с кроватей, копченое мясо, висевшее на балках, все мои припасы, горшки и кастрюли для приготовления пищи – все исчезло. Кое-какие из свитков использовали, чтобы растопить очаг. Кто-то здесь вволю попировал нашими с Недом запасами на зиму. В очаге я заметил рыбные кости и понял, кто навестил мою хижину. Помогли и следы свиней.
Рабочий стол продолжал стоять на своем месте; зачем моему неграмотному соседу письменный стол? Впрочем, чернильницы были перевернуты, а свитки раскрыты, но потом отброшены в сторону. Это меня обеспокоило. В таком невероятном беспорядке я не мог определить, каких из них не хватает. И не знал, приходили ли сюда Полукровки после моего соседа, который так сильно любит свиней. Карта Верити криво висела на стене, и я удивился облегчению, которое испытал, обнаружив, что она цела. Я и не знал, что она представляет для меня такую ценность. Я снял ее и свернул в трубочку, а потом, не выпуская из рук, отправился оценить урон, причиненный моему дому. Сначала я заставил себя внимательно изучить все комнаты и курятник и лишь потом принял решение о том, что заберу с собой.
Из сарая, где жил пони, забрали запас зерна и все инструменты. Моя мастерская превратилась в руины. Вряд ли это дело рук Полукровок. Теперь я уже не сомневался, что мою хижину навестил весьма неприятный тип, живший по соседству. Он держал свиней и однажды обвинил меня в том, что я украл его поросенка. Когда я в спешке уезжал отсюда, я велел Неду отдать ему наших кур – разумеется, совсем не из благородных побуждений, просто я знал, что он будет их кормить ради яиц, которые они несут. Мне показалось, что так будет для них лучше.
Наверное, он сообразил, что я собираюсь отсутствовать долго. Я стоял, в ярости сжав кулаки, и оглядывал свой маленький сарай. Я знал, что больше сюда не вернусь. Даже если бы все инструменты оказались на месте, вряд ли я забрал бы их с собой. Зачем мне теперь мотыга или тяпка? Однако меня возмутил сам факт кражи. Все мое существо наполнило нестерпимое желание отомстить, хотя я прекрасно понимал, что у меня нет времени и что вор, вероятно, оказал мне услугу, забравшись в мой дом до Полукровок.
Я завел Вороную в сарай и дал ей жалкие остатки сена, которые мне удалось собрать. Потом достал для нее ведро воды из колодца. А затем занялся спасением и уничтожением собственного имущества.
В большой куче под снегом я обнаружил кровать, стол и стулья и несколько полок. Наверное, он собирался вернуться за ними позднее, с телегой. Я решил их сжечь. Я стряхнул с мебели снег, с сожалением посмотрел на атакующего оленя, которого Шут вырезал на столешнице, а затем отправился в дом, чтобы взять что-нибудь на растопку. Набитый соломой матрас с моей кровати отлично сгодился для этой цели, и очень скоро около дома пылал громадный костер.
Я постарался делать все как можно методичнее. Пока было светло, собрал свитки и манускрипты, выброшенные во двор. Часть из них безнадежно пострадала от сырости, другие были порваны и затоптаны грязными копытами, часть превратилась в обрывки. Помня слова Чейда, некоторые я разгладил и свернул, но большинство отправил в огонь. Потом я принялся разгребать ногами снег и прекратил это неблагодарное занятие, только убедившись, что во дворе не осталось ничего.

Начало смеркаться, и я развел в хижине огонь, чтобы немного согреться, да и свет мне не помешал бы. После этого я занялся самим домом. Большая часть моих вещей отправилась прямо в огонь – старая рабочая одежда, письменные принадлежности и все остальное. К вещам Неда я отнесся милосерднее. Он наверняка захотел бы сохранить свой волчок, который так любил в детстве. Из старого плаща я сделал мешок и сложил туда то, что решил взять с собой. Потом уселся у огня и принялся изучать свитки, оставшиеся в доме. Их оказалось гораздо больше, чем я ожидал и чем мог унести в Баккип.
Сначала я отложил в сторону те, что написал не сам. Разумеется, я не мог оставить здесь карту Верити. Вскоре к ней присоединились манускрипты, приобретенные мной во время странствий или привезенные Старлинг. Кое-какие из них были очень старыми и редкими. Я обрадовался, что с ними ничего не случилось, и дал себе слово сделать копии по возвращении в Баккип. В остальном я вел себя совершенно безжалостно. Я просмотрел все, что написал. Травники с подробными иллюстрациями отправились в огонь. В них не было никакой необходимости, я все прекрасно помнил и в случае нужды мог легко восстановить. Я решил сохранить лишь один или два.
Вопреки всякому здравому смыслу я все-таки положил в мешок свои записки, посвященные тому времени, что я провел в горах, – в этих бумагах, среди прочего, содержались и мои размышления о собственной жизни. Когда я просматривал некоторые из них, мне стало стыдно. Приторная, несерьезная, наполненная жалостью к самому себе и рассуждениями о собственной значимости писанина – вот что представляли собой мои труды. Кем же я был, когда писал их?
Мои записи, посвященные Скиллу и Уиту, отправились в мешок, а вслед за ними длинное описание нашего путешествия в горы и королевство Элдерлингов, где Верити стал драконом. Бездарные стихи о Молли пожрал огонь, за ними последовали тетради, в которых я учил Неда писать и считать. И все равно бумаг оказалось очень много. Тогда я просмотрел их во второй раз, подвергнув более суровой критике, и вскоре смог закрыть футляр для свитков.
Тогда я встал и, закрыв глаза, задумался: что я забыл? Может быть, остались еще какие-нибудь задней, о которых я не помню? Вскоре я понял, что это бесполезно. Кое-что мне хватило ума уничтожить через несколько дней после того, как оно было написано. Что-то я отдал Старлинг, чтобы она отвезла Чейду. Понять, не хватает ли чего-нибудь, я не мог. Попробуйте вспомнить все, что вы написали за пятнадцать лет, – уверен, вряд ли вам это удастся.
Поверял ли я когда-нибудь бумаге историю о времени, проведенном с Черным Рольфом и представителями Древней Крови? Я знал, что писал об этом, но не помнил, в отдельном ли свитке, или рассказ о тех нескольких месяцах является частью какого-нибудь другого. Кроме того, мне было неизвестно, какие бумаги использовал мой сосед, чтобы развести огонь. Я вздохнул, понимая, что вынужден сдаться. Я сделал все, что мог. В будущем я обещал себе быть осторожнее.
Я вышел во двор и подтолкнул в костер торчащие в разные стороны куски мебели. Сильный ветер и снег вскоре его погасят, но атакующего оленя уже давно слизало пламя. Остальное не имело для меня значения. Вернувшись в хижину, я снова прошел по комнатам, где прожил столько лет. Я не оставил здесь ничего личного, само мое присутствие теперь в прошлом. Я хотел было сжечь и хижину, но потом решил не делать этого. Она стояла здесь, когда я пришел, пусть стоит и дальше. Может быть, какой-нибудь бесприютный бродяга найдет ее и будет счастлив обрести дом.
Я снова оседлал Вороную и вывел ее на улицу. Потом прикрепил к седлу футляр со свитками и вещи Неда и еще два плотно закрытых горшка – один с молотой эльфовской корой, а другой с карримом. Затем вскочил на Вороную и оставил за спиной эту часть своей жизни. Костер, в котором горело мое прошлое, отбрасывал причудливые тени на дорогу, где металась набирающая силу буря.

VII УРОКИ

Именно так формируются лучшие группы, объединенные общими интересами. Позвольте мастеру Скилла самому выбрать тех, кого он станет учить. Пусть их будет не менее шести человек, хотя большая группа лучше поддается обучению. Пусть мастер Скилла собирает их ежедневно, не только для уроков, по и для совместных трапез и развлечений. Будет неплохо, если они поселятся вместе, при условии, что это не приведет к соперничеству и вражде. Разрешите им проводить друг с другом как можно больше времени, пусть между ними возникнут дружеские связи, и в конце первого года обучения отряд организует сам себя. Тех учеников, которые так и не сойдутся с другими, следует отправить к королю – чтобы они служили ему поодиночке.

Некоторым мастерам Скилла трудно не вмешиваться в формирование отряда. Велико искушение объединить лучших с лучшими, избавиться от тех, кто слишком медлителен или обладает взрывным темпераментом. Но опытные мастера Скилла воздерживаются от слияния на отряд, ведь только члены группы знают, как они могут дополнить друг друга. Тот, кто кажется ограниченным и тупым, может обеспечить надежность, помешает группе принимать необдуманные решения. А излишне темпераментный член отряда часто оказывается способным на неожиданные озарения. Так пусть каждый отряд формируется самостоятельно, выбирая собственного лидера.

Перевод Трикпи из рукописи мастера Скилла Оклифа «Отряд»

– Где ты был? – резко спросил Дьютифул, входя в башню.
Он плотно затворил за собой дверь и остановился на середине комнаты, скрестив на груди руки. Я не торопясь встал с кресла Верити и оторвал взгляд от бесконечной череды бегущих волн. На лице моего принца проступило нетерпение и раздражение. Не самое лучшее начало отношений между учителем и учеником. Я вздохнул. Не стоит подливать масла в огонь. И я заговорил спокойно и доброжелательно:
– Доброе утро, принц Дьютифул.
Подобно молодому жеребчику, он едва не встал на дыбы, но сумел взять себя в руки и, глубоко вздохнув, решил начать заново.
– Доброе утро, Том Баджерлок. Прошло немало времени с нашей последней встречи.
– Важные дела заставили меня на некоторое время покинуть Баккип. Мне удалось их завершить, и я рассчитываю, что до конца зимы почти полностью буду в вашем распоряжении.
– Благодарю. – Но тут его раздражение прорвалось наружу. – О большем я и просить не могу.
– Почему же, можете. Но едва ли сумеете получить.
Тут на лице юноши появилась улыбка Верити, и он добавил:
– Откуда ты только взялся? Никто не осмеливается так говорить со мной.
Я сделал вид, что неправильно понял вопрос.
– Мне пришлось отправиться в свой старый дом, чтобы разобраться с накопившимися за долгие годы вещами. Я не люблю оставлять дела незаконченными. Теперь все в порядке. Я в Баккипе и готов вас учить. Когда начнем?
Вопрос вывел его из равновесия. Он оглядел комнату. Чейд позаботился о том, чтобы в башню доставили новую мебель – с тех пор, как Верити при помощи Скилла сдерживал отсюда натиск красных кораблей, в башне стало тесновато. Внес свою лепту и я, повесив на стену карту Шести Герцогств, сделанную рукой Верити. В центре комнаты стояли большой стол из тяжелого темного дерева и четыре массивных кресла. Я пожалел людей, которым пришлось затаскивать мебель наверх по узкой винтовой лестнице.
Возле одной из наклонных стен башни стоял высокий стеллаж, забитый свитками. Я не сомневался, что Чейд заявит, будто сложил их в идеальном порядке, но мне не дано было понять логику, следуя которой он рассортировал манускрипты. Кроме того, в комнате находилось несколько закрытых на замки сундуков, где хранились свитки Солисити, мастера Скилла. Мы с Чейдом считали, что они слишком опасны, чтобы оставлять их без присмотра. Даже сейчас у входа в башню стоял часовой с приказом никого не впускать в комнату – кроме советника Чейда, принца и королевы. Мы больше не хотели терять контроль над библиотекой.
Много лет назад, когда мастер Скилла Солисити умерла, все манускрипты перешли в распоряжении Галена, ее ученика. Он стал мастером Скилла, хотя не закончил обучения. Считалось, что он научил принцев Чивэла и Верити всему, что следовало знать о древней магии Видящих, но мы с Чейдом подозревали, что Гален сознательно сократил курс. С тех пор он не брал учеников, пока король Шрюд не потребовал создать отряд Скилла. Гален никого не допускал до свитков, а потом и вовсе заявил, что библиотека – всего лишь миф. После его смерти нам не удалось найти даже ее следов.
Каким-то образом свитки оказались в руках Регала Претендента. После его смерти манускрипты вернулись к королеве, которая поручила заботиться о них Чейду. Мы подозревали, что раньше свитков было значительно больше. Чейд предполагал, что лучшие манускрипты о Скилле, драконах и Элдерлингах были проданы торговцам с Внешних островов в самом начале войны с красными кораблями. Не вызывало сомнений, что ни Регал, ни Гален не испытывали особой любви к Прибрежным герцогствам, страдавшим от набегов островитян.
Возможно, они не решались напрямую вступить в торговлю с нашими врагами, но, так или иначе, продажа свитков позволила Регалу стать обладателем крупной суммы денег. К тому времени, когда казна Шести Герцогств опустела, Регал не нуждался в деньгах – его придворные купались в роскоши. Так пираты с красных кораблей узнали о Скилле. Впрочем, сведения об использовании черных камней Скилла они получили в другом месте. Не исключено, что и о том, как «перековывать» людей, пираты вычитали в одном из манускриптов. Теперь мы с Чейдом уже ничего не можем доказать.
Голос принца вернул меня к действительности.
– Я думал, ты все уже спланировал. С чего начать и прочее…
Неуверенность в голосе мальчика вызвала у меня сострадание. Мне хотелось успокоить его, но я решил быть с ним честным.
– Возьми кресло и присядь рядом со мной, – предложил я, устраиваясь в кресле Верити.
Он удивленно посмотрел на меня, потом пересек комнату, взял одно из тяжелых кресел и подтащил к окну. Я молчал, дожидаясь, когда он сядет. Пока Дьютифул будет моим учеником, я забуду о его титуле и в башне буду обращаться с ним как с обычным мальчишкой, а не как с принцем. В последний момент меня вдруг охватили сомнения – а вдруг откровенность подорвет мой авторитет? Однако я тряхнул головой и заговорил:
– Мой принц, около двух десятков лет назад я сидел здесь, на полу, у ног твоего отца. Он занимал это кресло. Верити смотрел на море и использовал Скилл. Верити безжалостно эксплуатировал свой талант, применяя Скилл против врагов и не думая о вреде, который наносил своему здоровью. Отсюда силой мысли он устремлялся далеко в море, находил красные корабли еще до того, как они добирались до наших берегов, и вводил в заблуждение моряков, сбивал их с курса или внушал капитанам ложную уверенность, что погода не переменится. И в результате многие красные корабли разбивались о скалы или гибли в шторм.
Уверен, ты слышал о мастере по имени Гален. Ему поручили подготовить круг Скилла, группу людей, владеющих этим даром. Предполагалось, что этот отряд направит все свои способности на помощь королю Верити в борьбе с красными кораблями. Гален действительно создал круг, но они предали истинного короля и перешли на сторону Регала, честолюбивого младшего брата Верити. Они постоянно мешали твоему отцу. Задерживали сообщения или вовсе их не передавали. В результате твой отец часто выглядел глупо, пошли разговоры о том, что он не справляется со своими обязанностями. Ради того, чтобы герцоги отвернулись от Верити, группа Галена помогала пиратам красных кораблей убивать или «перековывать» ни в чем не повинных людей.
Принц ловил каждое мое слово. Я же не мог честно посмотреть ему в глаза. Мой взгляд блуждал по бурному морю за окном. Наконец, я собрался с духом и заставил себя пройти по тонкой границе между ужасной правдой и трусливой ложью.
– Я стал одним из учеников Галена. Он презирал меня из-за того, что я рожден вне брака. Я старался изо всех сил, но он оказался жестоким и несправедливым наставником. Гален старался утаить от меня тайны Скилла, превращая обучение в сплошные издевательства. Мне удалось постичь лишь основы Скилла, не более. Я не мог развивать свой дар, поэтому был обречен на поражение. Он изгнал меня вместе с другими учениками, не прошедшими испытаний.
И тогда я снова стал исполнять обязанности слуги. Когда твой отец работал особенно напряженно, еду приносили ему в башню. Обычно это делал я. Однажды мы совершенно случайно обнаружили, что, хотя я сам не могу управлять Скиллом, Верити удается черпать у меня силу. Позднее, в те редкие часы, когда у него появлялось свободное время, он кое-чему меня научил.
Я замолчал и повернулся к Дьютифулу. Темные глаза принца неотступно наблюдали за мной.
– А когда он отправился на север, ты его сопровождал?
Я покачал головой и честно ответил:
– Нет. Я был слишком молод, и Верити мне не позволил.
– И ты не попытался последовать за ним позднее?
Он не мог мне поверить, в своем воображении Дьютифул уже поставил себя на мое место. Следующие слова дались мне с огромным трудом.
– Никто не знал ни куда отправился Верити, ни какие дороги он выбирал. – И я вновь замолчал, надеясь, что Дьютифул больше не станет задавать вопросы – мне совсем не хотелось ему лгать.
Принц отвернулся от меня и посмотрел на море. Он не мог скрыть своего разочарования.
– Быть может, если бы ты был рядом с ним, события развивались бы по-другому.
Я часто убеждал себя, что в этом случае королева Кетриккен не пережила бы правления Регала в Баккипе. Но я лишь ответил:
– Я и сам часто размышлял об этом, мой принц. Но никому не дано узнать, как все повернулось бы, если бы я последовал за Верити. Возможно, мне удалось бы ему помочь, но, скорее всего, я лишь стал бы ему помехой. В те времена я был слишком юным, нетерпеливым и порывистым. – Вздохнув, я постарался направить разговор в нужном мне направлении. – Я хочу, чтобы ты знал: я не мастер Скилла. Мне не удалось изучить все манускрипты… Я читал лишь некоторые из них. В определенном смысле, мы оба ученики. Я постараюсь извлечь из свитков как можно больше сведений, одновременно обучая тебя основам, которые мне известны. Нам предстоит долгий и опасный путь. Ты меня понял?
– Понял. А как насчет Уита?
Сегодня я не хотел обсуждать этот вопрос.
– Я овладел Уитом самостоятельно – как и ты. Это произошло случайно – я неожиданно оказался связанным со щенком. Только в зрелом возрасте мне довелось встретить человека, который помог привести в порядок мои отрывочные сведения об Уите. И вновь время сыграло против меня. Я многому научился, но далеко не всему… честно говоря, мои знания об Уите далеки от совершенства. Поэтому и здесь моя помощь будет ограничена. Твой учитель Уита и сам не слишком сведущ в его тайнах.
– Твоя уверенность в себе не слишком вдохновляет, – мрачно пробормотал Дьютифул и вдруг рассмеялся. – Хорошенькая парочка из нас получится – двое хромых, бредущих в темноте. И когда же мы начнем?
– Боюсь, мой принц, сначала нам придется вернуться назад. Необходимо отказаться от неверных навыков, которыми ты овладел самостоятельно. Тебе известно, что, пытаясь использовать Скилл, ты мешаешь его с Уитом?

Предыдущая страница 8 Следующая страница


9 Робин Хобб

Дьютифул недоуменно посмотрел на меня.
– Ладно, – вздохнул я. – Первым делом постараемся отделить один вид магии от другого.
Как будто я знал, как это сделать. Честно говоря, я не был уверен, что и сам не путаю два различных вида волшебства.
– Я хочу начать с основ Скилла. Чтобы избежать путаницы, давай на время забудем о существовании Уита.
– А ты знаешь еще кого-нибудь, кто был бы таким же, как мы?
Я потерял нить разговора.
– О чем ты?
– О людях, которые владеют Скиллом и Уитом одновременно.
Я задумался. Правда или ложь? Я выбрал правду.
– Мне кажется, однажды я встретил такого человека, но тогда этого не понял. Думаю, он и сам не знал, что делает. Я посчитал, что он обладает очень сильным Уитом. Однако потом нередко задавал себе вопрос, какую часть из моих разговоров с Ночным Волком он понимал. Подозреваю, что он владел Скиллом и Уитом, но полагал, что они едины, и применял одновременно.
– Кто он такой?
Мне не следовало отвечать на его вопросы.
– Это было много лет назад. Именно он помог мне овладеть Уитом. А теперь займемся тем, ради чего мы сюда пришли.
– Сивил…
– Что?
Разум парня скакал с одной мысли на другую, словно блоха. Ему необходимо научиться думать о чем-то одном.
– Сивила обучали Уиту с раннего детства. Быть может, он захочет со мной заниматься. Ему ведь известно, что я наделен Уитом, и моя тайна останется нераскрытой. И…
Вероятно, выражение моего липа заставило Дьютифула замолчать. Я заговорил не сразу, поскольку не был уверен, что у меня не дрогнет голос. Наконец, я сделал вид, что наделен мудростью и способен слушать других людей.
– Расскажи мне о Сивиле, – предложил я. А потом не удержался и добавил: – Попробуй меня убедить, что ему можно доверять.
Мне понравилось, что он задумался. Нахмурив лоб, Дьютифул заговорил медленно, словно вспоминал события, которые произошли много лет назад.
– Я познакомился с Сивилом, когда он от имени своей семьи преподнес мне в подарок кошку. Кажется, леди Брезинга и раньше посещала замок Баккип, но Сивила я тогда увидел впервые. Понимаешь, когда он отдавал мне кошку… Он любил ее и хотел, чтобы она попала в хорошие руки. Сивил вручил ее мне так, словно кошка была его другом. Возможно, дело в том, что он обладает Уитом. Он сказал, что научит меня с ней охотиться, и на следующее утро мы отправились в лес. Том, мы не взяли с собой никого больше, чтобы кошку ничто не отвлекало. И он действительно научил меня охотиться с ней, но что поразило меня больше всего – Сивил совсем не думал о том, что я принц Дьютифул и у него есть шанс завоевать мое расположение. – Дьютифул слегка покраснел и смолк.
– Возможно, тебе мои слова покажутся проявлением тщеславия, но я постоянно сталкиваюсь с подобными вещами. Я принимаю приглашение, если оно кажется мне интересным, а потом выясняется, что человек просто хочет привлечь мое внимание к собственной особе. Леди Уэсс предложила мне посетить кукольное представление, которое давала труппа из Тилта. А когда мы на него пришли, села рядом со мной и весь спектакль болтала о каком-то земельном споре со своим соседом.
Сивил вел себя иначе. Он научил меня обращаться с кошкой. Если бы он хотел сделать мне что-нибудь плохое, ему бы ничто не помешало. Люди часто погибают на охоте. Он мог бы столкнуть меня с обрыва. Мы охотились не только в то утро, но каждый день на рассвете в течение всей недели, которую он провел в Баккипе. И с каждым днем я чувствовал себя увереннее. А когда он привел с собой собственную кошку, у нас получилось просто великолепно. И тогда я подумал, что обрел настоящего друга.
Старый фокус Чейда сослужил мне отличную службу. Молчание гораздо лучше побуждает собеседника говорить, чем неловко заданный вопрос – особенно если ты не знаешь, как его сформулировать.
– Ну, вот. А когда мне показалось, что я влюбился и должен сбежать от помолвки, я решил поговорить с Сивилом. И отправил ему послание. Когда мы расставались, он сказал, что если мне потребуется помощь, я всегда могу на него рассчитывать. Вскоре я получил ответ, в нем говорилось, куда мне следует пойти и у кого просить поддержки. И вот что я хочу сказать тебе, Том. Сейчас Сивил утверждает, что он не получал моей записки и не писал ответа. И еще: с тех пор, как я покинул Баккип, я не видел ни Сивила, ни леди Брезингу. Только слуг. Они поселили мою кошку среди своих…
Он замолчал, и я понял, что Дьютифул не станет продолжать, если я его не подтолкну.
– Но ты оставался в особняке?
– Да. Для меня подготовили комнату, но мне показалось, что этим крылом особняка практически не пользовались. Мне постоянно напоминали о необходимости сохранения тайны – мне даже не следовало выходить из комнаты. Еду приносили прямо туда, а когда стало известно… что скоро приедете вы, мне сказали, что я должен покинуть особняк. Однако люди, с которыми я должен был отправиться дальше, еще не прибыли. Мы с кошкой вышли ночью прогуляться и… твой волк нас нашел.
Дьютифул снова замолчал.
– Остальное мне известно, – сказал я, пожалев нас обоих, но на всякий случай спросил: – А теперь Сивил утверждает, будто он не знал, что ты жил в особняке?
– Ни он, ни его мать ничего не подозревали. Он поклялся. Сивил полагает, что мою записку перехватил слуга и передал кому-то другому. А тот написал ответ и организовал мое похищение.
– А что стало со слугой?
– Он исчез. В ту же ночь, когда я покинул особняк леди Брезинги. Мы сосчитали дни, и у нас все сошлось.
– Похоже, вы с Сивилом все подробно обсудили. – Я не сумел скрыть неодобрения.
– Когда Лодвайн открыл свои истинные намерения, я решил, что Сивил участвовал в заговоре и предал меня. Еще одна причина, по которой я впал в отчаяние. Я не только потерял кошку, но еще и мой единственный друг оказался на стороне врага. Ты не представляешь себе, как я был рад, когда понял, что ошибся. – Он не сдержал улыбки.
Значит, Дьютифул верит Сивилу Брезинге настолько, что надеется на его помощь в изучении запретного Уита. Принц не сомневается, что Сивил его не предаст и не навлечет на него опасность. Дьютифул мечтает иметь настоящего друга. Я сравнил его веру в Сивила с отношением ко мне и поморщился. Хотя я не давал ему поводов привязаться ко мне, принц рассчитывал на мою верность. Он настолько одинок, что любой близкий контакт превращается в дружбу.
Я придержал язык. Меня терзали сомнения, но им на смену пришла холодная решимость. Я дал себе слово добраться до внутреннего мира Сивила Брезинги и узнать, что он за человек. Если Сивил окажется предателем, он заплатит за все. И вдвойне, если он предал моего принца и солгал ему, если воспользовался природной доверчивостью Дьютифул а. Впрочем, я решил промолчать о своих подозрениях – до поры.
– Понятно, – мрачно сказал я.
– Он предложил обучать меня Уиту… Древняя Кровь – так он его называет. Я ни о чем не просил – Сивил предложил сам.
Меня его слова не слишком обнадежили, но я оставил свои мысли при себе.
– Принц Дьютифул, я бы предпочел, чтобы вы не начинали сейчас уроки Древней Крови. Как я уже говорил, нам нужно разделить два вида магии. Я полагаю, что сначала необходимо развивать владение Скиллом.
Некоторое время он смотрел на далекое море. Я знал, что Дьютифулу не терпится начать обучение с Сивилом. Однако он вздохнул и спокойно проговорил:
– Что ж, если ты считаешь, что так будет лучше, я не стану возражать. – Дьютифул повернулся и посмотрел мне в глаза.
Я не увидел в них сомнений. Он принял меня в качестве наставника.
Принц Дьютифул был готов начать обучение Скиллу. Оставалось надеяться, что наставник окажется достойным своего ученика.
Мы начали занятия в то же утро. Когда мы уселись за стол, напротив друг друга, я велел ему закрыть глаза и сосредоточиться. Потом попросил опустить все барьеры между собой и внешним миром и попытаться полностью ему открыться. Я говорил с принцем тихо и ласково, как с жеребцом, которому предстояло впервые испытать уздечку. Я сидел и смотрел на его юное лицо. Он был готов. Дьютифул походил на спокойную поверхность пруда, куда я собирался нырнуть.
Если я сумею себя заставить совершить первый прыжок.
Я уже давно привык к стенам своего Скилла. Быть может, они стали тоньше из-за моей беспечности, но я никогда полностью их не опускал. Войти в контакт с принцем было совсем не то же самое, что погрузиться в поток Скилла. Я становился беззащитным. Прошли годы с тех пор, как я практиковался в Скилле, соединялся с другим человеком. Быть может, я открою Дьютифулу слишком большую часть своего разума? И тут же мои защитные барьеры стали прочнее. Убрать их полностью оказалось гораздо труднее, чем мне казалось. Я так долго жил под их защитой, что не мог с ними расстаться. С тем же успехом можно пытаться смотреть на яркий солнечный свет, приказывая своим глазам не щуриться.
Я медленно опускал стены, пока не оказался совершенно обнаженным перед ним. Оставалось лишь преодолеть поверхность стола. Я знал, что могу войти в его мысли, но все еще колебался. Я не хотел ошеломить Дьютифула, как это сделал Верити, когда наши разумы соприкоснулись в первый раз. Медленно, очень медленно и осторожно…
Я сделал вдох и двинулся к нему.
Он улыбнулся, не открывая глаз.
– Я слышу музыку.
Для меня его слова стали двойным откровением. Принцу Скилл давался удивительно легко, к тому же он чувствовал его гораздо острее меня. Я расширил границы своего восприятия и тоже уловил музыку Олуха. Она жила в моем сознании, подобно журчанию ручья или шуму ветра за окном – звуки, которые я давно научился не замечать, как и все другие шепоты и мысли, наполняющие мир, точно палая листва поверхность лесной реки. И все же, когда я коснулся разума Дьютифула, оказалось, что он слышит музыку Олуха отчетливее, чем я, – для принца она звенела, словно ясный голос менестреля на фоне хора. Олух действительно был очень силен.
А принц обладал поразительным талантом – в ответ на мое неловкое прикосновение он обратил ко мне свое внимание, сразу почувствовав мое присутствие. Возникло мгновение взаимного озарения, нам удалось увидеть друг друга совсем в ином свете. Я заглянул в его сердце и не нашел там даже зернышка обмана или вероломства. Он так же искренне и доверчиво открылся Скиллу, как относился к жизни. Я ощутил себя маленьким и темным рядом с ним, поскольку стоял в маске, позволив увидеть лишь то, что считал нужным, – всего одну грань своей души.
Прежде чем я успел попросить его приблизиться ко мне, мысли Дьютифула смешались с моими.
Ты испытываешь меня при помощи музыки? Я ее слышу. Она чудесная.
Мысли принца звучали четко и ясно, но я ощущал в них присутствие Уита, при помощи которого он дал мне почувствовать свой Скилл. Дьютифул использовал восприятие Уита, чтобы отделить мои мысли от множества других, переполнявших Баккип. Как отучить его от этой привычки?
Мне кажется, я уже слышал эту мелодию раньше, но не помню, как она называется.
Слова принца заставили меня оторваться от абстрактных размышлений. Привлеченный музыкой, он сделал шаг, чтобы покинуть себя.
Теперь у меня больше не оставалось сомнений. Чейд прав. Олуха необходимо учить – в противном случае его придется убить. Я скрыл от принца эту мрачную мысль.
А теперь осторожно, мальчик. Не будем спешить. То, что ты слышишь музыку, доказывает, что тебе по силам использовать Скилл. Сейчас ты воспринимаешь музыку и разрозненные мысли, похожие на мусор, плавающий на поверхности реки. Тебе предстоит научиться не обращать па него внимания, чтобы находить чистую воду, по которой ты сможешь посылать собственные мысли. Сейчас до тебя долетают обрывки эмоций людей, обладающих минимальными способностями к Скиллу. Пройдет время, и ты сможешь игнорировать их. Что касается музыки, она исходит от человека, наделенного сильным даром к Скиллу, но мы не станем обращать на нее внимание.
Музыка так красива.
Верно. Однако музыка не есть Скилл. Музыку посылает один человек. Она подобна листку, который увлекает течение ручья. Он красив и изящен, но под ним таится холодная сила. Если ты позволишь ему себя отвлечь, то можешь забыть о мощи потока, и он унесет тебя прочь.
Я совершил глупость, когда заговорил об этом. Мне бы следовало догадаться, что его талант слишком силен и он не сможет его контролировать. Прежде чем я успел вмешаться, Дьютифул обратил свое внимание на поток Скилла и сосредоточился на нем. Через мгновение его унесло от меня.
Казалось, я смотрю на ребенка, которого затянуло в стремнину. Сначала меня охватил ужас. Потом я бросился в ноток вслед за ним, прекрасно понимая, как трудно мне будет его догнать.
Позднее я попытался рассказать об этом Чейду: «Представь себе, что в большом зале собралось множество людей, которые ведут отдельные разговоры. Ты начинаешь прислушиваться к одному из них, но твое внимание привлекает замечание человека, находящегося у тебя за спиной. И ты не в силах вспомнить, кого ты слушал вначале или о чем люди беседовали. Каждая новая фраза отвлекает тебя, но ты не можешь выделить самое важное. Все они существуют одновременно, все одинаково привлекательны, и каждая уносит с собой часть твоей личности».
Когда погружаешься в поток Скилла, исчезает зрение и осязание, гаснут все звуки. Остаются лишь мысли. Только что принц находился рядом со мной, сильный и свободный. А в следующее мгновение его увлекло чуждое течение. Иногда, случайно потянув за одну нить, можно распустить все вязание, так и принц начал распадаться. Чтобы восстановить распущенные петли вязания, недостаточно поймать упущенную нить, но я бросился за принцем, окунувшись в водоворот случайных мыслей и эмоций.
Я хватался за ускользающие обрывки, отчаянно пытаясь добраться до Дьютифула. Мне приходилось бывать и в более стремительных потоках Скилла и удавалось сохранить свою личность. Однако у принца совсем не было опыта, его раздирало на части в этом невероятном скоплении мыслей. Я понимал: чтобы позвать его, мне нужно рискнуть собой, но, поскольку я сам во всем виноват, ничего другого мне не оставалось.
Дьютифул! – Я послал мысль во все стороны и открыл свой разум, надеясь услышать ответ.
Однако поднявшаяся буря эмоций, исходящая от людей, наделенных малой толикой Скилла, лишь взбаламутила поток. Их недоуменное внимание обрушилось на меня, вонзившись в мой разум, точно тысячи рыболовных крючков.
Это было странное ощущение, тревожное и возбуждающее одновременно. Меня поразила ясность моего восприятия окружившей меня реальности. Наверное, Чейд был прав, заставив меня отказаться от эльфовской коры. Впрочем, мысль об этом исчезла, как только я сосредоточился на погоне. Яростно встряхнувшись, словно выбравшийся из воды волк, я изгнал все посторонние чувства.

ДЬЮТИФУЛ!!!
Моя мысль взывала не просто к его имени, а к самой сущности принца, его образу, который я успел так отчетливо представить себе, когда наши разумы соприкоснулись. В ответ до меня донеслось лишь далекое вопрошающее эхо, словно он помнил свое имя, но уже начал забывать.
Я должен был вытащить принца из переплетенных потоков, отделить его от всего постороннего.
Дьютифул. Дьютифул. Дьютифул.
Легкое постукивание моих мыслей стало для него биением сердца, подтверждением сути существования. Некоторое время я держал его, успокаивая, и он постепенно приходил в себя. Дьютифул быстро сосредоточился в центральном клубке, который я раньше не воспринимал. Я стал тишиной вокруг него, помогая отгородиться от мыслей мира, пока он воссоздавал себя.
Том? – наконец заговорил он. Он умудрился воспользоваться одной из моих граней, обращенных к нему.
Да, – ответил я. – Да, Дьютифул. На сегодня хватит. Давай уходить отсюда. Возвращайся к себе.
Мы вместе выбрались из дразнящего потока, а потом каждый из нас вернулся в свое тело. И все же в тот момент, когда мы покидали реку Скилла, мне показалось, что кто-то еще заговорил со мной, точно до меня донеслось далекое эхо мысли.
Неплохая работа. Но в следующий раз будь осторожнее, береги его и себя.
Послание было адресовано мне. Не думаю, что Дьютифул его услышал. Открыв глаза, я увидел, как побледнел принц, и сразу же забыл о постороннем присутствии. Он сидел, опустив голову и полуприкрыв глаза. По лицу катились капельки пота, грудь тяжело вздымалась. Мой первый урок едва не оказался для него последним.
Я обошел стол и присел рядом с ним на корточки.
– Дьютифул, ты меня слышишь? Он тихонько вздохнул.
Да. – Неприятная улыбка появилась на его вялом лице. – Как красиво. Я хочу вернуться, Том.
– Нет. Не делай этого. Даже не думай о Скилле сейчас. Оставайся здесь. Сосредоточься на ощущениях своего тела. – Я оглядел комнату. Ни воды, ни вина, которые я мог бы ему предложить. – Скоро ты придешь в себя, – сказал я, не слитком веря в свои слова.
Почему я проявил такую беззаботность? Почему не предупредил его об опасностях Скилла? Просто я не предполагал, что он уже во время первого урока сумеет нырнуть в поток. Я не догадывался, что он настолько силен и может сразу угодить в беду. Ну, теперь я знаю. Обучение принца будет весьма опасным делом.
Я положил руку ему на плечо, чтобы помочь сесть поудобнее… И наши разумы слились. Я опустил свои стены, а у Дьютифул а их попросту не было. На меня нахлынул восторг Скилла. Вместе с ним я слышал приглушенный шум мыслей, подобный реву далекого водопада.
Пойдем отсюда, – посоветовал я, увлекая Дьютифула за собой.
Скилл заворожил принца, и меня это встревожило. Когда-то и меня так же сильно привлекал его могучий поток. Даже сейчас он норовил увести меня за собой, но теперь я знал об опасностях и научился сохранять равновесие. Принц был подобен ребенку, который тянет Руку к пламени свечи. Я вновь позвал принца за собой, встав между ним и потоком. Наконец, я ощутил, как он закрывает свой разум от опасных и влекущих шепотов Скилла.
– Дьютифул. – Я произнес его имя вслух и при помощи Скилла. – Пришло время остановиться. Для первого раза достаточно.
– Но я… хочу, – едва слышно прошептал он, но я обрадовался, что принц заговорил.
– Достаточно, – повторил я, убирая руку с его плеча.
Дьютифул со вздохом откинулся на спинку кресла. Я с трудом поборол искушение разделить с ним свои возможности, чтобы помочь быстрее восстановить силы. Способен ли я выстроить для него стены, защитить, чтобы он мог безопасно путешествовать с потоками Скилла? Сумею ли убрать наведенный Скиллом приказ не сопротивляться мне?
Когда я начинал учиться, Скилл казался мне похожим на обоюдоострый клинок. Я получал великолепную возможность изучать могущественную магию, но понимал, что если Гален узнает о моей способности к Уиту, он меня уничтожит. Я никогда не подходил к Скиллу гак нетерпеливо и открыто, как Дьютифул. Очень скоро опасность и боль притупили мое любопытство относительно королевской магии. Я пользовался ею неохотно.
Конечно, меня влекло к Скиллу, но поток в любой момент мог поглотить мою личность. Как только я обнаружил, что чай из элъфовской коры притупляет зов Скилла, я без колебаний начал его пить, несмотря на мрачную репутацию напитка. Теперь, когда я освободился от последствия употребления коры, мое желание заниматься Скиллом усилилось от соприкосновения с брызжущим энтузиазмом Дьютифула. К тому же я получил доступ к свиткам о Скилле. И сейчас не меньше, чем принц, жаждал вновь погрузиться в его пьянящие волны. Мне пришлось закрыться – совсем ни к чему, чтобы Дьютифул почувствовал мое стремление к Скиллу.
Взглянув на неумолимо взбирающееся на небо солнце, я понял, что наше время почти истекло. На щеках Дьютифула вновь появился румянец, но волосы оставались мокрыми от пота.
– Пойдем, нам пора.
– Я устал, – ответил Дьютифул. – У меня такое ощущение, что я мог бы проспать весь день.
Я ничего не сказал ему о расцветающей в моей голове боли.
– Это совершенно естественно, но спать сейчас не стоит. Я хочу, чтобы ты бодрствовал. Постарайся не сидеть на месте. Отправляйся на верховую прогулку или поупражняйся с мечом. Но главное – не думай о сегодняшнем уроке. Не позволяй Скиллу соблазнить тебя вернуться в его поток. Пока я не научу тебя сопротивляться его зову, это очень опасно. Скилл – полезная магия, но он влечет к себе человека, как мед пчелу. Если ты отправишься туда один и Скилл завладеет тобой, никто, даже я, не сможет вернуть тебя в наш мир. Однако твое тело останется здесь, ты превратишься в большого, пускающего слюни младенца и останешься таким навсегда.
Я предупредил принца, что он не должен пытаться использовать Скилл без меня и что все эксперименты следует производить в моем присутствии. Наверное, я слишком увлекся, поскольку Дьютифул рассердился и заявил, что он прекрасно понимает, как сильно ему сегодня повезло.
Я сказал, что меня это радует, и он направился к двери. Однако в последний момент остановился и вопросительно посмотрел на меня.
– Ну, что еще? – спросил я, когда молчание затянулось.
Неожиданно Дьютифул смутился.
– Я хочу тебя кое о чем спросить.
Я ждал продолжения, но поскольку он молчал, мне пришлось ответить:
– Ну и чего же ты хочешь?
Он прикусил губу и отвернулся к окну.
– Насчет тебя и лорда Голдена, – наконец проговорил он.
И снова замолчал.
– Что? – спросил я, начиная терять терпение. Время шло, а у меня еще была куча дел. Например, избавиться от обрушившейся на меня головной боли.
– Тебе… нравится работать у него?
Я сразу же понял, что он хотел задать совсем другой вопрос. Интересно, что его тревожит? Быть может, он ревнует к нашей дружбе с Шутом? Возможно, почувствовал, что мы от него что-то скрываем? Я постарался говорить спокойно.
– Мы дружим много лет. Я рассказывал тебе, когда мы возвращались в Баккип. Роли хозяина и слуги мы играем исключительно для того, чтобы не привлекать к моей особе ненужного внимания. Личина слуги помогает мне проникать в самые разные места. Вот и все.
– Значит, на самом деле… ты ему не служишь.
Я пожал плечами.
– Только в тех случаях, когда требует моя роль или когда мне хочется оказать ему услугу. Мы старые друзья, Дьютифул. Я готов очень многое сделать ради него, а он для меня.
Судя по выражению его лица, принц не получил ответа на мучивший его вопрос, но я больше не хотел продолжать разговор. Пусть сам найдет нужные слова. Однако он решил не продолжать и повернулся к двери. Впрочем, когда его рука легла на ручку, он вновь заговорил. Голос внезапно охрип, казалось, слова вырываются из груди помимо его воли.
– Сивил говорит, что лорду Голдену нравятся мальчики. – Когда я ничего не ответил, он, запинаясь, добавил: – В постели. – И продолжал смотреть на дверь, но я заметил, что он покраснел.
Неожиданно на меня навалилась усталость.
– Дьютифул, посмотри на меня, пожалуйста.
– Извини, – пробормотал он, поворачиваясь, но не смог заставить себя посмотреть мне в глаза. – Мне не следовало задавать этот вопрос.
Для меня оказалось неожиданностью, что сплетня так быстро распространилась и добралась до принца. Пришло время положить конец глупой болтовне.
– Дьютифул, мы с лордом Голденом не спим вместе. Более того, насколько мне известно, он никогда не спал с мужчиной. Его ухаживания за Сивилом были уловкой, направленной на то, чтобы леди Брезинга не возражала против нашего отъезда. Вот и все. Конечно, тебе не следует говорить об этом Сивилу. Пусть наш разговор останется между нами.
Он глубоко вздохнул.
– Мне совсем не хотелось так о вас думать. Но вы настолько близки друг другу. К тому же лорд Голден из Джамелии, а всем известно, что там подобные вещи никого не удивляют.
Мгновение я размышлял о том, не открыть ли принцу правду, но потом решил не обременять его откровениями.
– Будет лучше всего, если ты не станешь обсуждать лорда Голдена с Сивилом. Если его имя всплывет, смени тему разговора. Ты сумеешь.
Дьютифул криво улыбнулся.
– Я тоже учился у Чейда.
– Я заметил, что в последнее время ты стал хуже относиться к лорду Голдену. Если дело в дурацкой сплетне, ты многого лишаешь себя, отказываясь от общения с ним. Едва ли тебе удастся найти лучшего друга, чем лорд Голден.
Он кивнул, но ничего не сказал. Похоже, мне не удалось рассеять его сомнения до конца, но я сделал все, что мог.
Дьютифул покинул башню через дверь, и я услышал, как он поворачивает ключ в замке, прежде чем начать спуск по длинной винтовой лестнице. Если ему начнут задавать вопросы, он ответит, что выбрал башню для утренних медитаций.
Я вновь оглядел комнату и решил, что необходимо принести сюда кое-какие припасы. Бутылку бренди – на случай, если Дьютифулу потребуется восстановить силы. И еще дрова, ведь близилась зима. Я, в отличие от Галена, не считал, что физические неудобства способствуют постижению Скилла. Нужно поговорить с Чейдом.
Я широко зевнул и пожалел, что не могу немного поспать. Мне удалось вернуться в Баккип лишь накануне вечером. Горячая ванна и долгий разговор с Чейдом отняли время от сна. Он забрал привезенные мной свитки и рукописи, чтобы спрятать. Меня это не слишком порадовало, но едва ли Чейд найдет в них что-нибудь новое. После ванны, которая помогла мне согреться, мы с моим бывшим наставником уселись возле очага и проговорили до поздней ночи.
Молодой коричневый хорек уже поселился в башне. Его звали Джилли, и он был полон юного энтузиазма. Еще бы: новые владения, запах грызунов. Он быстро потерял ко мне интерес, обнюхав мои сапоги и заглянув в дорожную сумку. Его нетерпеливый ум помог мне отвлечься от сумрачной обстановки башни. Джилли посчитал меня слишком большим, чтобы съесть, и смирился с тем, что я обитаю на его территории.
Разговор с Чейдом коснулся самых разных тем, начиная от намерений герцога Тилта вооружить и обучить военному ремеслу рабов из Чалседа и кончая жалобой лорда Карослина из Ашлейка, который заявил Кетриккен, что лорд Дигнити из Тимберли соблазнил и похитил его дочь. Лорд Дигнити отверг обвинение, сказав, что девушка пришла к нему по своей воле, теперь они муж и жена и вопрос о соблазнении следует считать закрытым.
Мы также обсудили новые верфи, которые хотел построить один из купцов Баккипа. Двое других возражали, заявив, что доки затруднят доступ к их складам. Простой вопрос, с которым вполне мог разобраться городской совет, стал причиной яростного спора; пришлось привлекать королеву. Чейд говорил еще о дюжине столь же скучных вещей, и я вспомнил, какие утомительные проблемы приходится им с Кетриккен решать ежедневно. Когда я высказался на эту тему, он ответил:
– Вот почему нам повезло, что ты возвратился в Баккип и можешь полностью сосредоточиться на принце Дьютифуле. Кетриккен сожалеет лишь о том, что ты не имеешь возможности открыто его сопровождать, но я считаю, что твоя способность наблюдать за двором, когда никому не известно о твоей связи с принцем, имеет свои преимущества.
Чейду не удалось обнаружить следы деятельности Полукровок в последние дни. Больше не появлялось писем с разоблачениями людей, владеющих Уитом, прекратились и угрозы королеве.
– А как королева отнеслась к сообщению Лорел о записке Диркина? – спросил я у него.
Чейд слегка смутился.
– Значит, тебе о ней известно? Ну, я имел в виду попытки прямых контактов Полукровок с королевой. Мы серьезно отнеслись к предупреждению Лорел и постарались ее защитить, не привлекая излишнего внимания. Она готовит нового егеря, своего помощника. Он довольно сильный и прекрасно управляется с мечом – теперь Лорел всюду появляется вместе с ним. Я в него верю. Кроме того, я наказал стражникам у ворот внимательнее приглядываться к незнакомцам, входящим в Баккип, в особенности если их сопровождают животные.
– Нам известно, что Полукровки и Древняя Кровь поссорились, – продолжал Чейд. – Мои шпионы приносят сообщения о целых семьях, зарезанных в своих постелях, и о домах, сожженных, чтобы замести следы преступления. Кое-кто говорит, что это к лучшему. Пусть они уничтожают друг друга, а нас оставят в покое. Только не надо на меня так смотреть. Я лишь повторяю чужие слова, но вовсе не хочу, чтобы наделенные Уитом поубивали друг друга. Что я, по-твоему, должен сделать? Задействовать войска? Никто не обратился к королеве за помощью. За кем нам охотиться? Какие тени преследовать? Мне необходимы серьезные улики, Фитц. Имена людей, совершивших убийства. До тех пор, пока кто-нибудь из представителей Древней Крови не найдет в себе мужества обратиться к нам, я ничего не в силах предпринять. Возможно, тебя утешит, если я скажу, что эти слухи приводят королеву в ярость. – И он заговорил о других вещах.
Сивил Брезинга остался при дворе и продолжал ежедневно встречаться с Дьютифулом, но не производил впечатления предателя или заговорщика. Я с удовлетворением узнал, что в мое отсутствие Чейд приставил к юноше своих шпионов. Праздник Сбора Урожая прошел прекрасно. Гости с Внешних островов остались довольны. Под присмотром множества внимательных глаз продолжалось официальное ухаживание Дьютифула за Эллианой. Они вместе гуляли, катались верхом, обедали и танцевали. Менестрели Баккипа воспевали красоту и грацию нарчески.
Внешне все оставалось абсолютно корректным, но Чейд подозревал, что молодые люди относятся друг к другу без особой симпатии, и боялся, как бы до отъезда Эллианы домой они не поссорились. Переговоры с купцами, которые сопровождали делегацию нарчески, прошли успешно. Сомнения Бернса относительно союза постепенно рассеялись, когда королева даровала Силбею разрешение на эксклюзивную торговлю мехами, слоновой костью и маслами Шести Герцогств. В Баккипе они смогут забирать вино, бренди и зерно из других герцогств. Шоке и Риппон получили право продавать шерсть, хлопок, кожу и все, что с этим связано.
– Неужели ты думаешь, что каждое герцогство будет уважать права других? – задал я совершенно бессмысленный вопрос, согревая в ладонях стакан с бренди.
Чейд фыркнул.
– Конечно, нет. Контрабанда – древний и уважаемый промысел во всех портах, которые мне довелось посетить. Но каждый герцог получил кость, и теперь они подсчитывают прибыль от союза с Внешними островами. Больше нам ничего и не нужно. Пусть убедятся, что союз выгоден. – Он вздохнул и откинулся на спинку кресла, потирая переносицу. – Да, кстати… – пробормотал он несколько мгновений спустя.
Из складок своего одеяния Чейд вынул фигурку, найденную принцем на пляже. Маленькая изящная фигурка на тонкой цепочке. Гладкие черные волосы украшает голубой узор.
– Я нашел ее в углу, среди кучи тряпок. Твоя?
– Нет. Но куча тряпок, скорее всего, моя рабочая одежда. Фигурка принадлежит принцу. Чейд нахмурился и вопросительно посмотрел на меня, и я добавил: – Помнишь, я рассказывал, как мы попали на диковинный берег? Дьютифул нашел ее там, а я положил в свою сумку. Нужно отдать принцу.
Чейд хмуро посмотрел на меня.
– Дьютифул почти ничего не рассказал мне о путешествии через Скилл-камни и о том, что вы делали на берегу. И не упоминал о фигурке.
– Он не пытался обмануть тебя. Даже для человека, давно владеющего Скиллом, путешествие через камни не проходит даром. Я заставил его воспользоваться столпом без предупреждения; он не понимал, что с ним происходит. Более того, мы трижды подряд прошли сквозь Скилл-камни. Стоит ли удивляться, что Дьютифул почти ничего не помнит. Еще хорошо, что он сохранил разум, – большинству юных учеников, работавших на Регала, повезло гораздо меньше.
Чейд покачал головой.
– Понятно. А человек, слабо владеющий Скиллом, не может самостоятельно пройти сквозь колонну?
– Не знаю. Первый раз я воспользовался колонной случайно. А потом, сидя на обочине дороги Элдерлингов, целый день не мог прийти в себя… Чейд, о чем ты думаешь?
Выражение его лица сразу же стало подозрительно невинным.
– Чейд, держись подальше от колонн. Они опасны. Быть может, особенно опасны для тебя, поскольку ты обладаешь лишь зачатками Скилла.
– А чего ты боишься? – спокойно спросил он. – Что у меня могут обнаружиться способности к Скиллу? И что если бы меня учили в детстве, сейчас я бы владел им?
– Весьма возможно, так оно и было бы. Но я боюсь, что ты прочтешь какой-нибудь пыльный манускрипт и рискнешь собой в тот момент, когда Шесть Герцогств нуждаются в тебе больше всего.
Чейд мрачно фыркнул и поставил фигурку на каминную полку.
– Кстати, ты мне напомнил, королева просила передать тебе это. – Он взял небольшой свиток с каминной полки и вручил мне.
Я сразу же узнал прямой почерк Кетриккен. Она так и не научилась завитушкам, принятым в Шести Герцогствах. На пергаменте были тщательно изображены двенадцать рун, рядом с каждой из них она написала по слову.
«Гавань, берег, ледник, пещера, гора, дом, охотник, воин, рыбак, единая мать, кузнец, ткач».
– Это из игры, в которую она играла с Пиоттром. Я понимаю, почему она хочет, чтобы ты изучил список. А ты сообразил?
Я кивнул.
– Присланные ею руны напоминают те, что начертаны на колоннах Скилла. Они не совпадают, но явно принадлежат к одной системе письма.
– Очень хорошо. Но одна руна почти полностью совпала. Вот, взгляни. Эти руны начертаны на колонне, которой воспользовались вы с принцем. Она расположена возле старых курганов.
Чейд взял со стола второй свиток, на котором опытной рукой мастера-писаря были тщательно изображены четыре символа с указанием граней колонны и подробным описанием размеров оригинала. Чейд серьезно отнесся к проблеме и разослал своих шпионов собирать информацию.
– Какой из символов привел тебя на берег? – спросил Чейд.
– Вот этот. – Он почти соответствовал руне «берег» из списка Кетриккен, не хватало лишь пары хвостиков.
– А вернул вас обратно такой же символ?
Я нахмурился.

Предыдущая страница 9 Следующая страница


Золотой шут 10

– Я не успел его запомнить. А ты, похоже, в мое отсутствие времени даром не терял.
Чейд кивнул.
– В Шести Герцогствах есть и другие каменные колонны. Через несколько недель я получу их описание. Очевидно, когда-то для перемещений в пространстве ими пользовались люди, владеющие Скиллом, но потом это умение было утеряно. Сейчас у нас появился шанс его восстановить.
– Риск очень велик. Чейд, хочу тебе напомнить, что одно из перемещений привело нас с принцем в морские глубины. А могло быть гораздо хуже. Представь себе, что с нами произошло бы, если бы колонна лежала на земле или была разбита. Кто знает, какая судьба ждала бы путешественника?
Мои слова не слишком расстроили Чейда.
– Ну, тогда ты увидел бы, что путь закрыт, и вернулся обратно.
– А я полагаю, что меня затянуло бы внутрь камня. Переход не похож на проникновение в комнату через дверь, когда ты можешь слегка ее приотворить и заглянуть внутрь. Тебя сразу выбрасывает в другое место, словно ты провалился в люк.
– Понятно. Ну, значит, нам придется проводить тщательное исследование. Изучая свитки о Скилле, мы расшифруем значение каждой руны и выясним, где раньше открывались «врата». Таким образом, постепенно мы установим, какими из них можно пользоваться безопасно. Кто знает, а вдруг мы сумеем восстановить остальные… И тогда мы овладеем возможностями древних мастеров Скилла.
– Чейд, я совсем не уверен, что колонны созданы мастерами Скилла. Не исключено, что некоторые из них ими пользовались, но всякий раз, когда я проходил сквозь них, процесс сопровождался почти полной потерей ориентировки и ощущением… – Я замолчал, пытаясь подобрать нужные слова. – Чего-то абсолютно чуждого, – наконец проговорил я. – Вот почему я сомневаюсь, что колонны построили мастера Скилла. Я даже не уверен, что за этим стоят люди.
– Элдерлинги? – предположил Чейд.
– Не знаю, – ответил я.
Я вспомнил наш разговор, глядя на разложенные на столе свитки и запертые сундуки с манускриптами, посвященными Скиллу. Быть может, там меня ждут ответы на многие вопросы.
Я выбрал три свитка, которые выглядели поновее. Пожалуй, начну с тех, что написаны на языках, которыми я владею лучше всего. Среди них не оказалось ни одного, составленного Солисити, и это меня удивило. Наш последний мастер Скилла должна была оставить после себя какие-то записи. Всегда считалось, что у человека, достигшего статуса мастера, есть о чем рассказать будущим поколениям.
Но если после Солисити и остались какие-то свитки, здесь их не было. Выбранные мной три манускрипта принадлежали перу некоего Трикни и являлись переводами трудов мастера Скилла по имени Оклиф, выполненными по просьбе мастера Скилла Барли. Мне никогда не приходилось слышать ни об одном из них. Захватив их с собой, я покинул башню через потайной ход, начинавшийся за каминной полкой.
Я решил оставить свитки в башне Чейда, понимая, что им не место в спальне Тома Баджерлока. Но, проходя по тайным коридорам замка, остановился возле глазка, из которого смог заглянуть в покои Сивила Брезинги. Там никого не оказалось. Чейд сказал мне, что Сивил собирался отправиться на прогулку с принцем, его невестой и другими придворными. Хорошо. Пожалуй, стоит воспользоваться моментом и быстро осмотреть его комнаты, хотя я и не рассчитывал обнаружить ничего интересного.
Так и вышло – я нашел лишь одежду и обычные вещи, какие есть у каждого молодого человека. По вечерам Сивил либо отсутствовал, либо коротал время в одиночестве, часто играл на маленькой свирели – получалось у него не лучшим образом – или курил трубку, глядя в окно. Шпионить за ним было невыносимо скучно.
Я уже подходил к тайным покоям Чейда, но, прежде чем задействовать скрытый механизм, остановился, чтобы послушать и заглянуть внутрь. Из комнаты доносилось негромкое бормотание и стук поленьев об пол. Я решил было оставить свитки в коридоре и вернуться за ними позднее, но вдруг страшно рассердился – не слишком ли часто я откладываю дела на потом или рассчитываю на Чейда. Никто не станет делать этого за меня. Я сделал несколько медленных вдохов и выдохов, заставив себя успокоиться и сосредоточиться. Потом осторожно опустил стены.
Пожалуйста, не пугайся. Я вхожу в комнату.
Но это не помогло. Стоило мне шагнуть в комнату, как на меня обрушилась волна ненависти.
Не смотри па меня, песья вонючка! Не делай мне больно! Уходи!
Однако я уже поднял стены и приготовился отразить атаку.
– Прекрати, Олух. Ты ведь знаешь, что на меня твои штучки не действуют, к тому же я не собираюсь тебя обижать. Почему ты меня боишься? – Я положил свитки на рабочий стол.
Олух встал мне навстречу. У его ног лежала куча дров. Часть он успел сложить в стоящий перед камином ящик. Он прищурил свои сонные глаза.
– Не боюсь. Просто ты мне не нравишься.
У него оказался странный голос, Олух не шепелявил, но слова получались какими-то незаконченными, как у маленького ребенка. Он стоял и смотрел на меня, высунув кончик языка. И все же я решил, что он не ребенок и я не должен разговаривать с ним, словно он неразумный мальчишка.
– В самом деле? Я всегда стараюсь сначала узнать человека, а уж потом решаю, нравится он мне или нет. У тебя нет причин плохо ко мне относиться.
Олух мрачно смотрел на меня и хмурил брови. Потом обвел рукой комнату.
– Много причин. Из-за тебя больше работы. Вода для ванны. Приносить пищу, убирать тарелки. Больше работы, чем для одного старика.
– Да, тут ты прав. – После коротких колебаний я спросил: – А как мне с тобой расплатиться?
– Расплатиться? – Он подозрительно посмотрел на меня.
Я очень осторожно опустил стены, пытаясь понять, что Олух чувствует. Не стоило трудиться. Ответ был очевиден. Всю жизнь над ним смеялись. Или дразнили. Он не сомневался, что сейчас будет то же самое.
– Я мог бы дать тебе денег за работу.
– Денег?
– Монеты. – Я поднял кошелек и позвенел монетками, которые там еще остались.
– НЕТ. Нет монеты. Я не хочу монеты. Он бил Олуха, брал монеты. Бил Олуха, отбирал монеты. – Повторяя слова, он снова и снова показывал, как его били, ударяя большим кулаком по своему плечу.
– Кто?
Его глаза сузились, но он упрямо покачал головой.
– Кое-кто. Ты не знаешь. Я никому не сказал. Бил Олуха, отбирал монеты. – Он вновь взмахнул кулаком, вспоминая прежнюю обиду.
Его дыхание становилось более быстрым и прерывистым.
Я попытался отвлечь его.
– Олух, кто тебя обижал?
– Бил Олуха, брал монеты. – Он вновь замахал кулаком, из разинутого рта торчал язык.
Я быстро шагнул к нему и положил руки на плечи, рассчитывая успокоить и спокойно поговорить. Однако он громко закричал и отскочил в сторону.

ТЫ МЕНЯ НЕ ВИДИШЬ! НЕ ДЕЛАЙ МНЕ БОЛЬНО!
Я вздрогнул и отшатнулся.
– Олух, не делай больно мне! – ответил я. – Ты видишь, у тебя не всегда получается, верно? Некоторые люди не чувствуют, когда ты их толкаешь, правда? Есть другие способы их остановить.
Вот как. Некоторые слуги не ощущают его Скилла или только еще сильнее злятся. Любопытно. Мне казалось, что с его огромным даром Олух может навязать свою волю кому угодно. Нужно поговорить с Чейдом. Еще одна вещь, которую следует отложить на потом. От его атаки моя головная боль заметно усилилась. Сквозь красную пелену, застилающую мир, я с трудом проговорил:
– Я могу заставить их перестать, Олух. Я заставлю их перестать.
– Что? Что перестать? – подозрительно спросил он. – Перестать Олуха?
– Нет. Других. Я заставлю их перестать обижать Олуха и отнимать у него монеты.
Олух презрительно фыркнул.
– Он сказал: «на конфетку». А потом отнял мои монеты. Бил Олуха, забрал монеты.
– Олух. – Мне никак не удавалось достучаться до него. – Послушай меня. Если я заставлю их прекратить тебя обижать, если они больше не станут отбирать у тебя монеты, ты будешь меня ненавидеть?
Он стоял и молча хмурился. Я решил, что ему не удается связать две мысли воедино, и попробовал выразиться попроще.
– Олух. Я могу заставить их тебя не трогать.
Он вновь фыркнул.
– Ты не знаешь, – неожиданно заявил он. – Я тебе не сказал. – Забросив остальные дрова в ящик, Олух с угрюмым видом ушел.
Когда дверь за ним захлопнулась, я уселся в кресло и обхватил руками голову. Прошло некоторое время, прежде чем я сумел подняться, сложить свитки на столик и прилечь на постель. Я тут же заснул.

VIII АМБИЦИИ

Каждый вид магии занимает свое место в многообразии волшебства, а вместе они образуют великий круг могущества. Все знания о магии заключены внутри этого круга: умения скромного сельского колдуна с его амулетами и хрустальными шарами, Звериная Магия Уита, божественная магия Скилла и волшебство домашнего очага. Все они, как я уже указывал выше, занимают свое место в великом многообразии, и необходимо понимать, что все они связаны единой нитью.

Но из моих слов вовсе не следует, что каждый может или должен пытаться овладеть полным кругом магии. Такой широкий диапазон не под силу смертному, и на то есть свои причины. Не нужно стремиться стать мастером всех видов магии. Но тот, кто наделен Скиллом, может научиться предсказывать будущее, существуют также легенды о звериных магах, овладевших волшебством огня или способных находить воду, подобно сельским колдунам.

Как показано на рисунке, каждая из этих меньших магий примыкает к более великим, а посему маг способен овладеть мелкими видами волшебства. Но рассчитывать на нечто большее – серьезная ошибка. Тому, кто ищет предсказания будущего в хрустальном шаре, опасно познание могущества огня. Эти виды магии не являются родственными, и усилия, необходимые для работы с ними, могут привести к потере рассудка.

Человеку, наделенному Скиллом, не стоит опускаться до Звериной Магии Уита, поскольку это приведет лишь к разложению и унижению его высокого искусства. Те, кто замечен в таких попытках, должны быть прокляты.

Перевод Трикни из манускрипта мастера Скилла Оклифа «Круг маши»

Оглядываясь назад, я подозреваю, что во время нашего первого урока с Дьютифулом я узнал значительно больше, чем он. Я познал страх и почтение. Я осмелился стать наставником в науке Скилла, которой сам владел не в полной мере. И с тех пор мои дни и ночи стали полнее, чем я мог предполагать, поскольку мне приходилось одновременно быть учеником и учителем, да еще и продолжать играть роль слуги лорда Голдена, отца Неда и шпиона Видящих.
Зимние дни становились все короче, теперь мои уроки с Дьютифулом начинались затемно. Обычно мы покидали башню Вериги до восхода солнца. Мальчик и Чейд хотели, чтобы мы быстрее продвигались вперед, но я твердо решил больше не рисковать – ведь мы едва избежали катастрофы.
По той же причине я отказывался оценить способности Олуха в Скилле, хотя Чейд постоянно понукал меня. Браться за это теперь было бы бессмысленно, поскольку Олух не хотел иметь со мной ничего общего. Трижды Чейд устраивал нам с ним встречи в своих покоях, но дурачок не являлся в назначенный час. Впрочем, убедившись, что его нет на месте, я поворачивался и уходил. Всякий раз Олух говорил Чейду, что забыл о встрече, но ему не удавалось скрыть, насколько сильно он не желает иметь со мной дело.
– Как тебе удалось вызвать у него такое стойкое отвращение? – однажды спросил Чейд.
На что я совершенно искренне ответил, что не сделал Олуху ничего плохого. Я и сам не понимал, почему тот всячески меня избегает, но был этому рад.
А вот уроки с Дьютифулом доставляли мне удовольствие. Мальчик встречал меня радостно и всегда ждал занятий с нетерпением. Это поражало меня. Иногда я даже завидовал ему и гадал, как бы сложились мои отношения со Скиллом, если бы моим первым учителем стал Верити. Быть может, я бы занимался с ним с таким же наслаждением, как его сын со мной? Об уроках мастера Галена у меня сохранились самые худшие воспоминания. Все его упражнения для стимуляции разума казались мне дурацкими. Да Дьютифул в них и не нуждался. Скилл давался ему легко.
Очень скоро я пришел к выводу, что мое отвращение к процессу связано, прежде всего, с Галеном. Мне приходилось прикладывать усилия, чтобы выйти за пределы собственных защитных стен; Дьютифул вовсе не замечал границ. Он был готов разделить со мной все – начиная от расстройства желудка и кончая самыми сокровенными мыслями. Когда он открывался, его мысли напоминали вырвавшийся на свободу поток. Я стоял на страже его бурлящего разума, с трудом сохраняя собственное «я». Это зрелище завораживало и пугало, эмоции мешали принцу сосредоточиться на поставленных мной задачах. Еще хуже у нас получалось, если Дьютифулу требовалось войти со мной контакт – это походило на попытки вдеть в иголку канат. Однажды Верити сказал мне, что общение при помощи Скилла с моим отцом, Чивэлом, напоминало ему ощущение, которое он испытал, упав под копыта лошади: Чивэл налетал на него, делал свое сообщение и уносился прочь. Точно так же вел себя Дьютифул.
– Если он сможет справиться со своим талантом, то быстро превзойдет учителя, – пожаловался я Чейду однажды поздним вечером, когда он зашел в свои прежние покои. Я сидел за старым столом, заваленным свитками о Скилле. – Я испытал огромное облегчение, когда начал учить его игре в камни. Сначала он никак не мог ухватить суть, а когда понял, стал быстро продвигаться вперед. Надеюсь, это поможет ему осмыслить глубинные аспекты магии Скилла. Все остальное дается ему удивительно легко. Он погружается в Скилл так же естественно, как щенок берет след. Словно вспоминает, что нужно делать, а не учится.
– Разве это плохо? – удивленно спросил старый убийца.
Чейд принялся рыться на верхних полках, где лежали запасы травяного чая. Там всегда хранились самые опасные смеси. Я улыбнулся, глядя, как он залезает на стул. Неужели Чейд до сих пор думает, что мне до них не добраться?
– Как только Дьютифул превзойдет меня, он начнет экспериментировать с другими аспектами Скилла. И тогда даже я не смогу предупредить его о возможных опасностях, не говоря уже о том, чтобы защитить. – Я с отвращением отодвинул в сторону свиток и свой неуклюжий перевод.
Дьютифул превзошел меня и здесь. Он обладал даром Чейда к языкам и алфавитам. Мои переводы были неловкими попытками понять одно слово за другим, а принц воспринимал новое целыми предложениями, тут же преобразуя их в осмысленные строки. За годы пренебрежения подобной работой мои способности притупились. Быть может, я завидовал легкости своего ученика? И был плохим учителем?..
– Возможно, он получил этот талант от тебя, – задумчиво проговорил Чейд.
– Какой талант?
– Скилл. Мы знаем, что ты входил в контакт с его сознанием с тех пор, как Дьютифул был совсем маленьким ребенком. Однако ты утверждаешь, будто Уит на такое не способен. Значит, речь может идти только о Скилле. Из чего делаем вывод, что ты учил его Скиллу с давних пор или подготовил разум Дьютифула к восприятию этого вида магии.
Мне не понравились рассуждения Чейда. Я постоянно вспоминал Неттл, и всякий раз меня охватывало чувство вины. Неужели я подвергаю опасности свою дочь?
– Ты пытаешься во всем обвинить меня, – небрежно сказал я, словно надеялся отогнать нехорошие предчувствия.
Вздохнув, я вновь разложил перед собой пергамент с переводом. Если я должен продолжать учить Дьютифула, мне необходимо самому побольше узнать о Скилле. В этом свитке рассказывалось о системе упражнений, направленных на то, чтобы развить внимание ученика. Возможно, они мне пригодятся.
Чейд подошел и заглянул через мое плечо.
– Хм-м. А что ты думаешь о том свитке, где говорится о боли и Скилле?
Я удивленно посмотрел на него.
– В каком свитке?
Он раздраженно тряхнул головой.
– Ты знаешь, в каком. Я оставил его для тебя.
Я со значением посмотрел на стол, заваленный свитками. Здесь лежало не меньше дюжины.
– Ну и где же он?
– Где-то здесь. Я уверен, что показывал его тебе, Фитц.
Я не сомневался, что Чейд ошибся, но придержал свою уверенность при себе. Я знал, что память начинает его подводить. Он и сам все понимал, но никогда в этом не признался бы. Даже малейшее упоминание о такой возможности вызывало приступ ярости, которая тревожила меня гораздо больше, чем мысль о том, что мой старый наставник теряет остроту ума. Поэтому я молча наблюдал, как Чейд роется в свитках, пока он не нашел пергамент с голубой полосой.
– Вот. Я оставил его сверху, а ты даже не просмотрел.
– Да, ты прав, – легко согласился я, не собираясь с ним спорить. – Так о чем здесь написано?
Он бросил на меня недовольный взгляд.
– О боли во время занятий Скиллом. О головных болях, которые бывают у тебя. Здесь говорится об упражнениях и лекарственных травах, но еще сказано, что постепенно они должны прекратиться. Однако меня заинтересовало одно замечание, в самом конце. Трикни утверждает, что некоторые мастера Скилла использовали боль в качества барьера, не позволяющего ученикам проводить собственные эксперименты. Впрочем, там нет ничего про то, что боль может заставить человека полностью отказаться от Скилла. Так вот, у меня возникло два занятных соображения. Быть может, твои головные боли – это штучки Галена. И еще я подумал, что с их помощью можно контролировать Олуха.
Я отметил про себя, что Чейд не предложил управлять принцем.
Итак, мы вновь вернулись к Олуху. Что ж, старик прав. Рано или поздно нам придется разобраться с этим делом.
– Я бы не хотел применять боль для воспитания любого существа, – возразил я. – Олух почти постоянно находится в потоке Скилла – я слышу его музыку. Если он начнет испытывать боль… Не представляю, что с ним может произойти.
Чейд презрительно фыркнул. Он прекрасно знал, что я не стану пытаться, пока он меня не попросит. Однако Гален мог без малейших колебаний поступить так со мной. Тут есть над чем подумать. Чейд развернул свиток, показав шишковатым пальцем заинтересовавшее его место. Я внимательно его прочитал, но не нашел ничего нового.
– Я пытаюсь вспомнить момент, когда занятия Скиллом стали причинять мне боль, – сказал я, откинувшись на спинку кресла. – Они всегда отнимали у меня много сил. Когда Верити впервые воспользовался моей силой, я потерял сознание. А за напряжение мне всегда приходилось расплачиваться страшной усталостью. Но я не испытывал боль до тех пор, пока… – Я задумался и покачал головой. – Не знаю, когда это произошло в первый раз. После моего первого нечаянного путешествия по Скиллу во сне я проснулся, дрожа от слабости – тогда я выпил настой эльфовской коры. И начал его принимать, чтобы побыстрее приходить в себя. Через некоторое время слабость после занятий Скиллом стала сопровождаться болью. – Я вздохнул. – Нет. Не думаю, что это барьер, установленный Галеном или кем-то другим.
Чейд направился к своим полкам и вернулся с двумя закупоренными флаконами.
– Быть может, это как-то связано с тем, что ты обладаешь Уитом? В свитках часто упоминается о том, что практиковать оба вида магии опасно.
Неужели старик намерен напомнить мне, как мало я знаю? Его вопросы раздражали и злили меня. Они напоминали о том, что я веду принца по чрезвычайно опасному пути. Я грустно покачал головой.
– И вновь, Чейд, я не знаю ответа. Быть может, если у принца после занятий Скиллом появятся головные боли, мы сможем ответить положительно на твой вопрос.
– А я думал, ты намерен отделить его Уит от Скилла.
– Я бы с удовольствием так и поступил, если бы знал как. Сейчас я пытаюсь заставить Дьютифула использовать Скилл, не опираясь на Уит. Я не могу разделить два вида магии и не могу отменить свой приказ, который внедрил в сознание Дьютифула на берегу.
Чейд, который насыпал чай в чайник, приподнял седую бровь.
– Приказ о том, чтобы он не атаковал тебя? Я кивнул.
– Ну, мне эта задача не кажется слишком трудной. Отдай противоположный приказ.
Я стиснул зубы и не стал говорить Чейду, что задача представляется ему простой только потому, что он не понимает, о чем говорит. Я слишком устал и был раздражен и понимал, что сводить счеты со стариком не следует.
– Я не знаю, как именно внедрил приказ в его сознание, и мне неизвестно, как его отменить. Что я должен ему сказать? Атакуй меня? Вспомни – Чивэл сделал то же самое с Галеном. Охваченный гневом, он выжег приказ в его сознании. Даже вдвоем с Верити они не смогли ничего изменить.
– Но Дьютифул твой принц и ученик. У тебя должны быть преимущества.
– Не вижу никакой связи, – ответил я, стараясь, чтобы мои слова не прозвучали резко.
– Понятно. Я просто хотел сказать, что принц может помочь тебе снять приказ. – Он накапал немного жидкости из флакона в чайник и осторожно спросил: – А принц знает о том, что ты с ним сделал? Ему известно о твоем запрете?
– Нет! – Я выплеснул свое разочарование в этом коротком слове и замолчал, стараясь успокоиться. – Нет, и мне стыдно, что я так поступил, стыдно признаваться тебе, что я боюсь рассказать Дьютифулу о своем поступке. Я все еще продолжаю его узнавать, Чейд. И мне совсем не хочется лишиться его доверия. – Я потер лоб. – Ты же знаешь, наша первая встреча произошла не при самых благоприятных обстоятельствах.
– Да, конечно. – Он подошел и потрепал меня по плечу. – Ладно. Так что ты собираешься с ним делать?
– Прежде всего, я стараюсь получше его узнать. Мы вместе переводим манускрипты. Кроме того, я позаимствовал деревянные мечи для тренировок, мы устраиваем поединки. Он хороший фехтовальщик. Если судить по количеству синяков, полученных мной, мне удалось слегка ослабить выжженный в его сознании приказ.
– Но ты не уверен?
– Конечно, ведь во время тренировочных боев мы не пытаемся нанести друг другу настоящие ранения. Это просто игра, как если бы мы боролись. Однако я ни разу не замечал, чтобы он сдерживался или нарочно поддавался мне.
– Прекрасно. Знаешь, я считаю, что это большая удача, ну, что рядом с принцем появился такой человек, как ты. Мне казалось, что ему необходим друг. – Чейд снял котелок с огня и вылил горячую воду в чайник на смесь листьев. – В любом случае, только время покажет, правильное ли мы приняли решение. А ты сам занимаешься Скиллом во время обучения?
Я поднес руку к лицу. От запаха листьев у меня начали слезиться глаза, но Чейд, казалось, ничего не замечал.
– Да. Мы оба делаем одни и те же упражнения, чтобы сосредоточиться.
– Сосредоточиться? – Чейд легонько поболтал чайник и накрыл его крышкой.
– Сейчас, когда принц использует Скилл, он буквально кричит с верхушки башни – всякий, кто наделен даром, способен его услышать. Мы пытаемся сузить его поток Скилла, научить шептать, а не кричать, обращаясь только ко мне. И еще мы стараемся, чтобы, входя в контакт со мной, принц сообщал только то, что хочет, а не всю информацию, которая имеется в его сознании. Поэтому мы делаем специальные упражнения. Он с кем-то разговаривает и должен послать мне определенную мысль, не прерывая беседы. Потом я даю другое задание: сможет ли Дьютифул рассказать мне о блюдах, стоящих на столе, скрыв имена тех, кто делит с ним трапезу? Добившись успеха, мы ставим другие задачи. Способен ли он не пускать меня в свой разум? Способен ли выстроить стены, которые я не сумею преодолеть даже ночью, когда он спит?
Чейд нашел чашку, протер ее рукавом и налил себе чаю. На его лице застыло хмурое выражение. Я с трудом сдержал улыбку. Иногда, оставаясь со мной наедине, он превращался в старого шпиона, который обучал меня секретам своего ремесла.
– А тебе не кажется, что учить Дьютифула закрывать свой разум, опасно?
– Ну, принцу необходимо овладеть этим искусством, чтобы защищаться от людей, которые захотят причинить ему зло. Сейчас лишь я могу общаться с ним при помощи Скилла – но кто знает, что будет через много лет?
– Есть еще Олух, – заметил Чейд, наливая чай в чашку и с отвращением глядя на зеленовато-черную жидкость.
– Сейчас мне не справиться еще с одним учеником, – запротестовал я. – А ты сам размышлял над проблемой Олуха?
– Какой проблемой? – Чейд поднял чашку.
Я ощутил тревогу и попытался скрыть ее за небрежностью тона.
– По-моему, я уже тебе говорил. Олух жалуется, что другие слуги бьют его и отбирают деньги.
– А, вот ты о чем. – Он откинулся на спинку кресла, словно проблема не стоила выеденного яйца.
Я облегченно вздохнул. Значит, он не забыл о нашем разговоре.
– Я нашел повод поселить его отдельно, возле кухни. Считается, что он там работает. Теперь у него собственная комната, возле кладовой. Она совсем крошечная, но у него впервые появилось место, где он может оставаться один. Мне кажется. Олух доволен.
– Ну, тогда все в порядке. – Я немного помолчал. – А почему бы тебе не отправить его куда-нибудь из Баккипа? Пока принц лучше не овладеет Скиллом? Иногда Олух очень нам мешает. Представь себе, что нужно производить сложные вычисления в уме, когда кто-то рядом считает вслух.
Чейд сделал несколько глотков своего отвратительного чая, скорчил гримасу, но продолжал пить. Я сочувственно кивнул, дожидаясь, когда он допьет. Он молча протянул длинную руку, схватил мой стакан с вином и залпом его осушил.
– До тех пор, пока Олух остается единственным человеком, имеющим способности к Скиллу, я не стану отсылать его прочь, – хрипло проговорил он. – Пусть будет у нас на глазах. Надеюсь, со временем, ты сумеешь заслужить его доверие. Ты пробовал с ним разговаривать?
– А как?
Я встал, взял еще один стакан и налил нам обоим вина. Чейд вернулся к столу, поставил рядом чашку и стакан и скорбно посмотрел на них.
– Возможно, он меня избегает или слишком занят, но я с ним практически не встречаюсь.
– Да, в последнее время он выполнял другие поручения.
– Ну, тогда понятно, почему он перестал поддерживать здесь порядок, – недовольно заметил я. – Иногда он заменяет огарки свечей на новые, но частенько забывает. Временами камин очищен от золы, а ящик полон дров, но мне нередко приходится заниматься этим самому. Мне кажется, я ему не нравлюсь, поэтому Олух старается ничего для меня не делать.
– Он не умеет читать, поэтому я не могу дать ему список поручений. Бывает, он выполняет все, что я ему говорю, а иногда забывает половину. Олуха можно назвать плохим слугой, но я не считаю его ленивым или вредным…
Чейд сделал еще один глоток чая. На сей раз он поперхнулся, и мне пришлось убрать в сторону драгоценные свитки, чтобы он их не забрызгал. Чейд вытер рот платком и привел в порядок стол.
– Прошу прощения, – мрачно проговорил он, прижав ладонь к слезящимся глазам. – Мне не помешает пара глотков вина.
– Что ты заварил? – спросил я у Чейда, когда он поставил стакан на стол.
– Листья силва, ведьмову патоку и кое-что еще. – Он вновь глотнул из чашки и запил вином.
– И для чего ты пьешь эту гадость? – спросил я, чувствуя, как в памяти всплывают какие-то смутные воспоминания.
– Чтобы решить кое-какие свои проблемы, – ушел Чейд от ответа, но я встал и принялся перебирать свитки.
Почти сразу же мне в руки попалось то, что я искал. Яркие иллюстрации практически не потускнели за долгие годы. Я развернул свиток и показал на изображение листа силва.
– Здесь написано, что это растение используется для выявления способностей к Скиллу.
Чейд мрачно на меня посмотрел.
– Ну и что?
– Чейд, чего ты пытаешься добиться?
Некоторое время он продолжал холодно смотреть на меня.
– Ты недоволен? – ядовито спросил он. – Ты тоже полагаешь, что я не имею права на Скилл по рождению?
– Что?
Он быстро заговорил, и сдерживаемый десятилетиями гнев вырвался наружу.
– Меня никогда не проверяли на наличие способностей к Скиллу. Бастардов не положено учить Скиллу. Ты стал первым, для кого Шрюд сделал исключение. Но я такой же Видящий, как и ты! И владею более мелкими видами магии, в чем ты давно мог убедиться…
Он был расстроен, но я не понимал причины.
– Ты умеешь читать по воде, – сказал я, стараясь, чтобы мой голос прозвучал успокаивающе. – Именно благодаря этому много лет назад ты узнал о нападении красных кораблей на Ладную бухту.
– Да, – удовлетворенно кивнул Чейд, откидываясь на спинку кресла, однако его руки продолжали шарить по столу, словно два голодных паука. – Да, я владею кое-какой магией. Быть может, если бы мне позволили, я бы познал Скилл, право на который мне дает моя кровь. И не пытайся его отрицать, Фитц. Мой брат так и не позволил мне пройти проверку. Я был достоин прикрывать его спину, достоин учить его сыновей и внука. Но к Скиллу меня не подпускали.
Интересно, как долго зрела в душе Чейд а жестокая обида? Потом я вспомнил, как он был возбужден, когда Шрюд разрешил пройти проверку мне, и его разочарование, когда выяснилось, что у меня ничего не выходит и я отказываюсь обсуждать с ним свои занятия.
– Почему ты захотел заняться Скиллом теперь? – спокойно спросил я. – Свитки лежат у тебя пятнадцать лет. Почему ты так долго ждал?
Я думал, что знаю ответ на своп вопрос: он хотел быть рядом со мной, хотел помочь. И вновь Чейд сумел меня удивить.
– А с чего ты взял, что я ждал? Да, в последнее время я стал прикладывать больше усилий, поскольку отчаянно нуждаюсь в Скилле. Мы и раньше говорили с тобой об этом. Я знал, что ты не захочешь мне помочь.
Он был прав. Если бы он попросил меня о помощи тогда, я бы не понял, чем вызвана его просьба.
– А почему тебе нужен Скилл именно сейчас? В стране царит мир. Зачем рисковать собой?
– Фитц. Посмотри на меня. Посмотри! Я старею. Время сыграло со мной жестокую шутку. Когда я был молодым и сильным, мне пришлось прятаться в этих покоях, я не смел показаться людям на глаза. Теперь, когда мне удалось укрепить трон Видящих, когда моя семья особенно нуждается в помощи, я стар и дряхл. Мой разум разрушается, спина ноет, память тускнеет. Неужели ты думаешь, что я не замечаю тоскливого выражения на твоем лице, когда говорю, что мне нужно посмотреть свои записи, чтобы найти нужную информацию? Представь себе, Фитц, каково это: не владеть памятью! Искать имя, терять нить разговора. Когда ты был мальчишкой, ты приходил в отчаяние, когда твое тело тебя подводило. Однако разум всегда оставался с тобой. А мне кажется, что мой начинает мне отказывать.
Ужасное откровение. Словно я обнаружил, что фундамент Баккипа пошел трещинами и замок рушится прямо у меня на глазах. Лишь недавно я сумел оценить все, что сделал Чейд для Кетриккен. В сложную сеть политических интриг, опутывающую отношения в Баккипе, попался и я, и теперь мне ужасно хотелось разобраться во всех ее хитросплетениях. Когда я был мальчишкой, Чейд объяснял мне происходящее в замке, и я принимал его слова на веру. Теперь я смотрел на мир глазами взрослого, и меня поражал лабиринт, в котором нам приходилось блуждать.
Поражал и завораживал. Происходящее напоминало игру в камни, где ставки были огромны. Перемещались фишки, возникали и разрывались союзы, власть переходила от одной группировки к другой – иногда в течение нескольких часов. Глубина познаний Чейда впечатляла, он виртуозно помогал Кетриккен удерживать равновесие, играя на верности аристократии. Я не мог уследить за деталями, но понимал, что все в этой сложнейшей игре взаимосвязано.
С тех пор как я возвратился в Баккип, меня не переставало удивлять, как уже немолодой человек умудряется удерживать столько деталей и сведений в голове, страшась того дня, когда все рухнет. Теперь политические интриги давались Чейду много труднее, чем раньше. Само существование дневников – массивных переплетенных томов, сделанных в джамелийском стиле, указывало на то, что он больше не доверяет своей памяти. Всего их было шесть – одинаковых томов, с обложками красного, синего, зеленого, желтого, пурпурного и золотого цветов, по одному на каждое из Шести Герцогств. Как он определял, в каком из них следует искать информацию, оставалось выше моего понимания.
В седьмом дневнике, с белым переплетом и оленем Видящих, Чейд записывал свои ежедневные наблюдения. Именно к нему он обращался чаще всего, листая страницы в поисках сплетен, обрывков разговора или доклада шпиона. И хотя Чейд хранил заветную книгу в потайном месте, все записи он делал своим личным шифром. Он не предлагал мне почитать свои дневники, а я никогда не просил, поскольку не сомневался, что они содержат множество тайн, о которых мне лучше не знать. К тому же шпионы, наводнявшие Шесть Герцогств, могли чувствовать себя в полной безопасности – невозможно разболтать тайну, которая тебе неизвестна. И все же тревога Чейда из-за слабеющей памяти не объясняла его поведения.

Предыдущая страница 10 Следующая страница


11 Робин Хобб

– В последнее время тебе пришлось не сладко, и я за тебя тревожился. Но зачем обременять себя еще и попытками овладеть Скиллом?
Его руки сжались в кулаки.
– Причина в том, что я прочитал. И в твоих историях о Скилле. В текстах говорится, что человек, владеющий магией Скилла, способен излечить свое тело и продлить жизнь. Сколько лет было Кеттл, с которой ты путешествовал? Двести или триста? А она легко пережила зиму в горах. Ты рассказал мне, что исцелил своего волка, во всяком случае, на некоторое время. Если я сумею открыть себя твоему Скиллу, ты можешь попытаться помочь мне. Или, если ты откажешься, – а я готов к этому, – я и сам справлюсь.
Словно пытаясь доказать свою решимость, Чейд схватил чашку и одним глотком осушил ее. Он вновь поперхнулся и раскашлялся, на губах остались следы темной жидкости. Схватив стакан, он жадно запил настой вином.
– Кажется, ты не спешишь предложить мне свою помощь, – с горечью проворчал он, вытирая рот тыльной стороной ладони.
Я тяжело вздохнул.
– Чейд, я едва овладел основами мастерства, чтобы учить принца. Как я могу предложить тебе помощь в обучении магии, которую сам плохо понимаю? А что, если я…
– Это всегда было твоей главной слабостью, Фитц. Всю жизнь. Излишняя осторожность. Недостаток честолюбия. Шрюду нравилось. Он никогда тебя не боялся – а во мне чувствовал соперника.
Я с ужасом смотрел на него, а Чейд продолжал, не замечая боли, которую мне причиняет.
– Я и не ждал твоего одобрения. Впрочем, мне оно не требуется. Я буду исследовать подходы к магии Скилла самостоятельно. Ну а когда сумею приоткрыть дверь, тогда посмотрим, что ты скажешь о своем старом наставнике. Думаю, я смогу тебя удивить, Фитц. Мне кажется, во мне живет магия Скилла, что она всегда во мне была. Помнишь, ты говорил о музыке Олуха? Я ее слышу. Так мне кажется. На границе восприятия, когда засыпаю. Я обладаю Скиллом.
Я так и не нашел, что ему сказать. Он ждал какой-то реакции на свои слова. А во мне билась одна мысль – я никогда не страдал от недостатка честолюбия, просто мои устремления не совпадали с целями, которые Чейд передо мной ставил. Молчание становилось невыносимым. Наконец, Чейд его нарушил, полностью сменив тему разговора, что сделало неловкость еще более заметной.
– Ладно, я вижу, тебе нечего мне сказать. Что ж. – Он вымученно улыбнулся и спросил: – Как дела у твоего мальчика?
Я встал.
– Не лучшим образом. Полагаю, что ему – как и его названному отцу – не хватает честолюбия. Спокойной ночи, Чейд.
И я спустился в свою комнатку, где провел остаток ночи. Однако я не спал. Просто не осмеливался. В последнее время я избегал ложиться в постель, позволяя себе отдыхать лишь тогда, когда силы полностью меня оставляли. И вовсе не потому, что мне требовалось ночное время для изучения свитков о Скилле. Стоило мне закрыть глаза, как я попадал в осаду. Каждую ночь я воздвигал стены Скилла, и почти всякий раз Неттл их штурмовала. Ее сила и упорство выводили меня из равновесия и огорчали. Я не хотел, чтобы моя дочь занималась Скиллом.
Я не имел возможности забрать ее в Баккип и обучать Скиллу и тревожился за нее – ведь Неттл отправлялась в свои путешествия самостоятельно. Я знал, что стоит мне пустить ее за мою защитную стену, и она начнет заниматься Скиллом с еще большим рвением. До тех пор пока она не поймет, что способна овладеть Скиллом, и будет считать, что лишь пытается найти незнакомца, с которым вместе путешествует по снам, она будет в безопасности.
Пусть считает меня существом из другого мира и остается в неведении – быть может, тогда мне удастся уберечь ее от опасностей этого мира. Пусть уж лучше испытает разочарование. Если я потянусь к ней навстречу хотя бы один раз, даже для того, чтобы оттолкнуть, Неттл сумеет понять, кто я такой и где нахожусь. Неведение ее защитит. Возможно, после множества неудачных попыток она сдастся. Кто знает, вдруг ее увлечет что-то другое: красивый юноша из соседней деревни или что-нибудь еще. Так я надеялся. В результате ночь не приносила мне отдыха.
Да и вся моя жизнь не дарила мне удовлетворения. Из попыток побеседовать с Недом наедине получалось не больше, чем из встреч с Олухом, которые устраивал Чейд. Нед окончательно потерял голову. В течение трех недель я почти все свободные вечера проводил в «Заколотой свинье», надеясь серьезно с ним поговорить. Гулявшие по залу сквозняки и водянистое пиво не слишком улучшали мое настроение. Часто я ждал напрасно. А если Нед приходил, его всегда сопровождала Сванья, прелестная девушка с темными волосами и огромными глазами, стройная и гибкая, словно ветка ивы.
Однако в ней чувствовалась сила. И она любила поговорить, редко давая мне возможность вставить слово, – а уж о том, чтобы пообщаться с Недом с глазу на глаз, и речи быть не могло. Он сидел рядом со Сваньей, купаясь в ее одобрении, любуясь красотой, а она рассказывала мне о себе и родителях, о своих планах на будущее. Я узнал, как она относится Неду, Баккипу и к жизни. Мне стало очевидно, что ее мать устала от своеволия дочери и была счастлива, что та встречается с молодым человеком, имеющим некоторые перспективы.
Отец девушки по-прежнему не слишком жаловал Неда, но Сванья рассчитывала, что сумеет его переубедить. Или не сумеет. Если он не согласится с тем, что она сама должна выбирать жениха, что ж, тогда отцу не будет места в ее жизни. Впечатляющее заявление для независимой юной женщины, бросающей вызов любым трудностям, вот только я сам был отцом и не слишком одобрял выбор Неда. Впрочем, Сванья не нуждалась в моем одобрении. Я обнаружил, что мне нравится ее характер, вот только равнодушное отношение к отцовским чувствам не радовало.
Наконец, настал вечер, когда Нед пришел в таверну один, но разговор не доставил мне никакого удовольствия. Мой мальчик пребывал в мрачном настроении из-за отсутствия Сваньи и с горечью жаловался, что отец заставляет ее сидеть по вечерам дома. Когда я попытался поговорить о его ученичестве, он лишь повторил свои прежние слова. Его не устраивает отношение мастера. Гиндаст считает его болваном и всячески высмеивает перед другими учениками. Ему поручают самую скучную работу и не дают возможности себя проявить. Но я попросил Неда привести хотя бы один пример и укрепился в своем мнении, что Гиндаст достойный, хотя и требовательный наставник.
Жалобы Неда не убедили меня, что его обижают понапрасну. У меня создалось совсем другое впечатление.
Мой мальчик по уши влюбился в Сванью и может думать только о ней. Большинство его повторяющихся ошибок и утренние опоздания вызваны влюбленностью. Я не сомневался: если бы Сваньи не существовало, Нед был бы более внимательным и терпеливым.
Строгий отец мог бы запретить ему встречаться с девушкой. Я этого не сделал. Порой мне кажется, это воспоминания о собственной юности сделали меня мягкосердечным. А иногда меня охватывают сомнения: возможно, я боялся, что Нед нарушит мой запрет, и лишь поэтому ничего не предпринимал.
Изредка я навещал Джинну, но только в тех случаях, если видел рядом пони и тележку, указывающие, что ее племянница дома. Мне хотелось охладить нашу бурную страсть, хотя меня отчаянно влекло в уютное тепло ее постели. Я старался, чтобы мои визиты были короткими, ссылаясь на срочные поручения своего хозяина. В первый раз Джинна без колебаний приняла мои объяснения. Во второй поинтересовалась, когда у меня будет свободный день. И хотя мы разговаривали в присутствии племянницы, я прочитал в ее глазах прямой вопрос. Я уклонился от ответа, стал рассказывать о капризах хозяина, который не разрешает мне распоряжаться своим временем. Получилось, что я жалуюсь, и Джинна сочувственно кивнула.
Во время моего третьего визита племянницы дома не было. Она отправилась помочь подруге, которой предстояли трудные роды. Джинна рассказала мне об этом после теплых объятий и долгого поцелуя. Рядом с ее страстью моя решимость таяла, точно соль под дождем. Джинна без дальнейших разговоров заперла дверь на задвижку, взяла меня за руку и повела в спальню.
– Подожди немного, – предупредила она у порога, и я остановился, – А теперь входи, – позвала она.
Я сразу же заметил, что амулет прикрыт толстым шарфом. Джинна глубоко вздохнула, как проголодавшийся человек перед плотной трапезой, и я вдруг понял, что вижу лишь ее грудь, вздымающуюся под корсажем платья. Я сказал себе, что совершаю глупую ошибку, но ничего не мог с собой поделать и совершил ее. Несколько раз. Когда мы утолили страсть и Джинна дремала, прижавшись к моему плечу, я добавил к списку своих глупостей еще одну.
– Джинна, – тихо спросил я, – как ты думаешь, правильно ли мы поступаем?
– Мудро мы поступаем или нет, какое это имеет значение? – сонно ответила она. – Мы никому не причиняем вреда.
Она не рассчитывала услышать ответ, но я серьезно произнес:
– Нет, имеет. И боюсь, что мы причиняем вред. Она тяжело вздохнула и села, убрав с лица спутанные локоны. А потом близоруко посмотрела на меня.
– Том, зачем ты все усложняешь? Мы оба взрослые люди, никто из нас не связан клятвами верности другим людям, и я уже говорила, что не могу забеременеть. Почему мы не можем доставить друг другу удовольствие, когда у нас появляется возможность?
– Мне наши отношения не кажутся простыми и честными, – попытался объяснить я ей. – Я поступаю вопреки тому, что говорил Неду: занимаюсь любовью с женщиной, с которой не связан клятвой верности. Если бы он поведал мне сегодня, что делал со Сваньей то, что делали мы, я бы сурово его отругал, а сам…
– Том, – прервала меня Джинна, – мы создаем правила для наших детей для того, чтобы защитить их от сурового мира. Когда мы вырастаем, нам хорошо известны все опасности и мы сами выбираем, рисковать или нет. У нас с тобой нет детей. Никто из нас не пытается обманывать партнера. Чего ты боишься, Том?
– Я… я испытываю ужас, пытаясь представить, что обо мне подумает Нед, когда узнает о наших отношениях. И мне не нравится его обманывать. – Я отвернулся и добавил: – И еще мне кажется, что это больше, чем просто риск, на который готовы идти взрослые ради получения удовольствия.
– Понятно. Ну, возможно, со временем… – предположила она, однако в ее голосе слышалась обида.
И тогда я понял, что она обманывала себя. Что мне следовало ответить? Не знаю. Я принял трусливое решение.
– Быть может, так и будет, – пробормотал я, сам не веря в собственные слова.
Мы еще некоторое время провели в постели, а потом устроились возле камина и выпили по чашке чаю. Когда я сказал, что мне пора уходить, и принялся неловко объяснять, что не знаю, когда сумею вновь ее навестить, Джинна отвернулась и тихо сказала:
– Приходи, когда захочешь, Том Баджерлок.
И поцеловала меня на прощание. Когда дверь за мной закрылась, я взглянул на яркие звезды холодной зимней ночи и вздохнул. Мне предстоял долгий путь в замок, а мое сердце переполняло чувство вины. Я не клялся Джинне в любви, но все равно обманывал ее. Ведь я знал, что мои чувства к ней никогда не изменятся. А еще я прекрасно понимал, что ноги не раз приведут меня к ее домику, хотя я мог предложить ей лишь вожделение и дружбу. Я себя презирал, а мысль о том, что Нед догадывается о наших отношениях с Джинной, мучила меня. Плохой пример для моего мальчика, и путь до замка Баккип показался мне в ту ночь особенно долгим и холодным.

IX СТАВКА НА КАМЕНЬ

По мере того как человек овладевает Скиллом, привлекательность этого вида магии возрастает. Хороший наставник должен внимательно следить за своими учениками, неизменно проявляя строгость. Слишком много талантливых учеников навсегда унес поток Скилла. Первым признаком излишнего увлечения является раздражение, которое проявляет ученик, когда ему поручают обычную работу. Когда такой ученик погружается в Скилл, он часто черпает значительно больше энергии, чем ее требуется для выполнения поставленной задачи, исключительно ради удовольствия обладания силой. Он начинает проводить слишком много времени в потоке Скилла. Наставник обязан не спускать глаз с таких учеников и сурово наказывать за подобное поведение. Лучше проявить излишнюю жесткость раньше, чем возносить тщетные проклятия к небесам, когда твой ученик превратится в пускающего слюни идиота, отказывающегося принимать воду и пищу.

«Обязанности наставника Скилла». Перевод Трикни

Однообразные зимние дни сменяли друг друга подобно приливам у подножия замка Баккип. Приближался Праздник Зимнего Солнцестояния, возвещающего о наступлении самой долгой ночи – дальше день будет увеличиваться, забирая у ночи минутки. Когда-то я ждал праздника с нетерпением, но сейчас у меня было слишком много дел, и далеко не все удавалось выполнять как следует. По утрам я занимался с принцем. Днем играл роль слуги лорда Голдена. Шут был вынужден нанять двух лакеев, которые следили за состоянием его гардероба и приносили в его покои завтраки, обеды и ужины.
Однако мне приходилось сопровождать лорда Голдена, когда он отправлялся на прогулки или званые обеды. Все привыкли видеть меня рядом с ним, и я находился рядом с ним, хотя щиколотка уже давно не доставляла ему неприятностей. Иногда это оказывалось полезным. Лорд Голден часто заводил разговоры с придворными, интересовался их мнением относительно торговли с Внешними островами или распределения прав на беспошлинный ввоз товаров. Так мне удавалось узнавать о настроениях среди аристократов и докладывать обо всем Чейду.
Лорд Голден проявил интерес к Уиту, часто задавая вопросы об этом необычном виде магии. Откровенная злоба, с которой придворные отвечали ему, поразила даже меня. Ненависть к людям Уита укоренилась у них на подсознательном уровне. Когда лорд Голден спрашивал, какой вред может причинить такая магия, ему отвечали, что люди Уита способны на все, начиная от совокупления с животными для овладения их языком, до наведения порчи на стада и домашнюю птицу соседей. Те, кто наделен Уитом, якобы превращаются в животных, чтобы добраться до тех, кого они хотят соблазнить, или даже изнасиловать и убить.
Кое-кто возмущался терпимостью королевы к Звериной Магии, сожалея о прежних временах, когда закон позволял казнить тех, кто наделен Уитом. Из этих разговоров я узнал о ненависти к людям Уита гораздо больше, чем когда я сам беседовал с другими слугами. И много больше, чем мне бы хотелось знать.
Вечерами, когда у меня выдавалось несколько свободных часов, я пытался разбираться в свитках о Скилле. Однако чаще всего я бросал свои занятия и отправлялся в город, но вовсе не для того, чтобы навестить своего мальчика.
Изредка я мельком видел Неда, когда он выходил из дома Джинны на свидания со Сваньей. Наши разговоры теперь ограничивались короткими приветствиями и его пустыми обещаниями прийти домой пораньше, чтобы мы могли спокойно провести вечер. Довольно часто я замечал у него на лице задумчивое выражение, когда он смотрел на нас с Джинной, а еще чаще я сам облегченно вздыхал, когда он возвращался домой лишь поздно вечером.
Возникла опасность, что такая жизнь станет для меня если не привычной, то предсказуемой. Несмотря на решимость держаться настороже и быть готовым к нападению Полукровок, их пассивность притупляла мою бдительность. Я даже начал надеяться, что Лодвайн умер от ран. Возможно, его соратники разбежались и угрозы больше нет. После неожиданного нападения на дороге в замок Баккип прошло довольно много времени, и мне становилось все труднее соблюдать осторожность. Еще немного – и я вообще расслаблюсь и забуду о ней. Периодически Чейд требовал от меня отчета, но мне было нечего ему рассказать. Получалось, что Полукровки о нас забыли.
Я продолжал регулярно шпионить за Сивилом Брезингой, но мои подозрения не находили подтверждения. Он вел себя как мелкий аристократ, приехавший ко двору для того, чтобы завести необходимые связи. Я не нашел в конюшне следов его кошки. Он часто выезжал на прогулки в сопровождении конюха, но в тех нескольких случаях, когда я за ними следил, Сивил вел себя самым обычным образом. Несколько раз я тщательно обыскивал его комнату, но обнаружил лишь короткую записку от матери, в которой говорилось, что с ней все в порядке и что Сивилу лучше оставаться при дворе, поскольку «нас ужасно радует твоя дружба с принцем Дьютифулом». Тут она не ошиблась, отношения принца и Сивила становились все более прочными, хотя я постоянно просил Дьютифула соблюдать осторожность. Мы с Чейдом не раз обсуждали проблему Сивила Брезинги. Нам обоим не нравилось, что принц с ним дружит, но мы не знали, как люди Древней Крови отнесутся к тому, что эти отношения будут пресечены.
Между тем обладатели Уита больше не пытались связаться с нами – ни Полукровки, ни представители Древней Крови. Их продолжающееся молчание вызывало страх.
– Мы выполнили свою часть сделки, – однажды ворчливо заметил Чейд. – С тех пор как принц вернулся домой, в Бакке не состоялось ни одной казни. Быть может, они ничего другого и не хотели. Что касается деятельности Полукровок, мы ничем не можем помочь людям Древней Крови до тех пор, пока они не попросят у нас защиты. И хотя сейчас все спокойно, мне кажется, это затишье перед бурей. Будь осторожен, мой мальчик, смотри в оба.
Чейд был прав, публичные казни прекратились. Королева Кетриккен издала указ, в соответствии с которым в Бакке запрещалось устраивать казни без королевского декрета, кроме того, все они должны были происходить только на территории замка Баккип. До сих пор никто не обратился к ней с подобными требованиями. Бумажная волокита охлаждает пыл даже у тех, кто жаждет мести.
Время шло, и, хотя никаких новостей о Полукровках не поступало, я не испытывал облегчения. Мне казалось, что за мной продолжают наблюдать. Даже если Полукровки перестанут нас беспокоить, многие представители Древней Крови знают, что принц обладает Уитом. В их распоряжении осталось прекрасное средство воздействия на корону. Я с подозрением посматривал на необычных животных и был рад, что маленький хорек Джилли патрулирует замок.
Наконец, наступил вечер, который вновь заставил меня насторожиться. Я отправился в город. Когда я постучался в дверь Джинны, ее племянница сказала, что она пошла отнести амулеты крестьянину, чьи овцы заболели чесоткой. Я не особенно верил, что амулеты могут помочь против этой болезни, но решил оставить сомнения при себе и попросил передать Джинне, что я приходил. Потом я спросил о Неде, девушка скорчила мрачную гримасу и ответила, что я найду его в «Заколотой свинье» с «девицей Хартшорнов». Меня уязвило ее неодобрительное отношение к подружке моего сына. Направляясь в таверну, я размышлял о том, какие шаги мне следует предпринять. Страстное ухаживание Неда не укладывалось в рамки приличий. Впрочем, я прекрасно понимал, что он не станет меня слушать, если я попрошу его вести себе скромнее.
Но когда я вошел в «Заколотую свинью», где, как всегда, гуляли сквозняки, Неда и Сваньи там не оказалось. Интересно, где они могут быть, подумал я, но сразу же забыл о них, увидев Лорел, которая в полном одиночестве сидела за грязным столом. Я нахмурился, вспомнив слова Чейда о надежном воине, который должен повсюду ее сопровождать. К Лорел подошел мальчик, чтобы вновь наполнить ее кружку пивом. Судя по движениям охотницы, эта кружка была далеко не первой.
Я заказал пива и принялся разглядывать посетителей таверны. В углу устроились двое мужчин и женщина, которые, как мне показалось, наблюдали за Лорел. Но довольно скоро парочка поднялась на ноги, распрощалась со своим соседом и покинула таверну. Оставшийся мужчина подозвал служанку. Судя по всему, он рассчитывал получить от нее кое-что побольше, чем кружку пива. Его нахальное поведение развеяло мои подозрения.
Я пересек зал и поставил свою кружку на стол, за которым сидела Лорел. Она удивленно посмотрела на меня, смутилась и отвернулась, когда я уселся рядом.
– Не самое подходящее место для Охотницы королевы, – негромко сказал я, выразительно посмотрев на грязный стол. – А где твой ученик?
Я пару раз видел ее телохранителя. Он произвел на меня впечатление человека, с которым лучше не связываться. А вот его интеллект, особенно сейчас, вызывал у меня большие сомнения.
– По-моему, не слишком разумно заходить в таверну в городе без него, – добавил я.
– Разумно? А где твой телохранитель? Тебе грозит более серьезная опасность, – с горечью возразила Лорел.
Я заметил, что у нее покраснели глаза, но от выпивки или слез – не знал.
– Возможно, я больше привык к такой жизни, – тихо ответил я.
– Что ж, не стану спорить. Я слишком мало о тебе знаю. Но я не собираюсь привыкать к постоянным угрозам. И не намерена всю жизнь провести в страхе. – Лорел выглядела усталой, в уголках рта и возле глаз появились морщинки, которых раньше не было.
Да, она жила в постоянном страхе, хотя и не хотела в этом признаваться.
– Тебе вновь угрожали? – спросил я.
Она улыбнулась, оскалив зубы.
– Зачем? Разве одного раза недостаточно?
– Что произошло?
Лорел покачала головой и допила оставшееся пиво. Я знаком попросил мальчишку долить наши кружки. Немного помолчав, Охотница ответила:
– Первое предупреждение я даже не приняла как угрозу. Веточка лавра, привязанная бечевкой к щеколде на конюшне, где стоит моя лошадь. – Потом она неохотно добавила: – И еще перо. Разрезанное в четырех местах и обгоревшее.
– Перо?
Лорел долго молчала, прежде чем решилась ответить.
– Один из близких мне людей связан с гусем.
На мгновение мое сердце замерло – и вновь отчаянно забилось.
– Значит, они дали нам понять, что имеют доступ в замок, – задумчиво проговорил я.
Она молча кивнула, пока мальчик наполнял наши кружки из тяжелого кувшина. Лорел сразу же потянула кружку к себе, и немного пива выплеснулось через край ей на руку. Охотница уже была слегка пьяна.
– Они о чем-то просили? Или просто показали, что могут до тебя добраться?
– Да, попросили. И довольно внятно.
– Как?
– Маленький свиток, оставленный возле щеток, которыми я чищу лошадь. Все в конюшне знают, что я сама ухаживаю за Белым Капюшоном. В записке говорилось, что если у меня хватит ума, то я сделаю так, чтобы твоя черная лошадь и Малта лорда Голдена оказались ночью в дальнем загоне.
Мне внезапно стало холодно.
– Но ты, конечно, ничего не сделала?
– Конечно. Более того, я попросила надежного конюха присмотреть ночью за вашими лошадьми.
– Значит, это произошло совсем недавно?
– О да. – Подбородок у Лорел дрогнул, и она кивнула.
– Ты рассказала королеве?
– Нет, я никому не рассказала.
– Почему? Как мы можем тебя защитить, если не знаем, что тебе угрожают?
Лорел вновь ответила не сразу.
– Я не хотела, чтобы они подумали, будто могут использовать меня против королевы. Если уж они утянут меня на дно, пусть я буду одна. Я должна сама о себе заботиться, а не прятаться за юбки королевы, понапрасну ее пугая.
Мужественное решение. И глупое. Однако я не стал делиться с Лорел своими мыслями.
– И что произошло дальше?
– С вашими лошадьми? Ничего. Но на следующее утро моя была мертва.
Некоторое время я не мог говорить. Ее лошадка была послушной и доброй, гордостью Лорел. Охотница не выдержала и выпалила:
– Я знаю, о чем ты думаешь. – Лорел перешла на злой свистящий шепот. – Она не обладает Уитом. Лошадь для нее – всего лишь животное, на котором она ездит. Это неправда. Я вырастила мою лошадку, она попала ко мне еще жеребенком и стала моим другом. Не обязательно разделять разум, чтобы любить.
– Вовсе я так не думаю, – сердито возразил я. – Среди моих друзей немало животных, хотя Уит не связывает меня с ними. Любой, кто видел тебя рядом с твоей лошадкой, сразу понимал, что она тебя обожает. – Я покачал головой. – Ты защитила наших лошадей и потеряла свою.
Сомневаюсь, что Лорел меня слышала. Ее взгляд упирался в выщербленный стол, когда она сказала:
– Она… она умирала медленно. Они дали ей что-то съесть. Потом эта гадость застряла у нее в горле и стала распухать. Мне кажется… нет, я уверена. Они сделали это в насмешку – ведь я родилась в семье Древней Крови, но лишена Уита. Будь мы связаны, я бы успела прийти к ней на помощь. Когда я нашла ее, она лежала на полу конюшни, а ее грудь была забрызгана слюной и кровью… она умирала медленно, и меня не оказалось рядом, чтобы облегчить ей смерть и попрощаться.
Потрясение от мысли, что обладатель Уита способен на такую жестокость, накатило на меня ледяной волной. Я не мог поверить, что человек, в чьих жилах течет Древняя Кровь, способен на такую лютую злобу. Они плюнули мне в душу. Неужели отвратительные слухи о людях, владеющих магией Уита, имеют под собой основания?
Лорел всхлипнула и повернула ко мне невидящий взгляд, она пыталась скрыть мучительную боль. Я обнял ее, и она прижалась к моей груди.
– Мне очень жаль, Лорел, – шептал я. – Очень жаль. – Она лишь молча всхлипывала в моих объятиях, но ее лицо оставалось сухим.
Похоже, Полукровки нажили себе страшного врага. Если, конечно, прежде они не убьют Лорел. Я слегка повернулся. Опыт давно научил меня садиться спиной к стене, и у меня была возможность наблюдать за всей таверной. Однако я не увидел никаких подозрительных личностей, которые следили бы за Лорел или за мной.
Но зато я заметил Джинну. Наверное, она отправилась в таверну, когда племянница сказала ей, что я заходил. Она так и осталась стоять у двери. На мгновение наши взгляды встретились. Джинна с изумлением смотрела на женщину, которую я обнимал. Я умоляюще посмотрел на нее, но лицо Джинны превратилось в холодную маску. Потом она молча развернулась на каблуках и вышла из таверны. Ее выпрямленная спина сказала мне больше, чем любые гневные слова.
Сердце сжалось у меня в груди. Я не сделал ничего плохого, но то, с какой поспешностью ушла Джинна, показывало, что она ужасно обиделась. Однако я не мог оставить Лорел и выскочить за Джинной на улицу, чтобы все объяснить, даже если бы и хотел. Поэтому я остался молча сидеть на месте, пока Лорел не взяла себя в руки. Она выпрямилась и почти оттолкнула меня, а потом схватила кружку и залпом ее осушила. Мое пиво оставалось практически нетронутым.
– Я поступила глупо, – неожиданно заявила Лорел. – Пришла сюда, потому что слышала, будто здесь собираются обладатели Уита. Я надеялась, что кто-нибудь из них подойдет ко мне и я его прикончу. На самом деле, они легко со мной справились бы. Я не умею убивать.
Я смотрел ей в глаза, и мне вдруг стало не по себе. Похоже, Лорел начала задумываться о том, как следует убивать людей.
– Ты должна предоставить это грязное дело тем, кто…
– Им не следовало трогать мою лошадь, – мрачно прервала меня Лорел, и я понял, что она не станет слушать мои возражения.
– Пойдем домой, – предложил я.
Она угрюмо кивнула, и мы ушли из таверны. Холодные улицы озарял лишь тусклый свет, сочащийся из окон. Скоро дома остались позади, и мы зашагали по темной дороге, ведущей к замку.
– Что ты собираешься делать? – не удержался я от вопроса. – Уедешь из Баккипа?
– Куда? Вернуться домой к семье? Вот уж нет. – Она вздохнула. – И все же ты прав. Я не могу оставаться здесь. Каким будет их следующий шаг? Что может быть хуже убийства моей лошади?
Мы оба знали несколько ответов на этот вопрос. Остаток пути мы молчали. Однако я не ощущал в Лорел гнева, только настороженность. Ее глаза всматривались в темноту, она реагировала на малейший шорох. Я тоже старался быть внимательным. Наконец я нарушил молчание и спросил:
– Это правда, что обладатели Уита собираются в «Заколотой свинье»?
Лорел пожала плечами.
– Так говорят. Впрочем, подобные слухи ходят и о других тавернах. «Корыто для Уита». Наверняка ты слышал эту фразу и раньше.
Я не слышал, но ничего не сказал. Возможно, в оскорбительных словах содержится толика правды. Есть ли в городе таверна, где собираются люди Уита? Кто знает? И что я там обнаружу?
Как только мы миновали ворота замка, я заметил спешащего нам навстречу «ученика» охотницы. На лице у него застыло озабоченное выражение. Но, увидев меня, он злобно ощерился. Лорел вздохнула и отпустила мой локоть. Нетвердой походкой она направилась к «ученику», и он схватил ее за плечи. Несмотря на тихие слова, с которыми обратилась к нему Лорел, он бросил на меня подозрительный взгляд.
Перед тем как пойти спать, я зашел на конюшню. Вороная равнодушно приветствовала меня. Едва ли следовало винить лошадь, в последнее время я почти не уделял ей внимания. Честно говоря, она была для меня «всего лишь лошадью». Я скакал на ней, когда лорд Голден отправлялся на прогулку на Малте, но в остальное время Вороная находилась на попечении конюхов. Мне вдруг показалось, что я должен проводить с ней больше времени. Вот только где найти это время?
Интересно, что собирались сделать Полукровки? Украсть наших лошадей? Или еще того хуже?
Напрягая Уит, я обошел стойла, внимательно изучив всех сонных грумов-мальчишек и конюхов. Однако мне ничего не удалось обнаружить. Лодвайн не прятался ни под лестницей, ни в темном углу за дверью. Тем не менее я испытал облегчение только вечером, когда поднялся в покои Чейда. Его там не было, и я оставил ему записку с отчетом.
На следующий день мы обсудили эпизод с убийством лошади Лорел, но так и не пришли ни к какому выводу. Чейд решил отругать охранника Лорел за то, что он позволил ей улизнуть в город. Безопасность Лорел можно было обеспечить, лишь уговорив ее не покидать замок.
– А она не согласится. Лорел с трудом терпит охранника, – задумчиво проговорил Чейд. – Но, Фитц, мы обязаны что-то сделать. Лорел нам нужна, с ее помощью мы можем заманить Полукровок.
– Но какой ценой? – угрюмо спросил я.
– У нас нет выбора, – вздохнул Чейд.
– Зачем им понадобились Малта и Вороная? Чейд приподнял бровь.
– Ты больше меня знаешь о магии Уита. Быть может, они собирались наложить на лошадей чары, чтобы они вас сбросили? Или через них рассчитывали подслушивать ваши разговоры?
– Нет, Уит на такое не способен, – устало возразил я. – Почему наши лошади, а не принца Дьютифула? Получается, что их интересуют Шут и я, а не принц.
Чейд задумался.
– Осторожному человеку следует подумать, куда ведет такое предположение, – проговорил он.
Я смотрел на него, не понимая, на что намекает старый убийца. Он поджал губы и покачал головой, словно сожалел о произнесенных словах. Вскоре он нашел какой-то предлог и ушел, а я остался в кресле у камина один, задумчиво глядя в огонь.
В последующие дни я так и не нашел в себе мужества навестить Джинну. Я знал, что поступаю глупо, но ничего не мог с собой поделать. Я не считал, что должен объяснять ей свое поведение, но не сомневался, что она думает иначе. Мне никак не удавалось придумать убедительную ложь, объясняющую, почему я обнимал Лорел в «Заколотой свинье». Я вообще не хотел говорить с Джинной о Лорел, чтобы не подходить слишком близко к обсуждению нежелательных тем. Вот почему я перестал бывать у Джинны.
Я стал чаще заходить в мастерскую, чтобы повидать Неда, однако наши беседы получались короткими и не приносили удовлетворения. Мальчик замыкался в себе, чувствуя, что за нами наблюдают другие ученики. Казалось, он пытается выплеснуть на меня свое возмущение мастером. Нед ужасно злился из-за того, что не может продолжать ухаживать за Сваньей. Ее отец запретил им встречаться и отказывался разговаривать с Недом. Я чувствовал, что мной Нед тоже недоволен. Он считал, что я уделяю ему недостаточно внимания, но когда у меня появлялось свободное время, он предпочитал общество Сваньи. Я обещал себе, что найду общий язык с Недом и помирюсь с Джинной, но день проходил за днем, и ничего не менялось.
Между тем в замке продолжались торговые переговоры и торжества по поводу помолвки принца. Настало время Зимних Празднеств, которые прошли с удивительной пышностью. Наши гости с Внешних островов прекрасно проводили время. Днем обсуждались торговые соглашения, а вечерами в замке царило веселье. Кукловоды, менестрели, жонглеры и другие артисты Шести Герцогств валом валили в Баккип.
Обитатели замка привыкли к гостям с Внешних островов. Завязались более тесные отношения между чужеземцами, аристократами и купцами Баккипа. В городе оживала торговля с Внешними островами, прибывали корабли, шел активный обмен товарами. Люди снова начали переписываться с дальними родственниками на островах – теперь это перестало вызывать кривотолки. Казалось, планы Кетриккен осуществляются.
Постоянное веселье преобразило замок. Никто не обращал на меня внимания в моем обличье слуги – я стал почти таким же невидимым, как в те дни, когда был ребенком. Впрочем, все знали, что я человек лорда Голдена, поскольку нас постоянно видели вместе. У меня появилась возможность наблюдать за обитателями замка в самые разные моменты – когда они пили без меры, курили дурманящее зелье, предавались флирту или азартным играм. Разодетые в роскошные наряды, они демонстрировали худшие свои качества. Если у меня еще оставались какие-то иллюзии относительно благородства лордов и леди, то этой зимой я расстался с ними навсегда.
Женщины, молодые и не слишком, одинокие и замужние, постоянно окружали лорда Голдена, а молодые аристократы изо всех сил пытались стать «друзьями джамелийского лорда». Меня забавляло, что даже Старлинг и лорд Фишер не остались равнодушными к обаянию лорда Голдена и часто присоединялись к нему за игорными столами. Дважды они побывали в покоях лорда Голдена, чтобы вместе с другими гостями отведать чудесного джамелийского бренди. Я с трудом сохранял невозмутимость, обслуживая Старлинг.
Ее муж не стеснялся в проявлении своих чувств, часто привлекая Старлинг к себе, чтобы сорвать мальчишеский поцелуй. Она неизменно отчитывала его за нарушение приличий, но я не раз замечал, как она поглядывает в мою сторону, чтобы удостовериться, что я вижу, насколько страстно лорд Фишер в нее влюблен. Иногда мне приходилось призывать на помощь всю свою стойкость, чтобы на моем лице ничего не отражалось. Нет, Старлинг больше не волновала мое сердце и не возбуждала плоть. Однако мне было больно смотреть на то, с каким энтузиазмом она демонстрирует мне свое счастье, чтобы напомнить о моей одинокой жизни. И я продолжал играть роль молчаливого слуги посреди всеобщего веселья.
Так проходила эта долгая зима. Напряженный образ жизни сказывался не только на мне, но и на юном принце. Как-то раз рано утром мы встретились в башне, оба совершенно не расположенные ни к каким занятиям. Принц поздно лег спать прошлой ночью, задержавшись за игорным столом с Сивилом и другими молодыми аристократами, гостившими в замке.
Мне удалось пораньше добраться до постели и несколько часов поспать, прежде чем в мои сны ворвалась Неттл. Мне снилось, будто я ловлю в реке рыбу, опускаю руки в воду и выбрасываю на берег свою добычу. Рядом со мной невидимый Ночной Волк. То был приятный, умиротворенный сон. Затем мои пальцы нащупали дверную ручку в холодной воде. Я наклонился, чтобы получше ее рассмотреть, моя голова погрузилась в холодную зеленую воду, дверь распахнулась, и, весь мокрый, я оказался в маленькой спальне. Я знал, что нахожусь на верхнем этаже – в комнате со скошенным потолком. В доме царила тишина, лишь одинокая свеча озаряла спальню. Не понимая, как попал сюда, я повернулся к двери. Перед ней, решительно преграждая мне путь, стояла девушка. Она даже пошире развела руки, чтобы помешать мне выскользнуть из спальни. На ней была простая ночная рубашка, через плечо перекинута темная коса. Я удивленно уставился на нее.
– Если ты не будешь пускать меня в собственные сны, я поймаю тебя в своих, – торжествующее заявила она.
Я молча застыл на месте. Что-то подсказывало мне, что любой жест, слово или даже взгляд дадут ей дополнительную власть надо мной. Я даже отвел глаза в сторону – узнавая Неттл, я еще глубже погружался в ее сон. Опустив взгляд, я принялся рассматривать свои руки и с некоторым удивлением понял, что они не мои. Неттл поймала меня, не зная, как я выгляжу в действительности. Пальцы оказались короткими и толстыми, ладонь черной и грубой, как подушечки лап у волка, запястья заросли темными волосами.
– Это не я, – произнес я вслух, но мои слова сопровождались негромким рычанием.
Я поднял руки к лицу и обнаружил волчью морду.
– Нет, ты! – не сдавалась она, но я уже начал растворяться, покидая форму, в которой Неттл рассчитывала меня удержать.
Ловушка не могла действовать эффективно, поскольку имела неправильную форму. Она подскочила ко мне и схватила за запястье – оказалось, что она держит лишь пустую волчью шкуру.
– Я поймаю тебя в следующий раз! – сердито обещала она.
– Нет, Неттл. У тебя ничего не выйдет.
Когда я произнес ее имя, она застыла. Пока она пыталась спросить, откуда оно мне известно, я покинул ее сон и проснулся. Повернувшись на бок, я открыл глаза и обнаружил, что нахожусь в темноте своей маленькой спальни.
– Нет, Неттл. У тебя ничего не выйдет, – произнес я те же слова вслух, словно пытаясь убедить себя в их истинности.
Больше мне заснуть не удалось.
Мы с Дьютифулом сидели за столом в верхних покоях башни и с тоской смотрели друг на друга. Рассвет еще не наступил. Зимнее небо за окнами башни оставалось черным, стоящие на столе свечи тщетно пытались разогнать мглу, сгустившуюся в углах комнаты. Я разжег огонь в камине, но все равно было еще холодно.
– Есть ли что-нибудь хуже холода и недостатка сна? – задал я вопрос, не требующий ответа.
Дьютифул вздохнул. У меня появилось ощущение, что он не слышал моего вопроса.
– Ты когда-нибудь пользовался Скиллом, чтобы заставить другого человека что-нибудь забыть? – спросил он, и на меня накатила волна иного холода.
– Я… нет. Нет, я никогда не делал ничего подобного. – А потом, страшась услышать ответ, все-таки задал вопрос: – А почему ты спрашиваешь?
Дьютифул снова тяжело вздохнул.
– Потому что это могло бы решить важную проблему. Боюсь, что я… вчера вечером я произнес слова, которые не хотел произносить… я имел в виду совсем другое, но она… – Он замолчал и опустил глаза.
– Расскажи все с самого начала, – предложил я.
Он набрал в грудь побольше воздуха и быстро заговорил:
– Мы с Сивилом играли в камни и…
– В камни? – перебил я Дьютифула.
Он вновь вздохнул.
– Я начертил на куске ткани игровое поле и сделал фишки. Мне пришло в голову, что я смогу лучше овладеть игрой, если буду практиковаться с кем-нибудь еще.
Я решил промолчать. Почему он не может научить своих друзей игре в камни? Я не видел в этом ничего дурного… И все же разозлился.
– Мы сыграли несколько партий, и Сивил все время проигрывал. Тут нет ничего удивительного, потому что новичок всегда проигрывает. Потом он заявил, что с него хватит и ему не нравятся такие игры. Сивил встал и отошел к камину, чтобы поговорить с кем-то из гостей. Леди Вэнс сидела рядом и смотрела, как мы играем. Она сказала, что хочет научиться, но в тот момент наша партия была в самом разгаре, и ей пришлось подождать, а как только Сивил ушел, она не последовала за ним, как я ожидал – она весь вечер оказывала ему знаки внимания, – а заняла его место. Я уже начал собирать фишки, но она остановила меня и попросила сыграть с ней – ведь теперь пришла ее очередь.
– Леди Вэнс?
– О, ты наверняка ее встречал. Ей около семнадцати, и она очень милая. Ее полное имя Эдвантедж, но оно кажется ей слишком длинным. Она любит рассказывать забавные истории, и с ней гораздо проще, чем с другими девушками. То есть, она вроде бы забывает о том, что она… девушка. И ведет себя как мужчина. Лорд Шемши из Шокса ее дядя. – Дьютифул пожал плечами, показывая, что моя тревога относительно происхождения леди Вэнс беспочвенна. – Короче говоря, она захотела сыграть со мной. И даже после того, как я предупредил, что первые две партии она обязательно проиграет, леди Вэнс сказала, что ей все равно, и если я соглашусь сыграть с ней пять партий, она выиграет, по меньшей мере, в двух. Один из ее друзей услышал наш разговор и спросил, какой будет ставка. Леди Вэнс заявила, что если она выиграет, я завтра – теперь уже сегодня – возьму ее с собой на прогулку, ну а если выиграю я, то могу сам назвать свою ставку. И то, как она это сделала, провоцируя меня предложить нечто неподобающее или…
– Вроде поцелуя, – подсказал я, чувствуя, как меня охватывает тоска.

Предыдущая страница 11 Следующая страница


Золотой шут 12

– Ты же знаешь, что я бы не зашел так далеко!
– Ну и как же далеко ты осмелился зайти? Известно ли о случившемся Чейду? Или королеве
Кетриккен? И сколько вина успел к тому моменту выпить Дьютифул?
– Я сказал, что если она проиграет, то должна будет устроить для нас с Сивилом завтрак в Зеркальном зале, причем накрывать на стол будет сама. Понимаешь, мне говорили, что девушка не может научиться играть в камни.
– Что? Дьютифул, меня самого научила играть женщина!
– Ну… – У него хватило благородства выказать легкое смущение. – Я не знал. Ты говорил, что игра является составной частью обучения Скиллу. Я думал, тебя научил мой отец. Поэтому… Подожди! Значит, женщина была твоей наставницей? Я думал, тебя учил только мой отец.
Я проклял свою неосторожность.
– Давай не будем отвлекаться, – довольно резко ответил я. – Доведи до конца свой рассказ.
Он фыркнул и бросил на меня выразительный взгляд – не приходилось сомневаться, что он еще вернется к своему вопросу.
– Ладно. Кроме того, не я сказал Эллиане… слова произнес Сивил, и…
– Что он сказал Эллиане? – Тоска усилилась.
– Что это игра, неподходящая для женского ума, – так заявил Сивил. Мы с ним играли, а она подошла и сказала, что хочет научиться. Но… знаешь, Сивил недолюбливает Эллиану. Он говорит, что она похожа на Сайдел, которая его оскорбила. Сивил утверждает, будто Эллиана хочет заключить выгодный брак. Ему не нравится, когда она оказывается рядом, если мы разговариваем или играем. – Дьютифул поморщился, когда увидел, как сильно я помрачнел, и ворчливо добавил: – Ну, она совсем не похожа на леди Вэнс. Эллиана всегда ведет себя как девушка, не забывая о правилах хорошего тона. Она настолько безупречна, что это задевает. Ты понимаешь, что я хочу сказать?
– Просто Эллиана чувствует себя здесь чужой и старается соблюдать наши обычаи. Впрочем, продолжай.
– Ладно. Сивилу известно, что она старается не делать ошибок. Поэтому он пришел к выводу, что проще всего избавиться от нее, заявив, что в Шести Герцогствах игра в камни считается мужским занятием. Он объяснил это Эллиане так, словно сделал ей большое одолжение.
Однако получилось ужасно смешно, но жестоко, поскольку Эллиана плохо владеет нашим языком и недостаточно хорошо знает обычаи, чтобы догадаться, какими дурацкими представлялись со стороны его объяснения…
И не смотри на меня так, Том. Я этого не делал. А после того как Сивил начал свою жестокую игру, я уже ничего не мог сделать, не усугубив положение. Так уж получилось. Сивил сказал Эллиане, что девушки не играют в камни, и она отошла от нас и встала рядом со своим дядей. Тот играл в кости с ее отцом за столом, который находился в противоположном конце зала. Ну, вот. Когда к нам присоединилась леди Вэнс, Эллиана ничего не видела. Мы начали играть.
Первые две партии закончились так, как я и предполагал. В третьей я сделал глупую ошибку, и она выиграла. Четвертую игру выиграл я. А потом – полагаю, я заслужил похвалу, – во время пятой партии, я сообразил, как неудобно будет для всех, если леди Вэнс придется накрыть завтрак для меня и Сивила. Герцог Шемши может посчитать себя оскорбленным – ведь его племяннице придется исполнить роль служанки, хотя Эллиану или маму такие вещи не слишком тревожат. Ну и… я решил, что будет лучше дать ей выиграть. Конечно, мне пришлось бы поехать с ней на прогулку, но ничто не помешало бы мне пригласить с собой других придворных и Эллиану.
– И ты позволил ей выиграть, – мрачно проговорил я.
– Да. Я проиграл. А потом леди Вэнс стала смеяться и шумно радоваться, что сумела меня победить. Вокруг нас начала собираться толпа. Когда леди Вэнс выиграла решающую партию, она уже наслаждалась всеобщим вниманием и победой, а один из ее друзей сказал: «Похоже, милорд, вы жестоко ошиблись, когда сказали, что девушка не способна овладеть этой игрой». И я ответил… понимаешь, я лишь хотел, чтобы мои слова прозвучали остроумно, Том, клянусь, я не хотел ее оскорбить. И я сказал…
– Что ты сказал? – хрипло спросил я, когда Дьютифул замолчал.
– Что девушка действительно не сможет научиться играть, а вот красивая женщина – совсем другое дело. Все принялись смеяться и даже подняли бокалы, чтобы провозгласить соответствующий тост. И мы выпили – и только тогда я заметил Эллиану. Она не стала с нами пить и не произнесла ни единого слова. Лишь повернулась и пошла прочь. Я не знаю, что она сказала своему дяде, но он тут же встал, отказавшись продолжить игру с ее отцом, хотя перед ними стояли высокие столбики золотых монет. Они вдвоем покинули зал и удалились в свои покои.
Я откинулся на спинку кресла, пытаясь осмыслить происшедшее. Тряхнув головой, я спросил:
– Королева знает?
Дьютифул вздохнул.
– Думаю, нет. Она рано удалилась к себе.
– Как и Чейд?
Принц поморщился, заранее понимая, какие неприятные слова ему придется выслушать от старого советника.
– Нет, ему ничего неизвестно. Вчера он тоже довольно рано ушел.
Я и сам прекрасно это знал.
– Боюсь, твою проблему нам не решить при помощи Скилла, – задумчиво проговорил я. – Лучше всего обратиться к тому, кто в совершенстве владеет дипломатией. И сделать то, что он скажет.
– А что от меня потребуется? – с ужасом спросил принц.
– Понятия не имею. Полагаю, прямые извинения приносить нельзя. Тем самым ты признаешь, что оскорбил Эллиану. Но… честно говоря, не знаю. Дипломатия никогда не числилась среди моих талантов. Быть может, Чейд сумеет что-нибудь придумать. Тебе придется каким-то образом показать, что ты считаешь Эллиану красивой и женственной.
– Но я не считаю!..
Я проигнорировал его горькое возражение.
– Но самое главное, тебе не следует отправляться на прогулку с леди Вэнс. Более того, лучше всего вообще всячески избегать ее общества.
Дьютифул огорченно ударил ладонью по столу.
– Я должен выполнить свое обещание!
– Тогда поезжай, – резко ответил я. – Но прежде я бы позаботился о том, чтобы рядом скакала Эллиана. И чтобы между вами текла оживленная беседа. Если Сивил действительно тебе друг, как ты утверждаешь, попроси его помочь. Пусть он отвлечет на себя внимание леди Вэнс, чтобы у всех создалось впечатление, что именно он является ее спутником.
– А что, если я не хочу, чтобы внимание леди Вэнс было отвлечено от меня?
Теперь в его голосе слышалось упрямство, и Дьютифул живо напомнил мне Неда и последний разговор с ним. Я ничего не стал возражать, а лишь молча посмотрел на принца, пока он не отвел глаза.
– Пожалуй, тебе пора идти, – заметил я.
– А ты пойдешь со мной? – едва слышно спросил он. – Поговорить с мамой и Чейдом?
– Ты же знаешь, что я не могу. Но даже если бы у меня и была такая возможность, ты должен сделать это сам.
Он откашлялся.
– А позже, когда мы отправимся на прогулку, ты поедешь с нами?
После коротких колебаний я пожал плечами.
– Пригласи лорда Голдена. Я ничего тебе не обещаю, но обдумаю твое предложение.
– И я должен буду сделать то, что скажет Чейд.
– Конечно. Разнообразные хитрости и уловки у него всегда получались лучше, чем у меня.
– Хитрости… Глупости. Меня тошнит от них, Том. Именно поэтому мне гораздо легче с леди Вэнс. Она не притворяется.
– Понятно, – пробормотал я, но оставил свое мнение при себе.
Быть может, леди Вэнс ведет какую-то свою игру и хочет помешать Кетриккен. Что ж, очень скоро мы все узнаем.
Принц ушел, заперев за собой дверь. Некоторое время я стоял, прислушиваясь к его затихающим шагам. Потом раздался голос часового, приветствующего принца. Я оглядел башню, задул свечу и двинулся в обратный путь, захватив с собой огарок другой свечи.
По дороге я зашел в покои Чейда. Выйдя из потайной двери, я с удивлением обнаружил в комнате Чейда и Олуха. Чейд явно меня поджидал. Олух выглядел сонным и недовольным, тяжелые веки почти полностью скрывали глаза.
– Доброе утро, – приветствовал я их.
– Доброе, ты прав, – с довольным видом ответил Чейд.
Я подождал, пока он поделится со мной хорошими новостями, но Чейд сказал:
– Я попросил Олуха прийти сюда утром, чтобы мы могли поговорить.
– Ясно. – Я не нашел, что еще добавить.
Сейчас не время говорить Чейду, чтобы он предупреждал меня о таких встречах заранее. Я не стану обсуждать Олуха в его присутствии. Слишком дорого мне обошлась ошибка, когда я недооценил хитрость одной маленькой девочки, которая оказалась шпионкой Регала. Я сомневался, что Олух на кого-нибудь шпионит, но он не сможет повторить то, чего я не говорил в его присутствии.
– Как сегодня принц? – неожиданно спросил Чейд.
– В порядке, – осторожно ответил я. – Но у него к тебе срочное дело. Будет лучше, если он сумеет быстро тебя найти.
– Принц печальный, – скорбно подтвердил Олух, выразительно покачивая головой.
Сердце сжалось у меня в груди, но я решил его испытать.
– Нет, Олух, принц не печальный, он веселый. Он отправился завтракать со своими друзьями.
Олух хмуро посмотрел на меня. На мгновение его язык высунулся еще сильнее, чем обычно, а нижняя губа заметно отвисла.
– Нет. Песня принца сегодня печальная. Глупые девушки. Печальная песня. Ла-ла-ла-ли-ло-ло-ло-о. – Дурачок пропел короткий печальный мотивчик.
Я взглянул на Чейда. Он внимательно следил за нашим разговором. Продолжая смотреть на меня, он неожиданно спросил у Олуха:
– А как сегодня Неттл?
Мне удалось сохранить невозмутимость. Я старался дышать ровно, вот только забыл, как это делается.
– Неттл тревожится. Человек из сна не говорит с ней, а ее отец и брат ругаются. Йах-йах-йах-йах, у нее болит голова, ее песня грустная. На-на-на-на, на-на-на-на. – Печальная мелодия Неттл звучала иначе, в ней чувствовались напряжение и тревога. Внезапно Олух смолк. Он посмотрел на меня и торжествующе ухмыльнулся. – Песьей вонючке не нравится.
– Да. Ему не нравится, – коротко ответил я, сложил руки на груди и перевел взгляд на Чейда. – Это нечестно.
Тут мне пришло в голову, как по-детски прозвучали мои жалобы.
– Ты совершенно прав, – вкрадчиво согласился Чейд. – Олух, ты можешь идти. Тебе здесь больше нечего делать.
Олух поджал губы.
– Принести дрова. Принести воду. Забрать тарелки. Принести еду. Поправить свечи. – Он поковырял в носу. – Да. Все готово. – Он собрался уходить.
– Олух, – окликнул я.
Он остановился и угрюмо посмотрел на меня. Тогда я спросил:
– Другие слуги все еще обижают Олуха, забирают у него монеты? Или сейчас стало лучше?
Он наморщил лоб.
– Другие слуги? – На его лице появилась тревога.
– Да, другие слуги. Они «били Олуха, брали его монеты», помнишь? – Я попытался скопировать его тон и жест. Однако он лишь в страхе отпрянул от меня. – Ладно, не имеет значения, – торопливо проговорил я.
Мои попытки напомнить Олуху, что он у меня в долгу, вызвали негативную реакцию. Оттопырив нижнюю губу, он отошел от меня на несколько шагов.
– Олух, не забудь поднос, – мягко напомнил Чейд. Слуга нахмурил брови, но вернулся за подносом, где стояли тарелки с остатками завтрака Чейда. Схватив поднос, Олух быстро выскочил из комнаты, словно я собирался на него напасть. Когда полка, закрывавшая потайной ход, встала на место, я уселся в свое кресло.
– Ну так что? – спросил я у Чейда.
– Я с нетерпением жду твоего рассказа, – сказал он.
– А я уже все сказал. – Откинувшись на спинку кресла, я решил, что нужно предоставить им разбираться без меня. – Дьютифул должен срочно с тобой поговорить. Тебе пора – иначе принц тебя не найдет.
– А в чем дело?
Я выразительно посмотрел на него.
– Полагаю, принц сам решит, что ему следует тебе рассказать. – И я вовремя прикусил язык, чтобы не сказать: «Конечно, ты всегда можешь спросить у Олуха, что произошло».
– Тогда я возвращаюсь в свои покои. Прямо сейчас. Фитц, Неттл грозит опасность?
– Понятия не имею.
Я видел, что он с трудом сдерживает гнев.
– Ты прекрасно понимаешь, о чем я говорю. Она занимается Скиллом, верно? Без всякой помощи и руководства. Однако ей удалось тебя найти. Или ты сам вошел с ней в контакт?
Прав ли Чейд? Я не знал. Врывался ли я в сны Неттл, когда она была совсем маленькой, как в сны Дьютифула? Создал ли я, сам того не замечая, основу для связи через Скилл, которую она пыталась сейчас укрепить? Я искал ответ, но Чейд принял мое молчание за упрямство.
– Фитц, как ты можешь быть таким близоруким? Пытаясь защитить Неттл, ты подвергаешь ее еще большей опасности. Неттл должна быть здесь, в Баккипе, где ты сумеешь помочь ей овладеть Скиллом
– И тогда ты поставишь ее на службу трону Видящих.
Чейд не опустил глаз.
– Конечно, – спокойно ответил он. – Если магия есть дар ее крови, значит, она должна служить Видящим. Дар и долг идут рука об руку. Или ты ей откажешь в этом праве, поскольку она незаконнорожденная?
Я подавил внезапно вспыхнувший гнев.
– Я отношусь к этому иначе, – возразил я. – Я ни в чем ей не отказываю, а лишь пытаюсь спасти.
– Ты любой ценой стараешься помешать ей вернуться в Баккип. Но что угрожает Неттл, если она переедет в замок? Она сумеет познать красоту и поэзию, музыку и танцы. У нее появится шанс познакомиться с достойным молодым человеком, удачно выйти замуж и жить в достатке. И тогда ты сможешь навещать своих внуков – неужели ты сам этого не хочешь?
Получалось, что он рассуждает благоразумно, а я из чистого себялюбия упрямлюсь. Я вздохнул.
– Чейд. Баррич уже отказался отпустить свою дочь в Баккип. Если ты будешь настаивать, у него появятся подозрения. И как ты расскажешь Неттл о том, что она владеет Скиллом, не ответив на вопрос о происхождении ее дара? Она знает, что Молли ее мать. Значит, девочка подвергнет сомнению отцовство Баррича…
– Иногда дети обладают Скиллом, хотя в их жилах не течет кровь Видящих. Быть может, она получила свой дар от Молли или Баррича.
– Однако ни один из ее братьев не владеет Скиллом, – вновь возразил я.
Чейд стукнул кулаком по столу, не в силах скрыть раздражения.
– Я уже говорил, ты слишком осторожен, Фитц. «Что будет, если?.. Что будет, если?..» Нельзя все предусмотреть. Ты пытаешься спрятаться от беды, которая может никогда не постучать в твою дверь. Ну и что случится, если Неттл обнаружит, что ее отец – один из Видящих? Разве это так ужасно?
– Если Неттл появится при дворе и обнаружит, что она внебрачная дочь внебрачного сына Видящих? Это будет ужасно. О каком муже сможет тогда идти речь? И как переживут отъезд Неттл ее братья и Молли с Барричем, которым придется вновь взглянуть в лицо прошлому? Если Неттл поселится в Баккипе, сюда обязательно приедет Баррич, который захочет ее навестить. Конечно, я изменился, но ни мои шрамы, ни прошедшие годы не помешают ему меня узнать. И это сломает ему жизнь.
Или ты попытаешься скрыть от него правду, скажешь Неттл, чтобы она не рассказывала родителям, что в Баккипе ее обучают Скиллу, и молчала о своем новом наставнике – человеке со сломанным носом и шрамом? Нет, Чейд. Пусть уж лучше она живет своей прежней жизнью, выйдет за фермера, которого полюбит, и останется вдали от Баккипа.
– Звучит весьма привлекательно – мрачно заметил Чейд. – Я уверен, что твоя дочь была бы счастлива вести спокойную и тихую жизнь. – Его слова сочились сарказмом. – Но как насчет ее долга по отношению к принцу? Что, если принцу потребуется группа, обученная Скиллу?
– Я найду других, – опрометчиво обещал я. – Не менее сильных, чем Неттл, но не связанных со мной узами крови. И не отягощенных проблемами, которые имеют отношение только ко мне.
– Почему-то я сильно сомневаюсь, что таких людей легко найти. – Чейд нахмурился. – Или тебе уже посчастливилось встретить достойных кандидатов, но ты не счел необходимым рассказать о них мне?
Я заметил, что Чейд не стал предлагать себя. Не будите спящую собаку.
– Чейд, клянусь, я не знаю никого, кто владеет Скиллом. Только Олух.
– Понятно. Значит, он остается единственным кандидатом?
Чейд задал свой вопрос небрежно, чтобы заставить меня признать, что других достойных претендентов нет. Чейд знал, что я откажусь. Олух ненавидел меня и боялся, к тому же он был умственно неполноценным. Более неподходящего ученика и представить невозможно. За исключением Неттл. Ну, быть может, еще одного человека. Только отчаяние заставило меня произнести следующую фразу.
– Возможно, есть еще один человек.
– И ты мне про него не рассказал? – Чейд дрожал от ярости.
– Я не был уверен. И вспомнил о нем лишь пару дней назад. Мы с ним познакомились давным-давно. Учить его будет не менее трудно и опасно, чем Олуха. Он привык рассчитывать только на себя, к тому же он владеет Уитом.
– Как его зовут? – потребовал ответа Чейд.
Я тяжело вздохнул и шагнул в пропасть.
– Черный Рольф.
Чейд нахмурился, но в следующее мгновение его лицо приняло отсутствующее выражение – он листал страницы своей памяти.
– Человек, который предлагал обучить тебя Уиту? Ты познакомился с ним во время путешествия в Горное Королевство?
Чейд присутствовал, когда я подробно рассказывал Кетриккен о своем путешествии по Шести Герцогствам, когда я ее разыскивал.
– Да. Он использовал Уит самым неожиданным образом. Иногда мне казалось, что Черный Рольф слышит, как я разговариваю с Ночным Волком. Ни одному человеку, владеющему Уитом, такое не удавалось. Некоторые догадывались, когда мы пользовались Уитом, если мы не соблюдали осторожность, однако никто не понимал, о чем шла речь. А Рольф понимал. Даже в тех случаях, когда мы старались что-то от него утаить, я подозревал, что он знает гораздо больше, чем показывает. Он мог отыскать нас при помощи Уита, а Скилл позволял ему проникать в мои мысли.
– И ты ничего не чувствовал? Я пожал плечами.
– Нет. Возможно, я ошибаюсь. Откровенно говоря, я не стремлюсь отыскать Рольфа и узнать правду.
– В любом случае, у тебя ничего не выйдет. Сожалею, но прошло уже три года после его смерти. Рольф заболел лихорадкой и умер.
Я застыл, ошеломленный не только известием о смерти Черного Рольфа, но и тем, что о ней знает Чейд. С трудом добравшись до кресла, я сел. Не могу сказать, что я испытал скорбь. Мои отношения с Черным Рольфом особой теплотой не отличались. Но я сожалел о его смерти. Как справляется без него Хильда, его медведица? Некоторое время я смотрел в стену, а перед моим мысленным взором возник маленький домик.
– Откуда ты знаешь? – наконец спросил я.
– Перестань, Фитц. Ты доложил о нем королеве. Я и раньше слышал от тебя его имя, когда ты бредил в лихорадке. Я понимал, что Черный Рольф важная фигура. А я стараюсь следить за такими людьми.
Все это напоминало игру в камни. Чейд поставил на доску новую фишку, открыв свою прежнюю стратегию. Остальное я додумал сам.
– Значит, тебе известно, что я вернулся к нему и некоторое время он обучал меня Уиту.
Чейд коротко кивнул.
– Я не был уверен, но подозревал, что это ты. Сразу скажу, новость меня обрадовала. Ведь я узнавал о тебе лишь со слов Кетриккен и Старлинг, которые расстались с тобой у каменоломни. Знать, что ты жив и здоров… В течение долгих месяцев я ожидал, что ты вернешься. Мне не терпелось услышать от тебя о том, что произошло после того, как Верити-дракон покинул каменоломню. Нам же почти ничего не было известно! Сотни раз я представлял себе нашу встречу. Но я ждал напрасно. Потом я понял, что ты не вернешься добровольно. – Он вздохнул, вспоминая свою боль и разочарование. – И все же я обрадовался, что ты жив.
Я не услышал укора в его словах. Чейд лишь признал, что ему было больно. Он уважал мое право самому решать свою судьбу. После моей встречи с Рольфом старый лис наверняка направил своих шпионов, чтобы они следили за мной. Конечно, они не знали, что им поручено наблюдать за Фитцем Чивэлом Видящим, но нашли меня без особого труда. В противном случае Старлинг никогда не постучалась бы в мою дверь.
– Значит, ты постоянно присматривал за мной? Чейд опустил глаза.
– На это можно взглянуть и с другой стороны, – упрямо возразил он. – Быть может, я хотел тебя защитить. Кроме того, повторяю, Фитц, я всегда стараюсь следить за важными людьми. – А потом он заговорил так, словно подслушал мои мысли. – Я пытался оставить тебя в покое, Фитц. Чтобы ты обрел мир – несмотря на то, что ты пытался исключить меня из своей жизни.
Десять лет назад я бы не понял боли, прозвучавшей в его голосе. Тогда я увидел бы в его словах лишь холодный расчет. Только теперь, когда мой сын отверг мои советы, я осознал, чего стоили Чейду прошедшие годы. Наверное, он испытывал такие же чувства, какие переживал я, когда смотрел на Неда, сделавшего неправильный выбор. Однако Чейд не стал мне мешать, предоставив идти своей дорогой.
И тогда я принял решение. Следующая моя фраза вывела Чейд а из равновесия.
– Чейд, пожалуй, я могу попытаться… Ты хочешь, чтобы я начал учить тебя Скиллу?
Его глаза неожиданно стали непроницаемыми.
– Ага. Теперь ты сам предлагаешь. Любопытно. Нет, мне кажется, что я успешно продвигаюсь вперед. Нет, Фитц, я не хочу, чтобы ты меня учил.
Я склонил голову. Быть может, я заслужил его презрение.
– Тогда я выполню твою просьбу. Я согласен начать заниматься с Олухом. Думаю, я сумею его убедить. Он настолько силен, что сможет заменить целую группу, если Дьютифул будет испытывать в ней нужду.
Чейд не сразу нашел что ответить, но потом кисло улыбнулся.
– Сомневаюсь. Да ты и сам, Фитц, не веришь в собственные слова. Тем не менее решено: ты начнешь обучение Олуха. А Неттл будет жить вместе с Барричем и Молли. Благодарю тебя. А теперь я должен разобраться с очередной выходкой Дьютифула. – Он встал, и мне показалось, что у него болят колени и спина.
Я молча посмотрел ему вслед.

X РЕШЕНИЯ

Считается, что Кебал Сырой Хлеб и Бледная Женщина погибли в прошлом месяце. Они подняли парус на последнем Белом Корабле и отправились в Йоликей с командой своих самых верных приверженцев. С тех пор их никто не видел, не удалось обнаружить даже обломков корабля. Остается предполагать, что их постигла участь других кораблей с Внешних островов – на них напали драконы, лишив команду способности мыслить и действовать, после чего уничтожили корабль при помощи ветра и волн, которые подняли их могучие крылья. Поскольку корабль был тяжело нагружен так называемыми «камнями дракона», он быстро пошел ко дну.

Из донесения Чейду Фаллстару, сделанного в конце войны красных кораблей

Я медленно спустился в покои лорда Голдена. Пытаясь решить проблемы принца, я создал дополнительные трудности для себя. Я едва управлялся с Дьютифулом, а ведь он был покладистым и разумным учеником. Мне сильно повезет, если Олух не убьет меня, когда я попытаюсь его учить. Но этим мои неприятности не исчерпывались. Чейд искушал меня с удивительным мастерством. Лишь человек, так глубоко меня знающий, способен настолько сильно задеть внутренние струны моей души. Мысль о Неттл, живущей в Баккипе, где я мог бы видеть ее ежедневно, наблюдать, как она взрослеет, обеспечить ей более легкую жизнь, чем с Барричем и Молли, казалась невероятно заманчивой. Я заставил себя не думать об этом. Нельзя быть таким эгоистом.
Шагая по тайным переходам замка, я остановился перед одним из скрытых глазков. Неожиданно мной овладели сомнения. Пожалуй, я впервые сознательно пришел сюда, чтобы посмотреть, что происходит в покоях нарчески. Тряхнув головой, я уселся на пыльную скамью и принялся наблюдать.
Мне повезло – я застал Эллиану и ее дядю. Пиоттр и девушка завтракали, но мне показалось, что у обоих нет аппетита. Дядя уже успел переодеться в кожаный костюм для верховой езды. Эллиана была в изящном бело-голубом платье, украшенном кружевами на рукавах и у шеи. Пиоттр покачал головой.
– Нет, маленькая моя. Когда рыбка хватает наживку, нужно, чтобы она сначала заглотила крючок поглубже. Если ты сейчас продемонстрируешь ему свое раздражение, он не почувствует горечи и последует за теми, кто способен привлечь его внимание яркими перышками. Ты не должна показывать ему своих чувств, Элли. Забудь об оскорблении. Веди себя так, словно ничего не произошло.
Она швырнула ложку на тарелку, и каша выплеснулась на стол.
– Не могу. Вчера вечером я из последних сил сохраняла невозмутимость. А сейчас я способна дать ему понять, что я чувствую, только при помощи лезвия ножа, дядя.
– Прекрасно. А теперь подумай, что выиграют от этого твоя мать и маленькая сестричка, – спокойно произнес Пиоттр, но лицо Эллианы застыло, словно он заговорил о болезни и скорой смерти.
Она опустила маленький гордый подбородок и силой воли взяла под контроль свои оскорбленные чувства. Тут только я заметил, как изменилась Эллиана за не сколько месяцев, проведенных в Баккипе. Пиоттр мог продолжать называть ее «моя маленькая рыбка», но она уже не была той симпатичной крошкой, за которой я шпионил в ее первые дни в замке. Двор позаботился о том, чтобы Эллиана перестала быть девочкой. Она заговорила с твердостью зрелой женщины.
– Я сделаю все, что должна, дядя, ради дома моей матери. Ты и сам знаешь. Рыбка должна попасться на крючок, – решительно сказала она, но в глазах у нее стояли слезы.
– Речь об этом не идет, – тихо проговорил Пиоттр. – Пока еще нет, возможно, мы обойдемся без крайних шагов. – Он неожиданно вздохнул. – Но будь с ним мила, Элли и спрячь свой гнев подальше. У меня сердце разрывается, когда я произношу эти слова, но тебе следует сделать вид, что он тебя не оскорбил. Улыбайся. Веди себя так, словно ничего не произошло.
– И не только.
Я не видел того, кто вмешался в их разговор, но узнал голос служанки. Через несколько мгновений она появилась в поле моего зрения. Теперь я смог разглядеть ее более внимательно. Примерно моего возраста, одета просто, как и подобает служанке. Однако она вела себя так, словно была здесь главной. Черные глаза и волосы, круглое лицо, маленький носик. Она укоризненно покачала головой.
– Эллиана должна вести себя кротко и скромно. Она замолчала, и я увидел, что Пиоттр стиснул зубы, а на щеках у него заходили желваки. Реакция Пиоттра вызвала у женщины улыбку, и она с очевидным удовольствием продолжала:
– Ты должна дать ему понять, что… готова отдаться. – Потом она заговорила более низким голосом. – Подчини своей воле крестьянского принца, Эллиана, пусть он узнает свое место. Пусть не смотрит на других женщин. Пусть ему даже в голову не придет лечь в постель с кем-нибудь, кроме тебя. Он должен принадлежать тебе и только тебе. Ты обязана найти способ овладеть его умом и телом. Ты слышала, что сказала Госпожа. Если ты потерпишь поражение, если он ускользнет от тебя, если у него будет ребенок от другой женщины, тебе и твоему дому конец.
– Я не могу, – выпалила Эллиана, которая неправильно поняла ужас, промелькнувший в глазах дяди, приняв его за укор, и продолжала с отчаянием в голосе: – Я пыталась, дядя Пиоттр. Пыталась. Я танцевала для него, благодарила за подарки, делала вид, что мне интересно слушать его речи на скучном крестьянском языке. Но все бесполезно – он считает меня маленькой девочкой. Для него я ребенок, которого прислал отец, чтобы закрепить торговую сделку.
Пиоттр откинулся на спинку кресла, отодвинув в сторону нетронутую тарелку с кашей. Тяжело вздохнув, он посмотрел на служанку.
– Выслушай меня, Хения. Эллиана уже пыталась следовать твоим отвратительным советам. Он не хочет нашу девочку. В его крови нет огня. Я не знаю, что еще мы можем сделать.
Неожиданно Эллиана расправила плечи.
– Я знаю. – Она вновь гордо вздернула подбородок, и в ее черных глазах вспыхнуло пламя.
Он покачал головой.
– Эллиана, ты всего лишь…

Предыдущая страница 12 Следующая страница


13 Робин Хобб

– Я не ребенок и не маленькая девочка! Я перестала быть ребенком в тот день, когда на мои плечи возложили это бремя, дядя. Ты не можешь относиться ко мне как к ребенку и ждать, что другие увидят во мне женщину. Нельзя одевать меня как куклу и просить вести себя скромно и вежливо, точно я – сокровище какой-нибудь рехнувшейся тетушки, рассчитывая, что я сумею привлечь принца.
Он воспитывался при дворе, окруженный женщинами, сладкими, точно гнилая рыба. Если я буду вести себя, как они, он даже не посмотрит в мою сторону. Позволь мне исполнить свой долг. Мы оба понимаем, что если я буду продолжать вести себя так же, то поражение нам обеспечено. Разреши мне действовать по-своему. Если и на этом пути я потерплю неудачу, что мы теряем?
Некоторое время Пиоттр молча смотрел на нее. Эллиана не выдержала и отвела взгляд, а потом начала переставлять чашки с нетронутым чаем. Потом отпила несколько глотков, продолжая избегать его взгляда.
– Что ты предлагаешь, дитя мое? – наконец спросил он тоскливо.
Эллиана поставила чашку на стол.
– Совсем не то, о чем говорит Хения, если ты опасаешься такого варианта развития событий. Нет. Сообщи ему мой возраст. Сегодня. В том исчислении, которое принято у крестьян, а не в годах Божественных Рун. И хотя бы на один день разреши одеться и вести себя так, как положено дочери дома нашей матери. Как женщине, оскорбленной тем, что он предпочел красоту другой, и позволь объявить об этом всем. Разреши мне его покорить. И не с помощью тошнотворной сладости, а хлыстом, как собаку, которая того заслуживает.
– Эллиана, нет. Я запрещаю, – услышал я резкий голос служанки.
Но ответил ей Пиоттр. Он вскочил на ноги, высоко подняв могучие руки.
– Пойди прочь, женщина! Исчезни с моих глаз или тебя ждет смерть! Я клянусь, Госпожа. Если она сейчас не уйдет, я прикончу твою служанку!
– Ты пожалеешь! – прорычала Хения, но моментально вылетела из комнаты.
Я услышал, как захлопнулась у нее за спиной дверь.
Когда Пиоттр заговорил снова, его слова звучали медленно и тяжело, словно он строил крепостной вал, способный оградить Эллиану от падения в пропасть.
– Она не имеет права так с тобой разговаривать. Но оно есть у меня. И я запрещаю тебе, нарческа.
– Ты уверен? – спокойно спросила она, и я понял, что Пиоттр проиграл.
Раздался стук в дверь. Пришел отец нарчески, который поздоровался с обоими, и Эллиана почти сразу же попросила разрешения покинуть мужчин, сообщив, что должна переодеться для верховой прогулки с принцем. Как только она вышла из комнаты, Аркон принялся рассказывать о каком-то важном грузе, который прибыл в порт с большим опозданием. Пиоттр что-то ему ответил, но он не сводил глаз с двери, за которой исчезла Эллиана.
Вскоре я проскользнул в свою маленькую комнатку, из которой с большими предосторожностями перебрался в просторные покои лорда Голдена. Он одиноко сидел за столом и приканчивал свою долю обильного завтрака, который ежедневно заказывал для нас обоих. Придворные наверняка ломали голову, как с таким отменным утренним аппетитом ему удается сохранять тонкую талию.
Он обратил на меня взгляд своих золотых глаз.
– Садись, Фитц. Я не стану желать тебе доброго утра, сейчас уже слишком поздно. Хочешь поделиться со мной своими неприятностями?
Лгать было бесполезно. Я уселся за стол напротив Шута, наполнил тарелку и рассказал ему о промашке Дьютифула. Скрывать это не имело смысла. Свидетелей было слишком много, и я не сомневался, что найдется немало желающих во всех подробностях рассказать о случившемся лорду Голдену. О Неттл я говорить не стал. Боялся ли я, что Шут согласится с Чейдом? Не уверен, но мне ни с кем не хотелось обсуждать Неттл. Не стал я делиться с ним и тем, что услышал из своего тайного укрытия. Мне требовалось время, чтобы все осмыслить.
Когда я закончил свой рассказ, Шут кивнул.
– Вчера вечером я не стал играть, поскольку мне захотелось послушать пение менестрелей с Внешних островов, которые недавно прибыли в Баккип. Но мне рассказали о неприятном происшествии еще до того, как я отправился спать. Меня уже пригласили на верховую прогулку с принцем. Ты хочешь поехать?
Когда я кивнул, Шут улыбнулся. Потом лорд Голден тщательно вытер губы салфеткой.
– О, как не повезло нашему принцу. Сплетни будут просто восхитительными. Интересно, как королева и ее советник сумеют выправить положение?
Простого ответа на его вопрос не существовало. Я знал, что лорд Голден воспользуется возникшей ситуацией, чтобы выяснить, как придворные относятся к происходящему. Вдвоем мы быстро покончили с завтраком. Я отнес тарелки в кухню, где ненадолго задержался. Да, слуги уже болтали про любовную связь леди Вэнс и принца, игра в камни отошла на второй план. Кто-то заявил, что видел, как они несколько дней назад гуляли вдвоем по заснеженным дорожкам сада. Другая служанка сказала, что герцог Шемши доволен происходящим, якобы он даже обмолвился, что не возражал бы против брака. Настроение у меня окончательно испортилось. Герцог Шемши был человеком влиятельным. Если он начнет искать поддержки среди придворных для организации свадьбы принцы со своей племянницей, помолвка между Дьютифулом и Эллиа-ной может быть расторгнута.
Неожиданно я заметил, что служанка нарчески, которая спорила с Пиоттром, торопливо прошла мимо дверей кухни во двор. Она тепло оделась, в тяжелый плащ и башмаки, словно ей предстояла дальняя прогулка. Не исключено, что нарческа отправила ее в город, но в руках у женщины не было корзинки. К тому же, я сильно сомневался, что эту служанку отправят в город за покупками. Я встревожился. Если бы не мое обещание принцу, я бы последовал за служанкой. Но мне ничего не оставалось, как вернуться и переодеться в костюм для верховой езды.
Когда я вошел в покои лорда Голдена, тот заканчивал одеваться. На мгновение у меня возникли сомнения – неужели джамелийские аристократы всегда носят столь яркие костюмы? Слой за слоем роскошных одеяний скрывали стройную фигуру лорда Голдена. На стуле дожидался своей очереди тяжелый меховой плащ. Шут всегда плохо переносил холод – похоже, и лорд Голден тоже. Поправляя меховой воротник, он указал мне на мою спальню: следовало поторопиться. Лорд Голден между тем продолжал разглядывать в зеркале свое отражение.
Заглянув в свою комнату, я увидел разложенный на постели костюм и запротестовал:
– Я уже одет.
– Нет, я хочу, чтобы ты выглядел иначе. От моего внимания не ускользнуло, что несколько юных лордов, пытаясь мне подражать, завели себе телохранителей. Пришло время показать, что копия всегда хуже оригинала. Одевайся, Том Баджерлок.
Я состроил мрачную гримасу, а он в ответ лишь улыбнулся.
Одежда была синего цвета, как и положено слугам в Баккипе, но превосходного качества. Я сразу же узнал работу Скрендона. Портной однажды уже снял с меня мерку, и теперь лорд Голден мог в любой момент заказывать для меня новые костюмы. Отличный материал, очень теплый – Шут хотел, чтобы мне было удобно. Он также позаботился, чтобы одежда была свободной и не стесняла движений. Но, когда я развернул рукава рубашки необычного кроя, я обнаружил вставки разных оттенков синего – так меняется цвет оперения у птицы, распахнувшей крылья. Не обошлось и без потайных карманов, расположенных в удобных и самых неожиданных местах. Карманы я одобрил, хотя мне не понравилось, что лорд Голден открыл мой секрет портному. Я бы предпочел, чтобы никто не знал о моей любви к скрытым от посторонних глаз карманам.
Казалось, лорд Голден почувствовал мою тревогу, и я услышал его голос из соседней комнаты:
– Ты, наверное, обратил внимание, что Скрендон сделал несколько маленьких кармашков для предметов, без которых я не могу обходиться, – нюхательная соль, порошки, содействующие пищеварению, духи и запасные носовые платочки. Я дал ему точные размеры для каждого кармашка.
– Да, милорд, – очень серьезно ответил я, быстро заполняя карманы.
Взяв в руки зимний плащ, я обнаружил последнее дополнение к моему новому костюму. Гарда так сверкала, что я недовольно поморщился. Но когда я обнажил клинок, он покинул ножны с тихим шепотом смерти. Баланс клинка был идеален. Я вздохнул, поднял глаза и обнаружил стоящего у двери Шута. Выражение моего лица доставило ему удовольствие. Он усмехнулся, видя мое изумление. Я покачал головой.
– Мое искусство фехтования недостойно такого клинка.
– Ты заслуживаешь права открыто носить меч Верити. А этот лишь его бледная тень.
За такой подарок невозможно отблагодарить словами. Шут смотрел, как я пристегиваю меч к поясу, и мне показалось, что он разделяет мою радость обладания столь прекрасным клинком.
Когда мы спустились во двор дожидаться принца, оказалось, что компания собралась довольно большая. Молодой Сивил Брезинга о чем-то увлеченно беседовал с леди Вэнс. Она показала рукой в сторону приглашенных на прогулку придворных, и на лице у нее появилось неудовольствие. Возможно, она рассчитывала, что компания будет не такой большой?
Рядом с ней стояли две подруги, которые о чем-то оживленно болтали. Все они радостно приветствовали лорда Голдена. Меня поразило, что он выглядел так, словно был ненамного старше этих молодых людей, красивый и богатый аристократ из далекой экзотической страны, которому недавно исполнилось двадцать лет. Все женщины постарались оказаться поближе к нему, рядом держались и трое молодых придворных, в том числе родственник герцога Шемши, удивительно на него похожий. Леди Вэнс также являлась центром притяжения – вокруг нее собрался собственный маленький двор. Если она завоюет принца, ее новые друзья поднимутся вместе с ней.
Слуги вели лошадей в поводу. Я заметил, что подушка за седлом для кошки Сивила пустует. Я сомневался, что он действительно оставил ее в Гейлкипе. Никто из наделенных даром Уита не расстается добровольно со своим животным так надолго. Наверное, кошка рыщет в горах вокруг Баккипа, а Сивил ее регулярно навещает. Быть может, встреча с ними даст мне дополнительную информацию о сообществе Древней Крови и его связи с Полукровками.
Однако сейчас мне было некогда размышлять на эту тему. Я взял у конюха Вороную и Малту, пока лорд Голден беседовал с придворными. Конечно, я не мог глазеть на них открыто, но имел возможность осмотреть лошадей и узнать, кто собирается нас сопровождать. На одной кобыле я заметил очень роскошную попону – это вполне могла оказаться лошадь королевы. Еще я увидел лошадь Чейда. Кроме лошади принца, слуги привели еще трех скакунов с богатой сбруей. Похоже, Аркон Блад-блейд и дядя Пиоттр также решили присоединиться к нам. Гнедая кобыла с вплетенными в гриву колокольчиками наверняка предназначалась для нарчески.
Послышался взрыв смеха, и появилась большая часть участников прогулки во главе с принцем. Дьютифул был в синем костюме с оторочкой из белого лисьего меха – цвета его матери. Королева также выбрала для прогулки синий и белый цвета, но ее плащ украшал золотой узор. Несмотря на яркость и чистоту красок, ее наряд выгодно отличался от роскошных туалетов придворных строгостью. Элегантный синий камзол и плащ Чейда украшала лишь черная окантовка, а из драгоценностей он предпочел серебро.
Принц улыбался, но я понял, что Дьютифул получил свою порцию упреков, поскольку он задержался на крыльце, беседуя с матерью и Чейдом, вместо того чтобы присоединиться к своим молодым спутникам. Он никому не сказал, что причина прогулки – проигранное пари. Таким образом, он рассчитывал, что и остальные не станут о нем упоминать. Леди Вэнс улыбнулась принцу, когда ей удалось перехватить его взгляд. Он вежливо кивнул и тут же перевел взгляд на Сивила. Мне показалось, что щеки леди Вэнс слегка порозовели. Только после того, как королева и Чейд спустились со ступенек, принц последовал за ними, держась рядом с матерью.
В этот момент к нам присоединилось несколько купцов с Внешних островов вместе с Арконом Бладблейдом. Им явно пришлись по вкусу экстравагантные моды Баккипа. Ветер развевал многочисленные ленточки и кружева, которые украшали их богатые наряды; на смену тяжелым мехам пришли роскошные ткани из Бингтауна и Джамелии. Кетриккен, Чейд и Дьютифул шумно приветствовали гостей. Начался обмен комплиментами, который продолжался довольно долго.
Мы ждали нарческу и Пиоттра.
Конечно, они задержались нарочно. Кетриккен то и дело смотрела на дверь. Смех Дьютифула в ответ на шутки Чейда становился все менее естественным. Аркон нахмурился и что-то сказал одному из своих спутников. Ждать пришлось так долго, что все успели подумать: Э л лиана демонстрирует Дьютифул у свое неудовольствие. Она унижает его перед друзьями и семьей, заставив стоя дожидаться своего появления. Возможно, она поставит в неудобное положение своего отца перед королевой, что вызовет дополнительные трения?.. Кетриккен и Чейд уже начали обсуждать, не послать ли за нарческой слугу, когда появился Пиоттр.
В отличие от остальных гостей с Внешних островов, он выбрал национальные одежды. Однако он не казался варваром, его костюм производил поразительное впечатление. Кожаные штаны дополнял меховой плащ, а украшения были вырезаны из слоновой кости и нефрита и оправлены в золото. Простота линий говорила, что он готов к верховой езде, охоте, долгому путешествию или сражению и не хочет, чтобы его стесняли дорогие безделушки. Он вышел на крыльцо и остановился, словно занял центральное место на сцене. Он стоял, скрестив руки на груди, полный решимости и уверенности в себе. Все смолкли, глаза присутствующих были направлены на Пиоттра. Убедившись, что на него все смотрят, он негромко сказал:
– Нарческа изъявила желание, чтобы я сообщил о том, что на Божественных Рунах возраст измеряется иначе. Она опасается, что незнание данного факта ведет к непониманию определенных вещей. По нашим правилам она уже не ребенок, впрочем, как и по вашим. На островах, где жизнь труднее и жестче, чем здесь, считается дурным знаком рассматривать ребенка членом семьи в первые двенадцать месяцев его хрупкой жизни. Мы даем имя ребенку только после того, как ему исполнится год. Таким образом, сейчас нарческе всего одиннадцать лет, почти двенадцать. Но если обратиться к вашим традициям, ей скоро будет тринадцать. Она лишь немногим младше принца Дьютифула.
За спиной Пиоттра распахнулась дверь, и нарческа сама плотно закрыла ее за собой – никаких слуг. Она остановилась рядом с Пиоттром, как и он, одетая в традиционный наряд жителей Внешних островов. Эллиана отказалась от платьев, купленных в Баккине. Ее штаны были сшиты из пятнистой кожи тюленя, а жилет – из рыжего лисьего меха. С плеч ниспадал плащ из белого горностая, украшенный маленькими хвостиками и ворорепликой, было очевидно, что она демонстрирует элементарную вежливость, пытаясь включить в разговор человека постороннего. В результате Дьютифул лишь кивал или ограничивался односложными ответами. И нарческа тут же о нем забывала.
За ними следовали Аркон Бладблейд и Пиоттр Блэкуотер, между которыми ехал Чейд. Лорд Голден оказался среди молодых друзей принца, я следовал за ним. Вся компания весело болтала. Не сомневаюсь, что принц Дьютифул ощущал на своей спине взгляды, понимая, что придворные обсуждают ловкость, с которой невеста ему отомстила. Лорд Голден искусно поддерживал разговор, направляя его в нужном направлении. Хотя леди Вэнс оживленно беседовала со своими друзьями и веселая улыбка не сходила с ее лица, ее взгляд часто обращался к принцу. Впрочем, она не забывала кивать Сивилу и смеялась его шуткам. Быть может, за ней действительно стоял ее дядя, лорд Шемши.
Однажды я всерьез забеспокоился, когда Дьютифул ворвался в мое сознание.
Я этого не заслужил! С моих губ случайно сорвалась неудачная фраза, а она ведет себя так, словно я сознательно ее унизил. Я почти жалею, что не обидел ее по-настоящему.
Сила эмоций принца ошеломила меня, к тому же я заметил, как вздрогнул лорд Голден. Шут обернулся ко мне и вопросительно приподнял бровь, словно ему показалось, что я с ним заговорил. К тому же отреагировал не только он. Несколько других всадников начали недоуменно озираться, словно услышали далекий крик о помощи. Я вздохнул, уменьшил поток мысли до булавочной головки и вошел в сознание принца.
Молчание. Возьми под контроль свои эмоции и больше так не поступай. Эллиана не может знать, что ты не хотел ее унизить. И не она одна приняла всерьез твои слова. Обрати внимание на поведение молодых женщин, сопровождающих Сивила. А сейчас держи свои сомнения при себе. Ты теряешь контроль над Скиллом, когда испытываешь волнение. В такие моменты старайся воздерживаться от его использования.
Принц опустил голову, услышав мою жесткую отповедь, потом сделал глубокий вдох, расправил плечи и решительно поскакал вперед. Казалось, он наслаждается прогулкой и красотой пейзажа. Я смягчился и попытался немного его утешить.
Я знаю, что ты этого не заслуживаешь. Но иногда на долю принца, да и самых обычных людей выпадают подобные испытания. Нечто похожее вчера произошло с Эллианой. Наберись терпения.
Он кивнул, словно в ответ на собственные мысли, и что-то ответил нарческе.
Прогулка по заснеженным полям получилась недолгой, но я не сомневаюсь, что Дьютифул с трудом дождался ее окончания. Он достойно перенес наказание, но, когда пришло время спешиваться, наши взгляды встретились, и я увидел в его глазах облегчение. Ну, вот. Испытание закончилось. Он искупил свою вину, и теперь все пойдет по-прежнему.
Я мог бы ему сказать, что он ошибается.
Днем должен был состояться костюмированный спектакль в джамелийском стиле, с использованием марионеток. Я не очень представлял, какой в этом может быть интерес, но лорд Голден заверил меня, что он видел немало таких пьес в южных городах и они производят неплохое впечатление. Он с нетерпением ждал спектакля, а когда увидел прибывших на корабле актеров, обрадовался еще больше. Война Бингтауна с Чалседом мешала морской торговле и путешествиям. Судя по всему, флот Чалседа потерпел поражение, поскольку сразу два корабля с юга вошли в порт Баккипа. Моряки рассказали, что вскоре прибудут и другие суда.
Я видел, как обрадовался лорд Голден этому известию. Он рассуждал о войне как об ужасном неудобстве, мешающем пополнять его запасы абрикосового бренди, но я не раз замечал, что корабли, которым удавалось обойти патрули Чалседа, привозили ему не только бренди, но и пакеты с письмами, и тогда Шут немедленно уединялся в своих покоях. Я подозревал, что его тревожила не только поставка бренди и денег. Однако он ничего не рассказывал мне о содержании посланий, а я старался не задавать лишних вопросов. Проявление любопытства всегда приводило к тому, что Шут замыкался в себе.
В результате я провел несколько часов, стоя у него за плечом в затемненном зале. Пьеса была истинно джамелийская, в ней повествовалось о священниках, аристократах и интригах, а в конце появилось двуликое божество, чтобы навести порядок и восстановить справедливость. Пьеса скорее сбила меня с толку, чем развлекла. Я никак не мог привыкнуть к актерам, игравшим разные роли. У куклы нет собственной истории, она лишь изображает судьбу отдельного человека.
Меня ужасно отвлекало, когда я узнавал актера, который только что играл слугу, а теперь вдруг являлся в роли священника. Впрочем, мне было трудно следить за развитием событий не только по этой причине. Страдания принца распространялись по залу, как миазмы, атакуя мой разум. Он не пользовался Скиллом нарочно, но его тоска просачивалась наружу, точно вода из прохудившейся фляги. Актеры на сцене жестикулировали, что-то кричали и принимали эффектные позы. А принц сидел рядом с матерью, одинокий и несчастный.
Он наконец-то познакомился с молодыми людьми своего возраста, в замке появилось много новых лиц, благодаря Сивилу он узнал о дружбе, впервые начал флиртовать. А теперь ему пришлось от всего отказаться ради политического союза, который пыталась заключить его мать. Я ощущал, как он размышляет о несправедливости судьбы и необходимости жертв – ему недостаточно просто жениться на нарческе Эллиане, он вынужден сделать вид, что сам сделал выбор.
Однако он не выбирал Эллиану.
Позднее мы провели несколько часов наедине с лордом Голденом. Я переоделся в более привычную одежду и вышел прогуляться в город. Ноги сами привели меня в «Заколотую свинью». В свете увиденного в замке я решил проявить терпимость и не мешать Неду ухаживать за Сваньей. Быть может, рассуждал я, шагая под хлопьями падающего снега к таверне, ради мира стоит позволить Неду то, что недоступно принцу.
В «Заколотой свинье» было тихо. Я достаточно часто бывал здесь и уже узнавал постоянных посетителей. Они и сегодня пришли в таверну, но случайных людей практически не было. Непогода заставила многих остаться дома – кому захочется выходить на улицу, подставляя лицо ветру и снегу. Оглядевшись, я нигде не нашел Неда. Настроение у меня немного улучшилось – быть может, он вернулся домой и улегся спать. Быть может, привык к жизни в городе и теперь старается ложиться пораньше, чтобы сохранить силы. Я уселся в углу, полюбившемся Сванье и Неду, и заказал пиво.
Мои размышления неожиданно прервало появление краснолицего мужчины средних лет, в обычном камзоле, без плаща, его темные волосы были засыпаны снегом. Он сердито тряхнул головой, чтобы избавиться от снежинок и капелек воды, застрявших в бороде и волосах, а потом бросил мрачный взгляд в мою сторону. На лице у него появилось удивление – он явно не ожидал встретить здесь меня. Повернувшись, он что-то негромко спросил у хозяина таверны. Тот пожал плечами. Тогда незнакомец сжал кулаки и резко задал еще какой-то вопрос, хозяин таверны торопливо показал на меня и что-то ответил рассерженному незнакомцу.
Мужчина повернулся ко мне, прищурился и решительно зашагал в мой угол. Я быстро поднялся на ноги, но остался стоять так, чтобы между нами оставался стол. Он ударил обоими кулаками по выщербленной столешнице и угрюмо спросил:
– Где они?
– Кто? – на всякий случай уточнил я, с ужасом понимая, кого незнакомец имеет в виду.
Сванья была немного похожа на отца.
– Ты знаешь, кто. Хозяин сказал, что ты здесь с ними встречался. Моя дочь Сванья и порождение дьявола, сельский щенок, который оторвал ее от родительского очага. Твой сын, если верить тому, что говорит хозяин, – в словах Хартшорна прозвучал жестокий упрек.
– У него есть имя. Нед. Да, он мой сын. – Я мгновенно рассвирепел, но гнев был холодным.
На всякий случай я встал поудобнее, готовясь к схватке. Если он бросится на меня, его встретит нож.
– Твой сын, – с презрением произнес он. – Мне было бы стыдно в этом признаться. Где они?
Неожиданно я услышал в его голосе отчаяние. Что ж, Сваньи нет дома, нет их и здесь. Куда они могли пойти в холодную снежную ночь? У меня уже не осталось сомнений относительно того, чем они занимаются. Сердце сжалось у меня в груди, но я продолжал сохранять спокойствие.
– Я не знаю, где они. И не испытываю ни малейшего стыда, признавая Неда своим сыном. Больше того, я не верю, что он «оторвал» твою дочь от родного очага. Скорее, наоборот, твоя дочь Сванья учит моего сына городским нравам.
– Как ты смеешь! – взревел он, поднимая мясистый кулак.
– Перестань орать и опусти руку, – ледяным тоном посоветовал я. – Первое спасет репутацию твоей дочери, второе – твою жизнь.
Только теперь взгляд Хартшорна скользнул вниз, и он увидел висящий у меня на поясе меч. Гнев в его глазах не исчез, но осторожность взяла вверх.
– Сядь, – предложил я, но мой голос оставался холодным. – Возьми себя в руки. Нам нужно поговорить как отец с отцом.
Он медленно отодвинул стул, продолжая пристально наблюдать за мной. Я не торопился садиться на прежнее место и поманил к себе хозяина. Мне не нравилось, что на нас смотрят посетители таверны, но изменить я ничего не мог. Тут же к моему столику подбежал мальчишка и водрузил перед Хартшорном большую кружку пива. Отец Сваньи бросил презрительный взгляд на пиво.
– Неужели ты думаешь, что я буду с тобой пить? Мне необходимо срочно найти дочь.
– Значит, ее нет дома, – сказал я.
– Нет. – Он поджал губы. Следующие слова дались ему с трудом, его гордость была уязвлена. – Сванья заявила, что отправляется спать на сеновал. Позже я заметил, что она не сделала то, что я ей поручил. Я крикнул, чтобы она спустилась и закончила работу. Когда она не ответила, я поднялся по лестнице на сеновал. Сваньи там не оказалось. – Его гнев улетучился, оставив лишь отцовское разочарование и страх. – И я сразу же пошел сюда.
– Даже не надев плаща и шляпы. Понятно. А куда еще могла пойти Сванья? К бабушке или подруге?..
– У нас нет родни в Баккипе. Мы переехали сюда прошлой весной. И Сванья не из тех, кто заводит дружбу с другими девушками. – С каждым словом он все глубже погружался в пучину отчаяния.
У меня появилось подозрение, что Нед – не первый молодой человек, который ей понравился, и что отцу и прежде приходилось разыскивать Сванью после наступления темноты. Однако я оставил свои выводы при себе. Быстро допив остатки пива, я предложил:
– Мне известно только одно место, где они могут быть. Пошли. Мой сын там живет, пока я работаю в замке.
Он так и не притронулся к своему пиву, но встал. Посетители смотрели нам вслед, когда мы покидали таверну. Метель усилилась. Отец Сваньи втянул голову в плечи и сложил руки на груди. Мне пришлось задать вопрос, ответ на который я боялся услышать.
– Ты категорически против ухаживаний моего сына за твоей дочкой?
Было слишком темно, чтобы я мог разглядеть его лицо, но в голосе Хартшорна вновь послышалась ярость.
– Против? Конечно, я против! У него даже не хватило мужества прийти ко мне, назвать свое имя и сообщить о намерениях! Но я бы в любом случае был против. Он сказал Сванье, что является учеником… почему же тогда он не живет в доме своего наставника? И если это действительно правда, о чем он думает, ухаживая за женщиной сейчас, когда еще не способен ее обеспечить? У него нет права встречаться с моей дочерью. Он совершенно не подходит для Сваньи.
Я понял, что Неду никогда не оправдаться в глазах Хартшорна.
До дома Джинны мы дошли быстро. Я постучал. С ней мне также не хотелось встречаться. Но еще больше я боялся, что Неда и Сваньи здесь не окажется.
– Кто там? – послышался из-за закрытой двери голос Джинны.
– Том Баджерлок, – ответил я. – И отец Сваньи. Мы ищем Неда и Сванью.
Джинна открыла только верхнюю часть двери, что показывало, как теперь она ко мне относится. На меня она не смотрела и обращалась, главным образом, к мастеру Хартшорну.
– Их нет, – сказала она. – Я бы в любом случае не позволила им проводить здесь время, хотя и не могу помешать Сванье стучать в мою дверь и спрашивать Неда. – Она перевела укоризненный взгляд на меня. – Сегодня я не видела Неда. – Она скрестила руки на груди.
Джинна не стала говорить, что предупреждала меня о возможных последствиях поведения Неда, но в ее глазах я прочитал упрек. Я не выдержал и отвернулся. С тех пор как она видела Лорел в моих объятиях, я всячески избегал встреч с Джинной. Мне стало стыдно, что я так и не нашел времени объяснить ей, что тогда произошло. Трусливое поведение, недостойное взрослого мужчины.
– Тогда мне нужно его разыскать, – пробормотал я. Я вел себя недостойно, как и мой сын. Только теперь я понял, как сильно оскорбил Джинну в тот вечер. И сделал это без всяких на то причин, если не считать собственной трусости. Я знал, что Джинна станет той гранью моей жизни, которую я не смогу контролировать. Теперь то же самое происходило с Недом.
– Будь он проклят! Проклят за то, что погубил мою девочку! – неожиданно взревел Хартшорн, повернулся и побрел прочь, закрывая лицо от порывов холодного ветра. Оказавшись на границе освещенного круга, мастер Хартшорн обернулся и погрозил мне кулаком. – Пусть держится подальше от Сваньи! Не позволяй своему щенку близко подходить к ней! – Он сделал несколько шагов и исчез в темноте.
Мне хотелось последовать за ним, но я, словно бабочка, оказался пойманным в круге света. Я глубоко вздохнул.
– Джинна, мне необходимо найти Неда. Но я думаю…
– Брось. Мы оба прекрасно понимаем, что тебе его не найти. Как и Сванью. Сомневаюсь, что они хотят, чтобы их нашли.
Она помолчала, но, прежде чем я успел что-то возразить, Джинна добавила:
– Я полагаю, Рори Хартшорн прав. Ты должен помешать Неду встречаться со Сваньей. Ради всех нас. Но я не знаю, как это сделать. Тебе не следовало давать сыну столько свободы, Том Баджерлок. Надеюсь, еще не поздно его остановить.
– Он хороший мальчик, – услышал я собственный голос.
Мои слова прозвучали жалко – бездарная попытка оправданий отца, плохо воспитавшего своего сына.
– Так и есть. Вот почему он заслужил более достойного отца, чем ты. Спокойной ночи, Том Баджерлок.
Она захлопнула дверь, разом отрезав меня от тепла и света. Я остался стоять в темноте, тяжелые хлопья мокрого снега падали мне на голову и плечи. По спине потекла холодная струйка влаги.
Что-то теплое ткнулось мне в ноги.
Открой дверь. Котик хочет войти.
Я наклонился, чтобы его погладить.
Тебе придется войти в дом без моей помощи, Феннел. Для меня эта дверь больше не открывается. Прощай.
Глупо. Тебе нужно только попросить. Вот так. Он встал на задние лапы, пронзительно замяукал и принялся остервенело царапать дверь.
Я шагнул в темноту, но еще некоторое время слышал его требовательный голос. Вскоре дверь у меня за спиной на мгновение распахнулась, кота впустили внутрь. Я возвращался в замок, завидуя Феннелу.

XI НОВОСТИ ИЗ БИНГТАУНА

«Мимо берегов Чалседа проплывай на всех парусах». Старая поговорка полна мудрости. Когда ваш корабль проплывает мимо портов и городов Чалседа, старых, как само зло, поднимайте паруса и плывите быстрее. Не зря юг Чалседа носит название Проклятых Берегов. Вода, набранная в Дождливой реке, испортит ваши бочки, ее лучше не пить. Фрукты, выросшие на этих землях, обжигают рот, а на руках появляются язвы, которые долго не заживают. За Дождливой рекой не берите на борт воду из источников на земле. Пройдет всего день, и вода позеленеет, а через три дня в ней будет полно покрытых слизью паразитов. Ваши бочки будут испорчены навсегда. Лучше приказать команде затянуть пояса, чем выпускать людей на берег. Не стоит пытаться переждать шторм даже в самых привлекательных на вид бухтах или фьордах. Кошмары и ужасные видения отравят сознание вашей команды, на корабле начнутся убийства и бессмысленные мятежи. Приветливые пляжи, манящие к себе усталых моряков, окажутся логовом морским змеев, которые нападут на вас еще до наступления темноты. На волнах появятся русалки, которые будут звать вас сладкими голосами, обнажая прелестную грудь. Но страшная смерть от острых зубов ждет матроса, который бросится в воду в поисках наслаждения.

На всем побережье, есть лишь один безопасный порт – город Бингтаун. Здесь удобная якорная стоянка, но опасайтесь входить в порт, где заколдованные корабли могут наложить проклятие на ваши суда, сделанные из честного дерева. Бросьте якорь в Заливе Купцов, чтобы на шлюпке добраться до города. Тем же способом доставьте на ваш корабль необходимые припасы и товары. Вода и пища здесь хорошего качества, хотя некоторые товары могут оказаться опасными и навлечь на вас беду. В самом Бингтауне можно покупать и продавать любые товары, нигде в мире вам не найти таких удивительных вещей, как здесь. Однако не позволяйте команде удаляться от судна, пусть лишь капитан и его помощник сходят на берег и общаются с горожанами. Невежественным матросам лучше не ступать на эту землю, поскольку она способна заворожить людей не слишком образованных и умудренных опытом. Истинно говорят: «Если человек способен себе что-то вообразить, он найдет это в Бингтауне». Но вовсе не все, что подвластно воображению, приносит человеку пользу, и многое из таких вредных вещей здесь продается. Опасайтесь также загадочных людей этой земли, которых иногда можно видеть по ночам. Считается зловещим предзнаменованием, если, возвращаясь на корабль, капитан встретит кого-то из «людей под вуалью». Лучше уж провести ночь на берегу и вернуться на корабль на следующий день, чем немедленно отплыть после такого дурного знака.

Покинув Бингтаун, следует взять курс в Дикое Море. Держитесь подальше от берегов. Лучше попасть в шторм, чем вводить в искушение пиратов, змей, русалок или Другой Народ, не говоря уже о перемещающемся дне и коварных течениях. Не бросайте якорь, пока не достигнете берегов Джамелии, с ее множеством шумных портов. Но и там внимательно приглядывайте за командой, поскольку в Джамелии нередко похищают матросов.

Капитан Банроп, «Советы купцам-мореходам»

Я оставил записку принцу Дьютифулу на столе в башне, где мы занимались Скиллом. Я написал лишь одно слово: «завтра». Еще до смены ночной стражи я стоял возле заведения мастера Гиндаста. Тусклый свет озарял заснеженный двор. По дорожкам сновали ученики, таскавшие воду и дрова в дом и мастерские, другие сметали снег с верхушек полениц и приводили в порядок дорожки. Я тщетно пытался отыскать среди них Неда.
Он появился, лишь когда окончательно рассвело. Одного взгляда мне хватило, чтобы понять, как он провел ночь. В глазах все еще плескалось удивление, словно он не мог поверить в свое везение. Он шел неуверенно, как будто после попойки. Неужели и мое лицо сияло так же после первой ночи, проведенной с Молли? Я попытался ожесточить свое сердце и позвал:
– Нед! Я хочу поговорить с тобой.
Он улыбался, когда шел мне навстречу.
– Только недолго, Том, я уже и так опоздал.
День выдался белым и голубым, свежий холодный воздух обжигал щеки, рядом стоял мой сын и улыбался. Я чувствовал, что предаю всех и вся, когда сказал:
– Я знаю, почему ты опоздал. Как и отец Сваньи. Мы искали вас вчера вечером.
Я ожидал, что он смутится, однако Нед лишь широко ухмыльнулся, как настоящий мужчина, встретивший приятеля.
– Ну, честно говоря, я рад, что вы нас не нашли.
Я ощутил глупое, но острое желание стукнуть его, чтобы стереть дурацкую улыбку с лица. С тем же успехом он мог стоять в горящем амбаре, наслаждаясь теплом огня, совершенно не думая о беде, которую навлек на себя и Сванью. Теперь я сообразил, что привело меня в ярость – Нед не понимал, какой опасности он подвергает девушку.
– Видимо, мастеру Хартшорну тоже не удалось вас найти. – Я с трудом сдерживал гнев. – Однако он наверняка поджидает Сванью.
Мне так и не удалось согнать с его лица беспечной улыбки счастливого человека.
– Она знает, что он будет ее ждать, – спокойно ответил Нед. – И она решила, что оно того стоит. Не будь таким серьезным, Том. Она знает, как договориться с отцом. Все будет хорошо.
– Может быть все, что угодно, только не «хорошо». – Меня поражало его спокойствие и развязность. – Ты совсем не хочешь думать, мальчик. Что станет с ее семьей, как они будут жить дальше, зная, что их дочь сделала такой выбор? И что станешь делать ты, если у нее будет ребенок?
Только теперь улыбка сползла с его лица, но он все еще стоял, расправив плечи и смело глядя мне в лицо.
– Я полагаю, что это моя забота, Том. Я достаточно взрослый, чтобы управлять собственной жизнью. Однако должен тебя успокоить, она сказала мне, что женщины знают, как избежать подобных неприятностей. Во всяком случае, до тех пор, пока мы не будем готовы и я не смогу назвать ее своей женой.
Быть может, боги наказывают нас, заставив вновь взглянуть на собственные дурацкие ошибки, обрекая смотреть, как наши дети попадают в те же ловушки, которые разрушили нашу жизнь. Мне пришлось заплатить страшную цену за счастливые часы, проведенные с Молли. Тогда я думал, что наше счастье принадлежит только нам и мы никому не причиняем вреда, сохраняя нашу любовь в тайне от всех.
Не сомневаюсь, что Молли понимала все гораздо лучше меня. И ей пришлось заплатить – тут я не сомневался – гораздо более высокую цену, чем мне. Если бы не Баррич, сумевший защитить их обеих, за нашу глупость расплачивалась бы и Неттл. Возможно, ей еще предстоят страдания, ведь она, как кукушонок, отличается от других птенцов. Наверное, я должен предупредить Неда – но станет ли он меня слушать? Ведь сам я не слушал ни Баррича, ни Верити. Я постарался забыть о гневе и заговорил как можно убедительнее.
– Нед. Пожалуйста, выслушай меня. Не существует надежных способов, позволяющих женщине не беременеть. Все они рискуют, и всем приходиться платить. Всякий раз, когда она ложится с тобой, ее преследует мысль: «Может быть, сейчас? Навлеку ли я позор на свою семью?» Ты знаешь, я не выгнал бы тебя из дома, какую бы ошибку ты ни совершил, но со Сваньей все может произойти иначе. Ты должен защищать ее, а не подвергать опасности. Ты просишь, чтобы она рискнула всем ради удовольствия быть с тобой, но ты не в силах дать ей никаких гарантий. Что ты станешь делать, если отец выгонит Сванью из дома? Или начнет ее бить? Как ты ей поможешь, если от нее отвернутся друзья? Почему ты поступаешь так безответственно?
Нед помрачнел. Им овладело редко посещавшее его упрямство. Он сделал несколько глубоких вдохов, но так и не справился с возмущением.
– Если он выгонит Сванью из дома, я сделаю все, что в моих силах, чтобы ее содержать. Если он начнет ее бить, я его убью. А если друзья отвернутся от Сваньи, то о них не стоит жалеть – значит, они не настоящие друзья. Не беспокойся, Том Баджерлок. Теперь это моя забота. – Последние слова он произнес особенно агрессивно, словно я предал его, заговорив вслух о своих тревогах. Нед отвернулся от меня. – Я взрослый мужчина. И сам способен принимать решения. А теперь, если ты не против, мне нужно приниматься за работу. Не сомневаюсь, что мастер Гиндаст с нетерпением ждет своего шанса напомнить мне о моих обязанностях.
– Нед. – Имя мальчика прозвучало, точно удар хлыста.
Он повернулся ко мне, удивленный резкостью тона, и я заставил себя произнести необходимые слова.
– Занятия любовью с девушкой не превращают юношу в мужчину. Ты не имел права это делать. Во всяком случае, до тех пор, пока вы не станете мужем и женой и не сможете содержать детей. Тебе больше не следует встречаться со Сваньей, Нед. Так продолжаться не может. Если ты в самое ближайшее время не поговоришь с ее отцом, то никогда не станешь мужчиной в его глазах. И…
Нед уходил от меня. Посреди моей речи он отвернулся и зашагал прочь. Я ошеломленно смотрел ему вслед. Мне все еще казалось, что сейчас он остановится, вернется и попросит прощения и помощи. Однако он скрылся в доме Гиндаста, так и не оглянувшись.
Некоторое время я продолжал стоять на снегу. Спокойствие не возвращалось ко мне. Напротив, гнев все сильнее разгорался в моей душе – казалось, еще немного и его жар растопит снег. Руки сами сжались в кулаки. Мне вдруг пришло в голову, что я впервые разозлился на Неда настолько, что способен пустить в ход кулаки, когда он отказался прислушаться к голосу разума. Я представил себе, как стучусь в мастерскую, а потом вытаскиваю его наружу, чтобы заставить взглянуть правде в глаза.
Потом я решительно повернулся и зашагал прочь. А как я повел себя в его возрасте? Разве я стал прислушиваться к доводам разума? Даже когда Пейшенс снова и снова объясняла мне, почему я должен держаться как можно дальше от Молли.
Я все понимал, но гнев на Неда не проходил, как, впрочем, и запоздалое презрение к поступкам давно прошедшей юности. Мной овладело отчаяние: выходит, мне ничего не остается, как наблюдать за моим приемным сыном, который повторяет мои собственные дурацкие ошибки…
Как и я, Нед верил, что любовь оправдывает риск, и совершенно не думал о том, что расплачиваться за их со Сваньей невоздержанность придется ребенку. Все повторяется, а я не в состоянии ничего сделать. Мне кажется, именно в этот момент я понял Шута. Он верил в Белого Пророка и Изменяющего и считал, что им под силу изменить колею, по которой движется колесо настоящего, направив его в лучшее будущее. Он верил, что некоторые наши поступки могут помешать другим повторить ошибки прошлого.
К тому времени, когда я вернулся в Баккип и поднялся в башню Верити, мне частично удалось справиться с гневом. Однако его тяжелое душное бремя давило мне на плечи, отравляя все, что я делал. Я с облегчением обнаружил, что Дьютифул не дождался меня и ушел. Он лишь подчеркнул единственное слово в моей записке. Мальчик учится не оставлять лишних следов. Быть может, мне удастся удержать от повторения моих ошибок хотя бы его. Мысль о Дьютифуле заставила меня упрекнуть себя в трусости. Неужели я отказался от Неда? Нет, твердо решил я. Но придумать, как изменить ситуацию к лучшему, никак не получалось.
Я вернулся в покои лорда Голдена как раз вовремя, чтобы вместе с ним позавтракать. Но когда я вошел в комнату, он еще не начал есть и задумчиво вертел в тонких пальцах крошечный букетик цветов. Присмотревшись, я понял, что они сделаны из белого кружева и черной ленты. Изящная замена живых цветов для зимы. Неожиданно я вспомнил, что Шут всегда переходил на разноцветные наряды после выпадения первого снега. Он заметил, что я смотрю на букетик, улыбнулся и аккуратно приколол его к груди. Потом жестом предложил мне присоединиться к завтраку.
– Садись и быстренько поешь. Нас вызывают. На рассвете в порту причалил корабль с посольством из Бингтауна. И не обычное судно, а один из живых кораблей, с говорящей и движущейся фигурой на форштевне. Кажется, он называется «Золотой рассвет»? Не думаю, что такие корабли раньше заходили в воды Бакка. На нем прибыло посольство, представляющее Совет Торговцев Бингтауна. Они просят срочной аудиенции у королевы Кетриккен.
Новость меня поразила. Обычно контакты между Шестью Герцогствами и Бингтауном ограничивались визитами отдельных торговцев, а их совет не вступал в официальные переговоры с династией Видящих. Я попытался вспомнить, посылал ли когда-нибудь город-государство своих послов к королю Шрюду, но быстро оставил это занятие. В те времена меня не допускали до столь важных дел.
– И ты должен присутствовать на переговорах? – спросил я, усаживаясь за стол.
– По предложению советника Чейда, мы оба будем там присутствовать. Ты должен последовать за мной по лабиринту Чейда. Он сам зашел ко мне с этой просьбой. Должен признаться, я сильно взволнован. Если не считать моего короткого посещения тронного зала в ту ночь, когда мы с Кетриккен бежали из замка, спасаясь от Регала, я там ни разу не был.
Я был потрясен. Конечно, Шут не мог не знать о существовании тайных ходов, но мне и в голову не приходило, что Чейд предложит ему ими воспользоваться.
– И королева согласилась? – спросил я, стараясь сохранять учтивость.
– Да, но неохотно. – Затем, отбросив аристократичные манеры, он добавил: – Я провел некоторое время в Бингтауне и знаю, как принимает решения их Совет. Чейд рассчитывает, что моя оценка поможет ему лучше понять происходящее. Ну а ты, естественно, оценишь со стороны все нюансы и оттенки поведения послов.
Он энергично сервировал стол, щедро накладывая еду на мою тарелку. Копченая рыба, мягкий сыр, свежий хлеб и масло. Посреди стола стоял окутанный паром чайник. Я сходил в свою комнату и принес чашку. Вернувшись, я спросил:
– А почему бы королеве не пригласить тебя присутствовать на переговорах?
Шут пожал плечами и отправил в рот порцию копченой рыбы. Немного подумав, он ответил:
– А тебе не кажется, что послам из Бингтауна не понравится, что королева Шести Герцогств пригласит представителя другой страны на встречу с ними?
– Может быть, да, а может быть, и нет. Полагаю, что прошли десятилетия с тех пор, как Совет Бингтауна присылал официальную делегацию ко двору Шести Герцогств. Сейчас на нашем троне сидит Горная Королева, которая прибыла из дальних краев. Они не удивятся, даже если она станет приносить в жертву живых цыплят или разбрасывать на их пути розы. Как бы Кетриккен не поступила, послы решат, что таковы обычаи ее родины, и попытаются вести себя соответствующим образом. – Я сделал глоток горячего чая и со значением добавил: – В том числе и приглашать иностранных аристократов на прием.
– Возможно. – Потом он с явной неохотой признал: – У меня есть свои собственные причины не встречаться с послами лично.
– В каком смысле?
Он ответил только после того, как дожевал кусочек рыбы и запил его глотком чая.
– Они могут заметить, что я не похож на представителя джамелийской аристократии. Торговцы Бингтауна заключают с Джамелией гораздо больше сделок, чем с Шестью Герцогствами. Они сразу поймут, что я не тот, за кого себя выдаю.
Я принял его объяснения, но мне показалось, что у Шута были и другие причины не присутствовать на встрече лично. Возможно, кто-то мог его узнать, но я не стал задавать лишних вопросов. Шут сам говорил мне, что довольно долго прожил в Бингтауне. Даже одежда аристократа не могла полностью изменить его внешность. Уже давно мне не приходилось видеть такого смущения на его лице, и я решил сменить тему разговора.
– А кто еще будет «лично» присутствовать на встрече с послами, кроме королевы?
– Я не знаю. Наверное, представители всех Шести Герцогств. – Он откусил кусочек сыра, тщательно прожевал его, запил чаем и добавил: – Мы увидим. Возможно, возникнет щекотливая ситуация. Насколько я понимаю, между Шестью Герцогствами и Бингтауном шел обмен редкими посланиями. Это посольство должно было прибыть к Баккип несколько месяцев назад, но война с Чалседом разгорелась с новой силой, и морские путешествия стали слишком опасными. Торговля к югу от Шокса практически прекратилась. Насколько я понимаю, королева и Чейд потеряли надежду – и сегодняшний визит оказался для них неожиданностью.

Предыдущая страница 13 Следующая страница


Золотой шут 14

– Послания? Вот так новость!
– Бингтаун обратился к королеве с предложением союза против Чалседа, чтобы покончить с ним раз и навсегда. Стараясь привлечь Кетриккен на свою сторону, Бингтаун выдвинул выгодные условия торговли при дальнейшем сближении между нашими государствами. Кетриккен справедливо посчитала их несерьезными. До тех пор пока Чалсед не прекратит нападать на корабли, свободная торговля с Бингтауном невозможна. А после того как Чалсед будет побежден, Бингтаун сам начнет торговлю, даже если Шесть Герцогств не примут участия в покорении Чалседа. Бингтаун живет торговлей. Он не в состоянии самостоятельно себя прокормить. Вот и все.
– Холодная оценка ситуации показывает, что если Шесть Герцогств ввяжутся в войну, они ничего не выиграют, – продолжал Шут. – Поэтому Кетриккен исключительно вежливо отказалась заключить с ними военный союз. Но Совет Бингтауна намекает, что у них появились новые предложения. Однако они настолько необычны и секретны, что их можно сделать лишь лично. Поэтому к нам и прибыла делегация. Умный ход, который не может не вызвать любопытства королевы и ее придворных. Послов Бингтауна будут слушать очень внимательно. Давай заканчивать завтрак, нам пора.
Мы быстро доели сыр и рыбу, после чего я отнес грязные тарелки на кухню. Там царила ужасная суматоха. Поварам пришлось спешно готовить пир в честь нежданных послов. Даже старая повариха Сара слезла со своего высокого табурета, заявив, что все сделает сама, чтобы торговцы из Бингтауна не могли сказать, что Шесть Герцогств в чем-то нуждаются. Я оставил тарелки и поспешил в покои лорда Голдена.
И наткнулся на запертую дверь. После того как я постучал и негромко позвал лорда Голдена, дверь бесшумно распахнулась, я вошел и быстро прикрыл ее за собой, поскольку с трудом сдержал удивленное восклицание. Передо мной стоял шут. Не Шут в одеждах лорда Голдена, а королевский шут, которого я знал в детстве, – на нем были облегающие черные штаны и черная куртка. Из украшений осталась серьга и черно-белый букетик. Даже туфли были черными. Лишь его фигура и цвет кожи изменились за прошедшие годы. Меня бы не удивило, если бы он вытащил жезл с крысиной головой или сделал сальто. Когда я вопросительно приподнял брови, он почти смущенно сказал:
– Я не хотел рисковать роскошными нарядами лорда Голдена – ведь в потайных лабиринтах очень пыльно. К тому же в простой одежде я могу двигаться бесшумно.
Я ничего не ответил, зажег свечу и протянул Шуту парочку запасных. Потом позвал его за собой в свою спальню. Закрыв дверь, я привел в действие механизм, и мы вышли в один из тайных коридоров лабиринта Чейда.
– Где их принимает Кетриккен? – с некоторым опозданием спросил я.
– В Западном приемном зале. Чейд просил тебе передать, что путь туда идет вдоль внешней стены.
– Было бы лучше, если бы он оставил более точные инструкции, – проворчал я. – Ладно, как-нибудь найдем.
Однако мой оптимизм не оправдался. Мы попали в лабиринт внутренних ходов замка, который я еще не успел исследовать. Сначала мне удалось найти глазок, выходящий в помещение над залом, затем в соседнее, лишь после этого я сообразил, что нужно сначала спуститься на нижний уровень, чтобы подойти к внешней стене.
Проход здесь оказался таким узким, что я еле протиснулся в него. К тому времени, когда мы добрались до нужного места, оба сильно испачкались, а наша одежда покрылась пылью и паутиной. Глазок оказался узкой горизонтальной щелью. Прикрыв пламя свечи, я сдвинул в сторону кожаный клапан и заглянул в щель. Нам пришлось встать плечом к плечу, чтобы одновременно прильнуть к щели. Дыхание Шута у моего уха показалось мне удивительно громким. Мне пришлось напрягаться, чтобы разбирать слова, глухо доносившиеся к нам из зала.
Мы опоздали. Послы уже вошли в зал. Кетриккен и Чейда я не видел. Вероятно, королева расположилась в центральном кресле, с одной стороны встал Дьютифул, а с другой – Чейд. Мы находились над залом. В дальней его части стояли герцоги и герцогини Шести Герцогств или их представители при дворе. Конечно, среди них была и Старлинг. Ни одно серьезное событие не могло пройти без менестреля. Старлинг надела эффектное платье, но ее лицо оставалось серьезным, что немало меня удивило – я считал, что ее должно переполнять любопытство. Однако ее явно что-то тревожило или огорчало. Некоторое время я размышлял над возможными причинами ее плохого настроения, но потом решительно перевел взгляд на гостей.
Прямо под нами расположились четверо послов из Бингтауна. Как и положено представителям богатого торгового города, к нам прибыли купцы, а не герцоги и лорды. Тем не менее роскошь их нарядов могла бы поспорить с костюмами аристократов. Одежду всех четверых украшали россыпи самоцветов, испускавших ослепительное сияние. Платье невысокой женщины было сшито из удивительной ткани, окутавшей ее тело подобно легким струям воды. На плече одного из мужчин восседала птица с изумительным оранжево-красным оперением и голой головой, покрытой бледной морщинистой кожей.
Огромный сине-черный клюв птицы поражал воображение.
За ними стоял второй ряд гостей в элегантных костюмах, но я решил, что это слуги. Они держали в руках шкатулки и ларцы с подарками. Двое заметно выделялись. Женщина с лицом, покрытым густой сетью татуировок – мне не удалось разглядеть какого-то определенного рисунка, лишь какие-то значки на щеках и лбу. Наверное, она была рабыней. Я знал, что каждый такой значок означает принадлежность тому или иному хозяину. Интересно, за что ее продавали столько раз. Другой необычный слуга даже не снял капюшона, а его лицо скрывала вуаль. Меня поразили его роскошный, богато изукрашенный костюм и вуаль из дорогого кружева. Я заметил на руках у него перчатки, словно он не хотел, чтобы посторонние видели даже маленький участок его кожи. Внешность странного человека вызвала у меня подозрения, и я решил за ним понаблюдать.

Началось представление даров. Всего послы из Бингтауна привезли пять подарков, один удивительнее другого. Их подносили с изысканными комплиментами, как будто послы надеялись завоевать расположение королевы лестью. Я не верил подобным речам, но подарки произвели на меня впечатление. Сначала Кетриккен преподнесли стеклянный флакон с духами. Когда татуированная служанка подошла, чтобы его вручить, высокая женщина объяснила, что они навевают сладкие сны даже том, кто страдает жестокой бессонницей. Конечно, я не мог поручиться за сны, но, когда служанка на несколько мгновений вынула пробку, изумительные ароматы заполнили зал, и даже мы с Шутом ощутили их прелесть. Запах не пьянил, скорее, напоминал дыхание летнего сада после дождя. Я обратил внимание, как изменились лица придворных, улыбки стали шире, один за другим разглаживались нахмуренные лбы. Даже мои тревоги начали отступать на второй план.
– Наркотик? – тихонько спросил я у Шута.
– Нет. Духи, ароматы из других, менее печальных мест. – Слабая улыбка появилась на его губах. – Я помню этот аромат с самого детства. Им пришлось заплыть очень далеко, чтобы его найти.
К Кетриккен приблизился другой слуга, поставил у ее ног ларец и открыл крышку. Из ларца он достал набор колокольчиков, какие можно видеть в любом саду, вот только сделаны они были из необычного чешуйчатого стекла, а не из металла. Он придержал колокольчики пальцами одной руки, а потом, по сигналу мужчины с птицей, слегка встряхнул их, и колокольчики начали раскачиваться и звенеть. У каждого был свой тон, и очень скоро звон превратился в чудесную мелодию. Когда слуга заставил колокольчики замолчать, меня охватила легкая грусть. Однако он тут же еще раз встряхнул ими, и полилась новая мелодия, которая отличалась от первой, точно журчание ручейка от потрескивания костра. Когда слуга остановил льющуюся мелодию, заговорил человек с птицей:
– Прекрасная королева Кетриккен, наиблагороднейшая леди всех земель от Горного Королевства до Шести Герцогств, мы надеемся, что эта музыка вас порадовала. Всякий раз, когда вы тронете колокольчики, раздастся новая песня. Мы понимаем, как богаты и огромны принадлежащие вам земли, но рассчитываем, что наш скромный дар вам понравится.
Должно быть, Кетриккен жестом показала, что принимает подарок, поскольку колокольчики убрали в ларец и с глубоким поклоном преподнесли королеве.
Третьим подарком оказался рулон ткани, из каких шьют платья, только очень необычного цвета. Ткань достали из маленькой шкатулки, но когда невысокая женщина и мужчина с птицей подошли к слуге, чтобы взять подарок, выяснилось, что ткань сложена множество раз – когда ее полностью развернули, все увидели, что ее хватит, чтобы накрыть длинный стол в Большом зале замка. Когда ткань встряхивали, она начинала мерцать, меняя оттенки от темно-фиолетового к бледно-голубому. Затем ее легко сложили и вновь поместили в маленькую шкатулку, которую поставили перед королевой.
Четвертым подарком был набор удивительных колокольчиков, укрепленных на металлической раме и внешне ничем не примечательных. Но стоило им зазвенеть, как каждый колокольчик начинал испускать мерцающее сияние.
– Это джидзин, благородная королева Кетриккен, правительница Шести Герцогств и наследница трона Горного Королевства, – сказала невысокая женщина. – Единственный подарок, изготовленный в Бингтауне. Мы уверены, что вы достойны лишь самого лучшего. Джидзин – уникальное сокровище. Как и наш следующий дар. – Она махнула рукой человеку в капюшоне, и он шагнул вперед. – Кристаллы огня, прекрасная королева Кетриккен. Редчайшие из самых редких, для удивительной королевы.
Мои мышцы напряглись, когда человек в вуали подошел к помосту, где стояли кресла Кетриккен и Дьютифула. Там Чейд, пришлось напомнить мне самому себе, но дурные предчувствия не оставляли меня. Старый убийца знает свое дело, он не позволит, чтобы королеве или принцу причинили вред. И все же я решил предупредить Дьютифула.
Будь внимателен.
Хорошо.
Я не ожидал, что принц ответит. Конечно, он не сумел направить свою мысль по узкому лучу. Я ощутил, как зашевелились волосы у меня на затылке, когда человек в вуали вздрогнул, словно его толкнули. Он застыл в неподвижности, и я почувствовал, как от него исходит нечто, чему я не сумел подобрать названия.
Ш-ш-ш, – предупредил я принца тончайшей паутинкой мысли. – Сохраняй молчание.
Мне ужасно хотелось увидеть выражение скрытого под вуалью лица. Смотрит ли посол на моего принца? Или взглядом разыскивает меня?
В любом случае человек в вуали виртуозно владел собой. Он сделал паузу, соблюдая неизвестный мне ритуал. Потом низко поклонился и представил свой дар. Он поставил ларец на пол и, повинуясь взмаху его руки, ларец открылся. Человек в вуали вытащил из него небольшую шкатулку, из которой достал золотое ожерелье, усыпанное самоцветами, показал его королеве, а потом поднял вверх, чтобы его разглядели все собравшиеся. Едва заметным движением руки он слегка помахал ожерельем в воздухе, и самоцветы моментально ожили, засияв в тусклом зале неземным голубым огнем. Когда он вновь повернулся к королеве, я услышал, как тихонько ахнул Шут, пораженный красотой подарка. Человек в вуали заговорил ясно и четко, и его голос показался мне почти мальчишеским.
– Самые редкие из кристаллов огня – голубые, о благороднейшая из королев. Они выбраны для вас в соответствии с цветом вашего герцогства. Кроме того, мы приготовили подарок для каждого благородного и достойного правителя герцогств, входящих в ваш союз…
Со всех концов зала послышались восхищенные восклицания, когда человек в вуали извлек из ларца еще пять шкатулок. Он поочередно открывал каждую, чтобы показать серебряные ожерелья. Каждое из них украшал один кристалл, но все они поражали воображение. Кто-то хорошо изучил Шесть Герцогств, поскольку каждый кристалл был своего цвета, послам даже удалось достигнуть необходимых различий между светло-желтыми цветами Бернса и золотыми тонами Фарроу. После того как королева приняла великолепный подарок, слуга в капюшоне приблизился к придворным, торжественно поклонился и вручил им дары Бингтауна. Несмотря на необычные одежды посла, все придворные без колебаний взяли ларцы.
Пока продолжалась раздача ожерелий, я внимательно наблюдал за остальными послами из Бингтауна.
– Кто глава делегации? – пробормотал я, поскольку все пятеро вели себя примерно одинаково.
– Ты видишь женщину с зелеными глазами? – едва слышно заговорил Шут. – Ее зовут Серилла. Она из Джамелии, раньше была Подругой сатрапа. Иными словами, советницей правителя всей Джамелии, экспертом в определенной области. Как нетрудно догадаться, она занималась Бингтауном и прилегающими к нему землями. Она появилась в Бингтауне при очень странных обстоятельствах и с тех пор не покидала город. По слухам, она впала в немилость у сатрапа, и он отправил ее в ссылку, выбрав Бингтаун. Другие говорят, что она пыталась отобрать у него власть. Однако Серилла повела себя так, словно ссылка в Бингтаун – не наказание. Она сделала город своим домом, а позднее заполучила право вести переговоры от имени торговцев. Несмотря на плохие отношения с сатрапом, ее прекрасное знание Бингтауна и Джамелии дает Бингтауну преимущества в отношениях с Джамелией.
– Тише, – испуганно прошипел я.
Интересно, откуда Шуту это известно? Мне ужасно хотелось услышать все, что он знает, но чуть позже. Нужно постараться уловить нюансы поведения послов, запомнить каждое слово. Шут замолчал, но я ощущал его волнение. Его прохладная щека прижималась к моей, пока мы наблюдали через узкую щель за переговорами. Он положил руку мне на плечо, чтобы сохранить равновесие, и я чувствовал, как нарастает его возбуждение. Очевидно, встреча имела для него какое-то особое значение. Я решил позднее расспросить его об остальных послах. Сейчас меня больше всего интересовала разворачивающаяся перед нами сцена. Как жаль, что я не мог видеть королеву, Чейда и принца Дьютифула…
Я выслушал благодарственную речь королевы, обращенную к почтенному посольству. Она не стала украшать свою речь пышными титулами и преувеличенными комплиментами. Кетриккен говорила искренне, с подкупающей простотой. Она рада, что давно ожидаемый визит наконец состоялся, и надеется, что пребывание дорогих гостей в замке Баккип будет приятным, а в дальнейшем связи между Бингтауном и Шестью Герцогствами станут более тесными и регулярными.
Высокая женщина, которую, как я теперь знал, звали Серилла, стояла совершенно спокойно, внимательно слушая речь королевы. Женщина, лицо которой покрывала татуировка, поджала губы, как только Кетриккен заговорила, словно пыталась воздержаться от скорого ответа. Стоявший рядом с ней широкоплечий мужчина с добродушным и грубоватым лицом потерянно покосился на свою соседку. Он явно привык к физическому труду и не очень понимал, как следует себя вести во время торжественных встреч. Он слушал речь королевы, а его кулаки сжимались и разжимались. Птица у него на плече беспокойно перебирала лапами. Другой мужчина, узкоплечий и бледный, который мало времени проводил под открытым небом, по складу больше походил на Сериллу. Он был готов предоставить Кетриккен самой решать, как будут дальше проходить переговоры.
Но когда королева замолчала, ей ответила Серилла. Она, в свою очередь, поблагодарила королеву и все Шесть Герцогств за чудесный прием. Серилла заявила, что они с радостью воспользуются предложением немного отдохнуть в наших мирных землях, подальше от ужасов войны, навязанных им Чалседом. Некоторое время она рассказывала об испытаниях, выпавших на долю Бингтауна, о голоде, начавшемся в городе, – для поддержания жизни городу необходима торговля. Она рассказала о рейдах чалседийцев на поселения вокруг Бингтауна.
– Не думаю, что вокруг Бингтауна есть какие-то поселения, – прошептал я на ухо Шуту.
– Да, их совсем немного. Но население увеличилось после освобождения рабов, которые отправились на поиски пахотных земель.
– Освобожденные рабы?
– Ш-ш-ш, – прошипел Шут.
Он был прав. Сейчас время слушать, а вопросы можно задать и позже. Я вновь прижался лбом к холодному камню стены.
Серилла перечисляла обиды, нанесенные Бингтауну Чалседом. С большинством из них я был знаком, точно такие же проблемы возникали у Шести Герцогств с их южными соседями. Набеги чалседийцев, пограничные споры, пиратские нападения на торговые корабли, огромные подати, которые приходилось платить купцам, решившимся на торговлю с ними: все это я слышал множество раз.
Но потом она стала рассказывать, что Бингтаун посчитал необходимым избавиться от порочного влияния Чалседа и дать свободу рабам, которым предложили стать полноправными гражданами. Было принято решение запретить кораблям, перевозящим рабов, входить в порты Бингтауна, вне зависимости от того, куда они следуют – на север, в Чалсед, или на юг, в Джамелию. По соглашению с новыми союзниками Бингтауна, так называемыми Пиратскими островами, корабли работорговцев, входившие в гавань Бингтауна, подвергались аресту, их товары изымали, а рабов выпускали на свободу.
Именно борьба с работорговлей послужила главной причиной войны с Чалседом. Она усугубила прежние разногласия относительно границы между Бингтауном и Чалседом. Серилла надеялась, что Шесть Герцогств поддержат позицию Бингтауна. Ей известно, что герцогство Шоке принимает сбежавших рабов как свободных граждан и также страдает от рейдов Чалседа, который стремится завладеть чужими землями. Может ли она надеяться, что благороднейшая королева Кетриккен ответит согласием на предложения, сделанные предыдущими послами, и вступит в союз против Чалседа? В ответ Бингтаун и его союзники могут многое предложить Шести Герцогствам. Беспошлинный обмен товарами с Бингтауном, а также выгодные условия торговли с так называемыми Пиратскими островами принесут всем немалые доходы. Предложенные сегодня дары представляют лишь небольшую часть огромного разнообразия товаров, которые станут доступны для народа Шести Герцогств.
Королева Кетриккен серьезно слушала речь Сериллы. Однако ничего нового сказано не было. Слово взял Чейд, в качестве советника королевы. Он справедливо отметил, что достоинства и разнообразие товаров Бингтауна давно известно. Но даже такие удивительные вещи не могут заставить Шесть Герцогств вступить в войну. В заключение он сказал:
– Благороднейшая королева Кетриккен прежде всего думает о процветании своего народа. Вы знаете, что наши отношения с Чалседом всегда оставались напряженными. У нас накопилось немало претензий к этой стране, но нам удается воздерживаться от войны. Всем известна поговорка: «Рано или поздно будет война с Чалседом». Они всегда были склонны к раздорам. Но война дорого обходится казне и несет огромные разрушения. Война в будущем всегда лучше, чем война сейчас. Почему мы должны рисковать и начинать военные действия в интересах Бингтауна? – Чейд немного помолчал, а затем выразился еще откровеннее. – Что вы можете предложить Шести Герцогствам, кроме тех выгод, которые мы получим в любом случае, каким бы ни оказался исход войны?
Несколько герцогов, сидящих в другом конце зала, начали кивать. Все понимали, что с купцами следует разговаривать именно так. Они знают, что с ними будут торговаться. Что ж, Чейд пойдет им навстречу.
– Лучшая из королев, благородный принц, мудрый советник, достойные герцоги и герцогини, мы предлагаем вам… – Серилла смолкла, для нее прямота Чейда оказалась неожиданной. – Мы хотим сделать весьма деликатное предложение. Возможно, будет лучше, если мы обсудим его наедине, прежде чем вынести на одобрение ваших придворных. Возможно… – Серилла вновь замолчала, она не смотрела в сторону придворных, но смысл ее фразы был очевиден.
– Прошу вас, Серилла из Бингтауна, говорите прямо. Пусть ваше предложение услышат все, чтобы мои придворные, мои советники и я могли обсудить их вместе.
В глазах Сериллы появилось удивление. Интересно, каковы нравы Джамелии, если ее так поразил прямой ответ королевы. Пока Серилла пыталась собраться с мыслями, человек с птицей на плече вежливо откашлялся. Серилла бросила на него предостерегающий взгляд, но тот решительно шагнул вперед
– Благородная королева, могу я быть с вами откровенным?
Теперь пришел черед удивляться Кетриккен.
– Конечно. Насколько мне известно, вы торговец Джорбан?
Он важно кивнул.
– Вы правы. Благородная королева Кетриккен, правительница Шести Герцогств и наследница трона Горного Королевства…
Я почувствовал неловкость за этого человека, который с таким трудом произносил высокие титулы. Очевидно, он не привык вести переговоры, но, несмотря на сердитые взгляды Сериллы, был полон решимости довести дело до конца.
– Я верю, что вы как человек и как королева предпочитаете прямоту. Меня раздражают длинные речи. Сегодня, после того как я узнал, что вы разделяете нашу неприязнь к Чалседу, осмелюсь надеяться, что вы согласитесь с нашим предложением, как только узнаете его суть.
Он вновь откашлялся и продолжал:
– Мы пришли, чтобы создать союз против общего врага. Наша война с Чалседом продолжается три года. Она выматывает нас, а надежды на скорое окончание вражды иссякли. Чалседийцы упрямый народ. Очередное поражение лишь увеличивает их решимость нанести нам наибольший урон. Они живут войной, им нравятся набеги и разрушения. Для процветания Бингтауну необходимы мир и свободное море для торговли. Мы не можем без этого обойтись, поскольку не в силах обеспечивать себя самостоятельно.
– Да, у нас есть магия и множество чудес, – продолжал он, – но магией детей не прокормишь. У нас нет бескрайних полей, где мы могли бы выращивать зерно и пасти крупные стада. Чалсед покорит Бингтаун из элементарной жадности. Они перебьют нас до последнего человека, чтобы завладеть нашими богатствами, не понимая, какую высокую цену нам приходится отдавать за обладание ими. Они уничтожат то, что стремятся захватить. Многое из того, что они у нас отнимут, перестанет существовать. Это… – Неожиданно его речь прервалась, как бег корабля, напоровшегося на мель.
Кетриккен немного подождала, словно предлагая ему продолжить, но Джорбан лишь беспомощно развел руками.
– Я купец и моряк, мадам… благороднейшая из королев. – Он добавил почтительное обращение, словно только что о нем вспомнил. – Я говорю о наших нуждах, но не умею хорошо их изложить.
– О чем вы просите, торговец Джорбан? – Вопрос королевы Кетриккен был простым, но учтивым.
Неожиданно в глазах посла загорелась надежда, словно в прямоте королевы ему почудилось обещание.
– Мы знаем, что народ герцогства Шоке постоянно вступает в пограничные стычки с Чалседом. Вы сдерживаете чалседийцев, но ценой немалых средств и сил. – Джорбан неожиданно повернулся и отвесил низкий поклон придворным, сидевшим в задней части зала. – Мы благодарим вас.
Герцог с ответным поклоном принял благодарность торговца. Джорбан вновь повернулся к королеве.
– Но мы просим вас о большем. Мы рассчитываем, что ваши боевые корабли и войска заставят Чалсед прекратить войну с нами. Мы хотим, чтобы корабли Шести Герцогств уничтожили армию Чалседа, мешающую нашей торговле с вами. Мы хотим… положить конец бесконечной войне, которую навязывает нам Чалсед. – Он вздохнул. – Мы покорим Чалсед и прекратим многовековую вражду. Если они не хотят быть добрыми соседями, пусть подчинятся нашему правлению.
– Торговец Джорбан, – вмешалась Серилла из Джамелии, – ты зашел слишком далеко! Справедливая и благородная королева Кетриккен, мы пришли сделать вам предложение, а не призывать на войну за покорение Чалседа.
Джорбан стиснул зубы, а как только Серилла замолчала, заговорил вновь.
– Я не делаю предложений. Я приехал, чтобы заключить сделку с потенциальными союзниками. Я ищу способ прекратить войну с Чалседом и хочу прямо говорить о том, что переполняет сердца многих торговцев. – Он посмотрел на Кетриккен, и его голубые глаза сверкнули. Джорбан говорил честно и со страстью. – Давайте раз и навсегда покорим Чалсед и разделим между собой его территорию. Выиграют все. Бингтаун получит пахотные земли и долгожданный мир. Герцогство Шоке расширит свои владения и заимеет на границе дружественного партнера вместо жестокого врага. А Шесть Герцогств смогут торговать с югом.
– Покорить Чалсед? – По голосу Кетриккен я понял, что ей даже в голову не приходила такая мысль – ведь подобное решение противоречило обычаям ее Горного Королевства.
Но на лице герцога Шокса появилась широкая улыбка. Он уже предвкушал предстоящую войну, наконец-то у него появится возможность отомстить Чалседу. Он не выдержал, поднял кулак и заявил, не дождавшись разрешения говорить:
– Давайте привлечем еще и герцога Фарроу. И возможно, ваш отец, король Эйод, захочет присоединиться к нам, моя королева. Его земли также граничат с Чалседом. Насколько мне известно, король никогда не испытывал дружеских чувств к своему агрессивному соседу.
– Успокойтесь, Шоке, – укоризненно сказала королева, но в ее голосе не прозвучало гнева, которого я ожидал.
Возможно, я плохо знал историю Горного королевства. Быть может, его территориальные споры с Чалседом также были жестокими? И сейчас Кетриккен вспоминает прежние обиды? Однако королева заговорила совершенно спокойно, когда вновь обратилась к посольству из Бингтауна.
– Вы предлагаете нам принять участие в вашей войне, словно речь идет о поставке товаров, которые мы мечтаем получить. Мы и сами совсем недавно воевали, а сейчас стараемся договориться с нашими прежними врагами. Ваша война нас не вдохновляет.
Вы предлагаете нам земли Чалседа, если мы одержим над ними победу. Но до победы еще очень далеко. Да и потом удерживать такие обширные территории будет совсем непросто. Покоренный народ неохотно принимает чужое правление. Вы обещаете нам свободную торговлю с югом, если Чалсед потерпит поражение. Однако Бингтаун всегда охотно торговал с нами. Я не вижу здесь никаких преимуществ для нас. И вновь спрашиваю: почему мы должны всерьез отнестись к вашим просьбам?
Я заметил, как послы Бингтауна переглянулись. На их лицах промелькнули улыбки. Понятно. Они готовы предложить нам нечто большее, чем просто раздел Чалседа. Однако они сделают это только в том случае, если у них не будет другого выхода. Я не испытывал к ним сочувствия. Им не следовало провоцировать любопытство Чейда, который теперь захочет узнать размеры их кошельков. Торговец Джорбан поднял правую руку ладонью вверх, словно предлагая другим вступить в переговоры.
Затем, будто повинуясь невидимой команде, торговцы Бингтауна расступились, и вперед вышел стоявший за ними мужчина, лицо которого скрывала вуаль. Очевидно, они пришли к какому-то соглашению.
Я быстро изменил свое мнение о нем. Нет, он не слуга. Возможно, среди них вообще нет слуг, и даже женщина с татуировками на лице является полноправным послом. Когда человек в вуали неожиданно выступил вперед, я вздрогнул, ожидая атаки, но он лишь коротким движением снял капюшон. Вместе с капюшоном взлетела вверх кружевная вуаль. Я лишь тихонько ахнул, увидев открывшееся лицо, но многие, и Чейд в том числе, не сумели сдержаться.
– Эда милосердная! – услышал я восклицание старого убийцы.
Люди зашевелились, многие осеняли себя знамением, отводящим зло.
Посол был очень юным, моложе Дьютифула и Неда, хотя не уступал им ростом. Вокруг глаз, рта и на подбородке поблескивала чешуя. Я сразу понял, что это не украшение. Он расправил плечи и высоко поднял голову. Сначала я решил, что капюшон делает его выше, но теперь мне стало ясно, что у него непропорционально длинные руки и ноги, однако он казался удивительно легким и грациозным. Смело глядя в лицо Кетриккен, он заговорил чистым мальчишеским голосом:
– Меня зовут Сельдей Вестрит, я веду свой род от торговцев Вестритов из Бингтауна, но меня воспитала семья Хупрус из клана торговцев Дождевых Чащоб.
Последние его слова не имели для меня ни малейшего смысла. Никто не живет в Дождевых Чащобах. Вся долина реки – сплошь болото, трясина и топь. Именно по этой причине границы между Чалседом и Бингтауном никогда не были четко определены. Река и ее топкие берега не позволяли это сделать. Но юноша говорил невероятные вещи.
– Вы слышали Сериллу, которая является послом Совета Бингтауна. Среди нас есть представители татуированных, бывших рабов, теперь ставших полноправными гражданами Бингтауна, а также торговцев Бингтауна и живых кораблей. Мне оказана честь отстаивать интересы торговцев Дождевых Чащоб. А также Тинтальи, последнего истинного дракона, – она поклялась помочь Бингтауну в трудные времена. И я готов передать вам ее слова.
Услышав имя дракона, я задрожал. Я и сам не понимал почему.
– Тинталья устала от бесконечной войны Чалседа с народом Бингтауна. Война отвлекает, не позволяя выполнять ту работу, которая необходима драконице. Война с Чалседом ставит под удар великое будущее…
Он говорил так, словно сам уже перестал быть человеком и презирает наши мелкие проблемы. Его речь пугала и вдохновляла. Он обвел взглядом присутствующих. Тут только я понял, что его глаза испускают слабое голубое сияние.
– Помогите Бингтауну уничтожить Чалсед и положить конец войне, и Тинталья распространит на вас свое расположение и расположение своего потомства, которое быстро растет, набирая силу, красоту и мудрость. Помогите нам, и наступит день, когда на смену легендам Шести Герцогств о драконах придет явь, в которой дракон станет вашим союзником.
Наступила тишина. Все были ошеломлены. Торговец Джорбан ухмыльнулся – очевидно, он заметил потрясение на лице Кетриккен.
– Я не виню вас за то, что вы нам не верите. Но Тинталья так же реальна, как и я. Если бы ей не приходилось ухаживать за своим потомством, она много лет назад покончила бы с Чалседом. Разве до вас не доходили слухи о битве в Заливе Торговцев и о том, как сине-серебристый дракон Бингтауна отогнал флот Чалседа от наших берегов? Я участвовал в этом сражении, и нам удалось освободить побережье от чалседийцев. Уверяю вас, слухи полностью соответствуют истине, в них нет ни капли преувеличения. Бингтаун обладает редким и замечательным союзником – последним истинным драконом. Помогите нам победить Чалсед, и драконица станет вашим другом.
Не думаю, что он рассчитывал на такую реакцию Кетриккен. Скорее всего, он не знал, насколько глубоки ее чувства к драконам Шести Герцогств.
– Последний истинный дракон! – воскликнула она.
Я услышал шелест ее платья, когда Кетриккен вскочила на ноги. Она спустилась вниз на несколько ступенек и остановилась на последней, все еще возвышаясь над посольством Бингтауна. Голос моей спокойной, учтивой королевы наполнился яростью и заполнил весь зал.
– Как вы смеете! Как вы смеете называть легендой драконов Элдерлингов! Я видела небеса, сияющие всеми цветами радуги, – множество драконов прилетело на помощь Шести Герцогствам! Я сама сидела на спине одного из них, самого истинного из всех, когда он доставил меня в замок Баккип. В этом зале нет ни одного взрослого человека, который не видел могучие крылья, распростертые над нашими водами, кто не стал свидетелем уничтожения красных кораблей, опустошавших наши берега!
И теперь вы смеете утверждать, будто наши драконы – выдумка? Мальчик может оправдаться своей юностью и неопытностью, ведь он еще не родился, когда шла та война, однако ему явно не хватает почтительности, когда речь заходит о таких изумительных существах. Ваше поведение свидетельствует лишь об одном: вы ничего не знаете о нашей истории. Последний истинный дракон, какая чушь!
Вряд ли какое-либо другое оскорбление могло бы так вывести нашу королеву из равновесия. Никто из присутствующих не знал, что тем драконом был ее король, Верити, которого она любила и почитала. Даже некоторых наших придворных поразила вспышка королевы. Однако их удивление вовсе не означало, что они с ней не согласны. Они энергично кивали, несколько герцогов вскочили на ноги, герцогиня Бернса положила руку на рукоять меча. Юноша с лицом, покрытым чешуей, в смятении озирался по сторонам, а Серилла закатила глаза, рассерженная его промашкой. Послы Бингтауна инстинктивно отступили.
Однако юноша стиснул зубы и остался стоять на месте. Он даже сделал шаг вперед. Чейд явно собирался вмешаться, но юноша лишь опустился на одно колено. Глядя в глаза королеве, он заговорил:
– Прошу прощения, если я оскорбил вас. Я говорил лишь о том, что знаю. Вы правы, я еще молод. Но когда Тинталья с огромной печалью рассказывала нам свою историю, она заверила нас, что является последним истинным драконом. Если она ошибается, я с радостью принесу ей эту весть. Пожалуйста, разрешите мне взглянуть на ваших драконов, поговорить с ними. Я расскажу им о наших бедах.
Плечи Кетриккен все еще вздымались и опускались, но постепенно она успокаивалась; прошло еще несколько мгновений, и, когда королева заговорила, ее голос снова был ровным.
– Я не виню вас – вы говорили о том, чего не знали. Что же до беседы с нашими драконами, это исключено. Драконы принадлежат Шести Герцогствам и никому больше. Юный господин, вы слишком много на себя берете. Но именно ваша молодость позволяет мне вас простить.
Юноша остался стоять на одном колене, но в его глазах застыло сомнение.
Теперь пришел черед Чейда успокоить делегацию Бингтауна. Он встал и обратился к ним.
– Что ж, нет ничего удивительного в том, что слова нашей королевы вызывают у вас сомнения – точно так же мы не можем полностью поверить вам. Сначала вы говорите о последнем истинном драконе, но тут же упоминаете о его потомстве. У меня возникает вопрос: почему вы не считаете их «истинными драконами»? Если ваш дракон существует, почему он не прилетел вместе с вами, чтобы помочь нам принять правильное решение? – Чейд обвел зал холодным взглядом своих зеленых глаз. – Друзья мои, в вашем предложении есть белые пятна. Вы очень многое утаиваете. Не сомневаюсь, что у вас имеются на то причины, которые кажутся вам убедительными. Но если вы и дальше собираетесь хранить свои секреты, вы можете лишиться не только союзников, но и нашего уважения. Мне кажется, вам следует еще раз все хорошо взвесить.
Несмотря на то что Чейд стоял ко мне спиной, я знал, что он задумчиво потирает подбородок. Потом советник повернулся к Кетриккен. Уж не знаю, что он увидел на ее лице, но это помогло ему принять решение.
– Господа, я предлагаю завершить на этом нашу встречу. Благородной королеве необходимо обсудить ваши предложения со своими придворными. Для вас приготовлены покои. Отдохните с дороги.
Я уловил тень улыбки в его голосе, когда Чейд заговорил вновь:
– Любой из наших менестрелей познакомит вас с балладами и легендами о драконах Шести Герцогств. Быть может, к тому времени, когда мы встретимся в следующий раз, песни и отдых помогут нам мыслить более трезво.
Посольству Бингтауна ничего не оставалось, как удалиться в предоставленные им покои. Вслед за ними зал покинули королева и принц Дьютифул. Чейд задержался среди придворных – он договаривался с ними о времени, когда они соберутся и обсудят предложения послов. Герцог Шокса был настолько возбужден, что нетерпеливо расхаживал по залу, герцогиня Бернса молча стояла, скрестив руки на груди, словно происходящее нисколько ее не занимало. Я отодвинулся от щели.
– Пойдем, – прошептал я Шуту, и он кивнул, соглашаясь.
Я взял свечу, и мы двинулись обратно по узкому лабиринту потайного хода. Мы не стали возвращаться в мою спальню, а сначала зашли в старую башню Чейда. Как только мы переступили порог, Шут застыл на месте, на мгновение закрыл глаза и глубоко вздохнул.
– Здесь ничего не изменилось с тех пор, как я в последний раз сюда приходил, – глухо проговорил он.
Я зажег стоящие на столе свечи, а потом подбросил дрова в камин.
– Полагаю, Чейд привел тебя сюда в ту ночь, когда убили короля Шрюда.
Шут задумчиво кивнул.
– Я и раньше встречался с Чейдом. Я познакомился с ним вскоре после того, как стал служить Шрюду. Чейд приходил ночью, чтобы поговорить с королем. Иногда они играли в кости… Ты знал об этом? Но чаще всего сидели у камина, пили превосходный бренди и обсуждали опасности, грозившие королевству. Так я узнал о твоем существовании. Когда король Шрюд и Чейд неторопливо беседовали у камина, сердце у меня мучительно забилось, а потом мне показалось, что я вот-вот потеряю сознание, – я понял, что означают их слова. Они редко обращали на меня внимание. Король Шрюд и Чейд считали меня ребенком, лишенным истинного рассудка, к тому же я довольно долго делал вид, что плохо владею вашим языком. – Он покачал головой. – То было странное время в моей жизни. Такое важное и удивительное, и все же тогда я находился под защитой короля Шрюда. Пожалуй, те годы моей жизни были больше других похожи на настоящее детство.
Я нашел две чашки и початую бутылку бренди, поставил на стол и налил нам обоим. Шут вопросительно приподнял бровь.
– Тебе не кажется, что еще рановато для бренди?
Я пожал плечами.
– Мой день начался так давно, что я потерял счет времени. Я встречался с Недом. – Я опустился на стул, и сердце у меня вновь сжалось от тревоги. – Шут, тебе когда-нибудь хотелось вернуться назад и что-нибудь изменить в своей жизни?
Он уселся напротив меня, но не прикоснулся к чашке.
– Всем когда-нибудь хочется. Это глупо. Что тебя тревожит, Фитц?
И я рассказал ему, излив все свои горести, словно вернулся в детство, я поведал ему о своих страхах и разочарованиях, как если бы Шут мог мне помочь.
– Я оглядываюсь назад, Шут, и иногда мне кажется, что поступки, которые я совершал с неистребимой уверенностью в собственной правоте, были моими самыми ужасными ошибками. Я следил за Джастином и Сирен, а когда они убили моего короля, прикончил их на глазах у всех герцогов. Посмотри, к чему нас это привело, какая череда событий обрушилась на нас после этого.
Он кивнул, но лишь вопросительно посмотрел на меня, предлагая продолжать. Я плеснул в свою опустевшую чашку еще немного бренди. Сделав несколько глотков, я продолжил изливать ему душу.
– А моя любовь к Молли… – Я вздохнул, но это не принесло мне облегчения. – Тогда мне казалось, что иначе и быть не может. Наши отношения представлялись мне такими чудесными, истинными и драгоценными. Они принадлежали только мне. Но если бы я оставил Молли в покое…
Шут молча ждал.
– Если бы она не забеременела, она бы осталась в Баккипе. Даже после всех моих дурацких ошибок она бы сумела о себе позаботиться. А Барричу не пришлось бы оберегать ее до самого рождения ребенка. Они бы не полюбили друг друга… и не поженились бы. Когда… после драконов я мог бы к ней вернуться. И сейчас у меня была бы семья.
Нет, я не заплакал. Мою боль не могли притупить даже самые горькие рыдания. Но я впервые признался в своих ошибках вслух и самому себе.
– Я сам во всем виноват, сам навлек на себя свои несчастья.
Шут наклонился над столом и накрыл мою руку своей узкой ладонью.
– Ты ведешь себя глупо, Фитц, – тихо проговорил он. – И слишком большое значение придаешь собственным поступкам, забывая о силе обстоятельств. А теперь давай вернемся к Молли. Если бы ты сумел исправить ряд своих поступков, кто знает, как бы все тогда повернулось? Брось, Фитц. Забудь о случившемся. То, что теперь делает Нед, – это вовсе не кара тебе за прошлые огрехи. Ты никак не влиял на выбор Неда. Однако никто не освобождал тебя от обязанностей отца, так что попытайся уговорить мальчика свернуть с пагубного пути. Неужели ты считаешь, что твои собственные ошибки не дают тебе права вразумить Неда сейчас? – Он вздохнул, а потом спросил: – Почему бы тебе не рассказать ему о Молли и Неттл?
– Я… нет. Не могу.
– О, Фитц. Когда человек начинает что-то скрывать… – Он замолчал, и его голос наполнился тоской.
– Вроде драконов Бингтауна, – заметил я, резко изменив тему разговора.
Шут отдернул руку.
– О чем ты?
– В ту ночь мы с тобой немало выпили, и ты рассказал мне историю. О змеях, которые, подобно будущим бабочкам, обращаются в куколки, а из них появляются драконы. Но по какой-то причине они маленькие и больные. И ты почему-то считал это своей виной.
Он откинулся на спинку стула. Теперь его кожа показалась мне скорее болезненно-желтой, чем золотой.
– Мы тогда очень много выпили. Слишком много.
– Точно. Мы так сильно напились, что смогли разговаривать откровенно. Но я был достаточно трезв, чтобы тебя выслушать. – Я ждал ответа, но Шут лишь молча смотрел на меня. – Ну? – наконец спросил я.
– Что ты хочешь знать? – тихо спросил он.
– Расскажи мне о драконах Бингтауна. Они настоящие?
Я сидел и ждал, пока он примет решение. Наконец, он налил нам обоим еще бренди и выпил.
– Да. Они не менее настоящие, чем драконы Шести Герцогств, но они иные.
– И чем же они отличаются?
Он вздохнул.
– Много, много лет назад мы уже говорили об этом. Помнишь? Я сказал, что когда-то существовали драконы из плоти и крови, которые вдохновляли группы людей, владеющих Скиллом, создавать драконов из камня и воспоминаний.
– Да, действительно много лет назад. Я с трудом припоминаю тот разговор.
– В этом нет необходимости. Достаточно знать, что я тогда сказал правду. – Его лицо на миг осветилось улыбкой. – Однажды, Фитц, они были настоящими драконами. Драконами, которые вдохновили Элдерлингов.
– Драконы и есть Элдерлинги, – возразил я. Шут улыбнулся.
– Ты прав, Фитц, но все не совсем так, как ты себе представляешь. Так мне кажется. Я продолжаю пытаться собрать осколки разбившегося зеркала. Драконы, которых пробудили мы с тобой, драконы Шести Герцогств… создания искусственные. Их вырезали из камня люди, владеющие Скиллом, или Элдерлинги, камень памяти принял соответствующую форму, а потом ожил. Камни стали драконами. И крылатыми кабанами. И летающими оленями. И Девушкой-на-Драконе.
Одни образы сменились другими, я едва поспевал за ним, однако кивнул.
– Продолжай.
– Почему Элдерлинги создали драконов, а потом заключили в них свою жизнь? Потому что их вдохновили настоящие драконы. Драконы, которые, подобно бабочкам, имели две стадии развития. Они вылуплялись из яиц и становились морскими змеями. Змеи плавали по морям и постепенно росли. Когда они достигали размеров взрослого дракона, они возвращались на родину своих предков. Там их встречали другие драконы и помогали подняться вверх по течению рек. Здесь, в верховьях, змеи сплетали себе коконы из песка памяти – это раскрошившиеся частички камня памяти – и собственной слюны.
В прежние времена взрослые драконы помогали молоди плести коконы. И вместе со слюной взрослых драконов туда вплетались их воспоминания, которые формировали сознание юных драконов. Всю зиму и весну молодь спала в коконах и переживала превращение, а взрослые драконы защищали кладку от хищников. Под палящими лучами летнего солнца молодые драконы появлялись на свет, частично поглощая скорлупу оболочки и вместе с ней – память взрослых драконов. Они рождались большими и сильными, они могли защищать себя и добывать пищу для своих самок. Со временем они отправлялись на далекий остров, чтобы отложить яйца. На острове Других. А из яиц вылуплялись змеи.
Шут говорил, и перед моими глазами возникали картины. Возможно, мои сны стали тому причиной. Как часто, когда я спал, мне представлялось, что я, подобно Верити, превращаюсь в дракона, летаю в небесах, охочусь… Слова Шута как будто разбудили эти сны, и неожиданно они стали моими собственными воспоминаниями. Шут замолчал.
– Расскажи остальное, – попросил я.
Он откинулся на спинку кресла и вздохнул.
– Много лет назад драконы вымерли. Причина мне неизвестна. Произошел ужасный катаклизм, за считанные дни скрылись под землей целые страны. Наводнение затопило прибрежные города, изменило русла рек. Погибли драконы и Элдерлинги. Все это лишь предположения, Фитц. Я сделал их на основании того, что видел и слышал сам, а также прочитал в твоих записях. Пустой, разоренный город, в котором ты побывал, твои видения о драконе, садящемся на воду, и о диковинном народе, приветствующем его.
– Когда-то люди жили бок о бок с драконами, – продолжал он. – Катастрофа не пощадила ни тех ни других, но люди пытались спасти драконов, которые оставались заключенными в коконах. Люди затащили их в здания. Там молодь драконов и осталась, похороненная заживо. Люди погибли. Но драконы, оставшиеся внутри своих коконов, под землей, куда не доходили теплые лучи солнца, продолжали ждать сигнала к пробуждению.
Я слушал его рассказ, словно ребенок, затаив дыхание.
– Прошли годы, и коконы нашли другие люди. Торговцы Дождевых Чащоб, боковая ветвь торговцев Бингтауна, которые в поисках сокровищ откопали руины древних городов. Им многое удалось обнаружить. Большая часть того, что они сегодня преподнесли Кетриккен: кристаллы огня, джидзин, даже ткань – все эти удивительные вещи найдены в жилищах Элдерлингов. И еще они откопали коконы драконов. Конечно, тогда они не знали, что в них содержится. Они подумали… кто знает, что они подумали тогда?
Наверное, купцы приняли коконы за массивные стволы деревьев, потому что назвали их диводревом. Они стали разрезать коконы, чтобы использовать их в качестве строительного материала. Так появились первые волшебные корабли, удивительные суда, получившие жизненную силу у так и не родившихся драконов. Подозреваю, что большая часть драконов умерла задолго до того, как торговцы начали разрезать коконы. Но по крайней мере один уцелел. Последовательность случайных событий, причины которых мне известны лишь частично, привела к тому, что солнечные лучи наконец коснулись кокона. И дракон вылупился на свет. Так родилась Тинталья.
– Слабая и изуродованная. – Я попытался связать рассказ Шута и то, что слышал раньше.
– Нет. Здоровая, сильная и удивительно самоуверенная. Она отправилась на поиски себе подобных. Но так и не сумела их отыскать. Однако она нашла морских змеев. Они оказались старыми и огромными, поскольку – и снова, Фитц, это лишь мои предположения – катаклизм, уничтоживший взрослых драконов, изменил мир, и змеи не могли попасть в те места, где раньше строили коконы.
Десятилетия, а может быть, и века морские змеи пытались подняться в верховья рек к местам, где они могли бы построить коконы из песка памяти, и гибли без счета в бесплодных попытках. Однако теперь, когда Тинталья стала вести и защищать их, а народ Бингтауна углубил русла рек, чтобы драконья молодь смогла подняться к верховьям, некоторые змеи сумели завершить свой путь. Они начали строить коконы посреди зимы. Змеи были старыми и больными, и помогал им лишь один дракон. Многие погибли, когда поднимались вверх по рекам; другие навсегда заснули в своих коконах.
Когда наступило лето, на свет вылупилось несколько хилых драконов. Возможно, змеи были слишком старыми или коконы не успели по-настоящему созреть, а может быть, они были не в лучшей форме, когда строили коконы. Так или иначе, но вылупившиеся драконы оказались жалкими созданиями. Они так и не научились летать, не умели добывать себе пропитание…

Предыдущая страница 14 Следующая страница


15 Робин Хобб

Тинталья ужасно переживала, поскольку драконы всегда презирали слабость, обрекая на смерть тех, кто не мог выжить самостоятельно. Но Тинталья понимала: если им не помочь, она навсегда останется в одиночестве, лишившись надежд на возрождение гордого племени драконов. Поэтому все свое время она посвящала охоте и приносила добычу своим немощным сородичам. Она надеялась, что, если хорошо их кормить, со временем они превратятся в настоящих драконов. Она хотела, нет, требовала, чтобы торговцы Дождевых Чащоб помогали ей. Но торговцам приходилось заботиться о собственных семьях, а война мешала успешной торговле. Так что всем пришлось несладко. Во всяком случае, таким было положение два года назад, когда я покинул Бингтаун. Подозреваю, что и сейчас мало что изменилось.
Некоторое время я молча пытался осмыслить невероятную историю, рассказанную Шутом. Я не мог ставить его слова под сомнение – слишком часто то, что Шут рассказывал мне за долгие годы нашего знакомства, оказывалось потом правдой. И все же, если я сейчас ему поверю, мне придется пересмотреть очень многое. Поэтому я решил сосредоточить внимание на нынешней судьбе Бингтауна и Шести Герцогств.
– А Чейду и Кетриккен известно то, что ты рассказал мне?
Шут покачал головой.
– Во всяком случае, не от меня. Возможно, у Чейда есть другие источники информации. Но я никогда не говорил с ним об этом.
– Эда и Эль, но почему? Они вслепую ведут переговоры с послами Бингтауна. – Тут мне в голову пришла новая мысль. – А ты им рассказывал что-нибудь о наших драконах? Торговцам Бингтауна известно, какова истинная природа драконов Шести Герцогств?
Шут вновь покачал головой.
– Благодарение Эде, – выдохнул я. – Но почему ты ничего не рассказал Чейду? Почему скрывал от всех то, что знаешь?
Шут так долго молча смотрел на меня, что я потерял надежду услышать ответ. Наконец, он неохотно проговорил:
– Я Белый Пророк. Моя цель – направить мир по лучшему пути. Но… я не Изменяющий, и не мне менять мир. Это твоя задача, Фитц. Если бы я открыл Чейду то, что знаю, переговоры с Бингтауном пошли бы иным путем. Я не знаю, к чему бы это привело. Сейчас я еще в большей степени охвачен сомнениями.
Он замолчал, словно рассчитывал, что я ему помогу. Но мне было нечего сказать. Между нами повисло молчание. Шут сложил руки перед собой и опустил глаза.
– Возможно, я совершил ошибку. В Бингтауне. Боюсь, что пока я жил в Бингтауне и… в других местах, мне не удалось исполнить свое предназначение. Получилось совсем не так, как я хотел, и с тех пор все, что я делаю… неправильно. – Он тяжело вздохнул. – Фитц, я ощупью двигаюсь сквозь время. Не шаг за шагом, а мгновение вслед за мгновением. Что кажется мне самым верным? Я считал, что лучше Чейду ничего не знать. И молчал. А сегодня у меня появилось ощущение, что тебе пора услышать историю драконов. И я поведал ее тебе. Теперь ты будешь принимать решение. Говорить Чейду и Кетриккен или нет, Приносящий Перемены? Слово за тобой.
Услышав из человеческих уст имя, которым называл меня Ночной Волк, я поежился. Мне стало не по себе.
– Неужели ты всегда принимаешь важные решения на основании своих «ощущений»? – Мой вопрос прозвучал неожиданно резко, но Шут и глазом не моргнул.
Он спокойно посмотрел на меня и спросил:
– А как еще я могу их принимать?
– Опираясь на факты. Предзнаменования, вещие сны, собственные пророчества… я не знаю. Но нельзя же полагаться только на ощущения. Клянусь Элем, твои «ощущения» могут появиться из-за несвежей рыбы, которую ты съел на завтрак.
Я прижал ладони к лицу и задумался. Шут предоставил мне принимать решение. Что же делать? Ситуация вдруг резко осложнилась – куда проще упрекать Шута за то, что он утаил какие-то сведения. А как изменится отношение Чейда к союзу с Бингтауном, когда старый убийца все узнает? Настоящие драконы. Стоит ли вступать в войну ради расположения одного-единственного дракона? И к чему приведет наш отказ от союза, если Бингтаун одержит победу и на его стороне окажется стая настоящих драконов?
Рассказать Кетриккен? И вновь возникают те же самые вопросы, вот только ответы будут иными. Теперь пришел черед вздыхать мне.
– Почему ты доверил мне принятие решения?
Я почувствовал, как на мое плечо легла его рука, повернулся к Шуту и увидел хорошо знакомую мимолетную улыбку.
– Потому что раньше у тебя получалось очень неплохо. С тех самых пор, как я нашел в саду мальчика и сказал ему: «Фитц Песопас, сала припас. Пса спас».
Я вытаращил глаза.
– Но ты же говорил, что тебе приснился сон, и ты пришел рассказать его мне…
Шут таинственно улыбнулся.
– Мне действительно приснился сон. И я его записал. Когда мне было восемь лет. Пришло время, и я рассказал его тебе. Ты уже тогда знал, что с ним делать, и стал моим Изменяющим. Я и сейчас тебе полностью доверяю.
– Тогда я не понимал, что делаю. И совершенно не думал о последствиях.
– А теперь?
– А теперь я жалею, что не могу не думать о них. Принимать решения стало гораздо труднее.
Шут с надменной улыбкой откинулся на спинку стула.
– Вот видишь. – Тут он подобрался и наклонился вперед. – А как ты принял решение действовать тогда, много лет назад, в саду? Как все произошло?
Я задумчиво покачал головой.
– Я не принимал решения. Нужно было действовать, у меня не оставалось выбора. Впрочем, я старался делать, что могу, во благо Шести Герцогств. Ни о чем другом я не думал.
За несколько мгновений до того, как, открывая проход, сдвинулся в сторону стеллаж с винными бутылками, я повернулся и посмотрел на потайную дверь. Вошел Чейд. Он слегка запыхался. Его взгляд упал на бутылку бренди, он молча подошел к столу, схватил мою чашку и опустошил ее.
– Так и знал, что вы здесь прячетесь, – с удовлетворенным вздохом сообщил он.
– Вовсе мы не прячемся, – возразил я. – Мы просто выбрали подходящее место, чтобы спокойно поговорить.
Я встал со своего кресла, и Чейд устало рухнул в него. Очевидно, он спешил, поднимаясь вверх по лестнице.
– Нам с Кетриккен следовало принимать послов Бингтауна без лишних свидетелей. Теперь все ужасно возбуждены, недовольство может в любой момент вырваться наружу.
– Все спорят, стоит ли вступать в войну с Чалседом. Уверен, что Шоке готов хоть завтра снарядить корабли, – заметил я.
– С Шоксом я разберусь, – раздраженно проворчал Чейд. – Нет, все гораздо хуже. Не успели мы с Кетриккен вернуться в ее покои и начать всерьез обсуждать предложения послов Бингтауна, как в дверь постучал паж. Пиоттр Блэкуотер и нарческа потребовали немедленной аудиенции. Не попросили, а потребовали.
Он немного помолчал, чтобы дать нам возможность осмыслить сказанное, и продолжил:
– Нам ничего не оставалось, как согласиться. Королева решила, что нарческа затаила новую обиду на Дьютифула. Но когда они вошли, Пиоттр поставил нас в известность, что нарческа ужасно огорчена появлением послов Бингтауна в Шести Герцогствах. Оба были сильно возбуждены. Но этим они не ограничились, и Пиоттр в крайне жестких выражениях заявил, что, если мы заключим союз с «драконоводами», он немедленно аннулирует помолвку.
– Пиоттр Блэкуотер и нарческа, а не Аркон Бладблейд? – уточнил я.
Почти одновременно Шут спросил:
– «Драконоводы»? – Его глаза загорелись. – Блэкуотер назвал их драконоводами?
Чейд перевел взгляд с меня на Шута.
– Бладблейд с ними не пришел, – ответил он мне, а потом обратился к Шуту. – Точнее, так сказала нарческа.
– А что королева?
Чейд горестно вздохнул.
– Я рассчитывал, что она не станет отвечать им сразу, а скажет, что нам нужно время, чтобы все обдумать. Похоже, Кетриккен рассержена унижением, которое вчера пришлось перенести принцу Дьютифулу. Иногда я забываю, что она не только королева, но и мать. Она довольно холодно ответила нарческе и ее дяде, что соглашение Шести Герцогств с торговцами Бингтауна будет составлено в соответствии с интересами Шести Герцогств. И она не намерена обращать внимание на угрозы.
– И?
– И они покинули зал для аудиенций. Нарческа вела себя так, словно ее ведут в темницу, – она шла, высоко вздернув подбородок и гордо выпрямившись, подобно солдату во время парада. А Блэкуотер опустил плечи, точно на них легло тяжкое бремя.
– Вскоре они возвращаются домой, не так ли? Чейд кивнул.
– До их отъезда осталось несколько дней, а положение вконец запуталось. Если королева в самое ближайшее время не даст ответа послам Бингтауна, помолвка с нарческой повиснет на волоске. Все попытки улучшить отношения с Внешними островами пойдут прахом. И все же я считаю, что нам не следует торопиться с ответом. Необходимо тщательно продумать все последствия. Разговоры о драконах… следует ли считать их угрозой? Или насмешкой над нашими драконами? Что они предлагают? Быть может, никаких драконов не существует, и они просто пытаются заручиться нашей помощью? Нужно разобраться. Необходимо разослать шпионов и получить нужные сведения. Мы не можем сказать ничего определенного до тех пор, пока не будем знать всех фактов.
Мы с Шутом переглянулись.
– В чем дело? – резко спросил Чейд.
Я глубоко вздохнул и отбросил все сомнения.
– Я должен поговорить с тобой и королевой. Возможно, Дьютифулу также необходимо присутствовать.

XII ЙЕН

Я не трус. Я всегда принимал волю Рожденного Богом. Более дюжины раз моя жизнь лежала у ног герцога Сиддера ради блага славного Чалседа. И я не жалею о риске. Но когда мой благородный и божественно справедливый герцог Сиддер поставил нам в вину, что мы не сумели удержать гавань Бингтауна, он, к несчастью, опирался на доклады людей, которых там не было. Вот почему нашего благородного и божественно справедливого герцога нельзя обвинять в том, что он принял неверное решение. А посему я намерен исправить эти доклады.

Писарь Вертин сообщил, что «боевой флот с опытными войсками разбит бандой рабов и рыбаков». Это не соответствует истине. Рабы и рыбаки атаковали наши корабли под покровом ночи, не вступая в благородное сражение. Но наши капитаны не знали, что в распоряжении торговцев Бингтауна имеются хорошо организованные войска – вот почему мы оказались не готовы к вражескому нападению. Я считаю, что во всем виноваты не наши капитаны и воины, а эмиссары Чалседа в Бингтауне, писари и счетоводы, которые пренебрегли своими обязанностями и не поставили нас в известность о реальном положении дел. Казнь через повешенье будет для них слишком мягким наказанием. Многие наши воины погибли недостойной смертью из-за их нерадивости и лени.

Писарь Вертин также делает предположение, что сокровища были унесены со складов перед тем, как их уничтожили, что кое-кто из капитанов оставил их себе. Это полностью не соответствует истине. Склады, полные сокровищ, рачительно собранными для вас, были сожжены дотла фанатиками Бингтауна. Почему писарям не под силу в это поверить? Они ведь описывают, как горожане Бингтауна убивали своих близких, а потом кончали жизнь самоубийством, чтобы не иметь никаких дел с нашими воинами. Учитывая нашу репутацию, не следует ставить под сомнение факты.

Но самая серьезная и несправедливая ошибка писаря Вертина состоит в то, что он отрицает факт существования дракона. Позволено ли мне будет нижайше осведомиться, на чем основывается его донесение? Все капитаны, вернувшиеся из похода к родным берегам, утверждают, что видели сине-серебристого дракона. Все капитаны. Почему же их слова считаются трусливыми и лживыми оправданиями, а россказни жалкого евнуха принимаются за истину? Да, дракон существует. И он нанес нам непоправимый урон. Ваш писарь глупо заявляет, что нет никаких доказательств его существования, что доклады о драконе есть «оправдание для трусов, которые умудрились сбежать, одержав победу и не забыв прихватить захваченные сокровища, принадлежащие герцогу Сиддеру». Какие нужны доказательства, спрашиваю я вас, если сотни и сотни воинов никогда уже не вернутся домой?

«Последние возражения капитана Слайка после объявления его смертного приговора», перевод с чалседийского Чейда Фаллстара

Только через несколько часов я возвратился в покои лорда Голдена. Моя аудиенция с королевой и Чейдом затянулась надолго. Чейд отказался пригласить для участия в ней принца Дьютифула.
– Ему известно, что мы с тобой давно знакомы. Но пока еще не следует давать ему повод взглянуть на наши отношения по-новому. Время не пришло.
Немного подумав, я согласился с ним. Формально я приходился Чейду внучатым племянником, хотя никогда так его не воспринимал. Он всегда оставался моим наставником. И хотя Чейд стал пожилым человеком, а мое лицо изуродовали шрамы, наше сходство было весьма заметным. Дьютифул уже говорил о своих подозрениях относительно наших возможных родственных связей. Будет лучше, если он не увидит нас вместе.
Наша беседа затянулась. Еще ни разу Чейду не доводилось обсуждать со мной и Кетриккен истинную природу драконов Шести Герцогств. Он потягивал один из своих жутких отваров и тщательно записывал наш разговор, пока не уставала рука. Тогда он передавал перо мне. Как всегда, его вопросы были четкими и вдумчивыми. Удивляло лишь его возбуждение. Для Чейда чудо оживления каменных драконов при помощи Скилла и Уита стало еще одним проявлением могущества Скилла. Я видел горящий в его глазах голод, когда он рассуждал о том, что люди пытались избежать холодных объятий смерти, когда впервые использовали магию Скилла.
Услышав это, Кетриккен нахмурилась. Вероятно, ей хотелось верить, что каменные драконы были сотворены магами Скилла в надежде, что их создания когда-нибудь придут на помощь Шести Герцогствам. Возможно, она надеялась, что старшие драконы появились для неизвестных нам высоких целей. Когда я предположил, что к рождению драконов привела чрезмерная склонность к Скиллу, оба остались мной недовольны.
Они вообще были мной недовольны и встретили мое сообщение о природе драконов Бингтауна с недоверием, а потом и с раздражением – почему я не поделился с ними этими сведениями раньше? Я и сам не понимал, почему защищал Шута. Нет, я не лгал им, Чейд воспитал достойного ученика. Я лишь дал им понять, что Шут поведал мне легенды о драконах Бингтауна, когда впервые навестил меня в моей хижине. Мне пришлось взять на себя вину за то, что я ничего не рассказал им раньше. Пожав плечами, я заявил, что тогда мне казалось, будто подобные сказки не могут представлять интереса для Баккипа. Я не стал говорить, что в тот момент они показались мне чистым вымыслом. После мучительных колебаний им пришлось сделать вид, что они мне поверили.
– Теперь наши драконы предстают совсем в другом свете, – задумчиво проговорила Кетриккен.
– А замечания юноши в вуали перестают быть оскорбительными, – рискнул я добавить.
– Возможно. И все же ему не следовало ставить под сомнение существование наших драконов.
– Сейчас мы должны забыть об обидах, дорогая, – заговорил Чейд. – В прошлом году мне в руки попали бумаги, где описывается дракон, защищавший Бингтаун от чалседийского флота. Тогда я принял эту историю за обычную ложь, которую капитан придумал, чтобы оправдаться за поражение и бегство. Я решил, что чалседийцы прослышали о наших драконах и заявили, будто их победил дракон, а не войска Бингтауна.
– Возможно, мне следовало уделить этим историям больше внимания. Я постараюсь собрать больше информации о войне между Чалседом и Бингтауном. Но сейчас давайте попробуем оценить наше положение. – Он откашлялся и посмотрел на меня, словно подозревал, что я скрываю жизненно важные сведения. – Засыпанные землей города, о которых тебе рассказал Шут… можно ли их связать с заброшенным городом, где тебе довелось побывать? – Чейд задал свой вопрос так, словно он был важнее, чем слова королевы о нанесенном нам оскорблении.
Я пожал плечами.
– Понятия не имею. Город, где я побывал, не был погребен под землей. Однако какая-то катастрофа погубила всех его жителей. Он напоминал торт, разрубленный топором. А потом река затопила разломы.
– Катастрофа, после которой земля одного города покрылась трещинами, могла привести к тому, что другой город полностью ушел под землю, – предположил Чейд.
– Или пробудить спящий вулкан, – вмешалась Кетриккен. – В Горном Королевстве я слышала немало таких легенд. Землетрясение может разбудить вулкан, из жерла которого начинает изливаться лава, небо темнеет от пепла, воздух наполняется удушающим дымом. Иногда со склонов обрушиваются потоки воды и грязи, заполняя лощины и овраги, а потом и равнину. Существует легенда о городе в долине, возле глубокого озера. За день до землетрясения там все было хорошо. В городе кипела жизнь. Когда через два дня в город приехали путешественники, они обнаружили тела мертвых горожан на улицах, где они лежали рядом с трупами домашних животных. Ни на одном из тел они не нашли следов насилия. Казалось, люди просто упали на землю и умерли.
Наступила тишина. Чейд заставил меня повторить все, что Шут рассказал о драконах Бингтауна. Потом задал мне несколько вопросов про драконов Шести Герцогств, на большинство из которых я не знал ответов. Могли быть змеиные драконы среди тех, что я разбудил? Если змеиные драконы выступят против Шести Герцогств, удастся ли убедить наших драконов вновь подняться на защиту Баккипа? Или они объединятся со своими чешуйчатыми родичами? Кстати, о чешуе, что мне известно о диковинном юноше? Рассказывал ли Шут об этой расе?
Когда меня наконец отпустили, чтобы обсудить услышанное, я не сомневался, что пропустил сразу несколько трапез. Покинув покои Кетриккен через потайной ход, я добрался по нему до своей спальни. Лорд Голден куда-то ушел, и я отправился на кухню, чтобы перекусить. Однако там царило неслыханное оживление, и меня категорически отказались впустить. Мне пришлось отступить. Тогда я зашел в караулку, где разжился хлебом, мясом, сыром и элем – большего мне и не нужно было.
Поднимаясь по лестнице, я размышлял, удастся ли мне немного поспать, пока лорд Голден и другие аристократы Баккипа обедают с послами Бингтауна. Я понимал, что должен переодеться и занять свое место у него за спиной, но у меня не осталось сил воспринимать что-то новое. Я рассказал Чейду и Кетриккен о драконах. Теперь пусть сами принимают решение. Меня продолжали мучить мысли о Неде и никак не удавалось придумать относительно разумный выход из создавшегося положения.
Нет, мне необходимо поспать, решил я. Сон, хотя бы на некоторое время, защитит меня. Быть может, когда я встану, в голове у меня немного прояснится.
Я постучал в дверь покоев лорда Голдена и вошел. Тут же с одного из стоящих у стены стульев поднялась женщина. Я огляделся по сторонам, предположив, что ее впустил лорд Голден, но его нигде не было. Возможно, он вышел в другую комнату… впрочем, он ни за что не оставил бы гостью в одиночестве. Да и угощения на столе я не заметил – что было совсем не похоже на лорда Голдена.
А гостья производила сильное впечатление. И не только необычным нарядом. Поражали ее размеры. Она была с меня ростом, длинные светлые волосы ниспадали на широкие сильные плечи воина, карие глаза оценивающе смотрели на меня. Черные сапоги доходили до колен, и она предпочла леггинсы юбке. Наряд незнакомки дополняла льняная рубашка цвета слоновой кости и изящный жилет из оленьей кожи, украшенный орнаментом. Плиссированные рукава рубашки были отделаны кружевами, но одежда не стесняла свободы движений. Простой покрой лишь подчеркивал необычность тканей и вышивки.
Уши необычной женщины украшали серьги, деревянные с золотом. По изящной резьбе я сразу узнал работу Шута. На шее незнакомки я заметил золотую цепочку, на запястьях – золотые браслеты, но украшения были простыми, и я мог бы поклясться, что она носит их для собственного удовольствия, а не из тщеславия. На левом бедре висел простой меч, на правом – охотничий нож. Наши удивленные глаза встретились. Потом женщина оценивающе оглядела меня и обезоруживающе улыбнулась. Я увидел очень белые зубы.
– Вы, должно быть, лорд Голден. – Она двинулась мне навстречу, на ходу протягивая руку. Несмотря на необычный наряд, я уловил акцент, характерный для Шокса. – Меня зовут Йек. Возможно, Янтарь обо мне рассказывала.
Я взял ее руку.
– Прошу меня простить, миледи, но вы ошибаетесь. Я слуга лорда Голдена, Том Баджерлок. – Ее пожатие оказалось твердым, а рука сильной и мозолистой. – Сожалею, что меня здесь не было, когда вы пришли. Я не знал, что лорд Голден ждет гостей. Могу я вам что-нибудь принести?
Она пожала плечами, выпустила мою руку и вернулась к стулу, на котором сидела.
– Не думаю, что лорд Голден меня ждет. Я пришла его навестить, и слуга указал мне его покои. Я постучала, никто не ответил, тогда я вошла и стала ждать. – Она уселась, скрестив ноги, и спросила, улыбнувшись заговорщицкой улыбкой. – Ну, а как поживает Янтарь?
Что-то здесь было не так. Я посмотрел на закрытые двери.
– Я не знаю, о ком вы говорите. Как вы вошли? – Я стоял между нею и дверью.
Она выглядела весьма внушительно, но ее одежда и волосы пребывали в идеальном порядке. Если бы она что-то сделала с Шутом, я бы заметил следы борьбы. Однако в комнате царил полнейший порядок.
– Я открыла дверь и вошла. Она не была заперта.
– Эта дверь всегда запирается. – Я попытался произнести свое возражение вежливо, но тревога моя возрастала.
– Ну а сегодня кто-то забыл ее запереть. Том, у меня срочное дело к лорду Голдену. Поскольку он меня хорошо знает, он не станет сердиться, что я вошла в его покои без разрешения. В прошлом году я вела немало дел от имени лорда Голдена, Янтарь же играет роль посредника. – Она склонила голову набок и закатила глаза. – И я ни на минуту не поверю, что ты не знаешь, о ком мы говорим. – Она склонила голову на другую сторону и уличающе посмотрела на меня, а потом ухмыльнулась. – Знаешь, мне нравятся твои карие глаза. Куда симпатичнее, чем голубые гляделки Парагона.
Я оцепенело таращился на нее, и ухмылка гостьи стала еще шире.
Казалось, за мной наблюдает большая дружелюбная кошка. Я не ощущал враждебности с ее стороны. Мне даже показалось, что она с удовольствием дразнит меня. Я не понимал, что происходит. И никак не мог решить, как лучше поступить – выставить ее из комнаты или задержать до возвращения лорда Голдена. Мне все сильнее хотелось открыть дверь в его спальню и кабинет и убедиться, что он не лежит там в луже крови.
Я услышал, как в замке поворачивается ключ, и облегченно вздохнул. Подойдя к двери, я распахнул ее и сразу же объявил, пока Шут не успел войти:
– Лорд Голден, к вам пожаловал посетитель. Леди Йек. Она говорит…
Я не успел закончить свою речь и замолчал – лорд Голден решительно отстранил меня и торопливо вошел в комнату. Затем он тщательно прикрыл за собой дверь и запер ее на задвижку, словно леди Йек была щенком, который может выскочить наружу. Страшно побледнев, он подошел к нежданной гостье.
– Лорд Голден? – воскликнула Йек и довольно долго молча смотрела на него. Потом искренне расхохоталась, стуча кулаком по колену. – Ну, конечно. Лорд Голден! И как я сама не догадалась? Я должна была сообразить с самого начала!
Она подошла к нему, нисколько не сомневаясь в теплом приеме, радостно обняла, а потом отступила на шаг, взяла за плечи и принялась с интересом разглядывать его одежду и волосы. Мне показалось, что он все еще не пришел в себя, но улыбка не сходила с лица леди Йек.
– Великолепно. Если бы я не знала, то никогда бы не догадалась. Но я не понимаю. Зачем этот обман? Ведь он мешает вам быть вместе!
Она перевела взгляд с Шута на меня, и я понял, что вопрос обращен к нам обоим. Намек не оставлял сомнений, но я не понимал, почему она говорит об «обмане». Я почувствовал, что у меня горят щеки, и ждал, когда лорд Голден все разъяснит, но он молчал. Должно быть, выражение моего лица потрясло Йек, поскольку она вновь повернулась к лорду Голдену и неуверенно спросила:
– Янтарь, друг мой… Кажется, тебя не обрадовала встреча со мной?
Лицо лорда Голдена превратилось в маску. Наконец, он заговорил. Голос прозвучал негромко и спокойно, но мне он показался каким-то сдавленным.
– Том Баджерлок, сегодня я больше не нуждаюсь в твоих услугах. Ты свободен.
Еще никогда мне не было так трудно играть свою роль, но я понял, что только отчаяние могло заставить лорда Голдена обратиться ко мне таким тоном. Я стиснул зубы и неловко поклонился, заставив себя забыть об оскорбительном намеке, сделанном леди Йек.
– Как пожелаете, милорд, – ледяным тоном ответил я. – Я воспользуюсь шансом немного отдохнуть.
Повернувшись, я направился в свою спальню. Проходя мимо стола, я взял свечу. Распахнул дверь, вошел в спальню и закрыл за собой дверь. Почти полностью.
Затем я совершил поступок, которым вряд ли смог бы гордиться. Конечно, можно всю вину возложить на Чейда, который воспитал меня соответствующим образом. Но это было бы не слишком честно. Меня переполняло возмущение. Йек явно считала, что мы с лордом Голденом любовники. А он даже не попытался ей возражать… более того, из ее слов и поведения я понял, что он сам дал ей понять, что дела обстоят именно так. По какой-то причине он не стал разубеждать Йек.
И еще меня поразило, что Йек смотрела на меня так, словно ей что-то обо мне известно. Очевидно, она знала лорда Голдена, но познакомилась с ним в другом месте, когда он носил иное имя. Я не сомневался, что никогда не видел этой женщины. Значит, она могла слышать обо мне только от Шута. Я оправдывал себя тем, что имею право выяснить, какие из моих тайн Шут открыл совершенно чужой мне женщине. В особенности если она смотрит на меня оценивающим взглядом и делает оскорбительные замечания.
Что позволило Йек сделать подобный вывод? Что ей рассказал Шут и почему? Во мне начала зарождаться слепая ярость, но я задушил ее. У Шута наверняка была причина, чтобы так поступить. И имею право знать, какова она, хоть и верю своему Другу. Поставив свечу на стол, я уселся на кровать и сложил руки на коленях. Потом я заставил себя отбросить все эмоции. Каким бы отвратительным не казалось мне положение, в которое я попал, я понимал, что должен сохранять хладнокровие. Я прислушался. Оставленная щель позволяла мне понимать большую часть разговора.
– Что ты здесь делаешь? Почему не предупредила меня о своем появлении? – В голосе Шута я услышал не столько удивление и раздражение, сколько отчаяние.
– Но как я могла тебя предупредить? – весело осведомилась Йек. – Чалседийцы топят все корабли, которые плывут в сторону Шести Герцогств. Из писем, которые я получала от тебя, мне стало ясно, что до тебя не дошло и половины моих посланий. – После короткой паузы она добавила: – Ну, признайся. Ты лорд Голден? И все это время я вела твои дела?
– Да, – сердито отвечал Шут. – В Баккипе меня знают только как лорда Голдена. Я прошу тебя постоянно об этом помнить.
– Но разве не от тебя я слышала, что ты направляешься навестить своего старого друга, лорда Голдена, и что всю твою переписку следует вести через него? И сделки, которые я заключала в Бингтауне и Джамелии? И сведения, которые посылала тебе? Значит, я работала на тебя?
– Если тебе интересно, то да, на меня, – угрюмо ответил он и умоляюще добавил: – Йек, ты смотришь на меня так, словно тебя предали. Это не так. Но обман, как ты его назвала, необходим. Ты мой друг, и мне совсем не хотелось тебя обманывать. Сейчас я не могу ответить на твои вопросы и все объяснить. Могу лишь повторить: так было нужно. Моя жизнь в твоих руках. Если ты расскажешь о том, что тебе известно, в какой-нибудь таверне, мне конец. С тем же успехом ты можешь сразу перерезать мне горло.
Я услышал, как Йек усаживается в мое кресло.
– Сначала ты меня обманываешь, – с обидой сказала она, – а теперь еще и оскорбляешь. После всего, что нам довелось вместе пережить, ты сомневаешься в моей способности держать язык за зубами?
– Никто не собирался тебя обманывать, – послышался чей-то голос.
Волосы у меня на затылке зашевелились, поскольку голос не принадлежал ни лорду Голдену, ни Шуту. Он был выше, без малейшего намека на джамелийский акцент. Так, наверное, говорит Янтарь, решил я. Еще одна личина человека, которого, как мне казалось, я прекрасно знал.
– Просто… ты застала меня врасплох и ужасно напугала. Ты ухмылялась так, словно отмочила замечательную шутку, а на самом деле… О, Йек, я не могу тебе ничего объяснить. Мы должны верить в нашу дружбу, должны помнить о том, что вместе перенесли. Ты ворвалась в игру, которую я веду, и теперь тебе придется играть соответствующую роль. В течение всего визита ты должна обращаться ко мне так, словно я и в самом деле лорд Голден, а ты представляешь мои интересы в Бингтауне и Джамелии.
– Ну, это совсем нетрудно, поскольку я действительно веду твои дела. И мы и правда друзья. Только мне больно слышать, что ты утверждаешь, будто твой обман необходим. И все же я могу тебя простить. Но я хотела бы понять. Когда твой слуга, как его… Том Баджерлок вошел, я узнала его лицо и обрадовалась за тебя. Я видела, как под твоими руками родилась фигура на носу корабля. И не отрицай свои чувства к нему. Наконец-то они воссоединились, подумала я. Но, когда ему пришлось уйти по твоему приказу, словно он простой слуга… слуга лорда Голдена… Зачем этот маскарад, зачем так все усложнять?
Наступило долгое молчание. Тишина, я не слышал звука шагов. Потом раздался легкий звон – горлышко бутылки задело стакан. Наверное, лорд Голден наливал вино, пока мы с Йек ждали ответа.
– Это довольно трудно для меня, – ответил Шут новым голосом. – Ему гораздо легче, поскольку он знает далеко не все. Ну вот. Я ведь шут, и не следовало мне делиться своими секретами. Какое чудовищное тщеславие.
– Чудовищное? Колоссальное! Сначала ты вырезаешь носовое изваяние корабля по его образу и подобию, а потом надеешься, что никто не догадается о твоем отношении к нему? О, друг мой. Ты так ловко обращаешься с жизнью и тайнами других людей, что, когда дело доходит до твоих собственных… Ладно. И он не знает, что ты его любишь?
– Полагаю, он предпочитает не замечать. Возможно, он что-то подозревает… ну а после беседы с тобой у него обязательно возникнут сомнения. Но он не станет говорить о них вслух. Такой уж у него характер.
– Тогда он бестолковый болван. Впрочем, довольно красивый. Несмотря на сломанный нос. Могу спорить, что раньше он был еще привлекательнее. Кто испортил ему лицо?
Негромкий звук, сдавленный смех.
– Моя дорогая Йек, ты же его видела. Никто не может испортить его лицо. Во всяком случае, в моих глазах. – Грустный вздох. – Но если ты не возражаешь, мне бы не хотелось говорить на эту тему. Расскажи мне новости. Как Парагон?
– Парагон… Ты про корабль или про пиратского князька?
– Про обоих. Пожалуйста.
– Ну, о наследнике трона Пиратских островов мне известны лишь слухи. Он подвижный здоровый мальчик, ужасно похож на короля Кеннита, услада матери. Точнее, услада и любимец всего флота Ворона. Так звучит его среднее имя. Принц Парагон Ворон Ладлак.
– А корабль?
– Как всегда, легко поддается переменам настроения. Но теперь это не опасная меланхолия, в которую он часто впадал раньше, а скорее тоска молодого человека, считающего себя поэтом. Вот почему мне не нравится проводить с ним время, когда его охватывает уныние. Конечно, тут не только его вина. Альтия беременна, и корабль одержим ребенком.
– Альтия беременна? – Янтарь по-женски обрадовался известию.
– Да, – подтвердила Йек. – Она в ярости по этому поводу, а Брэшен в полнейшем восторге и умудряется каждый день придумывать новое имя для ребенка. Они поженились в главном зале торговцев Дождевых Чащоб… я ведь писала тебе, не так ли? Во многом, для того, чтобы успокоить Малту, которую оскорбляло фривольное поведение Альтии, не имеющей никакого желания выходить замуж. А теперь она беременна, каждое утро ее тошнит, и она постоянно шипит на Брэшена, когда он пытается ее утешить.
– Но она же понимала, что рано или поздно забеременеет?
– Сомневаюсь. Женщины из семей торговцев подолгу не могут зачать ребенка, и у них часто бывают выкидыши. Ее сестра Малта уже потеряла двоих детей. Мне кажется, Альтия еще и из-за этого злится. Будь она уверена, что после всех страданий у нее родится здоровый ребенок, она была бы только рада, что отяжелела. Но ее мать хочет, чтобы Альтия вернулась домой, а корабль настаивает, чтобы ребенок появился на свет на его палубе. Что до Брэшена, он с радостью позволит Альтии рожать хоть на дереве, для него главное – что он потом сможет всем хвастаться своим чадом и качать его на коленях.
– И оттого, что Альтии все без конца что-то советуют, она звереет пуще прежнего, – продолжала болтать Йек. – Вот что я сказала Брэшену: «Перестань разговаривать с ней о ребенке, – так я ему посоветовала. – Сделай вид, что ты ничего не замечаешь, и относись к ней так, словно она была такой всегда». А он ответил: «Как я могу, если вижу, как ее живот трется о снасти, когда она пытается ставить паруса?» Конечно, она услышала его слова, и у Брэшена едва не отсохли уши – такими ласковыми именами Альтия его наградила.
Они еще долго обсуждали разные сплетни, как две кумушки на базаре. Кто должен родить ребенка, и кто этого не хотел, события в джамелийских портах и при дворе, политику Пиратских островов и войну Бингтауна с Чалседом. Если бы я не знал, кто находится в соседней комнате, то никогда бы не догадался. Янтарь и лорд Голден, или Янтарь и Шут, не имели ничего общего. Мой друг изменился до неузнаваемости.
Пожалуй, именно это поразило и расстроило меня. Мало того что Шут обсуждал меня с незнакомцами с такими подробностями, что Йек легко меня узнала и пришла к выводу, что я его любовник, но у него оказалась еще одна жизнь, о которой я не имел ни малейшего понятия. Удивительное дело: стоит человеку узнать, что от него что-то скрывают, и ему сразу начинает казаться, будто его предали.
Я одиноко сидел, глядя на огонь свечи, и размышлял о том, кто же Шут такой на самом деле. Я собрал воедино все, что знал о нем, вплоть до самых мелких намеков и улик, и попытался сделать выводы. Я много раз доверял ему свою жизнь. Он читал все мои дневники, требовал полного отчета о моих путешествиях, и я никогда ему не отказывал. А что получал в ответ? Загадки и тайны, обрывки сведений.
И как остывающая смола, мои чувства к Шуту затвердели. Чем больше я размышлял, тем сильнее становилась обида. Он не впускает меня в свою жизнь. Что ж, сердце знает только один ответ. Я перестану допускать его в свою. Я встал, подошел к двери своей комнаты и прикрыл ее. Нет, я не стал нарочно хлопать дверью, но и не пытался затворить ее бесшумно – мне стало все равно, заметит он что-нибудь или нет. Я открыл потайную дверь и вышел в лабиринт. Как жаль, что нельзя закрыть за собой часть моей жизни. Во всяком случае, я попробовал. И зашагал прочь.
Едва ли существует нечто столь уязвимое, как самоуважение мужчины. Обида жгла мое сердце, которое мучительно билось, когда я поднимался по лестнице и с удивлением перебирал нанесенные мне оскорбления.
Как он осмелился поставить меня в такое положение? Он рисковал своей репутацией, когда мы приехали в Гейлкип в поисках принца Дьютифула. Он поцеловал молодого Сивила Брезингу, сознательно устроив скандал, который сбил с толку леди Брезингу, исказил цели нашего визита и позволил нам немедленно покинуть ее владения. Даже сейчас Сивил его всячески избегает, и мне известно, что это привело к появлению отвратительных сплетен. До сих пор мне удавалось их игнорировать.
Теперь я взглянул на ситуацию иначе. Принц Дьютифул задал мне вопрос. Неожиданно мое столкновение со стражниками в банях предстало в ином свете.
Кровь бросилась мне в лицо. Вдруг Йек, несмотря на свои обещания, станет источником новых грязных слухов? Если верить ее словам, Шут придал мои черты носовому украшению корабля. Меня оскорбило, что он это сделал, не получив моего разрешения. И что он рассказывал, вырезая фигуру, если Йек пришла к вполне определенным выводам?
Его поведение никак не укладывалось в то, что я знал о Шуте и лорде Голдене. То были поступки человека по имени Янтарь, человека, с которым я никогда не встречался.
Из чего следовало, что я совсем не знаю своего друга. И никогда не знал.
Так я добрался до главной причины своих обид. Мысль о том, что мой самый близкий друг оказался чужим и незнакомым мне человеком, острым ножом пронзила мне сердце. Еще одна потеря, неверный шаг в темноте, ложное обещание тепла и дружбы. Я покачал головой.
– Идиот, – пробормотал я себе под нос. – Ты одинок. Пора привыкнуть к этой мысли. – И совершенно бессознательно я потянулся туда, где меня всегда ждали понимание и поддержка.
В следующее мгновение тоска по Ночному Волку стала такой невыносимой, что мою грудь пронзила судорога боли. Зажмурив глаза, я сделал два шага и опустился на маленькую скамеечку, стоявшую возле глазка в покои нарчески. Я попытался сморгнуть мальчишеские слезы, повисшие на ресницах. Одиночество. Все кончилось именно так. Казалось, я подхватил заразную болезнь, которая терзает меня с тех самых пор, как моя мать подчинилась воле своего отца и позволила ему отобрать меня у нее, а мой собственный отец отказался от короны и всех владений из-за меня.
Я прижался лбом к холодному камню, стараясь взять себя в руки. Наконец мне удалось успокоить дыхание, и тут я услышал негромкие голоса. Я глубоко вздохнул. И чтобы забыть о собственных проблемах, заглянул в глазок и стал слушать.
Нарческа сидела на низеньком стуле, посреди комнаты. Она беззвучно рыдала, обхватив себя руками и раскачиваясь из стороны в сторону. Слезы катились по щекам из закрытых глаз и капали с подбородка. На ее плечах лежало влажное одеяло. Она не издавала ни единого звука – быть может, ее только что наказал отец или дядя.
Пока я размышлял на эту тему, дверь распахнулась и в комнату вошел Пиоттр. Сдавленное рыдание вырвалось из груди нарчески, когда она его увидела. Он побледнел еще сильнее и стиснул зубы. В руках он держал плащ, в котором что-то принес. Быстро подойдя к Эллиане, он положил плащ у ее ног. Встав на колени, он взял девушку за плечи, чтобы привлечь ее внимание.
– Кто? – тихо спросил он.
Он всхлипнула и с трудом ответила:
– Зеленый змей, мне кажется. – Еще один мучительный всхлип. – Не знаю точно. Когда он горит, он так жжется, что кажется, будто горят и остальные. – Она поднесла руку к губам и сильно укусила себя за большой палец.
– Нет! – воскликнул Пиоттр.
Схватив край мокрого одеяла, он сложил его дважды и протянул нарческе. Ему пришлось силой оторвать ее руку ото рта. Не раскрывая глаз, она вцепилась зубами в край одеяла. Я заметил четкие следы зубов на ее руке, когда кисть бессильно упала на колени.
– Извини, что я так долго. Мне пришлось прокрасться незаметно, чтобы никто не начал задавать вопросов. И я хотел добыть тебе свежего и чистого. Повернись к свету, – попросил Пиоттр.
Взяв нарческу за плечи, он повернул ее так, что она оказалась ко мне спиной. Эллиана выпустила одеяло, и оно соскользнуло с ее плеч.
Она была обнажена до пояса. От плеч до талии ее спину покрывала татуировка. Это само по себе потрясло меня, к тому же рисунок был очень необычным. Я знал, что обитатели Внешних островов любят украшать себя татуировками, которые указывают на принадлежность к определенному клану и число одержанных побед. Иногда татуировка обозначает статус женщины, рассказывает о браке и количестве детей. Например, лоб Пиоттра украшал простой узор из синих точек.
Татуировка Эллианы не имела с этим ничего общего. Прежде мне не доводилось видеть столь невероятной картины. Рисунок, удивительно красивый и яркий, испускал металлическое сияние, отражаясь в свете лампы, точно полированная сталь клинка. Создания, вытатуированные на плечах и спине нарчески, казалось, пылали и искрились. А один из них, изысканный зеленый змей, который начинался у шеи и, извиваясь, спускался вниз, переплетаясь с другими, заметно выделялся, точно свежий ожог.
Он был изысканно прекрасным и казался плененным под кожей девушки, словно бабочка в коконе. Пиоттр сочувственно ахнул. Затем он откинул полу плаща, и я увидел горку свежего белого снега. Взяв пригоршню, он прижал снег к голове змея. К своему ужасу, я услышал шипение, словно раскаленный клинок погрузили в воду. Снег моментально растаял и растекся тоненькими струйками по спине Эллианы, которая вскрикнула, но скорее от неожиданности и облегчения.
– Вот так, – хрипло пробормотал Пиоттр. – Потерпи еще немножко. – Он аккуратно разложил плащ на полу и распределил снег по всей его поверхности. – Ложись сюда, – скомандовал он, помогая нарческе подняться со стула.
Когда он осторожно опустил ее на снежную постель, Эллиана всхлипнула от облегчения. Теперь я видел ее мокрое от пота лицо, по которому продолжали бежать слезы. Она лежала неподвижно, с закрытыми глазами, ее грудь плавно вздымалась и опускалась с каждым тяжелым вздохом. Через несколько мгновений она начала дрожать, но не покинула свое снежное ложе. Пиоттр взял одеяло, намочил его водой из кувшина и положил рядом с Эллианой.
– Я схожу за свежим снегом, – сказал он. – Когда он растает и больше не будет приносить облегчения, попробуй одеяло. Я постараюсь вернуться как можно быстрее.
Она с трудом разжала челюсти и провела языком по губам.
– Поторопись, – едва слышно попросила Эллиана.
– Я постараюсь, маленькая. Постараюсь. – Он встал и очень серьезно добавил: – Наши матери благословляют тебя за терпение. Будь прокляты Видящие и их упрямство. И мерзкие драконоводы.

Предыдущая страница 15 Следующая страница


Золотой шут 16

Нарческа покачала головой.
– Я просто… хочу знать, чего она хотела. Что мне еще следует сделать?
Пиоттр забегал по комнате, разыскивая кусок ткани, в котором он мог бы принести снег. Наконец, он взял плащ нарчески.
– Мы оба знаем, на что она рассчитывает, – жестко сказал он.
– Но я еще не женщина, – спокойно сказала Эллиана. – Это против материнского закона.
– Это против моего закона, – поправил Пиоттр, словно лишь его воля имела значение. – Я не позволю тебя использовать. Должен быть другой путь. – Он явно против воли спросил: – Хения заходила к тебе? Она объяснила, почему ты так мучаешься?
Эллиана коротко кивнула.
– Она настаивает на своем. Я должна связать его с собой. Раздвинуть ноги для него, чтобы иметь полную уверенность перед нашим отплытием. Она утверждает, что другого выбора у меня нет. – Эллиана говорила сквозь стиснутые зубы. – Я дала ей пощечину, и она ушла. А потом боль стала еще сильнее.
Гнев исказил лицо Пиоттра.
– Где она?
– Ее здесь нет. Она взяла плащ и ушла. Возможно, хочет избежать твоего гнева, но мне кажется, она отправилась в город по своим делам. – Эллиана неожиданно улыбнулась. – Тем лучше. У нас и без того непростое положение – а так тебе пришлось бы объяснять, почему ты убил мою служанку.
И хотя слова нарчески не успокоили Пиоттра, они вернули его к реальности.
– Что ж, хорошо, что до шлюхи мне сейчас не добраться. Но не слишком ли запоздал твой совет, что я должен вести себя сдержанно? Моя маленькая воительница, ты унаследовала характер своего дяди. Твои поступки не выглядят мудрыми, но я не нахожу в себе сил отругать тебя. Бездушная шлюха, она и в самом деле думает, что не существует другого способа привязать мужчину к женщине.
Я не поверил своим глазам, когда нарческа коротко рассмеялась.
– Дядя, она ни во что другое не верит. Но я не сказала, что не знаю других путей. Гордость может привязать мужчину даже в тех случаях, когда нет любви. Только эта мысль сейчас помогает мне. – Ее лицо исказилось от боли. – Принеси мне, пожалуйста, снегу, – простонала она.
Пиоттр коротко кивнул и вышел.
Я смотрел ему вслед. Нарческа с трудом села и осторожно стряхнула оставшийся снег на свое узкое ложе. Татуировки у нее на спине продолжали гореть огнем. А обнаженная кожа вокруг покраснела от холода. Она снова осторожно опустилась на снег, вздохнула и поднесла тыльные стороны рук ко лбу. Я вспомнил, что читал в одном из свитков, как молятся обитатели Внешних островов. Однако она произнесла лишь несколько слов.
– Моя мать. Моя сестра. Ради вас. Моя мать. Моя сестра. Ради вас – Вскоре ее слова превратились в монотонное повторение одних и тех же слогов.
Я отвернулся от глазка и прислонился спиной к стене, не в силах сдержать дрожь, – мужество девочки поражало, и мне было жаль ее. Я попытался понять, какой смысл имеет сцена, которую я только что наблюдал. Моя свеча догорела до половины. Я взял ее и медленно поднялся по ступенькам в башню Чейда. Я ужасно устал, тоска грызла мою душу, мне хотелось оказаться в знакомой обстановке. Но когда я вошел в комнату, там было пусто, а огонь в камине давно догорел. На столе стоял пустой грязный стакан. Я сгреб пепел из камина, ворча под нос нелестные слова про обленившегося Олуха, и разжег огонь.
Потом я взял бумагу, перо и чернила и записал все, чему стал свидетелем. Затем я связал эту сцену с предыдущим разговором между Эллианой, Пиоттром и служанкой Хенией, который мне удалось подслушать. Да, за служанкой следует приглядывать. Я посыпал песком написанное и сложил листки в кресло Чейда. Оставалось надеяться, что он зайдет сегодня в свои покои. В который раз я пожалел, что он отказался предоставить мне возможность связываться с ним напрямую. Я знал, что мне удалось узнать нечто очень важное. Оставалось надеяться, что Чейд сумеет распорядиться новыми сведениями.
Затем я неохотно спустился в свою каморку. Я немного постоял посреди комнаты, прислушиваясь. В покоях лорда Голдена царила тишина. Если Йек и лорд Голден все еще оставались там, они либо молчали, либо перешли в спальню. После намеков Йек такой поворот событий казался мне маловероятным. Немного подождав, я слегка приоткрыл дверь. В гостиной было темно, огонь в камине почти погас. Хорошо. Сейчас мне совсем не хотелось разговаривать с ними. Я уже знал, что скажу им обоим, но пока не был готов к разговору.
Сняв со стены плащ, я покинул покои лорда Голдена. Пойду прогуляюсь, решил я. Нужно хотя бы на время покинуть замок, оказаться подальше от бесконечных интриг и обманов. Мне казалось, что я тону во лжи.
Спустившись по лестнице, я направился к выходу для слуг. Но, проходя через главный зал, вдруг почувствовал присутствие Уита. Я поднял взгляд. Навстречу мне шел юноша в вуали, прибывший с посольством из Бингтауна. Хотя кружево скрывало черты его лица, я разглядел блеск голубых глаз. В затылке у меня начало покалывать. Мне захотелось свернуть в сторону или просто вернуться обратно, чтобы избежать встречи с ним. Но подобное поведение вызвало бы ненужные вопросы. Я стиснул зубы и решительно двинулся ему навстречу. Рискнув бросить взгляд в его сторону, я увидел, что он за мной наблюдает. Подходя ко мне, юноша замедлил шаг. Я вежливо склонил голову, как и положено слуге. Но прежде чем мне удалось пройти мимо, он сказал:
– Привет.
Я застыл на месте и превратился в вежливого слугу Баккипа.
– Добрый вечер, господин. Чем могу быть вам полезным?
– Я… да… пожалуй, вы можете. – Он поднял вуаль и откинул капюшон, я увидел покрытое чешуей лицо.
Я не смог отвести глаза в сторону, любопытство оказалось сильнее. Вблизи он производил еще более сильное впечатление, но я понял, что неправильно оценил его возраст. Юноша был младше Неда и Дьютифула, однако мне так и не удалось понять, сколько же ему на самом деле лет. Высокий рост плохо сочетался с детским лицом.
Серебристое сияние чешуи на щеках и на лбу напомнило мне блестящую татуировку нарчески.
Неожиданно я сообразил, что чешуя похожа на джамелийский грим, который иногда накладывал на лицо лорд Голден. Я постарался это запомнить – подобных деталей, которые Шут не потрудился мне объяснить, накопилось уже немало. Вне всякого сомнения, лорд Голден ответит на все мои вопросы – когда сочтет нужным. Наверняка. Горечь накатила, точно кровь, хлынувшая из раны. Однако юноша из Бингтауна поманил меня за собой и сделал несколько шагов назад. Я невольно последовал за ним. Он заглянул в маленькую гостиную и жестом пригласил меня зайти. Я начал нервничать. И, как и положено хорошему слуге, повторил свой вопрос:
– Чем могу быть вам полезным?
– Я… дело в том… мне кажется, я знаю вас – Он внимательно оглядел меня.
Я ничего не ответил, продолжая вопросительно на него смотреть.
– Вы понимаете, что я имею в виду? – Казалось, он пытается помочь мне завязать разговор.
– Прошу прощения, господин? Вам требуется помощь? – Больше я ничего не смог придумать.
Юноша оглянулся через плечо, а потом заговорил более настойчиво.
– Я служу драконице Тинталье. Я прибыл сюда вместе с послами Бингтауна и представителями торговцев Дождевых Чащоб. Они – мой народ и мои родственники. Но служу я драконице Тинталье и забочусь прежде всего о ее интересах. – Он говорил так, словно в его словах содержалось специальное послание для меня.
Оставалось надеяться, что мои чувства не отразились на моем лице. Меня охватило смущение, но не от странных речей юноши, а из-за ощущения, которое у меня появилось, когда он назвал имя. Тинталья. Я уже знал его, но, когда юноша его произнес, мне показалось, что слабый отголосок сна ворвался в мой реальный мир. Я вновь услышал свист ветра под моими крыльями, на губах появился вкус утреннего тумана. Затем воспоминания исчезли, оставив неприятное чувство – казалось, кто-то отрезал мгновение моей жизни. И вновь я повторил единственные слова, которые пришли мне на ум:
– Господин? Чем я могу вам помочь?
Он пристально смотрел на меня. Я ответил ему тем же. Вдоль линии его челюсти шли мясистые складки с диковинными зазубринами, слишком симметричные, чтобы быть свежими шрамами, которые казались такими же естественными на его лице, как нос или губы. Юноша вздохнул, и я неожиданно увидел, как закрылись его ноздри. Очевидно, он решил начать все сначала, поскольку, улыбнувшись, спокойно спросил:
– Вам не снились драконы? О том, что вы летите, как дракон, или… вы сами дракон?
Такое попадание не могло быть случайным. Я радостно кивнул – слуга, счастливый тем, что с ним разговаривает важный господин.
– О, разве нам всем не снятся подобные сны, господин? Нам, народу Шести Герцогств, я хотел сказать. Нужно ли удивляться, что иногда они и ко мне приходят. Они так великолепны, господин. Такие страшные и такие опасные, но человек, который их видел, запоминает совсем другое. Их величие, господин.
Он улыбнулся мне.
– Именно. Величие. Великолепие. Быть может, я почувствовал в вас нечто похожее.
Он продолжал всматриваться в мое лицо, и я ощутил, что за сиянием голубых глаз скрывается нечто большее. Я попытался избежать его взгляда и отвернулся.
– Но я не один такой, господин. В Шести Герцогствах многие видели драконов в небе. А некоторые – чаще меня, поскольку я тогда жил далеко от замка Баккип, на отцовской ферме. Мы выращивали овес, а еще свиней. Другие расскажут вам более интересные истории. Но даже если человек видел дракона всего один раз, его душа была охвачена огнем, господин.
Он небрежно отмахнулся от моих объяснений.
– Я не сомневаюсь, что так и было. Но сейчас речь о другом. Я говорю о настоящих драконах. Драконы, которые дышат, едят, растут и размножаются, как любые живые существа. Вам когда-нибудь снился сон о таком драконе? О драконе по имени Тинталья?
Я покачал головой.
– Мне редко снятся сны, господин. – Я замолчал, намеренно затягивая паузу, чтобы поставить его в неловкое положение. Потом поклонился и спросил: – Так чем я могу быть вам полезен, господин?
Он долго смотрел мимо меня, и мне показалось, что юноша вовсе обо мне забыл. Я уже собрался незаметно выскользнуть из гостиной, когда почувствовал, как что-то изменилось. Можно ли услышать гул магии? Нет, здесь было что-то иное, некая вибрация, которую человек ощущает не телом, а органами чувств, которые совершают волшебные заклинания или их воспринимают. Уит шепчет, а Скилл поет. Сейчас же происходило и то и другое, и в то же время нечто мне незнакомое. Мои нервы трепетали, волосы на затылке шевелились. Неожиданно взгляд юноши вновь обратился на меня.
– Она говорит, что вы лжете, – обвиняюще сказал он.
– Господин! – Я постарался казаться возмущенным, чтобы скрыть охвативший меня ужас.
Инстинкт подсказал, что не стоит трогать стены моего Скилла, что любые попытки их укрепить приведут к тому, что она меня обнаружит. Теперь я уже не сомневался, что это «она» пытается добраться до меня. Я глубоко вздохнул. Мне пришлось напомнить себе, что я всего лишь слуга. Однако любой слуга в Баккипе будет оскорблен, если услышит подобные слова от чужеземца. Я решительно расправил плечи.
– В наших погребах хранятся прекрасные вина, господин, и это известно всем в Шести Герцогствах. Быть может, вы выпили лишнего. С чужеземцами такое случается. Возможно, вам лучше вернуться в свои покои и отдохнуть.
– Вы должны нам помочь. Вы должны заставить их помочь нам. – Казалось, он не слышит моих слов. Его голос переполняло отчаяние. – Она ужасно страдает. День за днем она пытается накормить их, но Тинталья одна. Она не в силах поддерживать всех, а они не могут охотиться. Она похудела и обессилела. Тинталья теряет надежду, что они вырастут до нормальных размеров и обретут могущество. Не дайте ей стать последней из рода драконов.
– Если драконы Шести Герцогств истинные драконы, – пылко продолжал он, – они придут ей на выручку. Вы обязаны убедить свою королеву заключить с нами союз. Помогите нам победить Чалсед. Тинталья держит свое слово. Она не пустила корабли Чалседа вверх по Дождливой реке, но больше она ничего не в силах сделать. Как она оставит маленьких драконов, ведь тогда они умрут! Пожалуйста, господин! Если у вас есть сердце, поговорите со своей королевой. Не дайте драконам покинуть наш мир из-за жалких споров между людьми, которые мешают нам оказать им помощь.
Юноша сделал шаг вперед и попытался схватить меня за руку. Я быстро отступил.
– Господин, боюсь, вы слишком много выпили. Вы меня с кем-то путаете, я не имею ни малейшего влияния. Я всего лишь слуга в замке Баккип и выполняю приказы моего хозяина. Доброго вам вечера. Мне пора.
Он не спускал с меня взгляда, когда я торопливо выскочил из гостиной, отвешивая один поклон за другим, словно голова у меня была на пружине. Оказавшись в коридоре, я быстро зашагал прочь. Я не сомневался, что он подошел к двери и смотрит мне вслед. Только свернув за угол, я почувствовал облегчение, но окончательно напряжение отпустило меня, лишь когда я выскочил на улицу.
Огромные белые снежинки медленно кружились в воздухе, быстро темнело. Кивнув стоящим у ворот стражникам, я покинул замок и зашагал по длинной дороге в город. Я шел без всякой цели, мне хотелось одного – уйти подальше от замка. Снегопад усиливался, сгущался мрак. Мне было о чем подумать: татуировка Эллианы и что она означает… Шут и Йек и кем она меня считает с его слов, дракон и юноша с лицом, покрытым чешуей… Что скажут Чейд и Кетриккен послам Бингтауна и представителям Внешних островов…
Но чем ближе я подходил к городу, тем больше меня занимали мысли о Неде. Я ничем не сумел помочь юноше, которого считал сыном. Какими бы серьезными ни были события в Баккипе, я не имел права забывать о своем мальчике. Я попытался придумать способ вернуть Неда на истинный путь, заставить его как следует исполнять обязанности ученика, прекратить встречаться со Сваньей до тех пор, пока у него не появится возможность сделать ей честное предложение руки и сердца, убедить его жить вместе с мастером Гиндастом… Жить спокойной, размеренной жизнью, соблюдать все правила, которые дадут ему безопасность, но не принесут успеха или счастья.
Я отбросил последнюю предательскую мысль подальше. Она разозлила меня, и я обратил свой гнев против мальчика. Мне следует поступить так, как предлагала Джинна. Нужно проявить твердость, наказать его за то, что он меня ослушался. Прекратить давать деньги до тех пор, пока он не согласится выполнить все мои пожелания. Приказать покинуть дом Джинны – пусть живет вместе с мастером или сам зарабатывает себе на пропитание. Заставить его покориться. Я нахмурился. О да, подобное отношение ко мне принесло плоды! Я вздохнул.
Но я должен что-то предпринять. Мне необходимо убедить Неда посмотреть на вещи здраво.
Мои размышления прервал стук копыт приближающейся со стороны замка лошади, и я тут же вспомнил о предупреждении Лорел. Когда всадник поравнялся со мной, я отошел в сторону и положил руку на рукоять кинжала. Только тут я узнал Старлинг, которая остановила лошадь рядом со мной и улыбнулась.
– Садись мне за спину, Фитц, я подвезу тебя в город. Сердце готово устремиться куда угодно, как только появляется шанс на утешение. Я слишком хорошо это знал и лишь покачал головой.
– Благодарю, но по этой дороге слишком опасно скакать вдвоем в темноте. Не стоит рисковать лошадью.
– Тогда я поведу ее на поводу, и мы прогуляемся. Мы так давно с тобой не разговаривали, а сегодня вечером мне особенно нужен собеседник.
– А я бы сегодня вечером, пожалуй, предпочел побыть в одиночестве.
Она немного помолчала. Лошадь нетерпеливо переступала копытами, и Старлинг довольно резко натянула поводья.
– Только сегодня? Почему ты так сказал? Ведь ты имел в виду: «я предпочитаю одиночество твоему обществу». Зачем соблюдать приличия? Почему бы прямо не сказать, что ты никогда меня не простишь?
Она была права. Я ее не простил. Но такие вещи говорить ей бессмысленно.
– Давай забудем о наших отношениях. Теперь прошлое уже не имеет значения, – сказал я, и это тоже было правдой.
Она фыркнула.
– Ага, понятно. Не имеет значения. Я не имею значения. Я совершила ошибку, не сообщила тебе то, что тебя не касалось, а ты решил, что не только никогда меня не простишь, но даже разговаривать не станешь? – Старлинг стремительно теряла самообладание.
Я молча смотрел на нее, слушая напыщенную речь. Слабый лунный свет озарял ее лицо. Она выглядела постаревшей и усталой. Меня поразила сила ее гнева.
– И почему же, спрашиваю я себя? Почему «Том Баджерлок» так легко отказался от меня? Быть может, я никогда ничего для него не значила – если забыть об одной вещи. Одной удобной маленькой вещи, которую я приносила прямо к твоему порогу, той самой, которую мы делили с нежностью и, да, даже с любовью. Но ты решил, что теперь тебе это не нужно и можно больше не обращать на меня внимания. Ты забыл обо всем, что нас связывало, выбросил меня из своей жизни. И почему?
– Должна признаться, я думала об этом гораздо больше, чем следовало, и, мне кажется, сумела найти ответ. Быть может, ты отыскал другое место для удовлетворения своей похоти? И твой хозяин приучил тебя к джамелийскому образу жизни? Или я ошибалась все эти годы? Возможно, Шут – настоящий мужчина, а ты лишь вернулся к тому, что тебе нравилось больше всего. – Она вновь дернула поводья. – Ты противен мне, Фитц, ты позоришь имя Видящих. Я рада, что ты отказался от него. Теперь, когда я знаю, кто ты есть, я жалею, что когда-то делила с тобой постель. Чье лицо ты видел всякий раз, когда закрывал глаза?
– Лицо Молли, безмозглая сука. Всегда только Молли. – Я лгал.
Я никогда так не обманывал ни Старлинг, ни себя. Но ничего более обидного в ответ на ее оскорбление я придумать не сумел. Наверное, Старлинг этого не заслужила. И мне стало стыдно, что я воспользовался именем Молли. Но мучавший меня в тот вечер гнев наконец нашел выход.
Старлинг сделала несколько быстрых вздохов, словно я окатил ее холодной водой, а потом визгливо засмеялась.
– Не сомневаюсь, что ты произносишь ее имя в подушку, когда лорд Голден оседлывает тебя. О да, я могу себе это представить. Ты жалок, Фитц. Жалок.
Она не дала мне шанса нанести ответный удар, пришпорила лошадь и галопом скрылась в снежной ночи. На мгновение мне захотелось, чтобы лошадь споткнулась и Старлинг свернула себе шею.
Но уже в следующий миг, когда гнев был мне так необходим, он оставил меня. И я остался стоять один на ночной дороге, с мучительной болью в сердце и тоской в душе. Почему Шут так со мной поступает? Почему? Я вновь зашагал по дороге.
Однако я не пошел в «Заколотую свинью», я знал, что все равно не найду там Неда и Сванью. Вместо этого я направился в «Собаку и свисток», старую таверну, где часто бывал с Молли. Я уселся в углу и стал смотреть, как входят и выходят посетители. Под это занятие я уговорил пару кружек эля. Это был хороший эль. Когда мы наведывались сюда с Молли, я не мог себе его позволить. Я пил и вспоминал ее. Она-то, по крайней мере, любила меня по-настоящему. И все же я не сумел найти утешения в воспоминаниях о ней.
Я пытался вспомнить, как любил ее в пятнадцать лет и как не сомневался, что в любви заключена мудрость и судьба. Воспоминания были такими яркими, что мои мысли обратились к Неду. Я задал себе вопрос, мог ли кто-нибудь убедить меня тогда, что любовь к Молли не является самым главным в моей жизни, что наши судьбы неразделимы? Вряд ли. Лучше всего, решил я, выпив еще одну кружку, не мешать отношениям Неда со Сваньей. Джинна меня предупреждала, но я не обратил на ее слова внимания. Много лет назад точно так же меня предупреждали Баррич и Пейшенс, которые просили оставить Молли в покое. Они были правы. Мне следовало их послушаться. Если бы я мог, то немедленно сообщил бы им об этом.
Мудрость, появившаяся после трех выпитых кружек эля, бессонной ночи и бесконечного дня, наполненного тревожными событиями, убедила меня, что сейчас лучше всего отправиться к Джинне и сказать ей, что она права.
Я почему-то вообразил, что таким образом сумею все исправить. И хотя мой усталый рассудок не мог отыскать логичных тому доказательств, я расплатился и решительно вышел в темноту тихой ночи.
Снегопад прекратился. Землю укутало гладкое белое одеяло, которое накрыло весь город. Толстый слой снега лежал на крышах и выровнял выбоины на мостовой, скрыл грехи города. Я шел по тихим улицам, и снег скрипел под подошвами моих сапог. Я почти пришел в себя, когда добрался до дома Джинны, но все же постучал в ее дверь. Возможно, мне ужасно нужен был друг, любой ДРУГ. Я услышал, как спрыгнул на пол кот, а йогом Джинна распахнула верхнюю половинку двери и выглянула наружу.
– Кто там?
– Том Баджерлок.
Она захлопнула верхнюю створку. Мне показалось, что прошло много времени, прежде чем дверь открылась.
– Заходи, – предложила Джинна, но в ее голосе я услышал равнодушие.
Я остался стоять на снегу.
– Мне не нужно заходить. Я просто хотел сказать, что ты была права.
Она посмотрела на меня.
– И ты пьян. Заходи, Том Баджерлок. Я не хочу впускать ночной холод в мой дом.
И я вошел. Феннел уже успел занять теплое место в кресле Джинны, однако приподнялся и неодобрительно посмотрел на меня.
Рыба?
Нет рыбы. Извини.
«Извини» – не рыба. Что проку от «извини»? – Он вновь свернулся в клубок, накрыв нос хвостом.
Я не стал спорить.
– Да. От извинений не много толку, но больше я ничего не могу предложить.
Джинна мрачно взглянула на меня.
– Ну, это лучшее из всего, что ты мне предлагал в последнее время.
Я стоял посреди комнаты, и снег медленно таял на моих сапогах. В камине потрескивал огонь.
– Ты была права насчет Неда. Мне следовало вмешаться гораздо раньше и прислушаться к твоему совету.
После долгой паузы Джинна ответила:
– Ты не хочешь присесть? Не думаю, что тебе следует сейчас возвращаться в замок.
– Ну не настолько же я пьян! – усмехнулся я.
– Похоже, ты недостаточно трезв, чтобы оценить, насколько пьян, – ответила она.
И пока я пытался разобраться в ее словах, Джинна предложила:
– Сними плащ и посиди.
Она убрала вязание с одного кресла, согнала кота с другого, и мы оба уселись.
Некоторые время мы смотрели на огонь.
– Тебе нужно кое-что знать об отце Сваньи, – наконец прервала молчание Джинна.
Я неохотно встретил ее взгляд.
– Он очень похож на тебя, – спокойно продолжала она. – Ему требуется время, чтобы по-настоящему рассердиться. Сейчас он охвачен горем из-за поведения дочери. Но когда в городе пойдут разговоры, найдется немало «доброжелателей», которые начнут его подстрекать. И тогда на смену горю придет стыд, а потом ярость. Но она будет направлена не против Сваньи. Он постарается добраться до Неда, который обманул и соблазнил его дочь. К тому времени у него будут для этого все основания. К тому же он силен как бык.
Не дождавшись ответа, Джинна добавила:
– Я сказала об этом Неду.
Феннел вскочил ей на колени, заставив Джинну отложить вязание. Она рассеянно погладила кота.
– И что ответил Нед? – спросил я.
Джинна презрительно фыркнула.
– Что не боится. Я объяснила ему, что вопрос совсем в другом. И что иногда глупость и бесстрашие есть ветки одного и того же куста.
– Ему наверняка понравилось.
– Он повернулся и ушел. И с тех пор я его не видела.
Я вздохнул. Наконец я начал согреваться.
– Когда?
Она покачала головой.
– Бессмысленно его разыскивать. Он ушел довольно давно, до заката оставалось несколько часов.
– Честно говоря, я даже не представляю, где его искать, – признался я. – Я не сумел его найти прошлой ночью, наверное, сейчас они прячутся в том же месте.
– Наверное, – тихо проговорила Джинна. – К счастью, Рори Хартшорн также не может их разыскать. Значит, сейчас они в безопасности.
– Почему он не может удержать свою дочь дома? Тогда бы все было куда проще.
Джинна прищурилась.
– Тебе было бы куда проще, Том Баджерлок, если бы ты не выпускал своего сына по ночам.
– Я знаю, знаю, – устало согласился я. – Из-за меня у тебя неприятности.
Я немного подумал и пришел к окончательному выводу.
– Когда отец Сваньи захочет рассчитаться с Недом, он придет за ним сюда. – Я нахмурил брови. – Я не хотел доставлять тебе неприятности, Джинна. Просто мне был нужен друг. А теперь все пошло прахом – и это только моя вина. – И я сделал единственно возможный вывод. – Пожалуй, мне следует поговорить с Рори Хартшорном.
– Я вижу, ты начинаешь получать от происходящего удовольствие, Том Баджерлок, – с отвращением сказала Джинна. – Ну и что ты ему скажешь? Почему ты должен отвечать за все горести мира? Насколько я помню, мы познакомились с Недом задолго до того, как я встретила тебя. А Сванья искала приключений на свою голову с того самого момента, как ее семья приехала в город Баккип, если не раньше. Я уже не говорю о том, что у нее есть отец и мать. Да и Нед не такой уж невинный младенец. Не ты волочишься за дочерью Хартшорна, а Нед. Перестань страдать из-за ошибок, которые ты совершил, потребуй от Неда, чтобы он сам отвечал за свои поступки. – Она поудобнее устроилась в кресле, а потом тихонько добавила: – У тебя хватает собственных забот, так что не стоит взваливать на свои плечи ответственность за остальных.
Я удивленно взглянул на Джинну.
– Все очень просто, – пояснила она. – Нед должен научиться отвечать за свои поступки. До тех пор пока ты будешь повторять, что виноват в случившемся только ты и что ты плохой отец, Нед никогда не признает, что он сделал что-то не так. Конечно, сейчас он не понимает, что попал в беду, но когда до него дойдет, он прибежит к тебе за помощью. И ты бросишься ему помогать, поскольку считаешь, что все произошло из-за тебя.
Я сидел и пытался осмыслить слова Джинны.
– И что же мне делать? – наконец спросил я. Она беспомощно рассмеялась.
– Не знаю, Том Баджерлок. Но говорить Неду, что во всем виноват ты, бессмысленно. – Она спустила Феннела на пол. – Однако кое-что могу сделать я.
Джинна скрылась в спальне и почти сразу же вернулась с кошельком, который протянула мне. Когда я не пошевелился, чтобы взять его, Джинна погрозила мне пальцем.
– Забирай. Эти деньги я не потратила на содержание Неда. И сегодня я возвращаю их тебе. Когда Нед вернется домой, я скажу, что отказываю ему от дома, поскольку из-за него у меня могут быть проблемы. – Она громко рассмеялась, увидев выражение моего лица. – Теперь он будет вынужден отвечать за свои поступки. Но на этом дело не кончится. Когда он придет к тебе за помощью, ты должен предоставить ему разбираться самостоятельно.
Я вспомнил о последнем разговоре, который мы с ним вели.
– Сомневаюсь, что он обратится ко мне, – мрачно ответил я.
– Тем лучше, – едко сказала Джинна. – Пусть сам разбирается. Он привык спать под крышей. Не сомневаюсь, что он быстро сообразит, что лучше ночевать вместе с другими учениками. И я полагаю, у тебя хватит ума предоставить ему самому попросить разрешения у мастера Гиндаста.
Кот вновь забрался к ней на колени.
Джинна встряхнула вязание и приподняла его, чтобы Феннел не мешал ей. Тот лишь лениво оттолкнул пряжу лапой.
Я поморщился, когда представил себе, как трудно придется Неду – ведь он будет вынужден унизиться до просьбы. Через мгновение я почувствовал облегчение. Нед должен сам разобраться со своими делами. Мне не следует забывать о собственной гордости. Вероятно, мои мысли отразились на лице.
– Далеко не все проблемы должен решать ты, Том Баджерлок. Пусть кое-что достанется и другим.
Я немного поразмыслил над ее словами.
– Джинна, ты настоящий друг, – благодарно сказал я.
Она искоса взглянула на меня.
– Прекрасно. Кажется, ты понял? – ядовито спросила она.
Я вздохнул, но кивнул.
– Ты настоящий друг, но до сих пор сердишься на меня.
Она не стала возражать.
– Впрочем, есть вещи, которые никто не сделает за тебя, Том Баджерлок. – И она испытующе посмотрела на меня.
Я собрался с духом. Постараюсь лгать как можно меньше, обещал я себе. Слабое утешение.
– Та женщина в «Заколотой свинье». Ну, мы не… она мой друг. Мы никогда не были любовниками. – Неловкие слова продребезжали, точно треснутый фаянс, и остались лежать между нами острыми осколками.
Наступило долгое молчание. Джинна посмотрела мне в глаза, потом перевела взгляд на огонь и вновь на меня. Отсветы гнева и обиды еще танцевали в ее зрачках, но на губах появилась едва заметная улыбка.
– Понятно. Ну, приятно слышать. Что ж, теперь у тебя есть двое друзей, с которыми ты не спишь.
Намек был понятен. Сегодня я не получу приглашения утешиться в ее постели. Возможно, и никогда не получу. Не стану делать вид, что я не испытал разочарования. Но вместе с ним пришло и облегчение. Если бы Джинна поступила иначе, мне пришлось бы отказаться. Сегодня я уже стал жертвой гнева отвергнутой женщины. Я кивнул.
– Вода в чайнике закипела, – заметила Джинна. – Если хочешь, можешь сделать для нас чай.
Нет, она не простила меня – Джинна предоставила мне еще один шанс остаться друзьями. И я с радостью за него ухватился. Я встал и отправился на поиски чашек.

XIII ИСПЫТАНИЯ

Морские и обычные карты следует создавать следующим образом. Карту земель нужно делать из шкуры животного, которое водится на суше, и па ней нельзя изображать море. Морские же карты лучше рисовать на шкурах обитателей моря, и, хотя на них придется отмечать берега, грех изображать детали земель на чертежах, предназначенных для моря. Не оскорбляйте богов, создавших наш мир.

Наши острова таковы, какими их сотворил бог. Много лет назад он начертал их на морях этого мира. Это его руны, поэтому если уж изображать их на картах великих морей, то только кровью животных суши. И если вы захотите отметить удобную гавань, или места, изобилующие рыбой, или мелководье, их следует наносить кровью морского существа. Ведь именно так бог создал мир – и разве человек может идти ему наперекор?

Наши острова есть Божественные Руны. Далеко не все нам понятно, ведь мы лишь люди, и не нам знать все написанные богом руны, которые украшают лицо моря. Некоторые острова он окружил ледяной мантией, сделав их недоступными для нас, и мы уважаем его волю. Изображая лед, стерегущий эти руны, используйте кровь существа, живущего во льдах, но не умеющего летать. Хорошо подходит кровь тюленя, но лучше всего – белого медведя.

Если вы захотите изобразить лицо неба, то пришло время взять в качестве чернил кровь птицы и легкими штрихами нанести его на шкуру чайки.

Это очень древние законы. Всякой женщине, имеющей достойную мать, они хорошо известны. Я записываю их только потому, что сыновья наших сыновей растут глупыми, они не знают о воле богов. Они навлекут на всех нас несчастье, если мы не станем их лучше учить, и слова эти произносят уста бога.

«Создание карт», перевод Чейда Фаллстара одного из свитков с Внешних островов

После примирения с Джинной у меня на душе полегчало. В ту ночь мы так и не разделили постель, даже не поцеловались на прощание. Однако это также послужило для меня утешением, хотя тело протестовало. Покинув дом Джинны, я решил оберегать нашу дружбу и не выходить за обозначенные рамки новых отношений. Мне кажется, она чувствовала мои сомнения, но такова уж моя природа. Во всяком случае, так говорит Чейд.

Предыдущая страница 16 Следующая страница


17 Робин Хобб

Следующие три дня выдались очень трудными. Слишком многое в моей жизни оставалось неопределенным. Нед так и не подал весточки о себе. Я с ужасом размышлял о том, что мой мальчик спит в снегу, но потом одергивал себя, напоминая, что у него должно хватить ума устроить свой ночлег. Королева и Чейд ежедневно встречались с правителями Шести Герцогств и подробно обсуждали возможность союза с Бингтауном. Меня не приглашали.
Послы Бингтауна не сидели сложа руки, усердно обхаживая герцогов и герцогинь, всячески проявляя к ним внимание и одаривая чудесными подарками. Королева постоянно устраивала приемы и балы для увеселения гостей замка. Они проходили с переменным успехом. Как ни странно, Аркон Бладблейд и торговцы с Внешних островов охотно общались с представителями Бингтауна, открыто беседовали с ними о заключении торговых соглашений, основанных на помолвке между принцем Дьютифулом и нарческой. Однако Эллиана и Пиоттр Блэкуотер, как правило, не присутствовали на балах. В тех редких случаях, когда Эллиана появлялась на людях, она держалась отчужденно и почти все время молчала.
Нарческа и Пиоттр старательно избегали контактов с купцами из Бингтауна и не скрывали своей неприязни к Сельдену Вестриту, представлявшему торговцев Дождевых Чащоб. Однажды я видел, как Эллиана отпрянула от него, когда он проходил мимо. Однако мне показалось, что она сделала это неосознанно, поскольку потом неподвижно застыла на своем стуле, лишь на лбу выступили едва заметные капельки пота. Вскоре они с Пиоттром извинились и отказались от посещения кукольного спектакля, сославшись на усталость нарчески. А Пиоттр заявил, что ему необходимо собирать вещи. Не слишком завуалированное напоминание о скором отъезде гостей с Внешних островов. Торговцы Бингтауна приехали с предложением союза в самый неподходящий момент.
– Если бы они прибыли хотя бы на неделю позже, гости с Внешних островов уже бы уехали. Не сомневаюсь, что нам удалось бы исправить неудачную шутку принца и наладить отношения с нарческой. А теперь к обиде Эллианы прибавились переговоры королевы с послами Бингтауна. Помолвка поставлена под сомнение, – ворчливо проговорил Чейд однажды вечером, когда мы сидели у него в башне и попивали вино.
У него имелось немало причин быть недовольным. Старлинг пыталась уговорить Чейда передать мне записку. Конечно, она сделала это так, что никто ничего не заметил, но Чейд возмутился: ей не следовало давать понять, что она знает о связи между ним и мной. Непостижимым образом во всем оказался виноват я. Когда Чейд отказался, Старлинг заявила: «Тогда передайте ему мои извинения. Я поссорилась с мужем и рассчитывала найти утешение в его дружеском участии. Я уже выпила в замке, а потом отправилась в город, чтобы немного добавить. Мне не следовало говорить то, что я сказала». Пока я, разинув рот, смотрел на Чейда, он деликатно спросил, заключали ли мы со Старлинг некий «договор», а когда я сердито ответил, что нет, он удивил меня, заявив, что только глупец станет сердить менестреля.
– Она разозлилась из-за того, что я отказался делить с ней постель после того, как узнал, что она замужем. Я думал, у меня есть право решать, с кем мне спать. Ты полагаешь иначе?
Я рассчитывал, что Чейда удивят мои слова. Больше того, я надеялся, что он смутится и больше не станет совать нос в мои личные дела. А Чейд лишь хлопнул себя по лбу.
– Конечно, ей следовало бы предвидеть, что ты вышвырнешь ее вон, как только обнаружишь, что у нее есть муж, но… Фитц, ты понимаешь, что для нее значила связь с тобой? Подумай немного.
Если бы не его очевидное желание сказать мне что-то важное, я бы обиделся. Однако Чейд говорил с такой уверенностью, что я воспринял его слова как вступление к уроку. Он часто начинал разговор подобным образом, когда учил меня видеть все мотивы поведения человека, а не руководствоваться первыми пришедшими в голову предположениями.
– Ей стало стыдно, поскольку я стал хуже о ней думать, когда узнал, что она спит со мной, имея мужа?
– Нет. Думай, мальчик. Твое мнение о ней изменилось?
Я неохотно покачал головой.
– Я лишь почувствовал себя дураком. Чейд, в некотором смысле, я совсем не удивился. Я догадывался с того самого момента, как встретил ее. У меня не было оснований считать, что Старлинг изменит своим принципам – менестрели славятся вольностью нравов. Просто я не хотел в этом участвовать.
Он вздохнул.
– Фитц, Фитц… Ты не в силах представить себе, что другие люди воспринимают тебя не так, как ты сам, – и это твоя самая большая слабость. Что ты есть, кто ты для Старлинг?
Я пожал плечами.
– Фитц. Бастард. Человек, которого она знает пятнадцать лет.
На лице Чейда появилась хитрая улыбка.
– Нет, ты Фитц Чивэл Видящий. Непризнанный принц. Она написала о тебе балладу еще до того, как познакомилась с тобой. Почему? Потому что ты покорил ее воображение. Бастард Видящих. Если бы Чивэл тебя признал, ты мог бы претендовать на трон. И хотя отец отказался от тебя, ты сохранил верность короне, стал героем сражения у Башни на острове Антлер. Потом ты позорно погиб в темнице Регала, но восстал из могилы, чтобы отомстить принцу-предателю. Старлинг сопровождала тебя, когда ты отправился на помощь своему королю, и хотя события потом развивались не так, как вы рассчитывали, в конце концов, вам удалось одержать победу. И она была не только свидетелем, но и участником.
– Красивая сказка, в особенности в том виде, как ты ее рассказываешь. Вот только ты не упомянул о боли, разочарованиях и неудачах.
– Да, замечательная легенда, даже если помнить о боли и неудачах. Замечательная и славная – такая обеспечит менестрелю популярность на долгие годы, если он ее споет. Однако Старлинг никогда ее не исполнит – ей запретили. Замечательное приключение, чудесная песня навсегда останутся тайной. И все же Старлинг знает, что она была частью жизни королевского бастарда. Она стала его любовницей, он доверял ей свои тайны. Мне кажется, она рассчитывала, что после возвращения в замок ты вновь окажешься в центре интриг и удивительных событий. И надеялась принять в них участие, думала, что люди будут проявлять внимание к ней, и ее коснется твоя слава. Знаменитый менестрель, любовница королевского бастарда, наделенного Уитом.
Она рассчитывала, что даже если сама не сможет спеть об этом песню, ей будет гарантировано место в балладе другого менестреля. Можешь не сомневаться. Она давно ее пишет в виде песни или поэмы. А потом ты все у нее отнял. Ты не только отказался от связи с нею, но и вернулся в Баккип в роли незаметного слуги. У твоей легенды оказался прозаический конец, и, таким образом, сама Старлинг стала незначительной фигурой. Она менестрель, Фитц. Неужели ты надеялся, что она поведет себя благородно в такой ситуации?
Неожиданно я увидел Старлинг совсем в другом свете. И оскорбления, нанесенные мне, и ее жестокость по отношению к Неду.
– Я никогда не воспринимал себя так, Чейд.
– Я знаю, – мягко сказал он. – Но теперь ты понимаешь, что она видит тебя иначе? И что ты разрушил ее мечты?
Я задумчиво кивнул.
– Но я ничего не могу поделать. Я не лягу в постель с замужней женщиной. И не могу вновь стать Фитцем Чивэлом Видящим. Мне на шею немедленно наденут петлю.
– Да, почти наверняка. Ты не можешь вновь стать Фитцем Чивэлом. А в остальном… Разреши напомнить, что Старлинг очень многое известно. Она может причинить нам немалый вред. Я рассчитываю, что ты не станешь окончательно разрывать с ней отношения.
Прежде чем я придумал достойный ответ, Чейд спросил у меня, почему я прекратил давать принцу уроки Скилла. Принц уже задавал мне этот вопрос. Я ответил Чейду теми же словами, что и принцу: у меня возникло ощущение, что юноша с лицом, покрытым чешуей, обладает способностями к Скиллу, поэтому до отъезда послов мы ограничимся совместными переводами свитков. Принцу не слишком нравилось это однообразное занятие. Мои подозрения относительно торговца в вуали заинтриговали его и Чейда. Чейд и вовсе трижды попросил меня повторить мой разговор с Сельденом Вестритом. Однако мы не сумели обнаружить ничего нового. Я начинал понимать, что иногда лучше оставить Чейда в неведении, чем сообщать ему обрывки информации, которые он не в силах проверить. Например, историю о татуировках нарчески.
Я знал, что он провел несколько часов, наблюдая через глазок за покоями нарчески, но так и не увидел татуировок. Поскольку Эллиана не жаловалась на здоровье, Чейд не мог прислать к ней целителя, чтобы подтвердить мои слова. Нарческа несколько раз отказывалась от приглашений принца отправиться на прогулку, поэтому Дьютифул был не в силах оценить ее состояние. А королева не хотела слишком часто приглашать нарческу на приемы, чтобы не продемонстрировать излишнюю заинтересованность в предстоящем браке. В конечном счете, оставалось лишь анализировать мои наблюдения. Однако нам не удавалось разгадать тайну нарчески и понять Хению.
Эта женщина оставалась для нас загадкой. Мы не знали, о какой Госпоже она говорила, если только не имела в виду какую-то старшую родственницу Эллианы, имеющую над ней власть. Осторожные расспросы ничего нам не дали. Шпионы Чейда также потерпели неудачу. Дважды за Хенией следили, когда она выходила в город. И оба раза ей удавалось улизнуть от наблюдения: в первый она скрылась в толпе на рыночной площади, в другой просто свернула за угол и исчезла. Мы не знали, с кем она встречалась в городе и зачем. Волшебное наказание, которому подверглась Эллиана, говорило о неизвестной нам магии. Возможно, нам следовало радоваться, что у нас есть союзник, который настаивает на браке нарчески с принцем. Однако нас смущала жестокость наказания.
– Ты уверен, что лорд Голден не может пролить свет на эти события? – однажды спросил Чейд. – Кажется, он как-то сказал, что изучал историю и культуру Внешних островов.
Я лишь пожал плечами. Чейд фыркнул.
– А ты у него спрашивал?
– Нет, – коротко ответил я, а когда Чейд нахмурил брови, я добавил: – Я уже говорил тебе. В последнее время он почти не покидает постели. Даже ест в спальне. Он опустил занавески на окнах и загородил свою постель ширмой.
– Быть может, он заболел?
– Он не говорил, что плохо себя чувствует, но именно такое впечатление он произвел на мальчика, который ему прислуживает. Иногда мне кажется, что он специально взял на службу Чара, чтобы тот распространял о нем выгодные ему слухи. Мне представляется, что Шут хочет поменьше попадаться людям на глаза, пока послы Бингтауна не покинули Баккип. Он довольно долго жил в Бингтауне, но там его знали не как Шута или лорда Голдена. Полагаю, он боится, что его кто-нибудь узнает и это подорвет его положение при дворе.
– Ясно. В таком случае его поведение выглядит разумным. Послушай, Фитц, ты не можешь поговорить с ним относительно способностей к Скиллу Сельдена Вестрита?
– Поскольку он сам не владеет Скиллом, не думаю, что лорд Голден сможет сказать нам что-нибудь вразумительное.
Чейд поставил на стол чашку.
– Но ты у него не спрашивал, не так ли?
Я взял свою чашку и сделал несколько глотков, чтобы выиграть время на размышление.
– Нет, – ответил я, поставив чашку, – не спрашивал.
Чейд внимательно посмотрел на меня.
– Похоже, вы поссорились? – с удивлением спросил он.
– Я бы не хотел это обсуждать, – холодно ответил я.
– Хм-м. Вы выбрали очень подходящий момент. Сначала в Баккипе пересеклись пути послов Бингтауна и обитателей Внешних островов, а потом еще и ты обидел королевского менестреля и устроил дурацкую ссору с Шутом, в результате проку от вас никакого. – Он откинулся на спинку кресла и сердито посмотрел на меня, словно я все это сделал исключительно для того, чтобы ему насолить.
– Сомневаюсь, что у него есть что сказать по данному поводу, – заявил я.
За последние три дня я не обменялся с Шутом и дюжиной слов, но рассказывать о наших разногласиях Чейду не собирался. Если Шут и заметил мою холодность, то никак на нее не отреагировал. Он велел Тому Баджерлоку отказывать в приеме всем гостям, пока его самочувствие не улучшится, что я и делал. Я старался как можно меньше времени проводить в наших покоях. Несколько раз, возвращаясь в свою спальню, я замечал следы пребывания в покоях лорда Голдена гостей. Значит, Йек навещала его, когда меня не было дома, – я без труда узнал пряный аромат ее духов.
– Что ж, возможно. – Чейд нахмурился. – В любом случае, постарайся помириться с Шутом. Когда на душе у тебя скребут кошки, толку от тебя меньше, чем от ругательств пьяного лудильщика.
Я глубоко вздохнул, чтобы справиться с гневом.
– В последнее время мне хватает и других забот, – заметил я.
– Конечно. Нам всем есть над чем поразмыслить. Что хотел твой мальчик, когда приходил в замок? С ним все в порядке?
– Не совсем.
Я удивился, когда один из поварят постучал в мою дверь и сообщил, что во дворе кухни меня ждет молодой человек. Я поспешил спуститься вниз и увидел смущенного и рассерженного Неда. Он отказался войти внутрь, даже в караулку, хотя я заверил его, что никто не станет возражать. За последнее время стражники успели ко мне привыкнуть. Он сказал, что не хочет отнимать много времени, поскольку понимает, что у меня и своих дел хватает. Я сразу почувствовал укол совести, поскольку действительно был занят и не находил возможности для встречи с Недом. К тому времени, когда он набрался мужества сообщить мне, что Джинна выгнала его из дома, решимости у меня заметно поубавилось.
Он смотрел мимо моего плеча, когда произносил следующую фразу:
– Поскольку у меня нет своих денег, последние две ночи я спал где придется, лишь бы было какое-то укрытие от холода. Но я не могу прожить зиму на улице. Поэтому мне ничего не остается, как переехать к мастеру Гиндасту и поселиться вместе с остальными учениками. Вот только… мне неудобно просить его об этом – ведь он не раз мне предлагал, а я постоянно отказывался.
Вот так новость.
– Он предлагал тебе? Но почему? Ведь ему было выгодно, чтобы ты жил отдельно. Не нужно тебя кормить и все такое…
Нед с тоской посмотрел в небо.
– Он предлагал мне переехать всякий раз, когда его не устраивала моя работа, – со вздохом ответил он. – Мастер Гиндаст говорил, что если бы я вовремя ложился спать, у меня бы лучше получалось. – Он отвернулся и после паузы с некоторой гордостью добавил: – Мастер Гиндаст утверждает, что я мог бы прекрасно работать, если бы не был таким сонным по утрам. А я все время возражал, заявляя, что справлюсь. Ну, я пару раз опоздал, но не пропустил ни одного дня с тех нор, как мы приехали в Баккип.
Он говорил так, словно я сомневался в правдивости его слов. Я не стал ему возражать.
– Ну, так за чем же дело стало? – спросил я, немного помолчав. – Если он несколько раз предлагал тебе переехать к нему в дом, Гиндаст с удовольствием согласится тебя принять.
Нед молчал. Я заметил, что кончики его ушей слегка покраснели, но продолжал ждать. Наконец он собрался с духом и попросил:
– Быть может, ты как-нибудь зайдешь к нему и скажешь, что хотел бы, чтобы я жил у него в доме? Так будет удобнее…
Я заговорил медленно, сомневаясь в правильности своих слов.
– Удобнее, чем признать, что он оказался прав? Или сказать, что Джинна тебя выгнала из-за того, что не хочет неприятностей?
Нед густо покраснел, и я понял, что попал в точку. Он опустил плечи и отвернулся было от меня. Однако я положил ему руку на плечо, а когда он попытался ее стряхнуть, не уступил. Нед понял, что не в силах вырваться, и с удивлением посмотрел на меня. Что ж. ежедневные тренировки с мечом не прошли для меня даром. Теперь я могу удержать упрямого мальчишку против его воли. Большое достижение. Я подождал, когда он перестанет сопротивляться. Нед не попытался меня ударить, но и смотреть мне в лицо отказывался. Я заговорил тихо, чтобы меня услышал Нед, но не невольные свидетели нашего разговора.
– Отправляйся к Гиндасту, сын. Ты можешь сохранить лицо, если сообщишь остальным ученикам, что это решение твоего отца. Но зато Гиндаст будет больше тебя уважать, если ты скажешь, что все обдумал и тебе лучше поселиться в его доме. И еще: не забывай, что Джинна была добра к нам обоим, и тебе не следует обижаться на нее за то, что она не хочет неприятностей. Она не должна расплачиваться за то, что дружит с нами.
Потом я отпустил Неда и позволил ему уйти. Я не знаю, что он делал дальше, поскольку не зашел его проведать. Пусть он сам разберется со своей жизнью. У него есть возможность получить еду и кров, если он согласится с условиями, на которых они предлагаются. Больше я ничего не мог для него сделать. Мои мысли вновь вернулись к беседе с Чейдом.
– У Неда возникли трудности, ему нелегко приспособиться к городским нравам, – признался я старому убийце. – Он привык сам решать, когда работать, а когда ложиться спать. Мы вели простую жизнь, которая не оставляла ему возможности выбора.
– А еще там было меньше пива и девушек, – добавил Чейд, и у меня возникли подозрения, что он, как всегда, знает гораздо больше, чем говорит.
Однако он произнес эти слова с улыбкой, и я решил не вдаваться в подробности. И не только из-за того, что Чейд не хотел обидеть Неда или меня, а потому, что старик вновь оказался на высоте. Как в свои лучшие годы. Казалось, чем гуще замешаны интриги в замке Баккип, тем лучше разбирается в них Чейд.
– Ладно. Надеюсь, ты знаешь, во что вляпался Нед. Если потребуется, ты всегда можешь обратиться ко мне за помощью. И получишь ее совершенно безвозмездно.
– Я знаю, – ответил я слегка охрипшим голосом, и мы расстались.
У нас обоих было полно дел. Чейд собирался переодеться для участия в церемонии прощания с Эллианой, Пиоттром и Арконом. Он надеялся, что прощальные подарки помогут им забыть обиды, и завтра они покинут Баккип, подтвердив свое согласие на обручение нарчески и принца. А я намеревался, прихватив с собой все необходимое, занять место возле глазка, чтобы не пропустить ни одной детали, которая может ускользнуть от Чейда.
Он удалился в свои покои. Мои приготовления носили иной характер. Я взял запас свечей, подушку с постели и одеяло, бутылку вина и кое-какой еды. Я предполагал, что проведу у глазка несколько часов, и решил, что на сей раз устроюсь с удобствами. В последние дни заметно похолодало, а в потайных коридорах гуляли сквозняки.
Я собрал все в один большой сверток, причем мне пришлось несколько раз отгонять Джилли, который норовил забраться под одеяло. Хорек стал гораздо дружелюбнее и приветствовал меня, выставив усики, всякий раз, когда мы встречались в лабиринтах замка. Хотя Джилли получал огромное удовольствие от охоты, он регулярно оставлял на виду свои многочисленные трофеи, предпочитая питаться чем-нибудь другим – например, с удовольствием поглощал изюм и хлеб. Впрочем, он часто прятал добытые лакомства под полкой со свитками или под креслами. Его пытливый и непоседливый разум порхал точно колибри. Как и большинство животных, он совершенно не стремился вступить в контакт с человеком. И все же его заинтересовала моя деятельность, и любопытный Джилли последовал за мной по узким коридорам.
Я прибыл на место до начала прощального пиршества. Пристроил подушки на расшатанном стуле, который прихватил с собой по дороге, и разложил съестные припасы на полу рядом со свечами. Я уселся на стул, накинул на плечи одеяло и выглянул в глазок. Да, отсюда будет удобно наблюдать за происходящим, с удовлетворением подумал я. С этой точки мне будет виден весь помост и почти треть зала.
Зимние драпировки главного зала были обновлены. Ветки вечнозеленых деревьев и венки украшали арки перед входом и висели над камином, менестрели наигрывали тихие мелодии, пока гости занимали свои места. Все происходящее живо напомнило мне церемонию обручения. На длинных столах, накрытых вышитыми скатертями, стояли свежий хлеб и сушеные фрукты. Южные благовония, подарок торговцев Бингтауна, витали в воздухе. Однако герцоги и герцогини вели себя более свободно. Наверное, им начали надоедать бесконечные официальные приемы. Послы Бингтауна, с интересом отметил я, вошли вместе с другими придворными и уселись подальше от столов, предназначенных для гостей с Внешних островов.
Затем появились островитяне во главе с Арконом Бладблейдом. Они нарядились в роскошные костюмы, принятые при дворе Баккипа, и пребывали в превосходном настроении. Тяжелые меха заменили атлас, бархат и кружева, а из цветов превалировали красный и оранжевый. Как ни странно, они выглядели превосходно в своих экстравагантных нарядах. Переиграв моду Баккипа на варварский лад, они создали собственный стиль. То, что они охотно выбирали для себя такую одежду, говорило о скором начале активной торговли. Если Аркон Бладблейд настоит на своем.
Пиоттр Блэкуотер и Эллиана с ним не пришли.
Они не появились даже после того, как королева, принц и Чейд прошли к возвышению, на котором находился их стол. Я увидел в глазах Кетриккен смятение, но улыбка осталась такой же приветливой. Принц Дьютифул сохранял королевское спокойствие и словно не замечал, что его невеста не посчитала нужным явиться на прощальный прием. Когда Видящие заняли свои места, наступила неловкая пауза. Обычно королева отдавала приказ слугам разливать вино и произносила тост в честь гостей.
Гости начали перешептываться, когда у входа в зал появился Пиоттр Блэкуотер. Он был в костюме жителя Внешних островов, но роскошь мехов и богатство золотых цепей, украшавших его шею, говорили о том, что он выбрал самое лучшее. Он стоял до тех пор, пока в зале не воцарилась звенящая тишина. Затем Пиоттр отступил в сторону, и вошла нарческа. На ее кожаном жилете красовался символ дома ее матери из кости нарваля. Жилет был оторочен белым мехом снежного лиса. На торжественный прием по случаю окончания переговоров Эллиана надела юбку из тюленьей кожи и такие же туфли. И никаких драгоценностей. Черные волосы свободно струились по плечам и спине, а голову украшало нечто, напоминающее голубую корону. У меня зашевелились смутные воспоминания, но они так и не оформились ни во что определенное.
Нарческа несколько долгих мгновений стояла на пороге и смотрела в глаза Кетриккен. Затем, высоко вздернув подбородок, медленно пересекла зал, направляясь к центральному помосту, за ней следовал Пиоттр Блэкуотер. Он шел на шаг сзади, чтобы все внимание было сосредоточено на Эллиане, но достаточно близко, чтобы защитить ее от любой опасности. Нарческа не спускала глаз с королевы, даже когда поднималась на помост, их взгляды не размыкались. Когда Эллиана встала перед Кетриккен, она сделала реверанс, но так и не склонила головы и не отвела взгляда.
– Я так рада, что вы к нам присоединились, – негромко и сердечно проговорила Кетриккен.
Мне показалось, что облако сомнений пробежало по лицу нарчески. Но потом она вновь обрела решимость. Когда Эллиана заговорила, ее юный голос прозвучал чисто и ясно, так чтобы все присутствующие могли ее слышать.
– Да, я здесь, королева Кетриккен Шести Герцогств. Но у меня появились сомнения в том, что я смогу стать женой вашего сына.
Она повернулась и обвела взглядом собравшихся. Ее отец сидел совершенно неподвижно.
Я понял, что для него слова нарчески явились полной неожиданностью, и он старался это скрыть. На лице королевы удивление быстро сменилось маской холодной вежливости.
– Ваши слова разочаровали меня, нарческа Эллиана Блэкуотер. – Больше ничего Кетриккен не сказала.
В ее речи не прозвучало вопроса, который требовал бы ответа. Я видел, что Эллиана колеблется не зная, как начать заготовленную речь. Вероятно, она ожидала другой реакции королевы, которая должна была потребовать объяснений. Теперь ей ничего не оставалось, как подхватить тон королевы и высказать вежливые сожаления.
– Я обнаружила, что обручение не оправдывает моих ожиданий, которые суть ожидания дома моей матери. Мне сказали, что я должна прибыть сюда, чтобы обещать свою руку королю. А оказалось, что я должна предложить свою руку юнцу, всего лишь принцу, который даже не является будущим королем, как вы называете того, кто изучает обязанности правителя. Меня это не устраивает.
Кетриккен ответила не сразу. Она подождала, когда смолкнет эхо слов девочки, а потом заговорила с удивительной простотой, словно объясняла очевидные вещи ребенку, который еще слишком мал, чтобы их понять. Создавалось впечатление, что зрелая и терпеливая женщина обращается к своенравной девчонке.
– Как жаль, что вас не научили нашим обычаям, нарческа Эллиана. Принцу Дьютифулу должно исполниться семнадцать лет – и тогда он будет объявлен королем-наследником. Затем герцоги решат, когда он будет коронован. Не думаю, что ему потребуется много времени, чтобы заслужить их доверие. – Она подняла взгляд и посмотрела на герцогов.
Королева публично признала важность их роли, и они это оценили. Большинство принялись энергично кивать. Кетриккен мастерски исполнила свою роль.
Вероятно, Эллиана почувствовала, что все идет совсем не так, как она рассчитывала. Теперь ее голос потерял чистоту и стал немного визгливым, и она заговорила слишком быстро.
– И тем не менее. Если я сейчас соглашусь на помолвку с Дьютифулом, я рискую связать свою судьбу с принцем, который может никогда не стать королем.
Она сделала вдох, чтобы продолжить, но Кетриккен спокойно ее прервала.
– Это весьма маловероятно, нарческа Эллиана.
Я сразу же почувствовал, что гордость Дьютифула оскорблена. Темперамент Видящих едва не прорвался сквозь холодное величие Горных королей. Связывающая нас нить Скилла пульсировала от его нарастающего гнева.
Спокойно. Пусть королева ведет беседу с нарческой. – Я постарался, чтобы мои слова услышал только он.
Наверное, ты прав, – забыв об осторожности, ответил он, – хотя мне это совсем не по душе. Не говоря уже о том, что мне вообще ни к чему брак с ней.
Дьютифул так разозлился, что даже не пытался скрыть свои чувства. Я поморщился и посмотрел в сторону торговцев Бингтауна. Сельден Вестрит сидел неподвижно, возможно, как и остальные послы, внимательно следил за разворачивающимся перед ним действием. Впрочем, его фигура показалась мне слишком неподвижной, словно он изо всех сил прислушивался. Он меня пугал.
– И тем не менее! – воскликнула нарческа, и теперь всем стал слышен ее акцент.
Я видел, что она теряет уверенность, но продолжает упрямо следовать выбранному ранее курсу. Я уже не сомневался, что она много раз репетировала заготовленную речь, но неожиданная реакция Кетриккен лишила ее эффекта, на который она рассчитывала. Все увидели перед собой маленькую девочку, которая в отчаянии повторяет не слишком разумные слова. Многие решили, что она пытается избежать брака. Но я подозревал, что у нее совсем другие намерения.
– И тем не менее, даже если я приму ваш обычай и обещаю выйти замуж за принца, который может никогда не стать королем, то будет только справедливо, если в ответ я попрошу, чтобы он принял обычай моего народа.
Мне не удавалось уследить за реакцией всех заинтересованных лиц. Однако я успел заметить выражение лица Аркона Бладблейда. Не приходилось сомневаться, что слова дочери стали для него полнейшей неожиданностью. И все же, как только она упомянула об обычаях Внешних островов, у него на лице появилась довольная улыбка. Не стоило забывать, что он был человеком действия, который любит вызов и риск. Пусть Эллиана раскачивает лодку – ему интересно, чем закончится ее представление. Возможно, он что-нибудь выиграет. Однако у других представителей Внешних островов, сидевших с ним рядом, вид сделался совсем не такой жизнерадостный. Они начали с тревогой переглядываться, опасаясь, что поведение девочки приведет к отказу от помолвки и выгодный торговый договор заключен не будет.
Лицо принца Дьютифула краснело на глазах. Я видел, что он изо всех сил старается держать себя в руках. Кетриккен сохраняла спокойствие без заметных усилий.
– Возможно, ваше предложение окажется приемлемым, – проговорила она так, словно обращалась к упрямому ребенку. – Вы не хотите рассказать нам о вашем обычае?
Похоже, нарческа Эллиана понимала, что пока у нее получается не слишком удачно. Она расправила плечи и сделала вдох.
– В наших землях, именуемых Божественные Руны, есть такой обычай: если мужчина хочет жениться на женщине, мать которой не уверена в его происхождении или достоинствах, ему предлагается испытание, чтобы претендент доказал, что он настоящий мужчина.
Ну, вот и все. Оскорбление нанесено, и все герцогства поддержат королеву, если она немедленно откажется от помолвки и союза. Да, они встанут на ее сторону, но на многих лицах гордость боролась с сожалением о потере немалых доходов от торговли. Правители герцогств молча переглядывались, пытаясь выработать общее отношение к поведению нарчески. Но прежде чем королева успела дать ответ, нарческа закончила свою речь.
– Поскольку сейчас со мной рядом нет матери, я сама назову испытание, которое убедит меня в том, что принц Дьютифул достоин стать моим мужем.
Я знал Кетриккен еще в те дни, когда она была дочерью Горного короля, до того как стала королевой Шести Герцогств. Когда она превращалась из девушки в женщину и королеву. Другие находились рядом дольше, к тому же провели вместе с ней последние годы, но все равно я лучше понимал Кетриккен. По едва заметному движению губ я догадался, как сильно она огорчена. Многие месяцы, потраченные на подготовку союза между Шестью Герцогствами и Внешними островами, зачеркнуты словами импульсивной девчонки.
Нет, Кетриккен не имела права позволить, чтобы достоинства ее сына ставились под сомнение. Эллиана подвергла осмеянию все Шесть Герцогств. И этого Кетриккен допустить не могла – и дело тут, разумеется, вовсе не в материнской гордости: опасности подвергалась сама идея союза с Шестью Герцогствами. Я затаил дыхание, ожидая, что Кетриккен прервет переговоры. И так сосредоточился на королеве, что лишь краем глаза заметил, как Чейд попытался схватить принца за плечо, когда Дьютифул вскочил на ноги.
– Я принимаю твой вызов. – Голос Дьютифула разнесся по всему залу.
Нарушив этикет, принц шагнул вперед и оказался перед нарческой, словно они были влюбленными, которые поссорились. Казалось, он хотел показать, что королева не имеет отношения к происходящему.
– Я принимаю твой вызов, – повторил он, – но не затем, чтобы доказать, что достоин твоей руки, нарческа. Я не собираюсь никому ничего доказывать. Но я выполню твои требования для того, чтобы не ставить под угрозу союз между нашими народами из-за сомнений надутой от гордости девчонки.
Ответ Эллианы был вполне достоин его оскорбленной гордости.
– Мне безразлично, почему ты принимаешь вызов, – сказала она, и к ней вернулась уверенность и ясность речи. – Если испытание будет выполнено.
– И в чем оно состоит? – резко спросил он.
– Принц Дьютифул, – вмешалась королева.
Любой сын должен был понять значение ее слов. Назвав его по имени, Кетриккен приказала сыну замолчать и сесть на место. Однако принц словно ее не слышал.
Он не сводил глаз с девчонки, которая унизила его и презрительно отвергла извинения.
Эллиана вздернула подбородок и заговорила – я сразу же узнал уверенный ритм заранее подготовленной речи. Как охотничий пес, взявший след, она устремилась вперед.
– Ты почти ничего не знаешь о Божественных Рунах, принц, а еще меньше тебе известно о наших легендах, в которых рассказывается о драконе Айсфире. Так вот знай, он реален. Так же реален, как драконы Шести Герцогств, пролетавшие над нашими поселениями и отнимавшие разум у их жителей.
Ее горькие слова могли пробудить лишь горькие воспоминания среди людей Шести Герцогств.
Как посмела Эллиана сетовать о бедах, которые принесли наши драконы ее народу после долгих лет набегов и «перековывания», ставшего проклятьем наших прибрежных герцогств? Она шла по очень тонкому льду, черная вода проступала после каждого ее шага. Мне кажется, ее спас лишь драматизм момента. Ее бы заставили замолчать, если бы всем не хотелось узнать побольше об Айсфире. Даже купцы Бингтауна подались вперед, с неотрывным вниманием слушая Эллиану.
– Наша «легенда» гласит, что Айсфир, черный дракон Божественных Рун, спит глубоко в самом сердце глетчера на острове Аслевджал. Он спит волшебным сном, который сохраняет в нем жизнь до тех пор, пока нужда народа Божественных Рун не заставит его проснуться. И тогда он высвободится из объятий льда и придет к нам на помощь. – Эллиана замолчала и обвела взглядом зал. Ее голос оставался холодным и лишенным эмоций, когда она продолжала: – Несомненно, он должен был проснуться, когда к нам прилетели ваши драконы. Ведь для нас наступил час испытаний. Однако наш герой продолжал спать. И за это, как и всякий воин, забывший о долге, он заслуживает смерти. – Она повернулась к Дьютифулу. – Принеси мне голову Айсфира. И тогда я буду знать, что в отличие от дракона ты – истинный герой. И я выйду за тебя замуж, даже если ты никогда не станешь королем Шести Герцогств.
Я почувствовал мгновенную реакцию Дьютифула.
НЕТ, – запретил я ему, и в первый раз с тех пор, как внедрил в его сознание приказ не сопротивляться мне, всем сердцем пожелал, чтобы барьер оставался на месте.
Так и оказалось. Я ощутил, как Дьютифул бьется о барьер, словно заяц, попавший в силок. Будто пойманный заяц, он пытался справиться с давящими границами моего приказа. Вот только я вдруг почувствовал, что, несмотря на охватившую его панику и ужас, Дьютифул разобрался со структурой ловушки. Далее он действовал с быстротой мысли. Подняв голову, он, точно указующий перст, направил петлю на меня.
И разорвал ее. С трудом. В то мгновение, когда я потерял с ним контакт, я ощутил, как пот струится по его телу, а мне показалось, что я упал лбом на наковальню. У меня закружилась голова, но сейчас я не имел права обращать внимание на боль. Неожиданно я увидел, как сквозь кружевную вуаль сверкнули голубые глаза посла Бингтауна. Он смотрел не на принца, а в сторону глазка, за которым скрывался я. Я бы многое отдал, чтобы увидеть выражение его лица. И хотя я молился, чтобы это оказалось простым совпадением, мне ужасно хотелось съежиться, закрыть глаза и спрятаться от пронизывающего взгляда Сельдена Вестрита.
Но я не мог. Я оставался второй парой глаз Чейда, во мне текла кровь Видящих. Я продолжал наблюдать за залом. В голове пульсировала боль, а Сельден продолжал смотреть на стену, которая должна была меня защитить. И тут Дьютифул нарушил молчание. Его голос разнесся по залу – так говорил Верити, так мог бы говорить взрослый мужчина.
– Я принимаю твое испытание!
Все произошло мгновенно. Я услышал, как ахнула Кетриккен, которая не успела вмешаться. Все ошеломленно молчали. Гости с Внешних островов, в том числе и Аркон Бладблейд, с тревогой переглядывались – мысль о принце Шести Герцогств, который убьет их дракона, похоже, не слишком их вдохновляли. Ну а правители Шести Герцогств всем своим видом показывали, что Дьютифулу вовсе не обязательно принимать дерзкий вызов. Я заметил, как поморщился Чейд. Однако через мгновение глаза старого убийцы широко раскрылись, и я увидел, как в них загорелась надежда. Со всех сторон раздались восторженные крики – принца приветствовали не только придворные, но и гости с Внешних островов.
Все восторгались юным принцем, который принял безумный вызов и согласился вступить в схватку со сказочным чудовищем. Даже я ощутил, как мою грудь распирает гордость за юного принца Видящих. Он имел все основания отказаться от вызова, нисколько не поступившись своей честью. Однако он дал достойный ответ на унизительные подозрения нарчески. Как мне показалось, за столом гостей с Внешних островов уже начали делать ставки – мало кто верил в успех принца. Но даже если он потерпит неудачу, готовность Дьютифула принять вызов Эллианы высоко подняла его в их глазах. Быть может, они выдают свою нарческу вовсе не за крестьянского принца. Возможно, в его жилах течет горячая кровь.
И в первый раз я увидел ужас в глазах купцов Бингтауна. Юноша с вуалью больше не смотрел в мою сторону. Сельден Вестрит, отчаянно жестикулируя, что-то горячо доказывал другим послам, пытаясь перекричать шум, поднявшийся в зале.
Я увидел, как вскочила на стол Старлинг Бердсонг и принялась вертеть головой из стороны в сторону, стараясь запомнить каждое слово, каждый жест потрясающей сцены. Она сочинит песню – и никто не помешает ей ее исполнить.
– И еще! – воскликнул принц Дьютифул, и то, как сурово сомкнулись его губы, убедило меня, что откровения на сегодня не закончились.
– Эда, смилуйся! – взмолился я, понимая, что никакому богу или богине его не остановить.
В глазах принца сиял упрямый блеск, и я боялся его следующих слов. Шум в зале внезапно стих. Когда принц снова заговорил, его слова были обращены к нарческе. Тем не менее его услышали во всех уголках огромного зала.
– Теперь пришла моя очередь назвать испытание для тебя. Если я должен доказать, что достоин нарчески Эллианы, которая никогда не станет королевой, если только не отдаст свою руку мне, то и она должна доказать, что достойна стать королевой Шести Герцогств.
Теперь пришел черед побледнеть Пиоттру, поскольку не успел принц закрыть рот, как нарческа ответила:
– Так назови мне мое испытание!
– Назову! – Принц набрал в грудь побольше воздуха.
Он с нарческой не сводили друг с друга глаз. С тем же успехом они могли стоять посреди пустыни, так мало их волновали в это мгновение все остальные. Казалось, они только сейчас впервые увидели друг друга, сойдясь в схватке характеров.
– Мой отец, как, возможно, тебе известно, был «всего лишь» будущим королем, когда решил отыскать драконов, чтобы попросить их спасти Шесть Герцогств. Вооруженный только собственным мужеством он отправился на поиски Элдерлингов, с помощью которых надеялся положить конец войне, навязанной нам твоим народом.
Принц выдержал паузу – должно быть, чтобы его слова получше запечатлелись в сознании присутствующих. Эллиана хранила ледяное молчание, не отводя взгляда.
– Когда прошло несколько месяцев, а от Вериги не было никаких известий, моя мать, ставшая к тому моменту королевой осажденных Шести Герцогств, отправилась к нему на помощь. С горсткой верных друзей она сумела отыскать отца и помогла ему разбудить драконов Шести Герцогств. – Он снова сделал паузу, но Эллиана продолжала молчать.
– Королева Кетриккен доказала, что достойна моего отца. Тебе предстоит отправиться на поиски вашего дракона вместе со мной. Ты разделишь со мной все тяготы трудного путешествия, нарческа Эллиана, и станешь свидетельницей моей схватки с драконом. А если окажется, что дракона не существует, ты увидишь это собственными глазами. – Неожиданно Дьютифул повернулся к залу и крикнул: – Пусть никто не посмеет сказать, что принц Шести Герцогств пожелал убить Айсфира! Пусть ваша нарческа, предложившая мне такое испытание, отправится в путь вместе со мной! – Он вновь повернулся к девушке и добавил сладким шепотом: – Если она осмелится.
Эллиана презрительно скривила губу.
– Я осмелюсь.
Если бы она сказала больше, ее слов все равно никто не расслышал бы, поскольку в зале поднялся страшный шум. Смертельно побледневший Пиоттр застыл, точно ледяная статуя, но остальные обитатели Внешних островов, в том числе отец Эллианы, колотили кулаками по столу. Постепенно стук стал ритмичным, и они на родном языке запели песню, полную решимости и жажды крови, которая больше подходила для гребцов пиратского корабля, чем для делегации, прибывшей для мирных переговоров. Правители Шести Герцогств кричали, надеясь, что и их голоса будут услышаны. Одни с радостью восприняли ответ принца и вопили, что нарческа заслужила встречного вызова, другие хвалили ее за смелость – быть может, она станет достойной королевой Шести Герцогств.
Посреди оглушительного шума неподвижно стояла королева и молча смотрела на своего сына. Я видел, как зашевелились губы Чейда, вероятно, он что-то ей посоветовал. Кетриккен только вздохнула. Я понял, что он сказал. Изменить ничего нельзя, Шесть Герцогств должны поддержать порыв принца. Между тем Пиоттр изо всех сил пытался скрыть свое отчаяние. А принц и нарческа все еще стояли рядом, продолжая смотреть друг другу в глаза.
Наконец королева негромко заговорила, чтобы успокоить собравшихся:
– Мои гости, лорды и леди, пожалуйста, выслушайте меня.
Шум стал медленно стихать, постепенно успокоились даже гости с Внешних островов. Кетриккен подошла к краю помоста, и я увидел, что она полна решимости. Королева повернулась не к Аркону Бладблейду и его столу, а туда, где находилась истинная власть. Теперь она смотрела в сторону нарчески, но я знал, что ее интересует Пиоттр Блэкуотер.
– Теперь у нас возникли все основания для твердого соглашения. Принц Дьютифул и нарческа Эллиана Блэкуотер объявляются помолвленными – при условии, что принц Дьютифул принесет ей голову черного дракона Айсфира. И если нарческа Эллиана будет сопровождать принца и станет свидетелем.
– Так тому и быть!!! – рявкнул Аркон Бладблейд, так и не сообразивший, что решение принято без его участия.
Пиоттр дважды молча кивнул. На его лице застыло мрачное выражение. Нарческа Эллиана повернулась к моей королеве и вздернула подбородок.
– Так тому и быть, – повторила она негромко, и договор был заключен.
– Принесите еду и вино! – неожиданно приказала королева.
О начале пира следовало объявлять совсем не так, но я видел, что ей необходимо сесть и выпить бокал вина, чтобы подкрепить силы. Я и сам дрожал, и не только из страха перед предстоящими событиями. На меня обрушилась ужасная головная боль, которую вызвал удар Дьютифула, освободивший его из-под моей власти. По сигналу Чейда заиграли менестрели, и в зал устремились слуги с закусками и вином. Все расселись на свои места, даже Старлинг грациозно соскочила со стола в объятия мужа. Он поддержал ее – похоже, они успели помириться.
Словно пытаясь понять, как ему удалось освободиться от моего Скилл-приказа, принц неожиданно проник в мое сознание.
Том Баджерлок, позднее ты мне за это ответишь.
И стремительно исчез. Когда я осторожно попытался войти с ним в контакт, это оказалось невозможно. Он оставался рядом, но я не мог открыть его разум. Я вздохнул. Получилось не лучшим образом. Он зол на меня и, весьма возможно, перестал мне доверять. Теперь учить его станет еще сложнее. Я поплотнее завернулся в одеяло.
Из всех собравшихся в зале только торговцы Бингтауна сохраняли сдержанность, негромко переговариваясь между собой. Впрочем, это не мешало им с аппетитом есть, щедро подливая вино в свои бокалы. Лишь Сельдей Вестрит сидел в глубокой задумчивости. Его тарелка и бокал оставались пустыми, а взгляд юноши был устремлен в пустот}-.
Однако за всеми остальными столами гости оживленно беседовали и ели с таким аппетитом, словно только что вернулись домой после сражения. Все были охвачены возбуждением, казалось, только что одержана значительная победа. Впрочем, так и произошло. По крайней мере, на ближайшее время Шесть Герцогств и Внешние острова сумели договориться. Королева добилась заключения союза, да и принц тоже оказался на высоте – на них бросали восхищенные взгляды. Юноша показал себя настоящим мужчиной, как перед правителями Шести Герцогств, так и перед гостями с Внешних островов.
Гости увлеклись пиршеством. Заиграли менестрели, разговоры стали стихать. Я открыл бутылку вина, которую принес с собой. Из сложенной салфетки достал хлеб, мясо и сыр. И тут же рядом появился хорек, который поставил передние лапки мне на колено. Я поделился с ним кусочком мяса.

Предыдущая страница 17 Следующая страница


Золотой шут 18

– Тост! – крикнул кто-то. – В честь принца и нарчески!
В зале послышались одобрительные возгласы.
Я поднял свою бутылку, мрачно улыбнулся и выпил вина.

XIV СВИТКИ

Рыбак Оуэн жил на рунном острове Федойс. Дом матери его жены был выстроен из дерева и камня и стоял далеко от моря, поскольку у тех берегов бывают очень сильные приливы и отливы. Но все равно это было хорошее место – северное побережье изобиловало устрицами, а ниже ледника росло достаточно травы, чтобы его жена могла иметь трех собственных коз в большом стаде, хотя и являлась самой младшей дочерью. Она родила двоих сыновей и дочь, и все они помогали ему рыбачить. Им всего хватало, и ему следовало быть довольным. Но он доволен не был.

В ясный день зоркому человеку по силам увидеть с Федойса Аслевджал с его ледниками, сверкающими под лазурным небом. Теперь все знают, что, когда наступают зимние отливы, лодка может пробраться под юбку ледника и попасть в самое сердце острова, где, как известно, среди несметных сокровищ спит дракон. Кое-кто утверждает, будто смельчак может отправиться туда и обратиться к Айсфиру, почивающему среди льдов, с просьбой, а другие говорят, что лишь оченьжад-ный и глупый человек рискнет на такое. Потому что Айсфир даст такому человеку не то, что он просит, а то, что заслуживает, и это не всегда удача или золото.

Чтобы попасть в логово Айсфира этой дорогой, нужно действовать очень быстро – дождаться, когда наступит отлив, а затем, едва вода опустится настолько, что лодка сможет проскользнуть по воде под ледяной крышей, со всей возможной быстротой устремиться в проход. Оказавшись в холодной сапфировой пещере, путник должен считать удары своего сердца, потому что, если он задержится здесь дольше, чем следует, насту пит прилив и зажмет его вместе с лодкой между водой и льдами. И это еще не самое худшее, что ждет человека, который решится на такое путешествие. Мало кто рассказывает о том, как он побывал в логове дракона и смог вернуться, и еще меньше среди них тех, кто говорит правду.

Оуэн все это знал, ему рассказала мать, а потом жена, и мать жены. «У тебя нет причин просить милости у дракона, – предупреждали они его. – Все равно Айсфир даст тебе не больше, чем получит бессовестный попрошайка, который постучится в нашу дверь». Даже младший сын Оуэна знал, что это так, а ему исполнилось всего шесть зим. Но старшему сыну было семнадцать, и его сердце и чресла горели огнем. Он мечтал получить Гедрену, дочь Синдры из клана матерей Линсфол. Она была богатой невестой и не пара для сына рыбака. И потому старший сын вился вокруг Оуэна, точно надоедливый комар, постоянно повторяя, что если они наберутся храбрости и навестят Айсфира, оба станут богаче.

«Логово Айсфира», свиток с Внешних островов

На следующее утро делегация Внешних островов покинула замок. Они уплыли с утренним приливом, и я им не завидовал. Впереди у них было тяжелое путешествие. День выдался ветреным и холодным, в воздух летели соленые брызги, которые сырым облаком окутывали корабль. Но мне показалось, что они не обращают внимания на непогоду, считая ее делом обычным и совершенно естественным.
Я слышал, что их проводили до самых доков, где состоялась официальная церемония прощания, когда Эллиана взошла на борт корабля, который доставит ее назад, на Божественные Руны. Дьютифул, вежливо склонившись над рукой нарчески, поцеловал ее, а Эллиана присела в реверансе перед ним и королевой. Затем пришла очередь Аркона Бладблейда и его спутников. Последним с Видящими попрощался Пиоттр, и именно он проводил нарческу на корабль. Они стояли на палубе и махали руками, когда корабль вышел из гавани.
Наверное, те, кто стали свидетелями их отплытия, ожидали, что в последний момент произойдет еще какое-нибудь драматическое событие, и испытали разочарование, когда прощание прошло спокойно. Так природа затихает после страшной, разрушительной бури. Вполне возможно, Эллиана еще не пришла в себя после вчерашнего и просто была ни что больше не способна.
Я знал, что после официального банкета королева Кетриккен, Чейд, Бладблейд и Блэкуотер собрались вместе и совещались почти до самого утра. Вне всякого сомнения, они обсуждали поведение своенравных молодых людей, но, что гораздо важнее, испытание принца отодвинулось на второй план и стало всего лишь одним из событий его длительного визита на Внешние острова. Позднее Чейд рассказал мне, что об убийстве сомнительного дракона говорили не больше, чем о встрече принца с Хетгардом Внешних островов, а также посещении дома матери Эллианы. Хетгард – это довольно свободный союз вождей кланов и племен, который выполняет скорее функции совета купцов, заключающего разнообразные договоры и сделки, а не правительства.
Другое дело – дом матери Эллианы. Чейд рассказал мне, что Пиоттру стало явно не по себе, когда он понял, что Дьютифул намерен непременно посетить дом матери нарчески. Чейду показалось, что Блэкуотер начал бы шумно протестовать, если бы мог. Было решено, что принц и его свита отправятся на Внешние острова весной. По моим представлениям, у Чейд а осталось очень мало времени, чтобы собрать необходимую информацию.
Я не был свидетелем наспех организованных переговоров и прощания делегации Внешних островов с двором Баккипа. Лорд Голден по-прежнему не появлялся на людях, отговариваясь болезнью, чем страшно злил Чейда. Лично меня вполне устраивало, что нам не пришлось участвовать в торжественной церемонии, поскольку у меня все тело ныло после вчерашнего сидения у глазка в потайном коридоре. Прогулка верхом в порт и обратно, да еще в такую отвратительную погоду, меня совсем не вдохновляла.
Следом за представителями Внешних островов, стали разъезжаться мелкие аристократы, прибывшие в замок на помолвку принца. Праздник подошел к концу, и им было что рассказать своим друзьям и родным, остававшимся дома. Замок опустел, точно опрокинутая бутылка. В конюшнях и помещениях для слуг стало свободнее, а наша жизнь вошла в спокойную зимнюю колею.
К моему неудовольствию, делегация послов Бингтауна продолжала оставаться в замке, а это означало, что лорд Голден не покидал своих комнат, чтобы его никто не узнал, а я рисковал в любой момент снова встретиться с Йек, которая иногда его навещала. Она не слишком обращала внимание на правила приличия, поскольку выросла в рыбачьей деревне, где царствовали довольно свободные нравы и полное небрежение к тому, что называется хорошим тоном. Пару раз я встречался с ней в коридорах замка, она улыбалась и добродушно меня приветствовала. Однажды, когда оказалось, что нам по пути, Йек треснула меня по плечу и заявила, что у меня нет никаких оснований постоянно быть таким мрачным. Я пробормотал что-то маловразумительное, но, прежде чем мне удалось от нее сбежать, Йек, довольно сильно вцепившись в руку, оттащила меня в сторону.
Быстро оглядевшись по сторонам, чтобы убедиться, что нас никто не услышит, она прошептала:
– Думаю, у меня будут неприятности, но я не в силах видеть вас обоих в таком состоянии. Поверить не могу, что ты не знаешь «тайны лорда Голдена». А зная ее… – Она на мгновение замолчала, а потом продолжала напряженным голосом: – Раскрой глаза, парень, неужели ты не видишь того, что может тебе принадлежать? Не теряй времени. Любовь, которую ты получишь, не…
Я прервал ее, прежде чем она успела сказать что-нибудь еще.
– Возможно, «тайна лорда Голдена» вовсе не то, что вы думаете. Или вы слишком долго жили среди джамелийцев, – обиженно предположил я.
Увидев мрачное выражение моего лица, она лишь рассмеялась.
– Послушай, – сказала она. – Ты можешь мне доверять. «Лорд Голден» доверяет мне уже много лет. Поверь, я друг вам обоим и, как и ты, умею хранить секреты своих друзей, когда их следует хранить. – Она повернула голову и посмотрела на меня так, как птица смотрит на червяка. – Но некоторые из них просто требуют, чтобы их открыли. Такова тайна любви. Янтарь поступает глупо, умалчивая о своей любви к тебе. От этого только хуже тебе и ей. – Йек смотрела мне в глаза, продолжая держать меня за руку.
– Я не знаю, о какой тайне вы говорите, – сердито ответил я, одновременно спрашивая себя, какие из моих тайн открыл Шут Йек.
В этот момент в конце коридора появились две служанки, которые направлялись в нашу сторону и о чем-то весело болтали.
Йек выпустила мою руку, вздохнула и с деланным сочувствием покачала головой.
– Конечно, не знаешь, – ответила она. – И не видишь того, что у тебя под носом. Мужчины! Если с неба вдруг польется суп, вы броситесь собирать его, вооружившись вилками.
Она хлопнула меня по спине и, к моему великому облегчению, зашагала в другую сторону.
А мне страшно захотелось поговорить с Шутом и задать ему парочку вопросов. Я не мог думать ни о чем другом, словно меня мучила зубная боль. Впрочем, я не знал, что ему скажу. А хуже всего было то, что он не допускал меня в свою спальню, делая исключение для Йек, с которой вел какие-то беседы. Впрочем, я и не пытался туда войти, мрачно дожидаясь, когда он сам спросит, что меня мучает. Но он не спрашивал. Казалось, его мысли заняты совсем другим и он не замечает моего молчания и раздражения. Нет ничего неприятнее ожидания надвигающейся ссоры. Я чувствовал, что уже не могу справляться с отвратительным настроением, которое помимо моей воли ухудшалось с каждым днем. То, что Йек считала Шута женщиной по имени Янтарь, нисколько не помогало, только делало происходящее еще более странным и неприятным.
Я тщетно пытался занять свои мысли, ломая голову над другими загадками. Лорел исчезла. Я заметил ее отсутствие, когда к нам пришла зима, и начал осторожно расспрашивать, куда подевалась Охотница королевы. Оказалось, что она уехала навестить родных. В данных обстоятельствах я сомневался, что это так. На мой прямой вопрос Чейд ответил, что меня не касаются дела королевы, в особенности если та решила позаботиться о безопасности своей Охотницы и отправить ее прочь из замка. Когда я спросил куда, он наградил меня ледяным взглядом и заявил:
– Безопаснее для тебя и нее, если ты не будешь знать.
– Значит, существует опасность, о которой мне неизвестно?
Прежде чем ответить, Чейд задумался ненадолго, а потом тяжело вздохнул.
– Понятия не имею. Лорел попросила личной встрече с королевой. О чем они разговаривали, я не знаю, Кетриккен отказывается отвечать на мои вопросы. Она дала Охотнице дурацкое обещание, что это останется их тайной. А потом Лорел исчезла. Мне неизвестно, что произошло – отправила ли ее королева с поручением, или Лорел попросту бежала. Я сказал Кетриккен, что она поступает не слишком мудро, скрывая от меня столь важную информацию, но она заявила, что намерена сдержать слово.
Я вспомнил нашу последнюю встречу с Лорел. Скорее всего, она решила сразиться с Полукровками своими силами. Каким образом, я не имел ни малейшего представления. Но мне стало за нее страшно.
– А что-нибудь слышно о Лодвайне и его компании?
– Ничего определенного. Говорят, Лодвайн оправился от раны, которую ты ему нанес, и намерен снова встать во главе Полукровок. Единственная хорошая новость состоит в том, что далеко не все согласны признать его вожаком. Нам остается надеяться, что ему хватает и своих забот.
Я тоже на это надеялся, но в глубине души не верил.
Должен заметить, что остальное тоже не слишком радовало. Принц не появился в башне утром того дня, когда уехала нарческа. Я отнесся к этому спокойно. Он поздно лег спать, и ему пришлось рано встать, чтобы проводить гостей. Но я напрасно ждал его и следующие два дня. Я приходил до рассвета, упорно занимался свитками, а потом уходил, так его и не дождавшись. Он не прислал мне никаких письменных объяснений. Утром второго дня, с трудом справившись с собственным раздражением, я дал себе слово, что не стану искать с ним встречи, поскольку мое положение не позволяет мне этого.
Затем я попытался поставить себя на место мальчика. Что бы стал делать я, если бы узнал, что Верити внедрил в мое сознание приказ сохранять ему верность? Я еще не забыл, что чувствовал, когда мастер Скилла Гален намеренно затуманивал мое восприятие Скилла и делал все, чтобы я не мог оценить до конца свои возможности. Дьютифул имел полное право на гнев и царственное презрение. Я решил оставить все как есть. Когда он будет готов, я дам ему единственно возможное объяснение – расскажу правду. Я не собирался подчинять себе его волю, только хотел остаться в живых. Я вздохнул и снова склонился над работой.
Был вечер, и я сидел в башне Чейда, дожидаясь Олуха. Он снова не пришел на встречу со мной. Я уже не раз повторял Чейду, что ничего не смогу сделать, если дурачок не захочет добровольно со мной разговаривать. Впрочем, я не терял времени зря. В дополнение к нескольким очень старым и не слишком понятным свиткам о магии Скилла, которые мы с Чейдом медленно, но упорно пытались расшифровать, он дал мне два манускрипта, где рассказывалось о драконе с Божественных Рун. В обоих содержались легенды, но мой старый наставник рассчитывал, что мне удастся отыскать в них крупицы правды.
Чейд уже послал на Внешние острова своих шпионов. Один плыл на корабле нарчески, якобы чтобы навестить своих родственников. На самом деле Чейд поручил ему добраться до Аслевджала или, по крайней мере, узнать побольше об этом острове и доложить Чейду. Старик боялся, что, согласившись принять вызов нарчески, принц будет вынужден отправиться в логово Айсфира. Но он хотел, чтобы Дьютифул был готов к тому, что его там ждет, а также собирался позаботиться о достойном сопровождении для наследника престола Видящих.
– Возможно, я поплыву с ним, – сообщил мне Чейд, когда мы в очередной раз случайно встретились в его башне.
Мне удалось сдержать возмущенный стон. И промолчать о том, что он слишком стар для такого путешествия. Я знал, как он отреагирует на мои протесты: «А кого же еще, по-твоему, я могу отправить вместе с принцем?» – скажет он.
Мне хотелось плыть на Аслевджал не больше, чем отпускать туда Чейда, как, впрочем, и принца Дьютифула. Однако меня никто не спрашивал.
Я отложил свиток, посвященный Айсфиру, и потер глаза. Читать было интересно, но я сомневался, что сведения, которые я почерпнул, подготовят принца к предстоящему испытанию. Судя по тому, что я знал про наших каменных драконов, а также из того, что рассказал Шут про драконов Бингтауна, мне представлялось маловероятным, что на одном из Внешних островов в тайном логове среди льдов спит дракон. Скорее всего, это легенда, объясняющая возникновение землетрясений и трещин в ледниках. Да и вообще я решил, что с меня хватит драконов, я начал от них уставать. Чем больше я трудился над свитками, тем чаще меня посещал во сне бингтаунский торговец в вуали. С другой стороны, к сожалению, проблема драконов была не единственной, с которой мне приходилось иметь дело.
Я посмотрел на тяжелый глиняный горшок, перевернутый вверх дном и стоящий на самом углу стола. Под ним лежала дохлая крыса. Точнее, большая ее часть. Вчера ночью я отнял ее у хорька. Меня вырвал из крепкого сна пронзительный вопль боли, переданный Уитом. Он не походил на обычный предсмертный писк маленького существа. Тот, кто обладает Уитом, привыкает к таким крикам, которые раздаются постоянно.
Как правило, когда умирает небольшое животное, раздается звук, похожий на лопнувший пузырь. Для животных смерть это ежедневный риск, сопровождающий их всю жизнь. Только человек, связанный с каким-то существом, мог издать такой крик, исполненный боли, ярости и страдания. Так кричат, когда животное, с которым ты связан, умирает.
В ту ночь я проснулся и понял, что уже больше не засну, ко мне вернулась моя собственная боль, словно кто-то разбередил только начавшую заживать рану. Я встал, но мне не хотелось будить Шута, и потому я отправился в башню. По дороге я встретил хорька, который тащил крысу. Такой большой, откормленной и лоснящейся крысы мне еще не доводилось видеть. После некоторой борьбы мне удалось отобрать ее у Джилли. Я никак не мог доказать, что крыса была связана с кем-то Уитом, но почти не сомневался в этом. Я решил показать ее Чейду. Мы знали, что в замке есть шпион, доказательством тому явилась сломанная ветка лавра, которую нашла Лорел. Теперь же у меня появилось подозрение, что крыса и связанный с ней человек узнали о существовании потайных коридоров. Я очень надеялся, что мой старый наставник придет сегодня в башню.
Я снова занялся двумя старыми манускриптами, посвященными Скиллу, которые мы с Чейдом пытались расшифровать. Они оказались значительно сложнее легенд об Айсфире, однако работать над ними мне нравилось больше. Основываясь на их возрасте и качестве бумаги, Чейд сделал вывод, что они являются частями одного и того же труда. Я же, внимательно изучив стиль и иллюстрации, заключил, что они не имеют друг к другу никакого отношения. Оба потрескались, а буквы практически выцвели, кое-где мы не могли разобрать кусков слов или даже целых предложений. Оба были написаны старинными письменами, от которых у меня отчаянно болела голова.
Рядом с каждым лежала бумага, где мы с Чейдом составляли свой подстрочный перевод. Неожиданно я обратил внимание, что большая часть записей сделана моей рукой. Взглянув на последний вклад Чейда в наш общий труд, я прочитал предложение, которое начиналось со слов: «Использование эльфовской коры». Нахмурившись, я принялся искать нужную строчку в манускрипте. Рядом с ней имелась выцветшая от времени иллюстрация, но я сразу понял, что изображенное на ней растение не имеет к эльфовской коре никакого отношения. Слово, переведенное Чейдом, как «эльфовская кора» было заляпано чернилами, но после внимательного изучения я понял, что он расшифровал его верно. Получалась какая-то бессмыслица. Если только данная картинка не относится к другой части текста. В таком случае я неправильно перевел весь отрывок. Я вздохнул.
Неожиданно в сторону сдвинулась полка для вина и появился Чейд, а следом за ним Олух с подносом, на котором стояло вино и еда.
– Добрый вечер, – сказал я им и отложил работу в сторону.
– Добрый вечер, Том, – ответил Чейд.
– Здравствуйте, хозяин, – сказал Олух и добавил: Песья вонючка.
Не называй меня так.
– Добрый вечер, Олух. Мне казалось, мы с тобой должны были встретиться здесь днем.
Дурачок поставил поднос на стол и почесался.
– Забыл, – заявил он и, прищурив маленькие глазки, пожал плечами.
Я грустно посмотрел на Чейда. Я пытался сделать все, что мог, но мрачный взгляд старика говорил о том, что я старался недостаточно. Я отчаянно искал способ избавиться от Олуха, чтобы рассказать Чейду о крысе.
– Олух… В следующий раз ты не мог бы принести побольше дров? Иногда вечерами здесь бывает холодно. – Я махнул рукой в сторону тлеющих углей.
Песья вонючка.
Услышал я его четко и ясно, хотя он стоял с таким видом, будто не понял ни слова из того, что я сказал.
– Олух, сходи сегодня за дровами два раза. Ты понял? – обратился к нему Чейд, немного громче, чем следовало, и выговаривая каждое слово по отдельности.
Неужели он не чувствует, что его тон раздражает Олуха? Бедняга не отличается умом, но слух у него в полном порядке. И уж если быть до конца справедливым, он не настолько глуп, как кажется.
Олух медленно кивнул.
– Два раза.
– Можешь сходить за дровами прямо сейчас, – велел ему Чейд.
– Сейчас, – не стал спорить Олух. Повернувшись, он краем глаза посмотрел на меня и повторил так, что услышал его только я:
Песья вонючка. Больше работы.
Я дождался, когда он уйдет, и только тогда заговорил с Чейдом, который поставил поднос с едой на стол подальше от свитков.
– Он больше не пытается нападать на меня при помощи Скилла. Но зато оскорбляет. Он знает, что ты его не слышишь. Не понимаю, за что он меня так не любит. Я не сделал ему ничего плохого.
Чейд чуть приподнял одно плечо.
– Ну, вам обоим придется с этим справиться и начать работать вместе. Причем тебе следует начать как можно быстрее. Принца должна сопровождать группа людей, владеющих Скиллом, когда он отправится на Внешние острова. Тебе нужно завоевать симпатию Олуха, Фитц, чтобы он был на нашей стороне. Он нам нужен. – Когда я ничего не сказал в ответ, Чейд вздохнул. Оглядевшись по сторонам, он предложил: – Вина хочешь?
Я показал на свою чашку, стоящую на столе.
– Нет, спасибо. Сегодня я пью чай.
– Хорошо. – Чейд обошел стол, чтобы посмотреть, над чем я работал. – Понятно. Ты закончил со свитками, посвященными Айсфиру?
– Нет еще, – покачав головой, ответил я. – Про самого дракона там почти ничего не говорится. Зато множество историй про землетрясения, доказывающих, что дракон наказывает того, кто поступает против его воли. Идея состоит в том, что люди должны вести себя правильно и тогда все будет в порядке.
– И тем не менее тебе следует дочитать их до конца. А вдруг ты обнаружишь что-нибудь стоящее, какую-нибудь скрытую деталь, которая может оказаться нам полезной…
– Сомневаюсь. Чейд, как ты думаешь, он действительно существует? Или Эллиана старается оттянуть свой брак с принцем, отправив его прикончить чудовище, которого нет в природе?
– Я думаю, во льдах Аслевджала живет какое-то существо. В некоторых очень старых манускриптах я нашел упоминание о том, что его видели разные люди. Несколько зим с сильными снегопадами и сходом лавин скрыли место, о котором идет речь, но до этого путники не раз сворачивали с дороги, чтобы заглянуть в ледник и попытаться понять, что они там видят.
Я откинулся на спинку стула.
– Хорошо. Может быть, чтобы с ним справиться, понадобятся лопаты и пилы для льда, а не принц с мечом.
По губам Чейда скользнула мимолетная улыбка.
– Ну, если речь пойдет о том, чтобы быстро сдвинуть с места большое количество льда, я придумал отличный способ. Но над ним нужно еще немного поработать.
– Ясно. Значит, то, что произошло в прошлом месяце на берегу, твоих рук дело?
До меня дошли слухи о необычной вспышке, которую видели сразу с нескольких кораблей, стоящих в гавани. Взрыв произошел глубокой ночью во время снежной бури. Все, кто о нем рассказывали, не понимали, что это было. Никому не удалось заметить на небе молнии, да и в такие ночи молний не бывает. Зато грохот слышали все. Кроме того, взрыв поднял в воздух и разбросал в разные стороны кучи камней и песка.
– На берегу? – спросил Чейд с таким видом, будто его ужасно заинтересовали мои слова.
– Да ладно тебе… – с облегчением проговорил я. Мне совсем не хотелось принимать участие в его экспериментах со взрывчатыми веществами.
– Ладно так ладно, – согласился Чейд. – У нас полно других забот, поважнее этой. Как у принца дела со Скиллом?
Я поморщился, поскольку еще не сказал Чейду, что принц перестал приходить на занятия. Но для начала я решил ему напомнить:
– Я не хочу заниматься с ним Скиллом, пока здесь находится делегация из Бингтауна. Поэтому мы с Дьютифулом изучали манускрипты и свитки… – Но тут я вдруг понял, что нет никакого смысла скрывать от Чейда правду. – Если честно, он ни разу не пришел на занятия с тех, пор как уехали гости с Внешних островов. Думаю, он по-прежнему злится на меня за то, что я навязал ему свою волю при помощи Скилла.
Услышав не слишком благоприятные новости, Чейд нахмурился.
– Ладно. Я займусь молодым человеком. Недоволен он, подумайте только! Дьютифул обязан выполнять свой долг. Завтра он будет здесь. Я позабочусь о том, чтобы он проводил в башне лишний час каждое утро и никто не заметил его отсутствия. А теперь давай поговорим про Олуха. Тебе необходимо заняться его обучением или, по крайней мере, заставить слушаться. Решай сам, что ты станешь делать, но думаю, небольшие взятки и подарки помогут больше, чем угрозы и наказания. Так, что еще? Как, по-твоему, мы должны действовать, чтобы разыскать других людей, обладающих Скиллом?
Я сел и скрестил на груди руки. Стараясь не поддаваться гневу, я спросил у Чейда:
– Значит, у тебя появился мастер Скилла, который будет учить других кандидатов, когда ты их найдешь?
– У нас есть ты, – нахмурив брови, заявил Чейд.
– Нет, – ответил я, покачав головой. – Я учу принца по его собственной просьбе. А кроме того, ты меня уговорил заняться Скиллом с Олухом. Но я не мастер. Даже если бы я обладал необходимыми знаниями, я бы не взял на себя такую ответственность. Я просто не могу. Ты просишь меня посвятить всю мою жизнь этому делу. Просишь взять ученика, который после моей смерти станет мастером. Я не могу заниматься с целым классом кандидатов, рассказывать им о Скилле и не открыть правды о себе. Я на это никогда не пойду.
Чейд смотрел на меня, чуть приоткрыв рот, так сильно его удивило мое возмущение. Казалось, мои слова стали еще более значимыми и весомыми.
– Далее, я бы предпочел, чтобы ты позволил мне самому уладить наши разногласия с принцем. Так будет лучше. Это касается только его и меня. Что же до того, где и когда я смогу начать заниматься с Олухом – я тебе отвечу: нигде и никогда. Он меня не любит. Он вызывает у меня отвращение, от него воняет, и у него ужасные манеры. Кроме того, если ты еще не заметил, у него не все в порядке с головой. Доверять ему тайны магии Видящих опасно. Но даже если бы он был самым обычным, нормальным человеком, должен тебе напомнить, что он не хочет у меня учиться.
И это правда, утешал я самого себя. Олух категорически отказывался вступать со мной в какие бы то ни было разговоры. Зато охотно швырял в мой адрес оскорбления.
– Олух очень силен. Если я начну его подталкивать, его отвращение ко мне может вылиться в ярость и вспышку насилия. Должен признаться, что он меня пугает.
Наверное, я рассчитывал, что Чейд разозлится, но у меня ничего не вышло. Он медленно сел напротив меня и отпил вина из стакана. Несколько минут Чейд молча разглядывал меня, а затем покачал головой.
– Ничего не выйдет, Фитц, – едва слышно проговорил он. – Я знаю, ты сомневаешься в том, что сможешь как следует научить принца пользоваться Скиллом и создать для него отряд поддержки за то короткое время, что у нас есть, но, поскольку мы должны это сделать, я уверен, ты найдешь способ преодолеть все затруднения.
– Это ты считаешь, что принцу нужен отряд поддержки, когда он отправится исполнить требование Эллианы. А я даже не уверен, что дракон существует и что группа людей, обладающих Скиллом, поможет Дьютифулу больше, чем солидный отряд солдат с лопатами для разгребания льда.
– И тем не менее рано или поздно принцу такая группа понадобится. Почему бы тебе не начать создавать ее прямо сейчас? – Чейд откинулся на спинку стула и сложил на груди руки. – Мне кажется, я знаю, как мы можем найти возможных кандидатов в группу.
Я молча на него смотрел, возмущаясь тем, что он полностью проигнорировал мой отказ стать мастером Скилла. Его следующие слова потрясли меня.
– Ты можешь попросить Олуха тебе помочь. Он с легкостью обнаружил Неттл. Может быть, если он постарается и всякий раз в случае успеха будет получать вознаграждение, он сумеет найти тех, кто обладает даром к Скиллу.
– Я не хочу иметь никаких дел с Олухом, – тихо проговорил я.
– Жаль, – так же тихо ответил Чейд, – Потому что данный вопрос больше не является предметом наших с тобой обсуждений. Скажу тебе прямо: это приказ королевы. Мы с ней сегодня утром довольно долго беседовали, обсуждали Дьютифула и то, что ему предстоит. Королева со мной согласна и тоже считает, что его должна сопровождать группа людей, владеющих Скиллом. Она спросила, кто у нас есть. Я назвал Олуха и Неттл. Кетриккен требует, чтобы ты немедленно начал с ними заниматься.
Я на мгновение тоже сложил руки на груди и молча на него посмотрел. Я был потрясен, и не только тем, что всплыло имя Неттл. В Горном Королевстве детей вроде Олуха обычно убивают сразу после рождения. Я думал, Кетриккен возмутится – представить себе, что ее сыну будет служить такой человек… По правде говоря, я рассчитывал, что она с ходу отвергнет предложение Чейда. И снова моя королева меня удивила.
Когда я понял, что смогу ответить ему спокойным, ровным голосом, я спросил:
– Она уже послала за Неттл?
– Нет еще. Королева хочет сама этим заняться, причем как можно осторожнее. Мы знаем, что если она попросит Баррича, он может снова ей отказать. Если прикажет – неизвестно как отреагирует. Кетриккен желает, чтобы они оба, Неттл и Баррич, добровольно прибыли в Баккип. А посему нужно хорошенько подумать, как сформулировать ее просьбу, но сейчас все ее время занимают переговоры с делегацией из Бингтауна. Когда они уедут, королева пригласит Баррича и Неттл и объяснит, что ей требуется. Ну и, наверное, еще Молли. – Затем он очень осторожно добавил: – Если, конечно, ты не возьмешься поговорить с ними вместо королевы. Тогда Неттл сможет приступить к занятиям раньше.
Я сделал глубокий вдох.
– Нет. Ничего подобного я на себя не возьму. И Кетриккен не стоит тратить время, пытаясь придумать способ уговорить их сделать то, что она хочет. Я не буду учить Неттл Скиллу.
– Я знал, что ты можешь так ответить. Но чувства тут больше не принимаются в расчет, Фитц. Это приказ нашей королевы. Мы не можем ему не подчиниться.
Я сел пониже на своем стуле, чувствуя во рту горечь поражения. Королева приказала пожертвовать моей дочерью ради благополучия наследника Видящих. Мирная жизнь и безопасность Неттл, которую ей дарует родной дом, ничто по сравнению с нуждами трона Видящих. Со мной такое уже было. Когда-то давно я поверил бы, что у меня нет выбора, и я должен подчиниться. Точнее, не я, а тот, другой, более молодой Фитц.
Я задумался. Кетриккен, мой друг, жена моего дяди Верити, стала Видящей благодаря своему браку. Клятвы, которые я дал ребенком и юношей, связали меня с Видящими – я должен был выполнять их приказы и, если возникнет необходимость, отдать за них жизнь. Что касается Чейда, мой долг перед ним не вызывал у меня никаких сомнений. Но что такое клятва? Слова, произнесенные вслух с намерением их выполнить. Для кого-то они ничего другого и не значат, всего лишь слова, о которых можно забыть, когда меняется ситуация и того требует сердце.
Мужчины и женщины, обещающие быть верными друг другу, легко заводят любовников или просто бросают своих партнеров. Солдаты, присягнувшие на верность лорду, дезертируют, когда наступает холодная зима или им приходится голодать. Аристократы забывают о своих прежних обязательствах, если противоположная сторона предлагает им более выгодные условия. Итак, действительно ли я должен исполнить требование королевы? Я вдруг понял, что положил руку на маленькую лисичку, прикрепленную с внутренней стороны моей рубашки.
Я мог бы назвать тысячи причин, по которым мне не хотелось выполнять приказ Кетриккен, причин, не имеющих никакого отношения к Неттл. Скилл, как я уже не раз говорил Чейду, лучше оставить в покое и предать забвению. Однако я позволил уговорить себя начать занятия с Дьютифулом. Чтение манускриптов и свитков, посвященных Скиллу, нисколько не убедило меня, что мне удастся добиться успеха.
Наоборот, я понял, что Скилл – это магия, могущества которой Верити даже не мог себе представить. Более того, чем больше я узнавал, тем тверже становилась моя уверенность, что мы получили не библиотеку, посвященную Скиллу, а лишь разрозненные фрагменты, остатки былого великолепия. У нас имелись свитки, касающиеся обязанностей наставников, а также те, в которых рассказывалось о сложных случаях использования Скилла. Наверняка существовали и другие манускрипты, где раскрывались основы и говорилось о том, как человек может расширить свои возможности и достичь уровня, когда Он сумеет применять Скилл ради самых невероятных целей. Но у нас их не было. И никто не знал, какова их судьба.
Те разрозненные обрывки знаний о Скилле, что мне удалось почерпнуть из имеющихся у нас манускриптов, убедили меня, что этот вид магии дает возможности, равноценные божественным. При помощи Скилла можно лечить и убивать, ослеплять и дарить свет, вдохновлять и лишать надежды на будущее. Я не считал себя достойным такой власти, и уж конечно, не имел права выбирать тех, кто ее унаследует. Чем больше Чейд читал, тем сильнее становилось его возбуждение, тем сильнее он хотел овладеть магией, права на которую его лишили из-за его незаконного происхождения. Он часто пугал меня своим энтузиазмом в попытках как можно больше узнать про Скилл. Но еще сильнее меня пугало его твердое намерение отправиться бродить по его дорогам в одиночку. То, что в последнее время он со мной не заговаривал на эту тему, вовсе не означало, что ему не сопутствует успех.
И я не смел надеяться на то, что решение целиком и полностью принимать мне. Я мог отказаться, мог бежать, но даже и без меня Чейд будет продолжать изучать Скилл. У него сильная воля и непреодолимая тяга к Скиллу. Я знал, что он попытается учить не только самого себя, но еще и Дьютифула с Олухом. А также Неттл. Чейд не понимает, какие опасности таит в себе Скилл, он лишь жаждет им овладеть, поскольку считает, что имеет на него право. Он Видящий – следовательно, магия Видящих должна ему принадлежать, однако он бастард Видящих, и его лишили законного права. Но ведь моя дочь тоже не может похвастать чистотой происхождения.
Наконец я понял, что мучило меня все эти годы. Магия Видящих. Вот что такое Скилл. Считается, что Видящие имеют на нее право. А значит, обладают мудростью, позволяющей им отправлять ее в мир. Чейд, который родился вне брака, был признан недостойным и самым жесточайшим образом лишен возможности обучаться Скиллу. Может быть, у него нет способностей. Или его талант умер сам собой, поскольку его никто не развивал. Однако несправедливость того, что ему не позволили попробовать, продолжала изводить старика, несмотря на прошедшие с тех пор годы. Я знал, что собственные неутоленные амбиции лежат в основе его страстного желания снова сделать Скилл используемой магией. А вдруг он думает, что, отказывая Неттл в праве учиться Скиллу, я поступаю точно так же, как в свое время поступил с ним король Шрюд? Я посмотрел на него. Если бы за меня не вступились Верити, Чейд и Пейшенс, я мог бы стать таким, как он.
– Что это ты такой тихий? – спросил он.
– Я думаю, – ответил я. Чейд нахмурился.
– Фитц, я передал тебе приказ королевы. А не просьбу подумать. Приказ, которому мы должны подчиниться.
Не просьба подумать. Во времена моей юности было столько всего, о чем я не думал. Я просто выполнял свой долг. Но я повзрослел, стал мужчиной и теперь пытался сделать выбор. Речь не шла не о том, исполнять мне приказ или нет, но о том, что правильно, а что нет.
Тогда я решил немного отойти в сторону от вопроса, который себе задавал. Правильно ли учить еще одно поколение Скиллу и сохранить эту магию в нашем мире? Или следует позволить знанию о ней умереть, чтобы оно осталось вне пределов досягаемости человека? Если на свет будут рождаться люди, лишенные дара, справедливо ли отнимать его у всех? Является ли владение магией чем-то сродни накоплению сказочного богатства или талантом, который есть у одних и отсутствует у других? Ну, что-то вроде способности виртуозно стрелять из лука или исполнять песни?
У меня возникло ощущение, что мой мозг взят в осаду всеми этими вопросами, а в душе бился один-единственный – неужели не существует способа защитить Неттл? Я не мог допустить, чтобы тайна ее рождения и моего спасения стала известна тем, кому это может причинить боль. Если я откажусь давать уроки Скилла, Неттл мой отказ не поможет. Можно выкрасть ее из родного дома и бежать, но такое решение столь же губительно, как и то, от чего я хочу ее спасти.
Когда Кеттл учила меня игре в камни, как-то раз я взглянул на игровое поле совсем другими глазами. Мой волк тогда был со мной. Маленькие камешки, расставленные на пересекающихся линиях, нарисованных на куске материи, показались мне не просто раскладом, а одним из множества возможных вариантов развития игры. Я не могу победить Чейда, сказав ему «нет». В таком случае, что будет, если я отвечу ему согласием?
Ты всегда считал, что тебя связывает то, кто ты есть. А теперь освободись благодаря тому, кто ты есть.
Я задохнулся, потому что эта мысль появилась в моем сознании словно сама собой. Ночной Волк. Я потянулся навстречу, но у меня возникло ощущение, будто она примчалась ко мне на крыльях ветра. Ее вполне мог отправить при помощи Скилла какой-нибудь другой человек, или она могла родиться в самых глубинах моей души. Какая разница? Важно, что в ней содержалась истина. Я осторожно, словно боялся пораниться, повторил про себя услышанное. Значит, я связан тем, кто я есть. Я Видящий. Каким-то непостижимым образом я вдруг почувствовал себя свободным.
– Я хочу получить обещание, – медленно проговорил я.
Чейд почувствовал, что во мне произошли какие-то перемены, и осторожно поставил на стол стакан с вином.
– Ты хочешь получить обещание?
– Да, так всегда было с королем Шрюдом. Я ему принадлежал. А в обмен он обо мне заботился и проследил за тем, чтобы я учился. Он хорошо обо мне заботился, я сумел это оценить, только когда стал взрослым. Так вот, я хочу получить точно такое же обещание.
Чейд хмуро на меня посмотрел и спросил:
– Тебе чего-то недостает? Ну, я знаю, каморка, в которой ты живешь, оставляет желать много лучшего, но я же сказал, что ты можешь переделать эту комнату по своему усмотрению и считать ее своей. У тебя отличная лошадь, но, если она тебя не устраивает, я могу…
– Неттл, – спокойно сказал я.
– Ты хочешь, чтобы мы позаботились о Неттл? Это можно будет сделать, если привезти ее сюда. Она получит образование и возможность познакомиться с молодыми людьми из хороших семей и…
– Нет. Я не хочу, чтобы о ней позаботились. Я хочу, чтобы ее оставили в покое.
Чейд медленно покачал головой.
– Фитц, ты же знаешь, я не могу на это согласиться. Королева приказала доставить ее сюда и учить Скиллу.
– А я у тебя ничего и не прошу. Я прошу у королевы. Я соглашусь стать ее мастером Скилла, если она позволит мне учить того и так, как я сочту нужным – втайне от всех. А кроме того, она должна пообещать оставить мою дочь в покое. Навсегда.
На лице Чейда появилось жуткое выражение, в глазах загорелась дикая надежда, что я возьму на себя роль мастера Скилла. Однако названная мной цена заставила его дрогнуть.
– Ты требуешь, чтобы королева дала тебе обещание? Тебе не кажется, что это немного слишком?
– Возможно, – упрямо проговорил я. – А тебе не кажется, что Видящие только и делают, что требуют слишком многого от меня?
Чейд выдохнул через нос, и я понял, что он задушил свой гнев надеждой. Его слова прозвучали холодно и официально:
– Я передам твое предложение ее величеству и сообщу тебе ответ.
– Пожалуйста, – ответил я тихо и очень вежливо. Чейд тяжело поднялся и, не говоря больше ни слова, направился к выходу из комнаты. Его молчание показывало, что он разозлился сильнее, чем я полагал. Мне понадобилось несколько мгновений, чтобы понять, в чем дело. Я на него не похож, ни как Видящий, ни как наемный убийца. Я не уверен, что он воспитал меня, сделав лучше самого себя. Мне очень хотелось позволить ему сейчас уйти, но я знал, что мы должны обсудить еще кое-что.
– Чейд. Прежде чем ты уйдешь, мне нужно рассказать тебе об одном важном открытии. По-моему, в наших тайных коридорах бродил шпион.
Он заставил себя забыть о гневе, мне даже показалось, что я вижу, как он заталкивает его подальше, в самые глубины своей души. Когда он повернулся, я поднял горшок и показал ему крысу.
– Хорек убил ее сегодня ночью. Я почувствовал, что кто-то испытал страшную боль, когда она умерла. Думаю, она была связана Уитом с кем-то из обитателей Баккипа. Вполне возможно, именно ее я встретил по дороге в замок в ночь перед помолвкой принца.
Морщась от отвращения, Чейд склонился над крысой и ткнул в нее пальцем.
– А можно узнать, кому она принадлежала?
– Практически нет, – покачав головой, ответил я. – Но ее смерть кого-то очень сильно расстроила. Подозреваю, что этому человеку понадобится пара дней, чтобы прийти в себя. Поэтому, если кто-то вдруг перестанет появляться на людях, ты можешь его навестить и узнать, что с ним случилось.
– Я поспрашиваю. Значит, ты думаешь, что кто-то из аристократов играет в Баккипе роль шпиона?
– В том-то и дело, что этого нельзя сказать точно. Шпионом может быть кто угодно – мужчина или женщина, аристократ, слуга или бард. Вполне возможно, что он живет здесь постоянно, а может, прибыл перед праздниками, посвященными помолвке.
– А ты кого-нибудь подозреваешь?
Я нахмурился.
– Думаю, стоит повнимательнее присмотреться к Сивилу Брезинге и к тем, кто его окружает. Но только потому, что нам известно о наличии у них Уита и что они симпатизируют обладателям этого вида магии.
– Их совсем не так много. Сивил Брезинга приехал со слугой, мальчиком-пажом и еще, кажется, с конюхом, который присматривает за его лошадью. Я ими займусь.
– Интересно, что он остался здесь после того, как большинство аристократов разъехалось по домам. Ты не мог бы осторожно выяснить, почему?
– Он очень подружился с принцем. Его семья, разумеется, заинтересована в том, чтобы их отношения развивались. Но я поспрашиваю о том, как идут дела в Гейлкипе. У меня там свой человек.
Я кивнул.
– Она сообщила мне, что в последние месяца два в Гейлкипе все пошло кувырком. Старые слуги ушли, а новые не слишком хорошо воспитаны и дисциплинированы. А еще она говорит, что там произошла очень неприятная история с помощниками поварихи, которые забрались в винный погреб. Повариха страшно расстроилась, обнаружив их в сильном подпитии, и ужасно разозлилась, узнав, что они уже давно устраивали туда набеги. Когда леди Брезинга не уволила виновных, повариха не пожелала остаться в Гейлкипе, хотя прослужила в доме несколько лет. Кроме того, там стали принимать весьма необычных гостей. Вместо землевладельцев и мелких аристократов леди Брезинга приглашает группы охотников, они кажутся моей осведомительнице, мягко говоря, не слишком умными людьми с отвратительными манерами.
– И что, по-твоему, это означает?
– Возможно, леди Брезинга решила завести новых союзников. Я подозреваю, что ее гости, в лучшем случае, наделены Уитом, а в худшем – являются Полукровками.
Впрочем, не следует исключать, что леди Брезинга действует против собственной воли. Моя девушка говорит, что она все больше и больше времени проводит в своей комнате, даже когда ее гости «обедают».
– Удалось перехватить какие-нибудь из ее писем Сивилу?
Чейд покачал головой.
– Ни одного за последние два месяца. Складывается впечатление, что их не было.

Предыдущая страница 18 Следующая страница


19 Робин Хобб

– Очень странно. Что-то там не так. Нам следует еще внимательнее следить за Сивилом Брезингой. – Я вздохнул. – Эта крыса – первое указание на деятельность Полукровок, с тех пор как они прислали Лорел сломанную ветку. Я надеялся, что они успокоились.
Чейд сделал глубокий вдох и медленно выдохнул. Затем вернулся к столу и опустился на стул.
– Были и другие, – тихо проговорил он. – Но, как и эта крыса, не слишком заметные.
Вот так новость!
– Правда?
– В Бакке королеве удалось положить конец казням людей, наделенных Уитом, – откашлявшись, начал Чейд. – По крайней мере, публичным. Я подозреваю, что в маленьких городах и деревушках дела обстоят иначе, просто мы ничего не знаем. Или это делается под видом наказания за другие преступления. Однако казни сменились убийствами. Мы не знаем имен виновных – горожане расправляются с обладателями Уита, или Полукровки выступили против своих же, чтобы склонить их к сотрудничеству. Но люди продолжают умирать.
– Мы уже обсуждали это раньше. Здесь королева Кетриккен бессильна, – ровным голосом заметил я.
Чейд издал какой-то неопределенный звук и сказал:
– Я был бы тебе чрезвычайно признателен, если бы ты сумел убедить в этом королеву. Мне не удается. Она очень обеспокоена, Фитц. И не только потому, что ее сын наделен Уитом.
Я кивнул, показывая, что понял: Кетриккен боится и за меня тоже.
– А за пределами Бакка? – спросил я.
– Тут гораздо сложнее. В других герцогствах всегда без особой симпатии относились к тому, что корона вмешивается в их «личные» дела, касающиеся управления и соблюдения законов. Требовать, чтобы Фарроу или Тилт прекратили казнить людей, наделенных Уитом, все равно что желать полного прекращения военных действий на границе Шокса и Чалседа.
– Шокс никогда не мог договориться с Чалседом по поводу общей границы.
– А Фарроу и Тилт казнят обладателей Уита.
– Это не совсем так. – Я откинулся на спинку стула. Мне удалось изучить несколько свитков, имевшихся в библиотеке Чейд а. – До появления историй о Принце Полукровке Уит там рассматривали как один из видов колдовства, причем не слишком сильного, вроде магии, которая требуется при изготовлении амулетов. Если кто-то им обладал, его не считали чудовищем или воплощением зла.
– Ну хорошо, – не стал спорить Чейд. – Ты прав. Но сейчас все так изменилось, что искоренить ненависть жителей этих герцогств к людям Уита практически невозможно. Леди Пейшенс делает все, что в ее силах в Фарроу. Когда ей не удалось предотвратить казнь, она самым суровым образом наказала виновных. Никто не может сказать, что она не пытается навести в герцогстве порядок. – Он пожевал нижнюю губу. – На прошлой неделе королева получила анонимное письмо.
– А почему я о нем ничего не знаю? – тут же спросил я.
– А почему ты должен о нем знать? – поинтересовался Чейд, но, увидев, как я нахмурился, добавил уже мягче: – Рассказывать почти нечего. В письме не содержалось ни требований, ни угроз, лишь перечислялись имена тех, кого казнили за обладание Уитом за прошедшие полгода по всей территории Шести Герцогств. – Чейд вздохнул. – Список выглядит внушительно – в нем сорок семь имен. Но знака жеребца-полукровки на нем нет. Мы думаем, его отправила другая группа. Я задумался над его словами.
– Полагаю, обладатели Уита знают, что королева им сочувствует, и решили сообщить, что происходит, а потом посмотреть, как она отреагирует. Нужно что-то делать, Чейд. Королева совершит серьезную ошибку, если проигнорирует письмо.
Он неохотно кивнул мне, довольный моими выводами.
– Я тоже так считаю. Королева говорит, что мы сделали шаг вперед и начинаем завоевывать доверие людей Уита. Они бы не прислали ей этот список, если бы не считали, что она может им помочь. Сейчас мы пытаемся разыскать родственников тех, кто был казнен. Затем королева намерена потребовать, чтобы правители герцогств заплатили им компенсацию. Золотом.
– Сомневаюсь, что вам будет сопутствовать успех в ваших поисках. Люди не слишком любят открыто признавать, что их родные обладают Уитом.
И снова Чейд кивнул.
– Кое-кого мы нашли. Компенсация другим будет выплачена здесь, в Баккипе, казначеями королевы. В тех случаях, когда родных не удастся найти, будут развешены объявления, что они могут прийти в Бакк.
Я снова задумался.
– По большей части, они побоятся. Кроме того, мне кажется, золото не поможет. Кое-кто из аристократов посчитает его платой за то, чтобы очистить свои земли от людей Уита. Вроде вознаграждения крысолову за убитых крыс.
Чейд склонил голову и принялся тереть виски. Когда он снова на меня посмотрел, я увидел, какое у него усталое лицо.
– Мы делаем все, что можем, Фитц Чивэл. У тебя есть предложения получше?
– Нет. Но я бы хотел посмотреть письма. То, в котором имена, и другие, пришедшие раньше. Особенно послание, прибывшее перед исчезновением принца.
– Хорошо, ты их получишь.
Что-то в его голосе мне совсем не понравилось, и я осторожно сказал:
– Я уже говорил, что хочу их видеть. Несколько раз. Мне действительно это нужно, Чейд. Когда ты их мне покажешь?
Он посмотрел на меня исподлобья, затем встал и очень медленно подошел к шкафу, где хранил свитки и манускрипты.
– Думаю, ты узнаешь все мои тайны – рано или поздно, – неохотно заявил он.
Затем сделал какое-то движение, и замок открылся. Декоративная панель в виде короны отъехала вниз, Чейд засунул внутрь шкафа руку и вытащил три свитка. Они были туго свернуты и могли легко спрятаться в ладони. Я встал, но он закрыл шкаф прежде, чем я успел разглядеть, что еще он там прячет.
– Как ты его открыл? – спросил я.
– Я сказал «рано или поздно», Фитц, – криво ухмыльнувшись, заявил старый лис. – А вовсе не «сегодня».
Я услышал строгий голос своего наставника, но мне показалось, что Чейд больше на меня не сердится. Он протянул мне три свитка, лежавшие у него на ладони.
– У нас с Кетриккен имелись свои причины не показывать их тебе. Думаю, ты посчитаешь их достаточно разумными.
Я взял у него свитки, но, прежде чем я успел развернуть первый, шкаф скользнул в сторону, и вошел Олух. Я мгновенно спрятал свитки в рукаве, таким уверенным движением, рожденным годами тренировки, что оно получилось почти бессознательным.
– А теперь мне нужно идти, Фитц Чивэл. – Чейд повернулся к Олуху. – Олух, ты должен был встретиться с Томом днем. Теперь, раз уж вы оба здесь, я хочу, чтобы вы провели некоторое время вместе и подружились. – Старый убийца наградил меня напоследок ледяным взглядом. – Я уверен, что вы с удовольствием поболтаете. Доброй ночи вам обоим.
И он ушел. Мне показалось, или он был рад, что может нас оставить? Чейд поспешно скрылся за полкой, прежде чем она встала на место за спиной Олуха, который принес огромную охапку дров в куске мешковины, перекинутом через плечо. Он оглянулся, удивившись тому, что Чейд так быстро покинул комнату.
– Дрова, – сказал он мне, свалил все, что принес, в кучу на полу, выпрямился и тоже собрался уйти.
– Олух…
Мой голос заставил его остановиться. Чейд прав. Я должен, по крайней мере, добиться того, чтобы он меня слушался.
– Ты прекрасно знаешь, что дрова нужно сложить на подставку у камина.
Олух бросил на меня сердитый взгляд, расправил плечи и потер пухлые руки. Затем схватил мешковину за один конец и потащил дрова к камину, рассыпая по дороге поленья, куски коры и мусор. Я молчал. Он присел на корточки и с демонстративным старанием и грохотом начал складывать дрова на подставку. Работая, он постоянно на меня оглядывался, но я не мог понять, что выражают его глаза – страх или злобу. Тогда я налил себе вина и попытался не обращать на него внимания. Я знал, что должен отыскать способ общаться с Олухом, причем каждый день. Мне совсем не хотелось, чтобы он болтался около меня, не говоря уже о том, чтобы чему-нибудь его учить. По правде говоря, его уродливое расплывшееся тело и замедленные движения казались мне отвратительными.
Точно так же относился ко мне Гален. И Гален тоже не хотел меня учить.
Эта мысль разбередила старую рану, которая никак не желала затягиваться. На мгновение мне стало стыдно, когда я посмотрел на Олуха, который с мрачным видом складывал дрова. Он не больше меня просил, чтобы его сделали орудием в руках Видящих. Как и я, он стал жертвой долга. И не виноват в том, что уродлив и у него не все в порядке с головой. Неожиданно мне пришел в голову вопрос, который наверняка ему никто не задавал и ответ на который мне вдруг невыносимо захотелось узнать, потому что он мог представить ситуацию с группой для Дьютифула совсем в ином свете.
– Олух, – позвал я, и он заворчал в ответ.
Я молчал, пока он не прекратил греметь дровами и не повернулся ко мне. Весь его вид говорил о том, что он мной страшно недоволен. Возможно, я выбрал не совсем подходящее время для своих вопросов. С другой стороны, я сомневался, что подходящее для нас с Олухом время вообще может наступить. Когда я убедился, что он слушает, а маленькие глазки упрямо буравят меня, я заговорил снова:
– Олух, ты хочешь, чтобы я учил тебя Скиллу?
– Что? – На лице у него появилась подозрительность, словно я решил над ним посмеяться.
Я сделал глубокий вдох.
– У тебя есть способности. – Олух нахмурился еще сильнее, и тогда я пояснил: – То, что ты умеешь делать, а другие – нет. Иногда ты пользуешься своим даром, чтобы заставить людей «не видеть тебя». Иногда обзываешь меня так, что Чейд тебя не слышит. Например, «песья вонючка».
Он фыркнул, но я сделал вид, что ничего не заметил.
– Ты хочешь, чтобы я научил тебя применять твой дар не только для этого? Ради блага и чтобы лучше служить твоему принцу?
Он даже думать не стал.
– Нет, – сказал он и, отвернувшись, снова занялся Дровами.
Быстрота его ответа меня удивила.
– Почему?
Олух, не сводя с меня глаз, принялся раскачиваться на пятках.
– Мне хватает работы. – И он со значением посмотрел сначала на меня, а потом на кучу дров.
Песья вонючка. Не делай этого.
– Ну, мы все должны выполнять свою работу. Такова жизнь.
Он ничего мне не ответил, просто продолжал с демонстративным грохотом складывать дрова. Я сделал глубокий вдох и решил не реагировать на его выступление. Интересно, подумал я, что нужно сделать, чтобы расположить его к себе? Потому что мне вдруг захотелось его учить. Я мог начать с ним заниматься, чтобы моя королева знала, что я готов выполнить ее волю. Может быть, Чейд прав и мне удастся при помощи подарков уговорить Олуха заняться Скиллом? А вдруг я смогу купить свободу своей дочери, завоевав хорошее отношение дурачка…
– Олух, – сказал я. – Чего бы ты хотел?
Мой вопрос заставил его замереть на месте. Затем он повернулся ко мне и нахмурился.
– Что?
– Чего бы ты хотел? Что тебя обрадует? Что ты мечтаешь получить?
– Чего я хочу? – Он прищурился, словно так лучше понимал мои слова. – Ты про то, чтобы иметь? Чтобы только мое?
Я кивал на каждый его вопрос. Олух медленно поднялся, почесал шею и задумался, раздув щеки и высунув изо рта язык.
– Я хочу… хочу такой красный шарф, как у Роуди. Он замолчал и мрачно на меня посмотрел. Наверное, ждал, когда я скажу, что он его не получит. А я даже не знал, кто такой Роуди.
– Красный шарф, – повторил я. – Думаю, я могу для тебя такой добыть. Что еще?
Олух несколько минут не сводил с меня глаз.
– И пирожное с розовым сахаром, такое розовое, целиком мне. Не горелое. И… много-много изюма. – Он снова замолчал и с вызовом на меня посмотрел.
– А еще что? – спросил я.
Исполнить его желания не представляло никакого труда.
Олух подошел поближе и уставился на меня. Он думал, что я над ним потешаюсь. И тогда я, как можно мягче, спросил:
– Если бы ты все это получил, прямо сейчас, чего бы еще тебе хотелось?
– Если я… изюм и пирожное?
– Изюм, пирожное и красный шарф. Что еще? Олух прищурился и принялся безмолвно шевелить губами. Не думаю, что ему когда-нибудь приходило в голову, что можно хотеть чего-нибудь еще. Мне придется научить его голоду, если я намерен использовать подкуп. С другой стороны, несбыточной мечтой бедолаги были столь простые вещи, что мне стало за него больно. Он не просил больше денег или свободного времени. Лишь какие-то мелочи, которые делают тяжелую жизнь сносной.
– Я хочу… нож, как у тебя. И еще перо, такое большое, с красивыми глазками. И свисток. Красный. У меня такой был. Мне мама подарила, красный свисток на зеленой веревочке. – Олух задумался и еще сильнее нахмурился. – Но они его отняли и сломали.
Он несколько мгновений молчал, лишь тяжело дышал, заново переживая прошлое. Мне стало интересно, как давно это произошло. Олух почти прикрыл свои маленькие глазки, пытаясь туда вернуться. Я считал, что он слишком недалек, чтобы помнить свое детство, но теперь посмотрел на него другими глазами. Голова Олуха, конечно же, работает не так, как у меня или Чейда, но она работает.
Он несколько раз моргнул своими крошечными глазками и тяжело вздохнул. А потом всхлипнул и сказал:
– Они даже дуть в него не хотели. – Я и в нормальной ситуации не слишком хорошо его понимал, а сейчас и вовсе едва разбирал слова. – Я сказал: «Вы можете посвистеть. А потом отдайте мне». Но они не стали. Они его сломали. И смеялись надо мной. А мой красненький свисточек мне подарила мама.
Наверное, толстый человек с торчащим изо рта языком, который плачет из-за гибели свистка, выглядит смешно. Я знал, что многие стали бы весело хохотать при виде столь диковинного зрелища, а я задохнулся от боли, которая, точно волны жара от горящего камина, окутывала Олуха. Эта боль пробудила мои собственные детские воспоминания. То, как Регал незаметно пинал меня, проходя по коридорам замка, или топтал мои игрушки, когда я играл в каком-нибудь углу. Она разрушила стену, которую я выстроил между собой и Олухом, считая, что мы с ним слишком разные. Ведь он был толстым дурачком, неловким грубияном, с некрасивым телом. Вечно оборванный, вонючий, с отвратительными манерами. Такой же отверженный в роскошном замке, где царят богатство и веселье, каким был я, когда даже не имел имени. И не важно, что по годам Олух уже мужчина. Я вдруг увидел мальчика, который никогда не повзрослеет и никогда не сможет сказать, что эта боль осталась в прошлом, когда он был уязвим. Олух всегда будет уязвим.
Я собирался его подкупить. Я пытался выяснить, чего он хочет, а затем, размахивая у него перед носом вожделенными дарами, заставить делать то, что мне нужно. Нет, конечно, без жестокости, но все равно я намеревался таким способом вынудить его подчиниться себе. Почти так же меня купил мой дед. Король Шрюд подарил мне булавку и обещание дать образование. Он никогда не предлагал мне своей любви, хотя, думаю, в конце концов, полюбил меня, как и я его. Однако я часто жалел, что он не предложил мне ее с самого начала, вместо того чтобы подарить в конце. Думаю, в свои последние дни Шрюд тоже об этом пожалел.
И я вдруг обнаружил, что произношу слова, которые только что пришли мне в голову.
– Знаешь, Олух, мы с тобой плохо обращались, правда? Но мы все исправим. Это я тебе обещаю. Мы все исправим, прежде чем я попрошу тебя учиться для меня.

XV ССОРА

На Внешних островах есть только три места, которые следует посетить путешественнику. Первое из них – Ледяное Кладбище на острове Перлиос. Именно там жители островов на протяжении многих веков хоронят своих самых великих воинов. Женщин принято хоронить в земле, принадлежащей их роду. Отдавая кровь, плоть и кости жалкой почве, они преподносят последний дар семье. Мужчин же забирает море. Только величайшие из героев находят вечный покой в леднике на Перлиосе. Над каждой могилой стоит памятник изо льда. Самые старые истончаются под ударами непогоды, но жители острова время от времени восстанавливают их. Чтобы немного отсрочить гибель памятников, их делают в несколько раз больше обычных размеров. Как правило, они изображают существ, являющихся гербом клана, к которому принадлежал тот или иной герой. И потому посетитель увидит здесь огромных медведей и тюленей, гигантских выдр или рыб, размером с телегу, запряженную быком.

Второе место, в котором стоит побывать, – Пещера Ветров. Здесь живет Прорицательница Внешних островов. Кое-кто утверждает, что она молода и прекрасна, и всегда ходит обнаженной, несмотря на ледяные ветра. Другие говорят, что это древняя старуха в тяжелом одеянии из птичьих перьев. А еще кто-то считает, что она постоянно меняется. Она не выходит встречать путников, ищущих встречи с ней. И сам я ее не видел. Земля около входа в пещеру усеяна подношениями Прорицательнице. Но даже простое прикосновение к любому из них несет смерть.

Третьим местом, достойным внимания путешественника, является огромный остров Аслевджал. В то время как большинство Внешних островов покрыто шапками ледников, ниже уровня которых остается полоска земли, Аслевджал целиком покоится в огромном ледяном монолите. Приблизиться к нему можно только во время отлива, который обнажает край черного скалистого берега на восточной оконечности острова. Оттуда вы должны спуститься с помощью веревки и топора по стене ледника вниз. На острове Рогеон можно нанять проводников, они дорого стоят, но зато с ними вы меньше рискуете. Дорога к Ледовому Чудовищу усеяна опасностями. Вам кажется, что перед вами надежный твердый лед, а выясняется, что это всего лишь белое покрывало из снежинок, укрывающее пропасть. Однако, несмотря на холод, трудности и опасности, вам стоит рискнуть, чтобы взглянуть на Чудовище, закованное во льды. Когда вы прибудете на место, ваши помощники потратят некоторое время, сметая снег с ледяного окна, заглянув в которое вы увидите диковинное создание. Несмотря на то что вашим глазам предстанут лишь спина, плечо и крылья, да и то, словно окутанные дымкой, размеры дракона поражают воображение. С каждым, годом лед тускнеет все больше, и вскоре рассмотреть это удивительное существо будет невозможно.

Крон Хевколдвелл, «Путешествия по северным землям»

Примерно целый час после ухода Олуха я задумчиво смотрел на огонь, весело пляшущий в камине. Разговор произвел на меня тяжелое впечатление. Олух нес на своих плечах страшный груз печали, рожденный жестокостью людей, которые не в состоянии смириться с тем, что он от них отличается. Свисток. Красный свисток.
Я дал себе слово, что сделаю все, чтобы он его получил, – и не важно, захочет ли он после этого учиться у меня Скиллу.
Я сидел и думал о том, что королева скажет Чейду, когда он передаст ей мои требования. Я пожалел, что заговорил с ним об этом: не о своих условиях, разумеется. Просто я понял, что мне следовало самому встретиться с Кетриккен и все ей объяснить. Посылать к ней старика было трусостью с моей стороны, словно я испугался предстать перед ней и высказать свое мнение по поводу ее решения. Ну что же, ничего уже изменить нельзя.
Через некоторое время я вспомнил про три маленьких свитка, которые спрятал в рукав. Я осторожно вытащил их и принялся разглядывать. Письма были начертаны на жесткой ломкой бересте, которая очень быстро приходит в негодность и уже сейчас не хотела разворачиваться.
Я разгладил один из свитков и положил на стол, а затем отправился за подсвечником, потому что не мог разобрать потускневшие и не слишком аккуратные буквы. Выяснилось, что передо мной письмо, о котором Чейд мне ничего не сказал. В нем говорилось: «Грим Лендхорн и его жена Гелн из города Баккип наделены Уитом. Он держит гончую, а она терьера». И вместо подписи – знак жеребца-полукровки. Понять, когда отправлено письмо, я не смог. Интересно, подумал я, его послали прямо королеве, или это пример доносов, которые Полукровки вывешивают на видных местах, чтобы обличить людей Древней Крови, которые не желают иметь с ними ничего общего? Нужно будет спросить у Чейда.
Второй свиток оказался более свежим и развернулся достаточно легко. Я прочитал в нем следующее: «Королева утверждает, что обладать Уитом не преступление. В таком случае, за что казнены эти люди?» И дальше шел список имен. Я внимательно его прочитал и обратил внимание, что, по меньшей мере, две семьи погибли вместе. Сжав зубы, я вознес всем богам молитву, надеясь, что среди казненных не было детей, хотя разве взрослому человеку легче принять такую страшную смерть?
Одно имя в списке показалось мне знакомым, но я тут же постарался убедить себя, что у меня нет доказательств, что это та самая женщина. Вполне возможно, что Релдита Кейн не имеет никакого отношения к Релли Кейн. Среди людей Древней Крови, живших рядом с Вороньим Горлом, была женщина по имени Релли Кейн. Я встречался с ней несколько раз в доме Черного Рольфа. У меня сложилось впечатление, что жена Рольфа, Холли, надеялась подружить нас с Релли, но та держалась со мной холодно, хотя и вежливо. Наверное, это не она, солгал я самому себе и попытался прогнать возникшую у меня перед глазами картину, как ее вьющиеся каштановые волосы пожирает огонь. В конце списка не стояло ни подписи, ни какого-либо знака.
Последний свиток свернулся так плотно, что казался единым куском коры. Скорее всего, он был самым старым. Когда я стал его разворачивать, он распался на несколько кусков: два, три, пять. Я расстроился, но прочитать его иначе не представлялось возможным. Если бы он еще дольше оставался в свернутом состоянии, то вообще рассыпался бы на клочки, которые уже не собрать.
Именно это письмо пришло перед исчезновением принца и явилось причиной, заставившей Чейда отправить ко мне гонца с требованием срочно прибыть в замок Баккип. Он рассказал мне об угрозе, пришедшей в письме без подписи. Теперь же я смог сам прочитать его. «Сделайте то, что необходимо, другие ничего не должны знать. Но если вы не обратите внимания на наше предупреждение, мы разберемся сами».
Однако Чейд не упомянул о вступлении к этим словам. Чернила неравномерно впитались в грубую бумагу, а из-за неровной поверхности я с трудом понимал текст.
Но я упрямо собирал воедино то, что там говорилось. Закончив, я откинулся на спинку стула и попытался снова начать дышать.
«Бастард, наделенный Уитом, жив. Вы это знаете, мы тоже. Он жив, и вы оберегаете его, потому что он служит вам. Вы защищаете его, в то время как честные мужчины и женщины умирают только потому, что принадлежат к Древней Крови. Они наши жены, мужья, сыновья, наши дочери, матери и братья. Может быть, вы положите конец казням, если мы покажем вам, каково это – потерять того, кого любишь. Кто из ваших близких должен погибнуть, чтобы вы тоже почувствовали боль, такую какую испытываем мы? Нам известно многое из того, о чем не поют менестрели. Наследники Видящих обладают Уитом. Сделайте то, что необходимо, другие ничего не должны знать. Но если вы не обратите внимания на наше предупреждение, мы разберемся сами».
И никакой подписи.
Я очень медленно приходил в себя, раздумывая над тем, что сотворил Чейд и почему он сознательно утаил от меня всю информацию. В тот момент, когда исчез принц и старый убийца понял, что положение грозит серьезной бедой, он отправил за мной своего человека. Чейд заставил меня поверить, что перед тем, как Дьютифул пропал, Полукровки прислали письмо с угрозами в его адрес. Вне всякого сомнения, это послание можно трактовать и так. Но в нем содержались и намеки на меня. Зачем Чейд меня вызвал – чтобы защитить или спасти трон Видящих от скандала?
Затем я заставил себя не думать о Чейде и снова принялся разглядывать потускневшие буквы. Кто прислал письмо? Полукровки с особым удовольствием ставят в конце посланий свой знак. Но это письмо было без какой-либо подписи, как и то, в котором перечислялись имена погибших. Я положил их рядом и обнаружил, что некоторые буквы похожи. Их мог написать один и тот же человек. Письмо от Полукровок от них отличалось – почерк был более цветистым и размашистым. Впрочем, это ничего не доказывает.
Бумага была одинаковой. И неудивительно: хорошая бумага стоит дорого, а вот содрать кусок бересты с березы может любой. Итак, я не мог с уверенностью утверждать, что письма, хотя бы два из них, имеют общего отправителя. Я задумался. Существовало ли разделение между фракциями людей Уита, стремящимися положить конец гонениям, до того, как принц был похищен? Или мне только хочется так думать? Очень плохо, что Черный Рольф и его друзья догадались, кто я такой, и, таким образом, пришли к выводу, что бастард, наделенный Уитом, не умер в тюрьме Регала. Мне совсем не хотелось, чтобы Полукровки знали, что Фитц Чивэл жив.
Я снова посмотрел на список погибших людей и обратил внимание еще на одно имя. Нэт из Фенса. Я мог встречать его, когда жил с Черным Рольфом, но уверенности у меня не было. Я задумчиво постукивал пальцами по столу, размышляя над тем, не стоит ли наведаться в поселение людей Уита, расположенное рядом с Вороньим Горлом. Зачем? Спросить, не посылали ли они королеве письмо, угрожая моей жизни? Не слишком разумно. А вдруг они блефуют? Если я туда отправлюсь и они меня увидят, это явится подтверждением того, что я жив, несмотря на прошедшие годы. По меньшей мере, я стану для них ценным заложником, а Видящие попадут в весьма неприятное положение, вне зависимости от того, в каком виде меня им вернут – живым или мертвым.
Нет. Сейчас не самое лучшее время для конфронтации. Возможно, Чейд поступил мудро. Он заставил меня покинуть место, где я жил, но внешне вел себя так, словно угроза его нисколько не испугала. Я перестал на него злиться. Но решил объяснить, что он не должен скрывать от меня никакую информацию и напрасно не показал мне письмо. Чего он боялся? Что я не приду на помощь принцу и сбегу куда-нибудь, чтобы начать все заново? Неужели он такого обо мне мнения?
Я покачал головой. Да, пришло время поговорить с Чейдом. Пора ему понять, что я уже взрослый человек и в состоянии принимать решения, влияющие на мою жизнь. И с Кетриккен. Я попрошу Чейда устроить мне с ней встречу, чтобы я мог поделиться с королевой своими опасениями за судьбу Неттл и попросить ее оставить девочку в покое. А еще Шут. Нужно разобраться и с ним тоже. Вот какие мысли бродили у меня в голове, когда я покинул башню Чейда и отправился спать.
Впрочем, заснуть как следует мне не удалось. Неттл билась в мои барьеры, точно мотылек, летящий на губительное пламя свечи. В результате мой сон напоминал сон человека, пристроившегося у закрытой двери, в которую вот-вот войдет враг. Я постоянно чувствовал ее присутствие. Сначала она упрямо пыталась добиться своего, потом разозлилась. К утру ее охватило отчаяние. Труднее всего мне было устоять перед ее жалобными мольбами: «Пожалуйста, прошу тебя… Ну пожалуйста!» Больше она ничего не говорила. Но ее Скилл, точно легкий ветерок, исполненный печальными стонами, касался моих чувств.
Я проснулся с тупой головной болью. Все мои чувства были обострены. Желтый свет свечи казался слишком ярким, а звуки невыносимо громкими. Чувство вины за то, что я не стал разговаривать с Неттл, не прибавляло радости моим мыслям. Иными словами, самое подходящее утро для эльфовской коры. И не важно, как отнесется к этому Чейд, я решил, что сегодняшний день начнется с целебного чая. Я встал, вымыл лицо и оделся. Холодная вода и необходимость наклониться, чтобы зашнуровать сапоги, показались мне дополнительным наказанием за неизвестно какие грехи.
Я вышел из комнаты и медленно спустился по лестнице в кухню. «Сделайте то, что необходимо, – говорилось в письме, – другие ничего не должны знать. Но если вы не обратите внимания на наше предупреждение, мы разберемся сами». По дороге я встретил Чара, пажа лорда Голдена, и сказал ему, что он может быть свободен все утро и я сам отнесу завтрак хозяину. Радостная улыбка и тысячу раз сказанные слова благодарности напомнили мне, что я тоже когда-то был мальчишкой, которому вечно не хватало свободного времени на собственные дела. Неожиданно я почувствовал себя ужасно старым. Благодарность Чара заставила меня устыдиться собственной хитрости: я хотел поесть в одиночестве в наших комнатах и только поэтому вызвался принести лорду Голдену поднос с завтраком.
Шум и крики и клубы пара на кухне нисколько не улучшили моего настроения и не излечили головную боль. Я собрал поднос, прибавил к обычному завтраку большой кувшин горячей воды и начал подниматься по лестнице. Когда я ступил на площадку второго этажа, меня догнала запыхавшаяся женщина.
– Ты забыл цветы для лорда Голдена, – сказала она мне.
– Сейчас зима, – проворчал я и неохотно остановился. – И нет никаких цветов.
– И все равно, – ответила она и мягко улыбнулась, разом помолодев. – Для лорда Голдена цветы будут всегда.
Я покачал головой, в очередной раз удивившись странностям Шута. Женщина положила на мой поднос маленький букетик – голые черные ветки, украшенные крошечными цветочками, сделанными из белой ленты, и двумя маленькими бантиками – черным и белым. Я принялся вежливо ее благодарить, но она сказала, что, прежде чем заняться другими делами, с радостью сделала букетик для моего господина.
Войдя в комнату лорда Голдена, я с удивлением обнаружил, что Шут уже встал и оделся и сидит в кресле у камина. Он был в одном из изысканных халатов лорда Голдена, но волосы свободно ниспадали ему на плечи, и он не изображал из себя манерного аристократа. Я растерялся, потому что собирался взять поднос к себе в комнату, а потом постучать к нему в дверь и сказать, что завтрак ждет его на столе. Ну, по крайней мере, Йек еще не успела к нам заявиться. Может быть, мне все-таки удастся поговорить с Шутом наедине. Он медленно повернул голову и сказал устало, словно провел ужасную ночь:
– А вот и ты.
– Да, – коротко ответил я и поставил поднос на стол, а потом подошел к двери и закрыл ее на щеколду.
Затем я отправился в свою комнату, где хранил тарелки, которые незаметно таскал из кухни, и накрыл завтрак для нас двоих. Сейчас, когда наступил момент для разговора, который я столько раз себе представлял, я не знал, с чего начать. Больше всего мне хотелось, чтобы все уже было позади. Однако первые слова, которые я произнес, удивили меня самого:
– Мне нужен красный свисток. На зеленом шнурке. Ты сможешь сделать такой для меня?
Шут встал, и на лице у него появилась довольная и одновременно удивленная улыбка. Он медленно подошел к столу.
– Думаю, да. А тебе срочно?
– Чем раньше, тем лучше, – ответил я холодным тоном, который самому мне показался слишком жестким. Словно мне было больно просить его об услуге. – Свисток не для меня. Для Олуха. У него когда-то был такой, но кто-то у него отобрал и сломал. Чтобы обидеть его. А он так и не забыл о нем.
– Олух, – проговорил Шут и добавил: – Он довольно странный, не так ли?
– Наверное, – неохотно согласился с ним я, но Шут, казалось, не заметил моей сдержанности.
– Всякий раз, когда я его встречаю, он на меня пялится, но стоит мне посмотреть на него в ответ, он тут же бросается прочь, словно побитая собака.
– Лорд Голден славится тем, что не слишком ласково обращается со слугами, – пожав плечами, сказал я.
Шут вздохнул.
– Да уж. Это необходимо, но мне больно, что он меня боится. Значит, красный свисток на зеленом шнурке. И чем раньше, тем лучше, – проговорил Шут.
– Спасибо, – коротко ответил я.
Его слова напомнили мне, что лорд Голден – это еще одна роль, которую он играет, и я пожалел, что попросил его об одолжении. Не слишком удачное начало для ссоры. Не глядя ему в глаза, я унес свою чашку к себе в комнату, насыпал в нее эльфовской коры и вернулся к столу. Шут вертел в руках букетик и улыбался. Я налил горячей воды в свою чашку, а потом в заварной чайник. Шут наблюдал за мной, и улыбка постепенно сползла с его лица.
– Что ты делаешь? – едва слышно спросил он. Я застонал и сердито ответил:
– Голова болит. Неттл билась в мои защитные стены всю ночь. Мне становится все труднее удерживать ее и не подпускать к себе.
Я поднял чашку и размешал ее содержимое. Над поверхностью тут же поднялись черные щупальца пара. Настой постепенно становился все темнее, но я уже не мог ждать и сделал глоток. Горько. Но головная боль почти сразу же начала отступать.
– Ты уверен, что правильно поступаешь? – спокойно поинтересовался Шут.
– Если бы не был уверен, то не делал бы, – язвительно ответил я.
– Но Чейд…
– Чейд не владеет Скиллом и не знает, какие страдания он несет с собой и как нужно справляться с болью.
Я ответил гораздо резче, чем собирался, поскольку вдруг ужасно разозлился. Значит, я так и не простил Чейда за то, что он скрыл от меня содержание письма Полукровок. Как и прежде, он продолжал пытаться контролировать мою жизнь. Какое диковинное ощущение – ты думаешь, что сумел справиться со своими чувствами, а они, оказывается, продолжают бушевать в душе. Я сделал еще глоток горького настоя, прекрасно понимая, что, как и всегда, эльфовская кора заставит меня погрузиться в мрачное, беспокойное настроение. Кошмарное сочетание, но все лучше, чем целый день мучиться страшной головной болью.
Шут сидел совершенно неподвижно несколько долгих минут, а потом, не сводя глаз с чайника, наполнил свою чашку и спросил:
– А разве эльфовская кора не помешает тебе заниматься с принцем Дьютифулом Скиллом?
– Принц Дьютифул сам помешал себе заниматься. Он не приходит на уроки вот уже несколько дней. Я не могу учить того, кто не является ко мне, – и эльфовская кора тут ни при чем.
И снова я с удивлением обнаружил, что поведение принца меня сильно задело. Каким-то непостижимым образом получилось так, что, когда я оказался за одним столом со своим старым другом, с которым намеревался выяснить отношения, я не сумел сдержаться и вывалил перед ним все свои проблемы и боль. Словно он был виноват в том, что вел себя излишне сдержанно всю прошедшую неделю, позволив мне поверить в лживые измышления о нас обоих.
Не выпуская чашки из рук, Шут откинулся на спинку стула и посмотрел куда-то мимо меня.
– Ну, мне представляется, что тебе придется поговорить об этом с самим принцем
– Конечно. Но есть кое-что, о чем я хочу поговорить с тобой. – Я услышал обвинительные интонации в своем голосе, как будто слова вырвались помимо моей воли.
Между нами повисло напряженное молчание. Шут поджал губы, словно с трудом сдерживался, чтобы мне не ответить. Затем сделал глоток чая, посмотрел мне в глаза и устало спросил:
– Правда?
Мне очень не хотелось начинать этот разговор, но я заставил себя продолжать.
– Да, правда. Я хочу знать, что такого ты сказал своей знакомой по имени Йек, из чего она сделала вывод, что я, что мы, что… – Я ненавидел себя за то, что не могу высказать вслух свои мысли.
Получалось, будто я боялся, что, прозвучав, они обретут реальность.
По лицу Шута промелькнуло необычное выражение, а потом он покачал головой.
– Я ничего ей не говорил, Фитц. Моя «знакомая по имени Йек», как ты ее назвал, имеет обыкновение делать выводы и придумывать самые разные теории на пустом месте. Она принадлежит к типу людей, которым никогда не нужно лгать; достаточно просто не договаривать, и она придумает свою собственную историю. Некоторые из них оказываются совершенно дикими вымыслами, как ты имел возможность убедиться. В чем-то она похожа на Старлинг.
Мне совсем не хотелось слышать имя Старлинг в этот момент. Она тоже считала, что мои отношения с Шутом зашли значительно дальше дружеских. Теперь я понял, почему она так решила. Он применил к ней тот же метод, что и к Йек. Ничего не отрицать, шутить на определенные темы, делать замечания, которые можно трактовать. А в результате у человека складывается ложное впечатление. Возможно, в более удачный день, мне было бы забавно, хотя и немного неловко, проследить за тем, как она постепенно пришла к неверному выводу. Теперь же я считал унизительным, что Шут так поступил.
Он поставил чашку на стол.
– Мне казалось, что я чувствую себя значительно лучше, но я ошибся, – сказал он аристократическим тоном лорда Голдена. – Пожалуй, я вернусь к себе в комнату. Никаких гостей, Том Баджерлок. – Он начал подниматься.
– Сядь, – приказал я. – Нам нужно поговорить.
Он встал и заявил:
– Не думаю.
– Я настаиваю.
– А я отказываюсь. – Задрав подбородок, он смотрел мимо меня.
Тогда я тоже поднялся на ноги.
– Шут, мне необходимо знать. Ты иногда на меня смотришь, говоришь какие-то вещи, вроде бы в шутку, но… Ты позволил Йек и Старлинг поверить в то, что мы с тобой любовники. – Слово прозвучало резко, словно было всего лишь эпитетом. – Возможно, тебе все равно, что Йек считает тебя женщиной, которая в меня влюблена. Я не могу столь спокойно относиться к подобным предположениям. Мне уже пришлось столкнуться со слухами, касающимися твоих постельных утех и предпочтений. Даже принц Дьютифул меня об этом спрашивал. Я знаю, Сивил Брезинга уверен, что мы с тобой не просто слуга и господин. Мне совсем не нравится сложившееся положение вещей. А еще мне не нравится, что люди в замке смотрят на нас и пытаются понять, что ты делаешь со своим слугой по ночам.
От моих резких слов Шут вздрогнул и покачнулся, словно молодое деревце под первым ударом топора. Когда он заговорил, его слова прозвучали едва слышно.
– Мы знаем, какие отношения нас связывают, Фитц. Что думают другие, их дело. Нас это не касается.
Он медленно отвернулся от меня, всем своим видом показывая, что разговор окончен.
Я почти позволил ему уйти, потому что давно привык принимать его решения в подобных вещах. Однако неожиданно мне стало очень важно, что говорят и думают о нас другие обитатели замка, что услышит в качестве грубой шутки Нед в какой-нибудь таверне в городе.

Предыдущая страница 19 Следующая страница


Золотой шут 20

– Я хочу знать! – выкрикнул я. – Меня все касается, и я хочу знать, раз и навсегда. Кто ты? Я видел Шута, знаю лорда Голдена и слышал, как ты разговаривал с этой Йек женским голосом. Янтарь. Должен признаться, что это озадачивает меня больше всего. Почему ты выдавал себя за женщину в Бингтауне? Почему позволяешь Йек верить в то, что ты женщина и любишь меня?
Шут не смотрел на меня, и я решил, что он, как уже случалось множество раз прежде, оставит мои вопросы без ответа. Но он тяжело вздохнул и тихо произнес:
– Я стал Янтарь, потому что такая роль больше всего подходила целям, которые я преследовал в Бингтауне. Я жил среди них как женщина, к тому же иностранка. Я не обладал никакой властью и не представлял для них опасности. И потому они спокойно со мной разговаривали и делились сокровенными мыслями – рабы и купцы, мужчины и женщины. Я играл роль, Фитц. А сейчас я назвался лордом Голденом, потому что так нужно в данных обстоятельствах.
Его слова пронзили мне сердце. И я холодно высказал вслух то, что причинило мне самую сильную боль:
– Значит, Шут – тоже роль? Роль, которая подходила твоим целям? И о каких же целях идет речь? Подружиться с королевским бастардом? Ты становишься тем, в ком мы больше всего нуждаемся, чтобы подобраться к нам поближе?
Шут не смотрел на меня, но, когда я взглянул на его неподвижное лицо, закрыл глаза.
– Конечно. Понимай как хочешь.
Услышав его ответ, я пришел в ярость.
– Понятно. Все вранье. Ничего настоящего. Значит, я никогда тебя не знал, так ведь получается?
Я не ожидал ответа, лишь отчаянно сражался с гневом и болью, которые меня душили.
– Нет. Ты меня знаешь лучше, чем кто-либо другой в моей жизни, – ответил он и опустил глаза.
Неожиданно мне показалось, что его окружило безмолвие.
– Если это так, тогда ты должен сказать мне о себе правду. Что происходит на самом деле, Шут? Меня не интересует, что ты говоришь другим или о чем шутишь. Кто ты в действительности и чем занимаешься? Как ты ко мне относишься?
Он наконец посмотрел на меня, и я увидел боль в его глазах. Но я не отводил взгляда, требуя ответа на свои вопросы, и вдруг понял, что он разозлился. Он выпрямился и презрительно фыркнул, как будто не мог поверить в то, что я спрашиваю его об этом. Затем тряхнул головой и сделал глубокий вдох. Слова начали слетать с его губ, словно он уже не мог остановить их поток.
– Ты знаешь, кто я такой. Я даже назвал тебе свое настоящее имя. Что же до того, что я собой представляю, и это тебе известно тоже. Ты ищешь ложного утешения, когда требуешь, чтобы я словами обозначил тебе мою сущность. Слова не вмещают в себя и не объясняют человека. Только сердце, и только если оно хочет. Но, боюсь, твое сердце не хочет. Ты знаешь обо мне больше любого живущего на свете человека, однако упрямо твердишь, что это все не может быть мной. Какую часть меня ты готов отбросить? И почему я должен отказываться от чего-то, чтобы доставить тебе удовольствие? Я никогда не попросил бы тебя о таком. Тебе придется признать еще одну истину. Ты знаешь, как я к тебе отношусь. Знаешь уже много лет. Давай не будем притворяться друг перед другом. Тебе прекрасно известно, что я тебя люблю. Любил и буду любить всегда. – Он произнес эти слова совершенно спокойно, так, словно они были неизбежностью.
И стал ждать. Такие слова всегда требуют ответа.
Я сделал глубокий вдох и прогнал прочь мрачное настроение, навеянное эльфовской корой. А потом сказал честно и довольно резко:
– Ты тоже знаешь, что я тебя люблю, Шут. Как любит мужчина своего самого близкого друга. Я этого не стыжусь. Но Йек или Старлинг и еще многие думают, будто наша дружба перешла границу, что ты хочешь делить со мной постель… – Я замолчал, дожидаясь его реакции.
Но Шут посмотрел мне в глаза, и я не увидел в них ни тени сомнения.
– Я тебя люблю, – тихо проговорил он. – У моей любви нет границ. Никаких. Ты меня понимаешь?
– Боюсь, слишком хорошо, – ответил я, и у меня дрогнул голос. Затем я сделал глубокий вдох и с трудом произнес следующие слова: – Я никогда… ты меня понял? Я никогда не захочу делить с тобой постель. Никогда.
Шут отвернулся от меня, и я заметил, как слегка порозовели его щеки, не от стыда – я понял, что в душе у него поселилось другое, более глубокое чувство. Через несколько мгновений он заговорил спокойным ровным голосом.
– И это тоже мы с тобой давно знаем. Тебе не следовало произносить вслух слова, которые теперь останутся со мной навсегда. – Затем он повернулся ко мне, но я понял, что он меня не видит. – Мы могли прожить всю свою жизнь и не начинать этого разговора. А теперь ты приговорил нас обоих вечно его вспоминать.
Отвернувшись, Шут направился к своей спальне. Он шел очень медленно, словно и вправду был болен. Потом остановился и оглянулся. В его глазах пылал гнев, который потряс меня, Шут еще никогда так на меня не смотрел.
– Неужели ты и в самом деле думал, будто я попрошу у тебя того, что ты не хочешь делать? Я же прекрасно знаю, какое отвращение ты испытал бы, услышав мою просьбу. А еще я знаю, что это был бы верный способ навсегда уничтожить все, что нас связывает, все, что мы с тобой пережили вместе. И потому я старался избежать разговора, на который ты вынудил нас, которым поставил под сомнение нашу дружбу. Этого не стоило делать, Фитц.
Он сделал еще пару неуверенных шагов, точно человек, который едва держится на ногах после того, как ему нанесли сильный удар, потом вдруг остановился и осторожно достал из кармана халата черно-белый букетик.
– Он не от тебя, ведь так? – хрипло, не глядя на меня, спросил он.
– Нет, конечно.
– В таком случае, от кого? – У него дрожал голос. Я пожал плечами, рассердившись на дурацкий вопрос, который вдруг возник в столь серьезном разговоре.
– От женщины, которая работает в саду. Она кладет букетик на твой поднос с завтраком каждое утро.
Шут сделал глубокий вдох и закрыл глаза.
– Разумеется. Они были не от тебя. Ни один из них. Тогда от кого? – Он надолго замолчал, и мне вдруг показалось, что он сейчас потеряет сознание, но он едва слышно прошептал: – Конечно же. Если здесь и должен был кто-то меня узнать, это она. – Он открыл глаза. – Женщина из сада. Примерно твоя ровесница. Веснушки на лице и руках. Волосы цвета свежей соломы.
Я попытался представить женщину, которая давала мне цветы.
– Да, веснушки у нее есть. А волосы светло-каштановые, не золотые.
Шут снова закрыл глаза.
– Значит, они потемнели с возрастом. Девчонкой Гарета работала в саду. Ты тогда тоже еще был ребенком.
– Я ее помню, – кивнув, сказал я. – Хотя забыл имя. Ты прав, это она. И что?
Шут коротко, горько рассмеялся.
– Ничего. Просто любовь и надежда делают нас всех слепцами. Я думал, что цветы от тебя, Фитц. Дурацкая идея. А на самом деле их присылала женщина, которая давным-давно любила королевского шута. Но, как и моя, ее любовь безответна. Однако она осталась верна своему сердцу настолько, что узнала меня, несмотря на перемены, которые со мной произошли. Настолько, что хранит мою тайну, лишь постаралась показать мне, что все поняла. – Он поднял букетик повыше. – Черный и белый. Гарета знает, кто я такой. И по-прежнему меня любит.
– Ты думал, что я приношу тебе цветы? – Я не мог поверить, что он меня в этом подозревал.
Неожиданно Шут отвернулся, и я понял, что мой тон и слова заставили его устыдиться своих надежд. Опустив голову и ничего мне не ответив, он медленно двинулся в сторону своей спальни, а мне вдруг стало ужасно его жаль. Я любил его как друга. Я не мог изменить своего отношения к его противоестественным с моей точки зрения желаниям, но мне было невыносимо видеть, как он страдает. И потому я все испортил, когда неожиданно выпалил:
– Шут, почему бы тебе не удовлетворить свои желания там, где они будут приняты с радостью? Гарета очень привлекательная женщина. Может быть, если ты примешь ее знаки внимания…
Он неожиданно резко развернулся, и настоящая ярость вспыхнула золотым огнем в его глазах. Его лицо пылало, когда он язвительно спросил:
– И что тогда? Что? Тогда, как ты, я смогу насытиться тем, что само плывет мне в руки. Это мне омерзительно. Я никогда не использую Гарету, да и никого другого, таким образом. В отличие от одного нашего общего знакомого.
Он произнес последние слова раздельно, чтобы до меня дошел их смысл, сделал два шага в направлении своей комнаты, а затем снова ко мне повернулся. Страшная в своей горечи улыбка появилась у него на лице.
– Подожди, я понял. Ты подумал, будто я никогда не знал близости такого рода. Что я «сохранял себя для тебя». – Он презрительно фыркнул. – Не льсти себе, Фитц Чивэл. Я сомневаюсь, что ты этого достоин.
У меня возникло ощущение, словно он меня ударил. Но он вдруг закатил глаза и повалился на пол. Несколько мгновений я стоял на месте, охваченный яростью и ужасом. Как бывает только с близкими друзьями, мы знали больные места друг друга и как нанести самый страшный удар. Все худшее, что было в моей душе, требовало, чтобы я оставил его лежать на полу. Я убеждал себя, что ничего ему не должен. Но уже в следующее мгновение опустился рядом с ним на колени. Сквозь полуприкрытые веки Шута я видел лишь белую полоску, он тяжело дышал, как будто долго бежал и неожиданно выбился из сил.
– Шут, – позвал я его, и уязвленная гордость прозвучала раздражением в моем голосе. – Ну что с тобой? – Я осторожно прикоснулся к его лицу.
Его кожа была теплой.
Значит, он не прикидывался, что болен. Я знал, что обычно кожа у него холоднее, чем у остальных людей. Получалось, что у него сейчас что-то вроде лихорадки. Оставалось только надеяться, что это одно из его загадочных недомоганий, когда он чувствует слабость и у него поднимается температура. По опыту я знал, что через несколько дней он приходит в себя, но у него начинает слезать кожа и цвет лица становится темнее. Может быть, он потерял сознание именно по этой причине. Однако, когда я подсунул под него руки, чтобы поднять, в мое сердце закралось опасение, что он серьезно болен. Очевидно, я выбрал самое неподходящее время для выяснения отношений. Под влиянием эльфовской коры и его высокой температуры мы говорили друг другу совсем не то, что хотели и что следовало сказать.
Я поднял Шута и отнес в спальню, ногой распахнув дверь. И словно натолкнулся на стену застоявшегося тяжелого запаха. На кровати царил ужасающий беспорядок, как будто Шут метался во сне. Какой же я бесчувственный кретин! Мне даже в голову не пришло, что он может быть действительно болен. Я положил безвольное тело на кровать, взбил подушку и неловко подсунул под голову Шуту, а потом попытался привести постель в порядок. И что теперь делать? Я знал, что звать лекаря нельзя. За годы, проведенные в Баккипе, Шут никогда не позволял ни одному лекарю к себе прикасаться. Время от времени он отправлялся к Барричу за каким-нибудь снадобьем, когда тот был мастером конюшен, но Баррич уехал из замка, и я больше не мог к нему обратиться. Я легонько похлопал Шута по щеке, но он не приходил в себя.
Тогда я подошел к окну, раздвинул тяжелые шторы, открыл ставни и впустил в комнату морозный воздух. Затем, взяв один из платков лорда Голдена, набрал в него снег с подоконника и соорудил что-то вроде компресса, который отнес к кровати.
Усевшись рядом с Шутом, я осторожно приложил платок к его лбу. Шут слегка пошевелился, а когда я прижал платок к шее, он вдруг резко дернулся и выкрикнул, оттолкнув мою руку в сторону:
– Не смей ко мне прикасаться!
Моя тревога за него тут же превратилась в ярость.
– Как пожелаешь.
Я отодвинулся от него и швырнул компресс на столик у кровати.
– Пожалуйста, уходи, – заявил он таким тоном, что вежливые слова прозвучали почти бессмысленно.
И я ушел.
Двигаясь, словно в тумане, я привел в порядок другую комнату и поставил на поднос грязную посуду. Никто из нас почти ничего не съел. Ну что же. Я потерял аппетит. Я отнес поднос на кухню, затем отправился за Дровами и водой. Вернувшись в наши комнаты, я обнаружил, что дверь в спальню Шута закрыта. Потом услышал, как он с грохотом захлопнул ставни, тогда я громко постучался к нему и сказал:
– Лорд Голден, я принес воду и дрова.
Он ничего мне не ответил, тогда я сложил поленья в камин и наполнил водой свой тазик. Остальное оставил у дверей его комнаты. Сердце мое наполнилось болью и яростью. Но злился я, главным образом, на себя. И почему я не понял, что он и в самом деле болен? Почему продолжал настаивать на дурацком разговоре, когда он так упорно ему сопротивлялся? В конце концов, почему не поверил мудрости нашей дружбы и не сумел поставить ее выше глупых сплетен тех, кто нас не знает? Но самое страшное заключалось в том, что я вспомнил слова, которые частенько повторял мне Чейд: извинения далеко не всегда могут исправить причиненный вред и излечить нанесенную рану. Я боялся, что сегодня разрушил все, что связывало нас с Шутом. Он был прав, этот разговор останется с нами до конца наших дней. Я мог лишь надеяться, что острота моих слов притупится со временем. Но то, что сказал он, разрывало мне сердце на части.
Следующие несколько дней я прожил, словно в тумане, которым окутывала меня боль. Я ни разу не видел Шута. Он впускал в свою спальню мальчика пажа, но сам не выходил. Йек побывала у него, по крайней мере, один раз перед тем, как делегация из Бингтауна покинула Баккип. Она остановила меня на лестнице и ледяным тоном, исключительно вежливо сообщила, что лорд Голден разъяснил ей, какие отношения связывают его с Томом Баджерлоком и что она ошибалась на наш счет. Затем она попросила у меня прощения за то, что ее неверные предположения могли меня оскорбить и расстроить, а потом едва слышным шепотом добавила, что я самый жестокий и тупой человек из всех, кого ей доводилось встречать. Больше она мне ничего не сказала. Послы из Бингтауна отбыли на следующий день. Королева и герцоги не дали им никакого определенного обещания касательно союза, но приняли от них около дюжины почтовых птиц и передали им примерно столько же баккипских голубей. Это означало, что переговоры будут продолжаться.
Следом за их отъездом в Баккипе возник переполох, когда королева в сопровождении своей охраны поздно вечером покинула замок. Чейд сказал мне, что даже он находит действия Кетриккен необдуманными. Очевидно, герцоги тоже считали ее поведение несерьезным. Королева отправилась в Бидвелл, небольшую деревушку, расположенную на границе Бакка с Риппоном, чтобы помешать казни, которая должна была там состояться. Они выехали почти ночью, по-видимому, как только поступил доклад шпиона, сообщившего, что там собираются повесить, а на следующее утро сжечь женщину. Королева в пурпурном плаще и одеянии из белой лисы скакала в самом центре отряда. Я стоял у окна и отчаянно жалел, что не могу быть с ней рядом. Моя роль слуги лорда Голдена вынуждала меня находиться там, где мне меньше всего хотелось.
Они вернулись на следующий день вечером и привезли с собой измученную женщину, которая едва держалась в седле. Очевидно, они прибыли в самый последний момент, когда разбушевавшаяся толпа уже набросила ей на шею веревку. Впрочем, горожане не оказали сопротивления вооруженным солдатам. По-видимому, Кетриккен не удовлетворила встреча с городскими старейшинами, продолжавшаяся несколько часов, где она высказала им свое возмущение их поведением. Она приказала собрать на небольшой городской площади все население от мала до велика. Встав перед ними, она зачитала приказ, запрещавший казни людей по обвинению в том, что они обладают Уитом.
Далее королева заставила всех до единого жителей города, даже детей, едва способных держать в руке перо, подписать приказ, подтверждая, что они его слышали.
Поскольку в городке не имелось ратуши, Кетриккен потребовала, чтобы ее приказ постоянно висел над очагом в единственной таверне Бидвелла. Кроме того, она заявила, что ее стража будет время от времени наведываться в город и проверять, на месте ли приказ. Далее она заверила горожан, что, если кто-нибудь из подписавших бумагу примет участие в убийстве человека, наделенного Уитом, он будет лишен всей собственности и изгнан не только из Бакка, но и из Шести Герцогств.
По возвращении королевы женщину, избежавшую казни, отвели в госпиталь для стражи, где лекарь занялся ее ранами. Жители городка проявили по отношению к ней невероятную жестокость. Она недавно приехала в Бидвелл, чтобы навестить двоюродную сестру, и практически никого не знала. Именно сестра и донесла на нее, когда, по ее словам, поймала в тот момент, когда она разговаривала с голубями. Прошел слух о том, что у них были какие-то разногласия по поводу наследства, так что, вполне возможно, несчастная даже и не обладала Уитом, просто ее сестра опасалась за свое имущество. Когда женщина пришла в себя настолько, что могла покинуть Баккип, Кетриккен дала ей денег, лошадь и, я слышал, небольшой надел земли далеко от Бидвелла.
Этот случай породил самые разные разговоры. Кое-кто утверждал, что королева превысила свои полномочия, поскольку Бидвелл находится на границе Бакка и Риппона, и ей не следовало предпринимать никаких действий, не посоветовавшись с герцогом Риппона, – по меньшей мере, сам герцог рассматривал ее вмешательство как оскорбление и упрек в несостоятельности. И хотя он ничего такого не сказал, в замке стали все чаще поговаривать, что королева стремится завязать отношения с жителями Внешних островов и торговцами Бингтауна, не проявляя при этом достаточного уважения правителям Шести Герцогств.
Неужели она считает, что они не в состоянии сами следить за порядком в герцогствах? Недовольные даже пошли дальше, и вскоре в замке стал все чаще звучать другой вопрос.
Похоже, Горная королева считает, что девушка, рожденная в Шести Герцогствах, не достойна стать женой ее сына? И еще: герцогу Шемши нанесено оскорбление, поскольку принц продемонстрировал явный интерес к леди Вэнс, но мать запретила ему даже думать о ней. Почему она старается ублажить высокомерную нарческу с Внешних островов, в то время как даже сам принц считает, что рядом с ним есть более достойная кандидатка на роль его супруги?
Однако ни одно из этих обвинений не было выдвинуто официально, и Кетриккен не могла на них ответить. Впрочем, она понимала, что не должна их игнорировать, поскольку они служат разжиганию недовольства Шокса и Риппона и распространятся дальше на другие герцогства. Тогда Кетриккен приказала, чтобы герцоги прислали своих представителей на совет, который положит конец преследованиям людей, наделенных Уитом. Результат можно было предвидеть – они предложили всем, кто обладает Уитом, внести свои имена в особый список, чтобы защитить их от опасности.
Возникло еще одно предложение: поселить всех людей Уита в отдельные деревни, границ которых они не должны покидать ради собственной безопасности.
Самым благородным было третье: позволить всем, кто наделен Уитом, беспрепятственно выехать в Чалсед и Бингтаун, где, вне всякого сомнения, их примут с большей радостью, чем в Шести Герцогствах.
Я не питал никаких иллюзий по поводу этих предложений. Даже полному дураку было ясно, что составление списка и переселение людей Уита явится прелюдией к их массовому уничтожению. Что же до «выезда» в Чалсед или Бингтаун, это больше напоминало ссылку и изгнание. Королева резко ответила своим советникам, что их идеи лишены воображения, и приказала подумать еще. Именно тогда молодой человек из Тилта, сам того не желая, дал королеве огромное преимущество. Радостно улыбаясь, он заявил, что казни людей, наделенных Уитом, мало кого волнуют. «По правде говоря, те, кто практикуют Звериную магию, сами навлекают на себя несчастье. Да и судьба наделенных Уитом волнует только таких, как они. Возможно, королеве следует спросить у них, что ей следует делать», – сказал он.
Королева мгновенно ухватилась за его предложение. Улыбка тут же исчезла с лица молодого человека, а остальные советники перестали хихикать, когда она объявила:
– А вот в этих словах я вижу оригинальный подход и определенные достоинства. Я поступлю именно так, как мне предлагают мои советники.
Возможно, только мы с Чейдом знали, что эта идея давно пришла ей в голову. Кетриккен написала королевский указ и разослала курьеров во все Шесть Герцогств с приказом не только зачитать его в городах и деревнях, но и повесить так, чтобы его видели все. Королева приглашала обладателей Уита, известных под именем Древняя Кровь, прислать своих представителей на встречу с ней, чтобы обсудить пути прекращения незаконных казней и убийств. Кетриккен старательно подбирала слова, несмотря на все просьбы Чейда составить свое обращение более сдержанно.
Многие аристократы чувствовали себя оскорбленными: ведь королева, пусть и не напрямую, обвинила их в том, что они закрывают глаза на убийства, совершаемые в их герцогствах. Однако ее твердость вызвала у меня уважение, и я не сомневался, что другие представители Древней Крови тоже это оценят. Хотя был уверен, что никто из них не приедет в Баккип, чтобы обсудить с ней положение дел. С какой стати им рисковать жизнью, признаваясь в том, что они наделены Уитом?
После моей попытки выяснить с Шутом отношения, которая закончилась полной катастрофой, мне, по крайней мере, хватило ума вести себя сдержаннее с Чейдом, королевой и принцем. Я оставил куски свитка на столе так, чтобы Чейд их увидел. Случайная встреча в башне позволила мне спросить у него, совершенно спокойно, почему он скрыл от меня полный текст письма. Ответ старого убийцы оказался для меня полной неожиданностью.
– В тех обстоятельствах эта информация представлялась мне слишком личного свойства. Мне нужно было, чтобы ты помог нам узнать, где находится принц, и вернуть его в Баккип. Если бы я показал письмо, тебя бы занимали совсем другие проблемы. Ты бы попытался выяснить, кто его прислал, хотя мы не могли с уверенностью сказать, что оно связано с исчезновением принца. Я хотел, чтобы ты занялся поисками Дьютифула, имея на плечах холодную голову. Я еще не забыл, какой у тебя взрывной характер и куда тебя в прошлом заводили вспышки ярости. И потому я скрыл от тебя полный текст, который мог помешать тебе сделать то, что в тот момент я считал самым важным.
Его объяснение меня не слишком удовлетворило, но заставило в очередной раз вспомнить, что Чейд частенько подходит к решению проблемы совсем не так, как я от него ожидаю. Думаю, спокойствие, с которым я выслушал его объяснения, поразило его. Он ожидал, что я устрою скандал, и потому почти смущенно, без каких бы то ни было подсказок с моей стороны, заверил меня, что теперь знает: я уже не мальчик и он поступил неправильно, скрыв от меня полный текст письма.
– А если я сейчас им займусь? – спокойно спросил я.
– Нам не мешало бы узнать, кто его написал, – признал Чейд. – Но мы не можем себе позволить потерять или отвлечь на другое мастера Скилла, который обучает принца, – это будет слишком высокой ценой. Я попытался выйти на след отправителей, но они исчезли, точно Дым. Про крысу я тоже не забыл, но, несмотря на все старания, мне не удалось обнаружить шпиона. Наши наблюдения за Сивилом Брезингой не дали ничего. – Чейд вздохнул. – Прошу тебя, Фитц, предоставь мне заняться этими делами и использовать тебя там, где ты нужнее всего.
– Значит, ты поговорил с королевой и она согласилась на мои условия.
Зеленые глаза Чейда холодно блеснули, словно стальной клинок.
– Нет, не говорил. Я надеялся, что ты передумаешь.
– Я передумал, – ответил я и попытался не радоваться потрясению, появившемуся у него на лице. Затем, прежде чем он сделал вывод, что я сдался окончательно и бесповоротно, добавил: – Я решил, что должен сам с ней поговорить.
– Ну… – Чейд искал слова. – Здесь я с тобой согласен. Я попрошу Кетриккен выделить время, чтобы вы могли встретиться сегодня же.
Мы расстались, не преодолев разногласий, но и не поссорившись. Уходя, Чейд наградил меня странным взглядом, словно я удивил его и он не понял, что произошло. Я же остался собой доволен, только жалел, что не получил своего урока раньше.
Поэтому, когда он известил меня о назначенной встрече с королевой, я снова был совершенно спокоен. Кетриккен приказала накрыть маленький столик. Были поданы вино и пирожные. Она тоже ожидала от меня резких слов и вспышек гнева. Ее настороженность чуть не заставила меня высказать все, что я думаю по поводу ее мнения о моем характере. Но я спокойно ей поклонился, дождался, когда она пригласит меня сесть за стол, а затем принялся обмениваться с ней ничего не значащими фразами о погоде и состоянии ее здоровья, откладывая разговор о том, что меня в действительности волновало. Однако я не мог не заметить, что Кетриккен наблюдает за мной, слегка прищурившись, готовая к моей яростной тираде. Интересно, в какой момент все, кто меня хорошо знают, решили, что я человек вспыльчивый и вздорный, да еще не желающий слушать доводы рассудка? Но потом я заставил себя отбросить бесполезные мысли в сторону и перестал гадать, кто и что тому виной. Посмотрев в глаза королеве, я спросил:
– И как же мы поступим с Неттл?
На мгновение ее сине-голубые глаза расширились от удивления, но она сумела быстро взять себя в руки, откинулась на спинку стула и посмотрела на меня.
– Что тебе рассказал Чейд?
Я не смог сдержаться и улыбнулся. На мгновение все тревоги о судьбе моей дочери отошли на второй план, и я сказал:
– Чейд предупреждал меня, что я должен опасаться женщин, которые отвечают вопросом на вопрос.
Мне вдруг показалось, что мое нахальное замечание переступило границы всего, что нас связывало. Затем на лице Кетриккен расцвела улыбка, и она медленно расслабилась. А я понял, что за ее внешним уверенным спокойствием скрываются усталость и тревога. Помолвка принца с непредсказуемой нарческой, глупое «испытание», проблема обладателей Уита, политические беспорядки, разжигаемые Полукровками, вечно недовольные герцоги и даже Бингтаун со своей войной и драконами – все это требовало ее внимания.
Измученный вид Кетриккен пробудил во мне далекое эхо любви, которую Верити испытывал к этой женщине, – так от легкого порыва ветра вдруг вспыхивают потухшие угли. Связь через Скилл, соединявшая когда-то меня с ним, иногда позволяла мне узнать его чувства. И тем не менее ощущение было странным. Память о нем и моя собственная привязанность заставили меня испытать жалость к моей королеве. Когда она откинулась на спинку стула, явно почувствовав облегчение оттого, что я не собирался вступать с ней в сражение, мне вдруг стало стыдно. Пытаясь разобраться со своими собственными проблемами, я часто забывал, что другим тоже приходится нести на своих плечах не менее тяжкую ношу.
Кетриккен тяжело вздохнула.
– Фитц, я рада, что ты пришел сам, чтобы обсудить это со мной. Чейд мудрый советник, который не раз доказывал свою верность трону Видящих. Когда он хорошо себя чувствует, он отлично разбирается в государственных делах. И знает, что творится в сердцах моих подданных. Он дает мне мудрые и верные советы. Но, когда речь заходит о Неттл, он остается только советником династии Видящих. – Кетриккен потянулась через стол и положила свою изящную руку поверх моей – грубой. – Я предпочитаю говорить с ее отцом как с другом.
Я счел за лучшее промолчать.
Не убирая руки, королева продолжала:
– Фитц, Неттл должна учиться Скиллу. В глубине души ты и сам это понимаешь. И не только для того, чтобы защитить ее от опасности, которую представляет собой магия в неумелых руках, – да, я прочитала кое-какие из манускриптов, чтобы решить, как мне поступить со способностями Дьютифула, – но еще и потому, кто она такая. Она потенциальная наследница трона Видящих.
Услышав ее слова, я задохнулся. Я готовился к спору о разумности решения учить Неттл Скиллу и совершенно выпустил из виду другую, более серьезную опасность, которая могла ей угрожать. Мне никак не удавалось найти подходящие слова, чтобы выразить свое возмущение, но королева сказала еще не все, что хотела.
– Мы не можем перестать быть собой, такими, каковы мы на самом деле. Я всегда буду королевой Верити. Ты сын Чивэла, внебрачный, но все равно ты принадлежишь к династии Видящих. Однако ты умер для нашего народа, а Чейд слишком стар и никто не знает, что он Видящий. Август, как нам обоим известно, так и не оправился после того, как Верити через него связался со мной. Я уверена, что мой король не собирался причинять вред своему двоюродному брату, но это произошло, и мы ничего не можем изменить. Август, хотя и считается Видящим, раньше времени превратился в безумного старика, и его нельзя всерьез рассматривать в качестве возможного наследника трона в случае, если линия Верити прервется.
Логические построения Кетриккен заставили меня задуматься, и я осторожно кивнул, соглашаясь, хотя прекрасно понимал, куда неминуемо приведут ее рассуждения.
– Однако всегда должен быть кто-то, кто находится в резерве и займет трон, если не останется других законных претендентов. – Кетриккен посмотрела куда-то мимо меня. – Твоя дочь, хотя наш народ ничего о ней и не знает, является следующей в линии наследования. Мы не в силах это изменить. И ничьи, даже самые сильные, желания не смогут сделать так, чтобы она перестала быть Видящей. Если возникнет нужда, Фитц Чивэл Видящий, твоя дочь должна будет взойти на трон.
– Много лет назад мы об этом позаботились, – продолжала королева. – Я знаю, ты был против того, чтобы мы составили все необходимые документы в Джампи. Мне прекрасно известно, что и сейчас ты не переменил своего мнения. Однако Неттл официально признана Видящей – тобой, ее отцом, мной как королевой и менестрелем, которой ты рассказал всю правду и которая стала свидетелем при составлении бумаг. Эти документы сохранены, Фитц. Даже если ты, я, Чейд и Старлинг Бердсонг умрем одновременно, будет обнародован документ, где подробно написано, как разыскать Неттл. Иначе не может быть. Мы не в силах изменить ее родословную, Фитц. Не можем повернуть время вспять и сделать так, чтобы она не родилась. Впрочем, я сомневаюсь, что ты бы этого хотел. Подобные мысли являются прямым оскорблением богов.
И я вдруг увидел все совершенно другими глазами. Я понял, что имеет в виду королева, и мой гнев отступил. Кетриккен считала, что Неттл является наследницей трона и что изменить это нельзя. Для нее вопрос заключался не в том, чего я или она хотим. Такова реальность, которая нам не подвластна. Кетриккен просто не могла освободить Неттл от обязанностей, данных ей по рождению. Для королевы главным было именно это.
Я сделал глубокий вдох, но Кетриккен жестом призвала к молчанию, попросив меня позволить ей до конца высказать свои мысли.
– Я знаю, тебя приводит в ужас мысль о том, что Неттл может стать Жертвенной. Я тоже молю богов, чтобы все осталось как есть. Представь себе, на одно только мгновение, что означает для меня иной поворот событий: мой сын погибнет или будет не в состоянии служить своему народу. Как мать, я стараюсь об этом не думать. Точно так же тебя пугают мысли о том, что Неттл придется принять корону. Но несмотря на наши надежды, мы должны быть готовы ко всему – а значит, нам следует сделать все, чтобы Неттл смогла занять трон Видящих и заботиться о благополучии своих подданных.
Нам следует научить ее не только обращаться со Скиллом. Она должна знать языки, историю своей страны, традиции, а также правила поведения, необходимые человеку, который в будущем может занять трон. Мы оба поступили неразумно, не позаботившись о ее образовании, и непростительно преступно в том, что не поставили в известность о ее происхождении. Если ей придется стать королевой, как ты думаешь, она скажет нам спасибо за то, что мы скрывали от нее правду?
Кетриккен нанесла еще один удар но моей уверенности в собственной правоте. Мир вдруг перевернулся, и я начал сомневаться в разумности своих решений относительно Неттл. Когда я осознал правду, меня отчаянно затошнило.
– Скорее всего, она меня возненавидит за то, что я ничего ей не сказал. Однако я не имею ни малейшего представления, как можно что-нибудь изменить – по-моему, уже слишком поздно. Правда может причинить еще больший вред. – Я устало откинулся на спинку стула. – Кетриккен, вам мои слова могут показаться несерьезными, но я прошу вас: давайте оставим все как есть. Если вы скажете «да», клянусь, я сделаю все, что в моих силах, чтобы Неттл никогда не стала Жертвенной.
Я сглотнул и попытался собраться с духом. Я снова оказался перед монархом Видящих и отдавал в его распоряжение свою жизнь. Только на сей раз уже взрослым человеком.
– Я готов создать группу Скилла для принца. И стану мастером Скилла.
Королева спокойно посмотрела на меня и через несколько мгновений спросила:
– И что нового в твоем предложении, Фитц Чивэл? Или в этой просьбе?
Я услышал в ее вопросе упрек и, склонив голову, признал его справедливость.
– То, что теперь я сделаю это добровольно и приложу все силы, чтобы добиться успеха.
– И примешь слово королевы, и не попросишь ее еще раз повторить свое обещание? Я позволю твоей дочери, Неттл Видящей, остаться там, где она сейчас находится, и считать себя дочерью Баррича до тех пор, пока в ней не возникнет нужда. Ты веришь в то, что я сдержу свое слово?
Еще один упрек. Неужели я обидел Кетриккен тем, что несколько раз повторил свою просьбу оставить Неттл в покое? Наверное, да.
– Я верю, – едва слышно ответил я.
– Хорошо, – сказала Кетриккен, и напряжение, возникшее было между нами, медленно рассеялось.
Мы еще немного посидели за столом, ничего не говоря друг другу, словно молчание явилось подтверждением нашего договора. Затем, так же без единого слова, она налила мне вина и положила передо мной пирожное с пряностями. Мы ели и разговаривали о каких-то незначительных пустяках. Я не сказал ей, что Дьютифул меня избегает. Этот вопрос я решу с самим принцем. Так или иначе.
Когда я встал, собираясь ее покинуть, Кетриккен посмотрела на меня и улыбнулась.
– Мне так жаль, Фитц Чивэл, что нам редко удается поговорить. Меня огорчает, что мы должны играть свои роли, которые не позволяют нам видеться чаще. Я скучаю по тебе, друг мой.
Я ушел и унес с собой ее слова, точно они были благословением.

XVI ОТЦЫ

Если капитан торгового судна имеет надежные связи в Джамелии, он может наполнить свои склады ценными товарами, прибывшими из далеких заграничных портов. Он продаст экзотические вещи, не подвергая свою команду и судно опасностям, которые постоянно грозят кораблям, отправляющимся в далекие плавания.

Джамелия является не только самым северным портом, куда регулярно заходят купцы с Острова Пряностей, но и единственной гаванью, где бывает флот Великих Парусов. Их корабли посещают Джамелию (которую на свой варварский лад называют Западным Портом) один раз в три года. Трудности, с которыми им приходится сталкиваться во время путешествия в Джамелию, не вызывают сомнений – в особенности если посмотреть на измученных матросов и потрепанные паруса. Они привозят экзотические и очень дорогие товары, и только они доставляют на рынок красную приправу и седгам. Поскольку практически все, что они имеют на борту, скупается для дворца сатрапа, на рынок попадает очень небольшое количество этих специй, и обычные купцы не могут даже о них мечтать. Но опытный купец, сумевший вовремя прибыть в Джамелию, имеет возможность приобрести другие диковинные товары.

Капитан Банроп, «Советы купцам-мореходам»

Прошло еще несколько дней. Лорд Голден покинул свою спальню. Выглядел он, как всегда, безупречно и объявил всем, что окончательно поправился и чувствует себя прекрасно. Его джамелийская раскраска, которую он старательно наносил на лицо каждое утро, стала еще более экстравагантной. Иногда он украшал свои щеки чешуйками даже днем. Думаю, он делал это, чтобы скрыть от всех свою потемневшую кожу. Похоже, ему удалось добиться успеха, потому что никто ни разу не заговорил об этом вслух. Двор приветствовал его возвращение с радостью, а популярность лорда Голдена нисколько не пострадала за время его вынужденного затворничества.
Я снова стал выполнять обязанности его слуги. Иногда лорд Голден принимал в своих апартаментах гостей, они играли в азартные игры или слушали менестрелей, которым он щедро платил. Молодые аристократы, юноши и девушки, были счастливы оказаться среди приглашенных. Такие вечера я проводил в своей каморке, или «хозяин» отпускал меня, предоставив заниматься своими делами. Я продолжал сопровождать его на верховые прогулки с другими придворными и стоял за спиной во время роскошных пиров. Впрочем, это происходило все реже и реже. После отъезда гостей с Внешних островов и делегации из Бингтауна в Баккипе осталось совсем мало народу, и жизнь вернулась в привычное русло, поскольку большинство герцогов отправились в свои владения.
Развлечений вроде игр и кукольных представлений стало значительно меньше, а вечера начали казаться длиннее и скучнее. Если у меня выдавался свободный час, я проводил его в Большом зале. Здесь теперь снова у каминов учились дети, лучники приводили в порядок стрелы, а ткачихи, обмениваясь сплетнями и новостями, вернулись к своим привычным делам. В углах опять поселились тени, и иногда мне удавалось представить, что я в Баккипе своего детства.
Шута я больше не видел. Без единого слова или знака лорд Голден дал мне понять, что мы с ним те, кем считает нас замок, – слуга и господин. Он ни разу не обратился ко мне голосом моего друга и теперь всегда оставался только лордом Голденом. А если я позволял себе какое-нибудь замечание, выходящее за рамки наших ролей, он делал вид, что ничего не слышит.
Нас разделила пропасть, и это, к моему удивлению, причинило мне почти невыносимую боль. Но пропасть продолжала расширяться. Однажды, вернувшись после занятий с Вимом на тренировочном корте, я обнаружил у себя на кровати небольшой сверток. Внутри тряпичного мешочка лежали красный свисток на зеленом шнурке и записка, написанная простым почерком Шута: «Для Олуха». У меня затеплилась надежда, что это что-то вроде знака примирения, но, когда я попытался поблагодарить лорда Голдена, он поднял голову от гербария, который рассматривал, с отсутствующим и одновременно раздраженным видом.
– Я не имею ни малейшего представления, за что ты меня благодаришь, Том Баджерлок. Я ничего тебе не дарил. Не говоря уже о красном свистке. Это просто возмутительно. Найди себе какое-нибудь более достойное занятие, я читаю.
И я ушел, сообразив, что свисток сделан не потому, что я о нем попросил. Он стал подарком Олуху от того, кто слишком хорошо знает, каково это, когда над тобой смеются или не замечают. Он и в самом деле не имел ко мне никакого отношения. На сердце у меня стало еще тяжелее.
Мне не с кем было поделиться своей болью, разве что с Чейдом, но тогда пришлось бы признаться, как глупо я себя вел. И потому я молча нес свою тяжкую ношу и никому ничего не рассказывал. В тот день, когда Шут отдал мне свисток, я решил, что пришла пора заняться моими своенравными учениками. Торговцы из Бингтауна отбыли, и Сельден Вестрит вместе с ними. Значит, я готов приступить к выполнению обещания, данного моей королеве.
Сначала я зашел в башню Чейд а, а затем поднялся в башню Скилла. Когда Дьютифул, как обычно, не пришел, я пошире открыл ставни и впустил внутрь морозный воздух зимнего утра. Затем уселся в кресло Верити и принялся вглядываться в темноту за окном. Я знал, что Чейд приказал Дьютифулу явиться ко мне и даже перекроил режим его жизни таким образом, что теперь принц мог проводить со мной больше времени. Однако ничего не изменилось.
С тех пор как Дьютифул обнаружил мой Скилл-приказ и разрушил его, он ни разу не появился в башне. Я разрешил ему поступать по-своему гораздо дольше, чем позволил бы мне Верити. Я понял, что сам он ко мне не придет. Прогнав сомнения в правильности своего решения, я сделал несколько глубоких вдохов, почувствовав на губах холодный морской воздух, и закрыл глаза. Затем превратил свой призыв в крошечную, настойчиво пульсирующую точку.
Дьютифул. Иди ко мне. Немедленно.
Молчание. Либо он не ответил, либо сознательно меня игнорировал. Тогда я расширил сеть, пытаясь его разыскать. Это оказалось трудно. Я сразу понял, что он выставил защитные стены, чтобы не подпускать меня к себе. Изучив их внимательно, я пришел к выводу, что он спит. Тогда я проверил его защиту на прочность. Я знал, что смогу пробить ее, если захочу. Сделав вдох, я собрался с силами, чтобы так и сделать, затем резко изменил стратегию. Я надавил на стену и почувствовал, словно издалека, как легкая улыбка скользнула по моим губам. Ведь именно так поступала Неттл. В следующее мгновение я пробрался в сон Дьютифула.
Если ему что-нибудь и снилось, я этого не почувствовал. Словно неподвижные воды пруда, меня окружал покой его спящего сознания. Я плюхнулся в него, точно камешек, от которого по поверхности пошли круги.
Дьютифул.
Он ощутил мое присутствие и тут же разозлился.
Убирайся!
Он попытался выгнать меня из своего сознания, но мне удалось проникнуть за линию его обороны. Я сопротивлялся, но не мерился с ним силой, просто не давал ему от меня избавиться. Как и во время нашего первого сражения, он набросился на меня с яростью, но без какого бы то ни было плана. Я устоял, спокойно принимая его мысленные удары, пока он не устал. И тогда я сказал:
Дьютифул. Прошу тебя, приходи в башню.
Ты мне солгал. Я тебя ненавижу.
Я тебе не лгал. Сам того не желая, я совершил ошибку. Я пытался ее исправить, и мне казалось, что я сумел. А потом, в самый неподходящий момент, мы оба обнаружили, что мне это не удалось.
Ты подчинил меня себе. Вынуждал делать то, что тебе было нужно. С тех самых пор, как мы встретились. Наверное, ты заставил меня хорошо к тебе относиться.
Покопайся в памяти, Дьютифул, и ты увидишь, что это не так. Но я больше не хочу обсуждать наши разногласия таким способом. Приходи в башню. Пожалуйста.
Не приду.
Я буду тебя ждать.
И я покинул его сознание.
Несколько минут я сидел неподвижно, собираясь с силами и стараясь привести в порядок мысли. Голова отчаянно болела и настойчиво требовала моего внимания. Я сделал глубокий вдох и снова потянулся вперед своим сознанием.
Найти Олуха оказалось легко. Его окутывала музыка, необычная и единственная в своем роде, потому что она была беззвучной. Когда я впустил ее в свое сознание, она стала еще более диковинной, потому что состояла не из звуков, издаваемых флейтой или лютней. На мгновение я попался в ее сети. На одном уровне мелодия включала в себя обрывки самых обычных голосов самой обычной жизни. Топот копыт, стук тарелки на столе, ветер, воющий в трубе, звон монетки, упавшей на мостовую.
Затем я постарался проникнуть поглубже и обнаружил вполне определенный рисунок. Звуки были разделены в зависимости от высоты, но повторялись в определенной последовательности. У меня возникло ощущение, будто я стою перед гобеленом. Сначала ты видишь всю картинку целиком, но более внимательный взгляд открывает, из какого материала сотканы образы. А если подойти поближе, увидишь отдельные стежки, цвета и качество нитей.
Мне пришлось приложить немалое усилие, чтобы заставить себя отодвинуть в сторону музыку Олуха. Меня удивило, что столь простое сознание в состоянии создать такое сложное по своей композиции произведение. А в следующее мгновение я сумел его понять. Этот музыкальный ковер является его пониманием мира и его мыслями. Олух слышит звуки и сортирует их по значимости, отдает свое собственное место каждому, и таким образом рождается единственная в своем роде мелодия. Неудивительно, что Олуха совсем не интересуют мелкие заботы мира, которые занимают нас с Чейдом. Разве я уделяю хоть сколько-нибудь внимания журчанию воды или звону клинка, ударяющего о точильный камень?
Я пришел в себя и обнаружил, что сижу в кресле Верити. Мне казалось, что мое сознание превратилось в губку, которую окунули в ручей, наполненный музыкой. Мне следовало избавиться от песни Олуха, прежде чем я смогу вернуться к своим собственным мыслям и намерениям. Через некоторое время я вдохнул морозный воздух, настроился и снова потянулся к Олуху.
На сей раз я постарался лишь мимолетно коснуться его музыки и замер, пытаясь решить, как лучше дать ему знать о своем присутствии и при этом не испугать. Я тихонько позвал:
Олух?
И тут же почувствовал его страх и ярость, словно мне нанесли сильный удар в живот. Примерно то же самое, что пихнуть спящего кота. Он сбежит, но сначала сильно оцарапает обидчика. Я открыл глаза и посмотрел на волны, за окном башни. Это не очень помогло, мне было трудно вернуться в свое собственное тело и убедить себя, что именно там мое место. Меня отчаянно тошнило. Ну что же, первая попытка, вне всякого сомнения, удалась, поздравил я себя. Несколько мгновений я сидел и мрачно смотрел в окно. Дьютифул не пришел, а Олух не желает ничему у меня учиться.
Ко всем моим поражениям добавилось еще одно – я не получал никаких известий от Неда с тех самых пор, как посоветовал ему поговорить со своим наставником. Да уж, похоже, я обладаю поразительным талантом вселять разочарование и обиду в души тех, кого люблю.
Я решил предпринять еще одну попытку, а потом вернуться в свою каморку и сказать лорду Голдену, что его жалкий слуга берет выходной. Потом я отправлюсь в Баккип и постараюсь встретиться с Недом. Я взял в руки свисток. Шут превзошел себя. Украшенная крошечными птичками вещица была великолепна и не шла ни в какое сравнение с дешевыми свистками, которые до сих пор мне приходилось видеть. Я поднес свисток к губам и попробовал сыграть несколько нот.
В детстве Пейшенс пыталась научить меня игре на разных музыкальных инструментах, однако тщетно. Но простую детскую песенку я сыграть мог. После нескольких попыток я понял, что она звучит слишком резко. Тогда я откинулся на спинку кресла, по-прежнему не убирая свистка от губ. Одновременно я потянулся к Олуху и попробовал послать ему звенящие звуки, а не свои мысли или намек на присутствие. Они ворвались в его песню, и на некоторое время наши мелодии переплелись. Затем его музыка смолкла – он сосредоточил внимание на моей.
Что это?
Он отправил свою мысль не мне: просто пытался понять, откуда взялся новый звук. Я постарался осторожно послать ему свой ответ. Не прекращая свистеть, я сказал:
Красный свисток. На зеленом шнурке. Он твой. Если хочешь, приходи и возьми его.
Наступило опасливое молчание, а затем он спросил:
Куда?
Я задумался. На площадке у входа в башню Скилла стоял стражник. И значит, этот путь для Олуха закрыт. Его не пустят внутрь. Чейд доверил ему тайну лабиринтов замка, по крайней мере, некоторых из них. Я знал, что должен посоветоваться со своим старым наставником, прежде чем открывать ему еще одну, но сейчас возникла возможность, которую я не мог упустить. Мне хотелось проверить, удастся ли мне провести Олуха по скрытым коридорам при помощи нашей связи через Скилл. Таким образом, мы сумеем оценить границы нашего владения Скиллом, а главное, я получу представление о его возможностях.

Предыдущая страница 20 Следующая страница


21 Робин Хобб

Иди сюда. Я показал ему мысленный образ комнаты Чейда, а затем, шаг за шагом, – путь оттуда в башню Скилла. Я не особенно спешил, но и старался зря не тянуть. Если заблудишься, свяжись со мной. Я тебе помогу, – закончил я свои инструкции.
Затем я осторожно разорвал с ним связь и откинулся на спинку кресла, разглядывая свисток, который продолжал держать в руке. Будем надеяться, что этого хватит, чтобы завоевать доверие Олуха. Потом я положил свисток на стол, а рядом поставил фигурку, найденную принцем на берегу, куда мы с ним попали через Скилл-колонну. Не очень понимая зачем, я забрал ее из башни Чейда, чтобы вернуть принцу. Неожиданно меня охватило волнение, когда я вспомнил о перьях, обнаруженных на том же берегу. Я так и не сказал о них Шуту. Как-то не представилось подходящей возможности. Теперь же я сомневался, что у меня вообще когда-нибудь появится шанс поговорить с ним. Прогнав мысли о Шуте, я заставил себя сосредоточиться на том, что мне следовало сделать в ближайшее время.
Стерев пот со лба, я поднялся на ноги и заметил, что меня слегка покачивает. Я уже давно не пользовался Скиллом так активно, и голова отчаянно болела. Будь у меня чайник, чашка, вода и эльфовская кора, я бы, наверное, не смог удержаться. Вместо этого я налил себе бренди и высунулся в окно.
Когда я услышал на лестнице шаги, я решил, что это стражник. Прихватив с собой бутылку и стакан, я спрятался в окутанном тенями углу и замер. Ключ медленно повернулся в замке, и в следующее мгновение Дьютифул распахнул дверь. Плотно притворив ее за собой, он оглядел пустую комнату, и на лице у него появилось сердитое выражение.
Затем он подошел к столу и снова принялся оглядываться по сторонам. Неожиданно я кое-что понял: да, принц, несомненно, обладал Уитом, но не таким сильным, как у меня. Даже оказавшись в одной со мной комнате, он не почувствовал моего присутствия. Что-то новенькое, подумал я. Получается, что Уит, как и Скилл, может быть разной силы. Я отложил эту мысль на потом, чтобы обдумать ее как следует.
– Я здесь, – сказал я, и Дьютифул подпрыгнул от неожиданности, когда я вышел из тени с бутылкой и стаканом в руках. Он мрачно наблюдал за тем, как я подошел к столу и поставил бутылку. – Доброе утро, мой принц.
– Том Баджерлок, ты можешь быть свободен, – проговорил Дьютифул твердо и одновременна с презрением. – Я не желаю, чтобы ты меня чему бы то ни было учил. Кроме того, я намерен переговорить с матерью и потребовать, чтобы тебя заставили покинуть Баккип навсегда.
– Как пожелаете, мой принц, – совершенно спокойно ответил я. – Лично меня это тоже вполне устроит.
– Речь вовсе не идет о том, что меня «устраивает». Ты – изменник. Ты использовал Скилл против меня, наследника престола Видящих. Я мог бы потребовать твоего изгнания. Или даже казни.
– Конечно, могли бы, мой принц. Или попросить меня объяснить, что произошло.
– Никакое объяснение не может извинить то, что ты сделал.
– Я не сказал, что вы могли бы попросить моих извинений. Я говорил об объяснении.
И тут мы оба замолчали. Я не опускал глаз и встретил его взгляд спокойно, уверенный в собственной правоте. Я твердо решил, что заговорю только после того, как Дьютифул вежливо попросит меня объяснить, почему я так с ним поступил. Он же явно намеревался запугать меня своим королевским взглядом и заставить униженно просить прощения.
В данном случае сила была на моей стороне.
– Тебе давным-давно следовало объяснить мне, что произошло.
– Возможно, – не стал спорить я и снова замолчал.
– Объясни свое поведение, Том Баджерлок.
На мой вкус, ему бы следовало добавить «пожалуйста», но я решил, что он и так сделал большой шаг в мою сторону, а гордость мальчишки – штука хрупкая.
Я подошел к столу, наполнил свой стакан и вопросительно приподнял бутылку, но Дьютифул резко покачал головой, демонстрируя, что не желает пить с мерзавцем вроде меня. Я вздохнул.
– Что вы помните про берег? Тот, на котором мы оказались, когда спасались бегством через Скилл-колонну?
Дьютифул нахмурился, и на лице у него появилось настороженное выражение.
– Я… – Он уже собрался было соврать, но потом все-таки сказал правду: – Только разрозненные куски. Воспоминания уходят, точно сон, а потом вдруг возникают снова, яркие и четкие. Я знаю, что ты использовал Скилл, чтобы доставить нас туда. После нашего перехода я чувствовал слабость и не очень понимал, что происходит. Думаю, именно тогда ты применил против меня магию. Я снова вздохнул, поняв, что объяснение будет труднее, чем я надеялся.
– Ты помнишь, как мы сидели у костра, когда ты на меня напал, собираясь прикончить?
Дьютифул на мгновение отвернулся, а затем кивнул с таким видом, словно сам удивился тому, что помнит подобные вещи.
– Но я действовал не совсем по своей воле. Ты же знаешь! Пеладайн даже тогда пыталась взять под контроль мое тело. Я считал, что ты мой враг.
– А я вас совсем не знал. Не так, как сейчас. Однако мы были связаны Скиллом, потому что мне снова пришлось отправиться за вашей душой, чтобы вернуть ее в тело.
Я поколебался несколько мгновений, но потом все-таки решил не рассказывать ему о другом, очень могущественном существе, которое помогло нам обоим вернуться. Воспоминание о нем было окутано дымкой, и я посчитал возможным промолчать о том, чему сам не находил объяснения.
– Я знал, что Пеладайн находилась внутри вас. И что она ни перед чем не остановится, чтобы меня убить, даже если при этом причинит вам непоправимый вред. И тогда, охваченный гневом и опасаясь за свою жизнь, я приказал вам при помощи Скилла: «Дьютифул, прекрати со мной сражаться». Мой приказ запечатлелся в вашем сознании гораздо прочнее, чем входило в мои намерения. Я не собирался этого делать, все произошло случайно. Потом я сожалел о случившемся и пытался исправить то, что совершил. Мне казалось, что я добился успеха.
Я почувствовал, как незваная улыбка коснулась моих губ.
– Мне казалось, я снял свой приказ. Пока не попытался удержать вас от весьма глупого поступка, который вы совершили. Только тогда я понял, что едва различимая тень приказа осталась. Причем осознал я это уже после того, как вы уничтожили все следы моего вмешательства.
– Да, уничтожил, – с гордостью заявил Дьютифул и снова наградил меня сердитым взглядом. – Но, зная, что он существовал, зная, что ты в состоянии все снова повторить, как я могу тебе доверять?
Я раздумывал над ответом, когда в сторону сдвинулась дверца у камина, и в комнате появился Олух. Проход был узким даже для меня, а уж Олуху и вовсе пришлось несладко. Он весь перепачкался в паутине и пыли. Несколько мгновений он стоял, удивленно моргая своими крошечными глазками и переводя взгляд с принца – не менее изумленного его появлением – на меня. Олух выставил вперед челюсть и вывалил изо рта язык. Ему понадобилось несколько минут, чтобы прийти в себя.
– Я за моим свистком, – сказал он наконец.
– Ты его получишь, – ответил я и, взяв со стола свисток за зеленый шнурок, протянул Олуху. Затем мягко добавил: – Ты молодец, Олух. Ты очень хорошо воспользовался Скиллом и нашел сюда дорогу.
Олух сделал несколько опасливых шагов вперед. Сомневаюсь, что он узнал принца без атрибутов его положения и роскошного костюма. Мрачно посмотрев на него, Олух сказал:
– Ты заставил меня много пройти. – Затем схватил свисток и поднес его к своим маленьким глазкам. – Не мой свисток, – нахмурившись, заявил он.
– Теперь твой, – заверил я его. – Он новый, его сделали специально для тебя. Видишь на нем маленьких птичек?
Олух повертел свисток в руках, затем неохотно сказал:
– Я люблю птичек.
Прижав свисток к груди, он повернулся, собираясь уйти.
Принц смотрел на него с удивлением, граничащим с отвращением. Я знал, что принято делать в горах с детьми вроде Олуха. Его ждала быстрая и легкая смерть – так Баррич топил больных щенят. Но королева Кетриккен приказала мне учить убогого дурачка. Неужели воспитание матери, рожденной в Горном Королевстве, помешает Дьютифулу принять Олуха? У меня родилась надежда, что принц не захочет иметь рядом с собой дурачка, пусть и наделенного Скиллом, но я изо всех сил старался ее прогнать. Я решил задержать Олуха.
– Может быть, проверишь, какой у него звук, Олух?
– Не проверю. – Олух упрямо направлялся к двери.
– Попробуй сыграть на нем ту мелодию, которую ты поешь для себя при помощи Скилла. Вот эту: ла-да-да-да-де… – Как только я попытался повторить мелодию, которую знал наизусть, Олух резко развернулся, и я увидел в его маленьких глазках ярость.
– Мое! – завопил он. – Моя песня! Моей мамы!
И он бросился ко мне. Я увидел в его глазах неутолимую злобу, когда он поднял свисток, словно намеревался пронзить им мое сердце.
– Прости, Олух. Я не знал, что она принадлежит только тебе.
Впрочем, тут же сказал я себе, мне следовало бы сообразить. Я сдался. Приземистый, толстый Олух с короткими неумелыми руками был мне не соперником, если бы дело дошло до драки. Я бы легко его победил, но тогда мне пришлось бы причинить ему боль – только так я мог одержать верх. А мне не хотелось еще больше настраивать его против себя. И я метнулся за стол.
– Моя песня! – повторил Олух. – Ты песья вонючка, дерьмо и вор!
Дьютифул невольно рассмеялся. Думаю, его ужасало и одновременно забавляло зрелище, свидетелем которого он стал: дурачок напал на меня, защищая свою песню. Затем принц неожиданно нахмурился. Я кружил около стола, стараясь, чтобы он постоянно оставался между мной и Олухом, и пытаясь придумать способ его успокоить.
– Я знаю эту песню! – неожиданно вскричал принц. Он напел небольшой отрывок, и Олух еще сильнее нахмурился. – Я слышу ее всякий раз, когда собираюсь использовать Скилл. Она твоя? – В его голосе прозвучало изумленное недоверие.
– Моя песня! – заявил Олух. – Моей мамы песня! Ты не можешь ее слышать. Только я!
Он вдруг изменил направление движения и бросился на принца. По дороге он успел прихватить со стола бутылку с бренди и поднял ее над головой, словно дубинку, не обращая внимания на то, что жидкость полилась ему на руку и плечо. Принц был потрясен, но гордость не позволила ему отступить перед дурачком. Он лишь занял боевую стойку, которой я его научил, и потянулся к поясу за кинжалом. Я почувствовал, что Олух в ответ начал мысленно бормотать: Ты меня не видишь, не видишь меня, не видишь. Но при этом он продолжал наступать на принца. Я видел, что Дьютифул сражается со Скиллом Олуха и готовится к собственной атаке.
– Нет! – заорал я возмущенно. – Не трогайте друг друга!
Мой приказ был приправлен Скиллом, и оба вздрогнули, а затем одновременно повернулись ко мне, подняв вверх руки, словно отгоняя магическое заклинание. Мне показалось, что я увидел, как оно от них отскочило, но на одно короткое мгновение мой приказ все-таки отвлек их друг от друга. Их ответный удар вызвал у меня головокружение, но я пришел в себя быстрее, чем они. Принц сделал шаг назад, а Олух уронил бутылку и поднял свои жирные руки, прикрывая глаза.
Я пришел в ужас от того, что сделал, однако, пока они оба стояли, не шевелясь и не предпринимая новых попыток атаковать друг друга, сказал:
– Хватит. Вы не должны нападать друг на друга при помощи Скилла – если собираетесь вместе познавать его тайны. – Мне удалось произнести свою речь совершенно спокойным голосом. Повод, чтобы гордиться.
Дьютифул покачал головой и сказал удивленным голосом:
– Ты снова это сделал! Ты посмел использовать против меня Скилл!
– Вот именно, – не стал спорить я, а затем добавил: – Как ты думаешь, что еще я мог сделать? Смотреть, как вы оба лишите друг друга рассудка? Ты встречал когда-нибудь своего кузена Августа, Дьютифул? Пускающего слюни безумного старика? Он стал жертвой несчастного случая. Однако известно, что люди, пользующиеся Скиллом, делали друг друга инвалидами, вступая в схватки, подобные той, которую вы чуть не затеяли. Да, и еще: я читал о том, что исходом таких сражений была смерть одного из противников, причем тот, кто оставался в живых, страдал почти так же сильно, как тот, кто становился жертвой.
Дьютифул прислонился к столу, а Олух отвел руки от лица. Он прикусил язык, и с него капала кровь. Дьютифул заговорил, обращаясь к нам обоим:
– Я ваш принц. Вы поклялись в верности мне. Как вы смеете нападать на меня?
Я сделал глубокий вдох и неохотно приступил к выполнению задачи, которую возложил на меня Чейд.
– Я действительно поклялся в верности Видящим и служу им всем сердцем, – спокойно произнес я. – И ради их интересов ты должен запомнить одну вещь, Дьютифул. В этой комнате ты не принц, ты мой ученик. Наставник, который учит тебя обращаться с мечом, наносит тебе удары тупым оружием, оставляющим на теле синяки. Я тоже в случае необходимости намерен прибегать к силе. – Я посмотрел на Олуха, который мрачно переводил взгляд с меня на принца. – В этой комнате Олух не слуга. Он тоже мой ученик. – Я взглянул на обоих и соединил их одной цепью. – Здесь вы равны. Ученики. Я намерен уважать вас как наставник и требовать, чтобы вы тоже уважали друг друга. И запомните еще кое-что очень важное. Здесь, пока продолжаются наши занятия, моя власть абсолютна. Вам ясно? – спросил я обоих. Принц упрямо молчал, а Олух с подозрением, осторожно спросил:
– Не слуга?
– Если ты захочешь стать моим учеником и узнать то, что я намерен тебе показать, чтобы рано или поздно ты смог помочь твоему принцу.
Олух нахмурился: видимо, моя речь оказалась слишком для него сложной, и он пытался понять, что я сказал.
– Помочь принцу. Работать на него. Слуга. Олуху придется больше работать.
Его маленькие глазки загорелись злобным огнем, когда он, как ему показалось, вывел меня на чистую воду. Я снова покачал головой.
– Нет. Помогать принцу. Как его подданный. Его друг.
– Прошу тебя, – с возмущением простонал Дьютифул.
– Не слуга. – Эта мысль, похоже, понравилась Олуху. А я понял насчет него еще одну важную вещь. Мне казалось, что он слишком туп, чтобы его беспокоило занимаемое им в мире положение. Однако мне стало совершенно очевидно, что ему не нравилось быть слугой.
– Да. Но только если ты ученик. Если ты не будешь приходить сюда каждый день и не станешь у меня учиться, тогда ты не ученик. Олух снова станет слугой, который носит дрова и воду.
Олух поставил пустую бутылку на стол и быстро надел на шею свисток.
– Я возьму свисток, – сказал он так, будто это было частью нашей сделки.
– Слуга Олух или ученик, свисток принадлежит ему, – заверил я его.
И у меня сложилось впечатление, что своими словами я его окончательно запутал. Он вывалил изо рта толстый язык и снова задумался.
– Ты что, серьезно? – шепотом спросил принц. – Это станет членом моей группы?
Я испытал одновременно сочувствие и сильное раздражение оттого, что он презирает Олуха.
– Пока лучшего кандидата нам с Чейдом найти не удалось, – ровным голосом ответил я. – Возможно, ты знаешь кого-нибудь, кто, как и он, обладает врожденным талантом к Скиллу.
Дьютифул промолчал, а потом неохотно покачал головой. Я же вдруг подумал, что его гораздо больше расстроила перспектива учиться Скиллу вместе с Олухом, чем мои слова о том, что они будут равны во время занятий. Я решил использовать то, что принц огорчен, и заявил:
– Хорошо. Значит, договорились. Думаю, на сегодня достаточно. Надеюсь, завтра вы оба придете вовремя. А пока можете идти.
Олух был счастлив, что его отпустили, и, прижимая к груди свисток, бросился к потайной двери. Когда она за ним закрылась, принц тихо спросил:
– За что ты так со мной поступаешь?
– Я поклялся в верности Видящим. Я дал слово всеми силами им служить. Дьютифул, ты можешь идти.
Я надеялся, что принц повернет к двери, но он остался стоять на месте. Неожиданно в дверь громко постучали, и мы оба вздрогнули. Я посмотрел на Дьютифул а, который громко спросил:
– Кто там?
Сквозь толстое дерево двери мы услышали голос мальчика-пажа.
– Сообщение для вас, принц Дьютифул, от советника Чейда. Он просил извиниться, но сказал, что это очень срочно.
– Минуту.
Я скрылся в окутанном тенями углу, а принц подошел к двери, отодвинул щеколду и чуть-чуть ее приоткрыл, получив из рук пажа маленький, скрепленный печатью свиток. Наблюдая за ним, я мрачно думал, что, хоть мастер Скилла Гален и был злом во плоти, он был прав в нескольких вещах. Никто из его учеников никогда не осмелился бы напасть на другого, не говоря уже о том, чтобы сомневаться в его власти над ними. Он сразу же уравнял всех своих учеников, хотя я стал печальным исключением – все знали, что он считает меня ниже и хуже остальных. И хотя мысль об этом претила мне, я понял, что должен воспользоваться его опытом, несмотря на то, что его безжалостные методы до сих пор заставляли меня содрогаться от возмущения. Дисциплина не то же самое, что наказание, подумал я, вспомнив науку Баррича.
Принц закрыл дверь и сорвал печать со свитка. И неожиданно нахмурился, когда, развернув его, обнаружил внутри другой, меньшего размера.
– Кажется, это для тебя, – смущенно произнес он. Почерком, не имевшим никакого отношения к руке
Чейда, было написано одно слово – «учителю». Увидев своего собственного атакующего оленя Видящих, отпечатавшегося на мягком воске печати, я взял свиток из рук принца.
– Для меня, – коротко сказал я.
Я отвернулся от Дьютифула, сломал печать и прочитал одно-единственное предложение. Затем на глазах у принца бросил письмо в огонь.
– Что там было? – спросил Дьютифул.
– Меня вызывают, – ответил я. – Я должен немедленно идти. Надеюсь, завтра ты придешь на урок вовремя и будешь старательно учиться. До свидания, мой принц.
Я чувствовал спиной его потрясенное молчание, когда протиснулся в щель за камином, а затем закрыл за собой крошечную дверь. Оказавшись в узком коридоре, я быстро зашагал вперед. Время от времени я посылал безмолвные проклятья в адрес низких потолков, углов и узких извивающихся проходов, по которым приходилось протискиваться, когда мне хотелось бежать изо всех сил и как можно быстрее оказаться на месте.
Когда я подошел к глазку, из которого открывался вид в личные покои королевы, во рту у меня пересохло и я дышал, точно гончая. Я сделал несколько глубоких вдохов и дождался, когда дыхание успокоится. Затем плюхнулся на маленькую табуреточку и стал смотреть в глазок. Я опоздал. Чейд и королева Кетриккен уже были на месте. Королева сидела, а Чейд замер у нее за правым плечом. Оба спиной ко мне. Тощий мальчишка лет десяти стоял перед ними. Темные вьющиеся волосы облепили голову, с плаща на пол натекла грязная лужица растаявшего снега. Его ботинки явно не предназначались для зимних дорог. Комья снега облепили ноги и одежду. По-видимому, мальчишка шел всю ночь. Огромные карие глаза смело смотрели в глаза королеве.
– Понятно, – тихо проговорила она.
Ее ответ, похоже, придал пареньку смелости, а я пожалел, что пропустил начало разговора.
– Да, мадам, – проговорил он. – И поэтому, услышав о том, что вы не позволяете убивать людей Уита, я пришел к вам. Может быть, здесь, в Баккипе, я смогу быть тем, кто я есть, и не опасаться, что меня за это казнят. Я обещаю вам никогда не использовать его во зло. Я дам клятву верности Видящим, буду верно служить вам и делать все, что вы мне прикажете.
Он поднял глаза на королеву – честный прямой взгляд мальчика, уверенного в том, что он все делает правильно. Я смотрел на сына Баррича и видел в нем черты Молли.
– А отец одобрил твое решение? – спросил Чейд, строго и одновременно мягко.
Мальчик смущенно опустил глаза.
– Мой отец ничего не знает, – тихо проговорил он. – Я ушел, когда понял, что больше не могу это выносить. Он не будет по мне скучать. Вы же бывали у нас дома. У него есть еще сыновья, хорошие, не наделенные Уитом.
– Это вовсе не значит, что он не будет по тебе скучать, Ним.
Впервые на лице мальчика появилось сердитое выражение.
– Я не Ним. Нимбл не обладает Уитом. Я Свифт, его брат-близнец. Вот еще одна причина, по которой отец не будет по мне скучать. У него есть сын, похожий на меня, как две капли… все равно что я – только без изъяна.
Его слова так поразили Чейда и Кетриккен, что они некоторое время не знали, что сказать. Мальчик же наверняка понял их неправильно. Кетриккен опомнилась первой и заговорила, стараясь исправить положение:
– Я знала Баррича много лет назад. Вполне возможно, что он сильно изменился, но я все равно уверена, что ему будет тебя не хватать. И не важно, наделен ты Уитом или нет.
– Когда я разговаривал с Барричем, – добавил Чейд, – у меня сложилось впечатление, что он очень любит и гордится всеми своими детьми.
На мгновение мне показалось, что мальчик не выдержит и расплачется, но он лишь вздохнул и сказал:
– Ну да, конечно, только так было раньше. – Чейд, видимо, удивленно посмотрел на него, потому что мальчик выдавил из себя: – Пока мой порок не открылся. Пока я не узнал, что обладаю Уитом.
Я видел, что королева повернулась к Чейду, и они принялись что-то тихонько обсуждать. Через несколько минут королева ласково проговорила:
– Хорошо, Свифт, сын Баррича, вот что я тебе скажу. Я возьму тебя на службу. Но я считаю, что должна сделать это с согласия твоего отца. Ему необходимо сообщить, где ты находишься. Нельзя заставлять родителей волноваться.
Пока она говорила, в коридоре перед ее гостиной вдруг послышались громкие голоса. В дверь тихонько постучали, но, прежде чем Кетриккен успела ответить, раздался более настойчивый стук. Королева кивнула маленькому пажу, стоявшему рядом с ней, и он направился к двери. Когда она открылась, я увидел стражника, готового передать сообщение. У него за спиной маячил Баррич, который мрачно хмурился, и, несмотря на прошедшие годы, мне стало не по себе от сердитого выражения его глаз. Они метали молнии. Не обращая внимания на стражника, Баррич громко крикнул:
– Чейд, мне нужно с вами поговорить. Пожалуйста. Однако ответила ему королева Кетриккен.
– Баррич, прошу тебя, входи. Паж, ты можешь идти. И закрой за собой дверь. Нет, стражник Сенна, уверяю тебя, все в порядке. В твоих услугах нет необходимости. Прикрой дверь.
Казалось, спокойные слова и уверенность Кетриккен заставили Баррича немного прийти в себя. Он вошел, слегка припадая на одну ногу, и тут же опустился перед ней на одно колено, несмотря на то, что она сказала:
– О, Баррич, это ни к чему. Пожалуйста, поднимись.
Я видел, что ему стоило огромных усилий снова подняться, но он справился. Когда Баррич посмотрел на королеву, я испытал настоящее потрясение. Его глаза затянула бледная пленка катаракты. Еще только след туманного облака, но уже вполне различимый.
– Моя королева. Лорд Чейд, – официально приветствовал их Баррич. Затем, словно ему было больше нечего сказать, повернулся к Свифту и приказал: – Возвращайся домой, сын. Немедленно.
Паренек посмотрел на королеву в поисках поддержки, и Баррич прорычал:
– Я велел тебе возвращаться домой! Ты забыл, кто твой отец?
– Нет. Не забыл. Но как… как ты меня нашел? – грустно спросил Свифт.
– А что тут трудного? – презрительно фыркнул Баррич. – Ты спросил у кузнеца в Туре, как попасть в Баккип. Я проделал длинный путь, замерз и устал. Ты и так отнял достаточно времени у людей, которым и без тебя хватает дел. Мы возвращаемся домой.
Должен сказать, что я восхитился юношей, который не сдавался перед яростным напором отца.
– Я попросил у королевы убежища. И если она мне его даст, я останусь здесь.
– Ты несешь чушь. Тебе не требуется никакого убежища. Ты довел мать до истерики, а твоя сестра вот уже две ночи напролет рыдает. Ты вернешься домой и будешь исполнять свои обязанности. И я не желаю выслушивать твои жалобы.
– Понятно, – ответил Свифт.
Но это слово вовсе не означало, что он согласен. Свифт молча поднял карие глаза на королеву. У меня же возникло диковинное ощущение, когда я смотрел на постаревшего седого Баррича и его более юную копию, наделенную таким же упрямым взглядом.
– Если мне будет позволено предложить… – начал Чейд, но Кетриккен его перебила.
– Свифт, ты проделал трудный путь. Я знаю, ты промок, замерз и устал. Скажи стражнику, стоящему у дверей, что я прошу проводить тебя на кухню, пусть тебя покормят, а потом постой немного около очага, чтобы просохнуть и согреться. Я хочу поговорить с твоим отцом.
Мальчик колебался, но Баррич хмуро на него посмотрел и рявкнул:
– Делай, что велено, парень. Это твоя королева. Если ты не знаешь, что такое сыновнее уважение к отцу, по крайней мере, не позорь нас с матерью. И покажи, что тебя учили подчиняться твоей королеве. Поклонись и делай, что сказано.
Я видел, как растаяла последняя надежда в глазах мальчика. Он смущенно, но безупречно поклонился и пошел прочь. Однако он не спешил и шагал к двери с достоинством, словно на казнь. Когда дверь за ним закрылась, Баррич посмотрел на Кетриккен.
– Прошу прощения у моей королевы за то, что он морочил вам голову. Он хороший мальчик – обычно. Просто у него… трудный возраст.
– Он не причинил нам никакого беспокойства. По правде говоря, я даже рада его появлению, раз уж оно вынудило тебя навестить нас. Садись, Баррич. – Королева показала на один из стоявших перед ней стульев.
Баррич продолжал стоять.
– Вы очень добры, но у меня нет времени, миледи. Я обещал жене, что вернусь с сыном, как только отыщу его…
– Я должна приказать тебе сесть, мой упрямый друг? Твоя жена простит небольшую задержку. Ты должен немного отдохнуть.
Баррич молчал несколько мгновений, потом, точно собака, которой велели сидеть, подошел к стулу и, не говоря ни слова, опустился на него.
– Мы не виделись столько лет, – предприняла новую попытку Кетриккен. – Тебе не кажется, что встреча получилась не слишком сердечной? Однако я все равно ужасно рада тебя видеть. Твой сын пошел характером в отца. Такой же непреклонный.
Другой человек растаял бы от таких слов, но Баррич лишь опустил глаза и добавил:
– Боюсь, он перенял у своего отца еще и кучу недостатков, миледи.
Кетриккен не стала зря тратить слов.
– Ты имеешь в виду Уит.
Баррич поморщился, как будто она его обидела.
– Свифт все нам рассказал, Баррич. Я не вижу ничего постыдного в том, что человек наделен Уитом. Мальчик говорит, что он пришел сюда, поскольку я запретила преследовать тех, кто обладает Уитом. Он попросился ко мне на службу. И, если честно, я была бы рада, если бы у меня появился паж с таким твердым характером. Но я ответила, что сначала должна получить согласие его отца.
Баррич покачал головой, отказывая ей.
– Я не дам своего согласия, миледи. Свифт еще слишком молод, чтобы жить среди чужих людей. Такое резкое изменение положения в обществе может испортить мальчика. Он должен остаться рядом со мной еще, по крайней мере, на несколько лет. Пусть сначала научится сдерживать свои порывы.
– Пока ты не уничтожишь в нем Уит, – вмешался Чейд.
Баррич задумался, а потом, нахмурившись, ответил:
– Это невозможно. Я много лет пытался избавиться от Уита, но он никуда не делся. Но если его нельзя уничтожить, человек должен, по меньшей мере, научиться им не пользоваться. Так же точно, как он должен уметь противостоять другим порокам.
– И ты уверен, что это порок, который достоин лишь презрения? – мягко спросила Кетриккен. – Если бы ты не обладал Уитом, много лет назад я бы умерла от рук Регала. Если бы не твой Уит, Фитц погиб бы в тюрьме Регала.
Баррич вздохнул, но, казалось, воздух не попал ему в легкие, и он предпринял новую попытку, словно человек, который изо всех сил старается держать себя в руках. Он поднял голову, и я с болью увидел у него на глазах слезы.
– Вы можете произнести его имя, – хрипло проговорил он. – Но не думайте, что именно его судьба заставляет меня так себя вести. Если бы не Уит, Фитц смог бы как следует выучиться Скиллу. Если бы не Уит, он никогда не оказался бы в подземелье Регала. Если бы не Уит, он был бы сейчас жив. Уит стал для него проклятьем, он убил Фитца. А ведь он даже не был в тот момент человеком. Зверем.
Баррич с трудом выдохнул. Голос у него дрожал, но старик держался прямо и не желал сдаваться.
– Каждый прожитый день омрачен моей несостоятельностью. Мой принц Чивэл доверил мне своего единственного сына, приказав вырастить его достойным человеком. Я подвел моего принца. Я подвел Фитца и себя самого. Потому что я был слаб. Потому что мне не хватило силы воли быть с мальчиком достаточно строгим. И он стал жертвой мерзкой магии, которая навлекла на него смерть. Он заплатил высокую цену за любовь, направленную совсем не туда, куда ее следовало направить. Он умер страшной смертью, один, как животное.
Миледи, я любил Фитца, сначала как сына моего друга, затем как своего собственного. И я не отдам еще одного мальчика этой низкой магии. Ни за что на свете.
Только когда Баррич произнес свои последние слова, у него дрогнул голос. Он сжимал и разжимал кулаки и наконец нашел в себе силы посмотреть на Кетриккен и Чейда.
– Баррич, мой старый друг, – глухо сказал Чейд. – Давным-давно ты прислал мне письмо, где говорилось, что Фитц умер. Я тебе тогда не поверил. И продолжаю не верить. Почему ты так уверен в его смерти? Вспомни, что он нам обоим сказал. Что собирается отправиться на юг, в Чалсед, а потом дальше, в неизведанные края. Возможно, он так и сделал и…
– Нет, не сделал. – Баррич медленно поднес руку к горлу, расстегнул воротник и достал маленький блестящий предмет. Сердце сжалось у меня в груди, а на глаза навернулись слезы. Он раскрыл ладонь и показал предмет королеве и Чейду. – Узнаете? Это булавка, которую дал Фитцу король Шрюд, когда признал мальчика. – Баррич громко откашлялся. – Когда я обнаружил его тело, Фитц умер уже довольно давно. И над ним потрудились дикие звери. Но булавка была приколота к воротнику его рубашки. Он умер, как животное, сражаясь с себе подобными. Сын принца, сын самого лучшего в мире человека, которого мне довелось знать, умер как собака.
Баррич быстро зажал булавку в кулаке, а потом, не говоря ни слова, прикрепил к своему воротнику.
Я сидел в темноте, за стеной, прижав ко рту кулак и изо всех сил стараясь сдержать слезы, чтобы не выдать себя. Мне было необходимо сохранить свою тайну. Баррич должен думать, что я мертв. До сих пор я не представлял себе, какой виделась ему моя смерть. Я не знал о его боли и о том, что он винит себя за нее. Баррич продолжал считать, что я стал жертвой Уита, превратился в животное и жил в лесу, а потом на меня напали перекованные, которые меня и убили. Впрочем, он был совсем недалек от истины.
На некоторое время я действительно превратился в волка, живущего в теле человека. Но мне удалось выбраться из своего убежища и заставить себя снова стать человеком. Когда перекованные напали на мой дом, я бежал. Прошло много дней, прежде чем я сообразил, что потерял свою булавку, которая столько для меня значила. Баррич обнаружил тело перекованного, которого я прикончил. На нем была надета рубашка с булавкой в воротнике. Вот почему он решил, что нашел мои останки. Меня вполне устраивало, что он так подумал. Мне казалось, что так лучше для всех нас. Они с Молли полюбили друг друга и поженились, и я считал, что они должны оставаться в неведении относительно моей судьбы. Словно окаменев, я смотрел на человека, винившего себя в моей гибели. Ему придется и дальше нести свой груз вины. Я ничего не мог изменить.
– Баррич, я не считаю, что ты кого-то подвел, – мягко проговорила Кетриккен. – И не считаю Уит недостатком. Оставь сына у меня. Пожалуйста.
Баррич медленно, с трудом покачал головой.
– Вы бы не стали так говорить, если бы речь шла о вашем сыне. Если бы каждый день ему грозила опасность стать жертвой тех, кто ненавидит обладателей Уита.
Я увидел, как Кетриккен расправила плечи, и понял, что она собирается рассказать Барричу о своем собственном сыне и его Уите. Однако Чейд тоже почувствовал опасность и мягко вмешался:
– Я прекрасно все понимаю, Баррич. Но я с тобой не согласен. – Он помолчал, а потом спросил: – Что ты сделаешь с мальчиком?
Баррич удивленно на него посмотрел, но уже в следующее мгновение фыркнул.

Предыдущая страница 21 Следующая страница


Золотой шут 22

– Что? Думаете, спущу с него шкуру? Нет. Я отвезу его домой и постараюсь не подпускать ни к каким животным. А еще нагружу работой так, чтобы к вечеру он валился с ног от усталости. И больше ничего. Думаю, мать отделает Свифта почище любой плети. Язык у нее, надо сказать, очень даже ядовитый. Да и сестра не простит его, что заставил ее волноваться. – Неожиданно Баррич помрачнел еще сильнее. – Неужели он сказал вам, что боится порки? Чистейшей воды вранье, и ему это известно. Вот за такие слова он может получить увесистую затрещину.
– Ничего подобного он не говорил, – ответила Кетриккен. – Свифт сказал только, что больше не может этого выносить, не может жить дома, где ему запрещают использовать Уит.
Баррич коротко рассмеялся.
– Еще никто не умер оттого, что ему запрещали практиковать Уит. Когда ты от него отказываешься, то начинаешь страдать от одиночества – мне тоже довелось это испытать. Избегать Уита не опасно, а вот его использование ведет к гибели. – Баррич резко поднялся со стула, и я услышал, как щелкнуло его больное колено. Он поморщился. – Моя королева, прощу меня простить, но, если я слишком долго сижу, нога начинает болеть сильнее, а мне предстоит дальняя дорога домой.
– В таком случае отдохни денек в замке, Баррич. Сходи в баню, прогрей ногу, которая пострадала, когда ты защищал жизнь Видящего. Поешь и выспись на мягкой постели. А завтра отправишься домой.
– Я не могу, миледи.
– Можешь. Неужели я должна отдать тебе приказ? – В голосе королевы я услышал любовь.
Баррич спокойно посмотрел ей в глаза и спросил:
– Миледи, неужели вы прикажете мне нарушить слово, данное моей дорогой жене?
Кетриккен грустно опустила голову.
– Дорогой мой, твоя честь является родной сестрой твоему упрямству. Нет, Баррич, я никогда не прикажу тебе нарушить данное слово. Слишком часто моя жизнь зависела от него. Я тебя отпускаю. Но тебе все равно придется немного задержаться. Я хочу передать подарки твоей семье. А пока я их собираю, ты вполне можешь спокойно поесть и согреться у очага.
Баррич помолчал несколько минут, а потом сказал:
– Как пожелаете, миледи.
И с трудом, но упрямо опустился на одно колено. Когда он поднялся, дожидаясь разрешения Кетриккен покинуть комнату, королева вздохнула.
– Ты можешь идти, друг мой.
Когда дверь за ним закрылась, Кетриккен и Чейд некоторое время молчали. Кроме них, в комнате никого не было. Затем Чейд повернулся к скрытому глазку в стене и сказал:
– У тебя есть немного времени, пока он будет на кухне. Подумай хорошенько. Мне позвать его сюда? Здесь вы будете наедине. Ты можешь его успокоить. – Чейд помолчал немного. – Решение принимать тебе, мой мальчик. Ни Кетриккен, ни я не сделаем этого за тебя. Но… – Он замолчал – может быть, знал, что мне не нужен его совет, – а потом тихо проговорил: – Если хочешь, чтобы я пригласил Баррича прийти сюда, попроси лорда Голдена написать мне записку. Если нет… не делай ничего.
Затем королева встала, и Чейд проводил ее в зал для аудиенций. Прежде чем выйти, она оглянулась и умоляюще посмотрела на стену.
Не знаю, сколько времени я просидел в темноте и пыли потайного коридора. Когда свеча догорела, я встал и вернулся в свою комнату. Коридор показался мне длинным и уродливым. Я шел, никем не видимый, и меня окружали пыль, паутина и мышиный помет. Точно призрак, я улыбнулся собственным мыслям. Ведь именно так я и иду сквозь свою жизнь.
У себя в комнате я повесил плащ на крючок, где ему полагалось висеть. Постояв несколько мгновений у двери и убедившись, что в соседней гостиной никого нет, я вышел из своей каморки. Лорд Голден сидел в полном одиночестве за столом. Поднос с завтраком был отодвинут в сторону. Поздороваться со мной он не посчитал нужным, и я сказал без всяких предисловий:
– Баррич здесь. Пришел за своим сыном Свифтом, близнецом Нимбла. Свифт наделен Уитом и попросил убежища у королевы. Он хочет, чтобы Кетриккен взяла его на службу. Баррич отказался отпустить к ней мальчика. Он собирается увезти его домой и заставить отказаться от Уита. Он считает, что Уит несет зло. И винит его в моей смерти. И себя – за то, что не выбил его из меня.
Через пару секунд лорд Голден повернул голову и посмотрел на меня.
– Какая интересная новость. Этот Баррич, он, кажется, был мастером конюшен в Баккипе, верно? По-моему, я его никогда не встречал.
Я некоторое время смотрел на него, и он встретил мой взгляд совершенно равнодушно.
– Я схожу в город, – лишенным эмоций голосом сообщил ему я.
Лорд Голден вернулся к изучению стола.
– Как хочешь, Том Баджерлок. Сегодня ты мне не понадобишься. Но будь готов завтра сопровождать меня во время прогулки верхом, в полдень. Леди Армерия и ее племянница предложили мне поохотиться с ястребами. Ты же знаешь, у меня нет своей птицы. Их когти портят рукава костюмов. Но, возможно, мне удастся добыть несколько новых перьев для коллекции.
Я положил руку на дверь еще прежде, чем он успел договорить, плотно прикрыл ее за собой и начал быстро спускаться по лестнице. Я бросал вызов судьбе и себе. Если я встречу Баррича в коридоре, он меня узнает.
Пусть боги решают, что для него лучше: продолжать жить, мучаясь чувством вины, или узнать правду и испытать боль. Но я не встретил его в залах Баккипа, даже не видел издалека, когда проходил мимо столовой, где обедала стража. И тогда я внутренне посмеялся над своими глупыми фантазиями. Конечно же, гостя королевы и его сына отвели в Большой зал, чтобы как следует накормить. Я не позволил себе больше искушать судьбу, вышел во двор и зашагал по направлению к городу.
День выдался чудесный, ясный и холодный. Мороз щипал меня за щеки и уши, но я шел быстро, и мне было тепло. Я представил себе дюжину самых разных сцен, если бы решил встретиться с Барричем. Он меня обнимает. Ударил и принимается поносить на разные лады. Он меня не узнает. Или вот еще: теряет сознание от потрясения. В каких-то вариантах он меня приветствовал со слезами радости на глазах. В других проклинал за годы, что прожил с чувством вины. Но ни в одном я не мог вообразить, как бы мы с ним заговорили о Молли и Неттл. И что будет потом. Если бы Баррич узнал, что я жив, смог бы он промолчать и ничего не сказать Молли? Захотел бы? Иногда его понятия о чести требовали от него вещей, которые другому человеку даже не пришли бы в голову, а ему казались единственно возможными.
Я тряхнул головой и обнаружил, что нахожусь в центре города. Мужчины и женщины опасливо меня обходили, и я понял, что мрачно хмурюсь и смотрю себе под ноги и, наверное, еще и бормочу что-то под нос. Я попытался нацепить беззаботную мину, но мое лицо, похоже, забыло, как это делается. А еще я никак не мог решить, куда идти.
Тогда я прошел мимо мастерской краснодеревщика, где учился Нед, и немного постоял, пытаясь разглядеть его внутри. Наконец, я его увидел. Он куда-то шел с инструментами в руках. Интересно, ему начали поручать более серьезные дела или просто попросили принести инструменты мастеру? Ну, по крайней мере, он находится там, где должен находиться. Я решил сегодня его не беспокоить.
Затем я отправился к дому Джинны, но обнаружил, что дверь заперта. Тогда я заглянул в сарай и не нашел там ни нашего пони, ни тележки. Наверное, какое-то дело заставило Джинну уехать сегодня из дома. Даже самому себе я не смог бы ответить, что испытал – облегчение или разочарование. Вряд ли ее общество помогло бы мне справиться с холодным одиночеством, но, будь она дома, я, наверное, не смог бы устоять перед искушением и постучался к ней.
Поэтому я принял самое глупое решение из всех возможных – отправился в «Заколотую свинью», таверну, где самое место бастарду, наделенному Уитом. Я вошел и несколько минут постоял на пороге. Зимнее солнце светило мне в спину, и я решил, что это одно из тех мест, которые выглядят уютнее при свете свечей.
Дневной свет слишком безжалостно показывает, какие вытертые здесь столы и стойка, какая старая, грязная солома на полу и какие жалкие посетители приходят сюда посреди дня. Типы вроде меня, мрачно подумал я. За столиком у камина играли в кости старик и человек без одной руки и с искалеченной ногой. За другим столом сидел человек с разбитым лицом, что-то бормотал себе под нос и не выпускал из рук кружку. Когда я вошел, какая-то женщина вопросительно приподняла бровь, но я покачал головой, и она вернулась к равнодушному созерцанию огня в камине. Мальчик с тряпкой и ведром в руках мыл столы и скамьи. Я сел, он вытер о штаны руки и подошел ко мне.
– Пива, – сказал я, но вовсе не потому, что хотел пива, просто, раз уж я сюда зашел, следовало что-нибудь заказать.
Он кивнул, взял у меня деньги, принес кружку и вернулся к прерванному занятию. Я сделал глоток и попытался вспомнить, почему решил отправиться в город. Наверное, мне просто требовалось движение. Но вот я сижу в грязной таверне и совсем даже не двигаюсь. Глупо. Я все еще сидел неподвижно, когда на пороге появился отец Сваньи. Не думаю, что он сразу меня заметил, ведь он вошел в полумрак таверны с улицы, где светило солнце. Когда я его узнал, я опустил глаза, словно надеялся стать для него невидимым. Не помогло. Я услышал тяжелые шаги по сырой соломе, устилавшей пол, затем он выдвинул стул и уселся напротив меня. Я осторожно ему кивнул. Он смотрел на меня тусклым взглядом. Глаза у него покраснели, но я не знал от чего – от недостатка сна, от слез или спиртного. Похоже, он причесался утром, но бриться не стал. Меня удивило, что он сегодня не работает. Мальчишка тут же принес ему кружку эля, взял деньги и вернулся к своему ведру с тряпкой. Хартшорн сделал глоток, почесал заросшую щетиной щеку и сказал:
– Ну?
– Ну, – не стал спорить я и тоже выпил пива.
Я так сильно желал оказаться сейчас где-нибудь в другом месте, что удивился собственной неподвижности.
– Твой парень. – Хартшорн сел поудобнее. – Он собирается жениться на моей девочке или намерен разрушить ее жизнь?
Его лицо оставалось совершенно спокойным, но я видел, что ярость и боль бушуют у него в душе и поднимаются на поверхность, точно ядовитые испарения со дна болота. Думаю, именно тогда я понял, что драка неизбежна. Мужчина должен что-нибудь сделать, чтобы вернуть себе самоуважение, а я очень удачно встретился ему сегодня – самая подходящая мишень для вымещения собственной беспомощности и злобы. Старик и безрукий перестали играть и наблюдали за нами. Они не хуже меня знали, что сейчас произойдет.
Изменить ничего было нельзя, но я все-таки попытался найти выход. Я заговорил спокойно, тихо и очень серьезно. Я хотел договориться с Хартшорном – как отец с отцом.
– Нед сказал, что любит Сванью. Он не собирается причинять ей вред, в его намерения не входит разрушить ей жизнь. Они очень молоды. И потому оба подвергаются опасности, оба могут испортить себе жизнь. Мой сын и твоя дочь.
Я совершил ошибку. Мне казалось, что, если я буду продолжать говорить, он останется сидеть и прислушается к моим словам. Я собирался спросить, что, по его мнению, мы, как родители, можем сделать, чтобы вразумить наших детей, заставить подождать, когда их будущее станет более определенным. Возможно, если бы я так старательно не думал, что еще сказать, я бы заметил, что он считает драку единственным решением нашей проблемы.
Зажав в руке кружку, Хартшорн неожиданно вскочил на ноги, и я увидел в его глазах бессильную ярость.
– Твой сын трахает ее! Мою девочку, мою Сванью! А ты считаешь, что он не разрушает ее жизнь?
Я начал подниматься, когда мне в лицо ударила пивная кружка. Неправильно рассчитал, пронеслось у меня в мозгу. Я думал, что он попытается врезать мне по голове, что я отодвинулся достаточно далеко и он меня не достанет. Но кружка пролетела расстояние, разделявшее нас, и врезалась в мою левую щеку. Я услышал треск, а перед глазами вспыхнуло белое сияние.
Резкая боль заставляет одних людей отступить, других парализует. Но время, проведенное в застенках Регала, где меня пытали, воспитало во мне реакцию совсем иного рода. Атакуй, пока не стало хуже, пока враг не сможет одержать верх и начать мучить тебя еще сильнее. Я метнулся к Хартшорну, потянувшись через стол, еще прежде, чем кружка упала на пол. Боль в щеке достигла своей наивысшей точки как раз в тот миг, когда я врезал ему кулаком в зубы. Я поранил о них костяшки пальцев, но левой рукой нанес удар в грудь.
Джинна оказалась права насчет Хартшорна. Он не упал, лишь яростно зарычал в ответ на мой выпад. Я оперся коленом о стол, подтянул вторую ногу, оттолкнулся и попытался схватить его за горло. Под тяжестью моего тела Хартшорн повалился на грязный пол и налетел на лавку, стоявшую у него за спиной, но я тоже довольно сильно ударился об нее ногами.
Он был сильнее, чем казался на первый взгляд, и дрался отчаянно, не думая о собственном теле. Больше всего ему хотелось причинить мне боль, а что будет с ним самим, похоже, не слишком его беспокоило. Сцепившись, мы катались по полу. Я услышал, как затрещали костяшки его пальцев, когда он ударил меня кулаком в голову. Мне никак не удавалось как следует ухватить его за горло, а скамейки и столы, расставленные тут и там, страшно мешали. В какой-то момент он меня оседлал, но мы были под столом, я сделал резкий рывок вверх, и Хартшорн стукнулся головой о столешницу. Удар получился довольно сильным, и мне удалось сбросить его с себя. Я тут же выбрался из-под стола и вскочил на ноги. Хартшорн издавал злобное рычание и не собирался сдаваться.
Я приготовился нанести ему новый удар, когда он вылез из-под стола, но тут вмешался хозяин таверны, который крикнул:
– Я вызвал городскую стражу! Хотите драться, убирайтесь на улицу.
Тем временем старик, сидевший за игровым столом, завопил:
– Берегись, Рори! Он собирается тебя лягнуть, берегись!
В следующий момент раздался другой голос, который отвлек меня.
– Том! Не бей отца Сваньи!
Рори Хартшорну, похоже, было плевать на благополучие отца Неда, потому что он с силой ударил меня по щиколотке, и я потерял равновесие. Однако я упал прямо на него и схватил за горло, но он поднял подбородок и принялся молотить меня кулаками по груди.
– Городская стража! – выкрикнул кто-то предупреждение, и нас подняли с пола два могучих стражника.
Они даже не попытались нас расцепить. Дотащили до двери и вышвырнули на улицу, прямо в снег. Тут же собралась толпа зевак, но я, не обращая на них внимания, продолжал сжимать горло Рори. Он же вцепился мне в волосы и пытался добраться до глаз.
– Растащите их! – приказал сержант, и я вдруг понял, что веду себя глупо.
Я отпустил Рори, и у него в кулаке осталась прядь моих волос. Кто-то резким движением поставил меня на ноги. А потом, очень ловко схватив за запястье, завернул мне руки за спину. Я сжал зубы, изо всех сил стараясь не оказывать сопротивление. И вскоре стражник ослабил хватку. Я стоял и пытался отдышаться.
Рори Хартшорну, видимо, окончательно отказал здравый смысл, и он отчаянно сопротивлялся стражнице, пытавшейся поставить его на ноги. В результате ей пришлось пустить в ход дубинку. Успокоился он, только когда его заставили встать на колени. Подбородок у него был измазан кровью, которая капала на воротник, но он продолжал бросать в мою сторону злобные взгляды.
– Штраф за драку в таверне шесть серебряных монет. С каждого. Заплатите прямо сейчас и мирно разойдитесь или отправляйтесь в тюрьму, и тогда вам придется отдать в два раза больше, чтобы вас оттуда выпустили. Хозяин, они что-нибудь поломали внутри?
Я не слышал, что ответил хозяин, потому что Нед неожиданно зашипел прямо мне в ухо:
– Том Баджерлок, как ты мог?
Я только посмотрел на него, но он испуганно отшатнулся. И неудивительно. Стоял холодный зимний день, но щеки у меня пылали огнем, и я чувствовал, как одна из них начинает распухать.
– Он первый начал, – ответил я, чтобы объяснить, что произошло, но мой ответ прозвучал как-то уж слишком несерьезно.
Стражник, который держал меня за руки, крикнул:
– Эй! Ты что, не слышишь? Капитан спрашивает, у тебя есть шесть монет? Есть?
– У меня есть шесть монет. Руку отпусти, иначе я не смогу достать кошелек.
Я заметил, что хозяин таверны не стал предъявлять нам счет за нанесенный заведению урон. Вот что значит быть постоянным посетителем.
Стражник отпустил мои руки, но предупредил:
– Никаких глупостей. Ты понял?
– На сегодня я уже натворил достаточно глупостей, – пробормотал я, и он в ответ фыркнул.
Руки у меня тоже начали опухать, и я с трудом развязал кошелек. Да уж, здорово я трачу деньги моей королевы. Стражник взял у меня монеты и отнес сержанту, который старательно их пересчитал, а затем убрал в специальный мешочек, висевший у него на поясе. Рори Хартшорн, которого по-прежнему держали два стражника, мрачно покачал головой.
– У меня нет денег, – проворчал он. Один из стражников насмешливо фыркнул.
– Если посчитать, сколько ты потратил на выпивку за последние несколько дней, удивительно, что тебе хватило на пиво.
– В тюрьму его, – спокойно приказал сержант.
– У меня есть, – неожиданно вмешался Нед.
Я совершенно о нем забыл, пока не увидел, как он дергает за рукав сержанта.
– Что у тебя есть? – удивленно спросил он.
– Его штраф. Я заплачу за Хартшорна. Пожалуйста, не отправляйте его в тюрьму.
– Мне не нужны его деньги! Мне ничего от него не нужно! – Рори Хартшорн безвольно оседал в руках стражников. Он начал успокаиваться, и на него накатила волна боли. И вдруг, к моему ужасу, он заплакал. – Погубил мою дочь… И нашу семью… Я не возьму его грязные деньги…
Нед побледнел, а сержант холодно оглядел его с головы до ног. Голос Неда дрогнул, когда он взмолился:
– Прошу вас, не нужно его забирать. Все и так плохо, хуже некуда. – На кошельке, который он достал, я заметил печать мастера Гиндаста. Нед отсчитал деньги и протянул сержанту. – Пожалуйста, возьмите.
Сержант от него отвернулся и сказал:
– Отведите Хартшорна домой. Штраф снят.
Мой мальчик пошатнулся, словно его ударили, и стал пунцовым от стыда. Два стражника, держа Хартшорна под руки, повели его в сторону дома, но я сразу понял, что они не помогают ему идти, а пытаются удержать от дальнейших глупостей. Остальные стражники разошлись по своим постам, и мы с Недом вдруг остались одни посреди холодной улицы.
Я поморщился от боли: давали знать о себе боевые увечья, полученные в сражении с Хартшорном. Хуже всего дело обстояло со скулой, в которую угодила пивная кружка. Глаз заплыл. На миг меня охватила глупая отцовская гордость, что Нед прибежал, чтобы мне помочь. Но когда он ко мне повернулся, я понял, что он меня не видит.
– Все пропало, – проговорил он беспомощно. – Мне никогда ничего не исправить. Никогда. – Он повернулся вслед уходящему Хартшорну, но тут же перевел глаза на меня. – Почему, Том? – с горечью в голосе спросил он. – За что ты так со мной поступил? Ты велел мне жить с Гиндастом, и я сделал так, как ты хотел. У меня все начало налаживаться, а ты взял и испортил. – Он снова взглянул вслед Хартшорну. – Мне теперь никогда не удастся помириться с родными Сваньи.
– Хартшорн первым полез в драку, – повторил я и тут же выругал себя за столь жалкий довод.
– А ты разве не мог просто уйти? – с чувством собственной правоты спросил Нед. – Ты всегда меня учил, что это самое лучшее, что можно сделать в драке. Уйти, если можешь.
– Он не дал мне ни одного шанса, – ответил я, чувствуя, как меня охватывает гнев. Я подошел к краю тротуара, собрал относительно чистого снега и приложил к лицу. – Знаешь, приятель, что-то я не понимаю, почему ты винишь меня в случившемся, – мрачно проговорил я. – Ты же заварил эту кашу. Ты затащил девчонку в постель.
У Неда сделался такой вид, будто я влепил ему пощечину, но, прежде чем я успел пожалеть о своих словах, он вдруг разозлился.
– Ты говоришь так, будто у меня был выбор, – холодно заявил он. – Впрочем, полагаю, другого и не стоит ждать от человека, который никогда в жизни никого по-настоящему не любил. Ты думаешь, будто все женщины похожи на Старлинг. Так вот, ты ошибаешься. Я буду вечно любить Сванью, она моя истинная любовь, а истинную любовь нельзя заставлять ждать всю жизнь. Ты и ее родители считаете, что мы не имеем права отдаться друг другу до конца, как будто завтра покажет нам что-то новое. Но любовь требует, чтобы мы брали все и сейчас.
Услышав слова Неда, я пришел в ярость, потому что понимал: они не его, какой-то менестрель в захудалой таверне преподнес их ему как вселенскую мудрость, а мальчик теперь повторяет.
– Если ты думаешь, что я никогда не любил, то ты ничего обо мне не знаешь, – сердито ответил я. – Что же до тебя и Сваньи, она первая девушка, с которой ты сказал больше двух слов, а потом забрался к ней в постель и стал рассуждать о великой любви. Любовь – это больше чем постель, мальчик. Если любовь не приходит вначале и не остается надолго потом, если она не может ждать и вынести боль разочарования и разлуку, значит, это не любовь. Любовь не требует постельных утех в качестве доказательства, что она истинная. Она даже не нуждается в ежедневных свиданиях. Я это знаю, потому что мне посчастливилось любить – много и по-разному. Кстати и тебя я тоже люблю.
– Том! – выкрикнул Нед и оглянулся через плечо на проходившую мимо пару.
– Ты боишься, что они неправильно поймут мои слова? – проревел я, и мужчина, схватив женщину за руку, быстро увел ее прочь. Наверное, я походил на буйного сумасшедшего. Мне было все равно. – Боюсь, ты с самого начала все неправильно понимал. Ты приехал в город и забыл все, чему я тебя учил. Мне даже стало трудно с тобой разговаривать.
Я снова подошел к краю тротуара и взял новую пригоршню снега. Но, оглянувшись на Неда, обнаружил, что он тупо смотрит куда-то вдаль. Именно в это мгновение мое сердце сдалось, и я его отпустил. Мой мальчик от меня ушел, он выбрал свой собственный путь, и я уже ничего не мог изменить. Наш разговор так же бесполезен, как все увещевания, с которыми обращались ко мне Баррич и Пейшенс. Нед пойдет своей дорогой, совершит свои ошибки, и, может быть, когда ему будет столько же лет, сколько сейчас мне, сделает из них выводы. Разве я сам вел себя иначе?
– Я буду продолжать платить за твое обучение, – спокойно сказал я, обращаясь скорее к самому себе, нежели к нему, объясняя себе, что потом наступит конец.
Что он уже наступил, если не считать того, что я считал себя обязанным сдержать свое обещание.
Я отвернулся от Неда и зашагал в сторону замка. От холодного воздуха начали болеть сломанные давным-давно ребра, но тут я был бессилен. Мне пришлось вспомнить, как ноют распухающие костяшки пальцев, и мне стало интересно, когда я стану достаточно старым и Мудрым, чтобы больше не ввязываться в драки. А еще я почувствовал странную пустоту в груди – там, где только что был Нед. Рана казалась мне смертельной.
Когда я услышал за спиной топот, я быстро развернулся, опасаясь нового нападения. Нед резко затормозил, увидев, что я приготовился к бою. Одно короткое мгновение мы просто стояли и смотрели друг на друга. Затем он потянулся ко мне и схватил за рукав куртки.
– Том, мне так худо… Я изо всех сил стараюсь, но почему-то постоянно делаю и говорю не то. Родители Сваньи все время ругают ее. А когда я сказал, что мне, наверное, нужно с ними встретиться и пообещать, что мы немножко умерим пыл, она разозлилась на меня. А еще она ужасно недовольна тем, что я живу у Гиндаста и большую часть ночей вынужден оставаться в доме.
Но я ведь пошел к Гиндасту, сам пошел и попросил, чтобы он позволил мне к нему перебраться. Он, конечно же, вытер об меня ноги, но я все вытерпел и теперь живу в его доме и делаю то, что он требует, – как ты велел. Мне ужасно не нравится рано вставать, не нравится, что он постоянно ограничивает количество свечей, которые мы можем жечь ночью, не нравится, что мне редко удается встречаться со Сваньей. Но я терплю.
А сегодня, впервые за все время, он отправил меня с поручением забрать медные детали на улице Кузнецов. Я вернусь слишком поздно, и он снова будет меня отчитывать, а мне придется смиренно его выслушивать. Но нельзя же было, чтобы ты ушел в уверенности, что я забыл то, чему ты меня учил. Я не забыл. Но мне нужно найти здесь свое собственное место, а иногда выясняется, что вещи, которым ты меня учил, расходятся с тем, что думают остальные. Или они тут не действуют. Но я стараюсь, Том, правда, стараюсь.
Он говорил быстро, его слова наперебой рвались наружу, отталкивая друг друга. Когда он замолчал, я обнял его за плечи и прижал к себе, забыв о боли в ребрах.
– Беги по своим делам, – прошептал я ему на ухо и попытался сказать еще что-нибудь, но не смог подыскать подходящих слов.
Я не мог пообещать ему, что все будет хорошо, поскольку сомневался, что будет. И не мог сказать, что доверяю его здравому смыслу, потому что не доверял. А потом Нед нашел слова за нас обоих.
– Я люблю тебя, Том. И буду продолжать стараться.
– Я тоже люблю тебя, – вздохнув с облегчением, сказал я. – И тоже буду стараться. А теперь поспеши. У тебя длинные ноги. Может быть, если ты немного пробежишься, успеешь вовремя.
Нед улыбнулся и, отвернувшись от меня, помчался в сторону улицы кузнецов. Я позавидовал легкости, с которой он двигается, и снова зашагал в сторону замка.
Поднимаясь вверх по холму, я встретил Баррича, который спускался вниз. Свифт сидел за спиной отца, крепко обхватив его руками. Больная нога Баррича торчала в сторону под нелепым углом, и я обратил внимание, что ему пришлось переделать под нее стремена. Я смотрел на него целую минуту. Свифт испуганно на меня уставился, но я на него не обиделся – видимо, мое распухшее синее лицо представляло собой потрясающее зрелище. Я погасил свой Уит, превратив его в тлеющие угольки. Потом опустил голову и поспешно прошел мимо. Мне так невыносимо хотелось обернуться и еще раз взглянуть на них, но я сдержался – Баррич тоже мог обернуться и посмотреть мне вслед.
Остаток пути до замка прошел без происшествий, я замерз и устал. И сразу отправился в бани. Стражники, которые входили и выходили, меня не трогали. Я надеялся, что влажное тепло прогонит хотя бы часть боли, но мои ожидания оказались напрасными. Я с трудом поднялся в наши комнаты, понимая, что, если буду сидеть неподвижно, у меня все заболит еще сильнее, но думать мог только о своей кровати.
Когда я подошел к двери в наши комнаты, она распахнулась мне навстречу, и я увидел садовницу. Гарета держала в руках корзинку с засушенными цветами. Когда я удивленно на нее посмотрел, она подняла голову, встретилась со мной глазами и неожиданно покраснела так сильно, что я смог разглядеть лишь веснушки. Впрочем, она тут же от меня отвернулась и поспешила прочь по коридору, но я все же успел заметить у нее на шее кожаный шнурок, на котором висела вырезанная из дерева и выкрашенная белой краской маленькая розочка на черном стебле. Я сразу узнал работу Шута. Неужели он решил воспользоваться моим дурацким советом? У меня сжалось сердце, и я осторожно постучал в дверь, а потом громко назвался, прежде чем войти. Когда я прикрыл за собой дверь и огляделся по сторонам, я обнаружил совершенно спокойного лорда Голдена, который, обложившись подушками, сидел в мягком кресле у камина. На мгновение его золотистые глаза расширились, когда он увидел мое разбитое лицо, но он тут же взял себя в руки.
– Я думал, ты ушел на весь день, Том Баджерлок, – не слишком дружелюбно заметил он.
– Я тоже так думал. – Я не собирался больше ничего добавлять, но, увидев, как спокойно он сидит и как сдержанно на меня смотрит, не выдержал: – У меня состоялся разговор с Недом. Я попытался ему объяснить, что любить кого-то и спать с этим человеком не одно и то же.
Лорд Голден медленно прикрыл глаза, а потом спросил:
– И он тебе поверил?
– Не думаю, что он меня до конца понял, – вздохнув, ответил я. – Надеюсь, со временем он поумнеет.
– Да, многие вещи требуют времени, – заметил лорд Голден и снова стал смотреть на огонь, а мои надежды, вспыхнувшие всего несколько мгновений назад, угасли.
Я молча кивнул, соглашаясь, и вошел в свою комнату.
Потом я разделся, лег на узкую кровать и закрыл глаза.
Как оказалось, этот день отнял у меня много сил. Я проспал не только до вечера, но еще и всю ночь. Мне ничего не снилось, пока глубокой ночью вдруг не возникло то парящее состояние, которое находится где-то между сном и бодрствованием. Что меня разбудило? – спросил я у самого себя и тут же нашел ответ. За моими защитными стенами плакала Неттл. Она больше не пыталась пробиться, не умоляла впустить ее, она просто стояла около них, охваченная болью. Болью, которой нет конца.
Я прикрыл уши руками, словно это могло ее остановить. Затем сделал глубокий вдох и опустил стены. Мои мысли смешались с ее мыслями в одно короткое мгновение. Я окутал ее теплом и попытался успокоить.
Ты зря волнуешься, милая. Твой отец и брат возвращаются домой. Они в безопасности, верь мне, я говорю правду. Прекрати беспокоиться и отдохни немного.
Но… откуда ты знаешь?
Знаю, и все.
И я передал ей свою уверенность, а еще показал, как Баррич и Свифт едут вместе на лошади по дороге.
На несколько секунд она словно расплылась, стала бесформенным пятном, таким сильным было облегчение, которое она испытала, и я начал медленно отступать, но она неожиданно вцепилась в меня.
Здесь было так ужасно. Сначала исчез Свифт, и мы испугались, что с ним случилась беда. Потом кузнец из города рассказал папе, что он спрашивал дорогу в Баккип. Папа ужасно рассердился и тут же уехал в замок, а мама с тех пор только плачет или причитает. Она говорит, что из всех мест на земле Баккип самое опасное для Свифта. Но не объясняет, почему. Мне страшно, когда она такая. Иногда она на меня смотрит, но я понимаю, что она меня не видит. А потом вдруг начинает кричать, чтобы я занялась делом, или плачет и не может успокоиться. Я ничего не понимаю. Мы все ходим по дому тихонько, словно мышки. А у Нима такое ощущение, будто он лишился части себя самого и что это его вина.
Я перебил поток ее слов.
Послушай меня. Все будет хорошо.
Я тебе верю. Но как мне убедить остальных?
Я задумался. Может быть, пусть скажет Молли, что ей приснился сон? Нет.
Никак. Боюсь, им придется потерпеть. Поэтому ты должна стать для них опорой, ведь ты знаешь, что все будет хорошо. Помоги матери с маленькими братьями. Насколько я знаю твоего отца, он будет дома, как только сможет.
Ты знаешь моего отца?
Какой вопрос!
Очень хорошо.
И тут я понял, что зашел слишком далеко и сказал слова, которые опасны для нас обоих. И тогда при помощи Скилла, очень осторожно – так кленовый листок парит на крыльях бриза, – я приказал ей уснуть и проснуться утром свежей и отдохнувшей. Она выпустила меня, и я снова спрятался за защитными стенами. Открыв глаза в темноте своей крошечной комнатки без окон, я сделал глубокий вдох, перевернулся и постарался поудобнее устроиться на жесткой постели.
Неожиданно в мое сознание ворвалась мысль, которую сопровождала музыка. Скилл прозвучал неуверенно, но не потому, что ему не хватало сил, просто он не хотел прикасаться своим сознанием к моему.
Наконец-то ты сделал так, чтобы она перестала плакать. И Олух может поспать.
Его прикосновение исчезло, а я так и остался лежать, озадаченно глядя в потолок. Я медленно приходил в себя, размышляя о том, что обращение ко мне Олуха является шагом вперед, и в этот момент моего сознания коснулось чье-то чужое сознание. Оно было далеким, и каким-то невероятно большим, и очень чуждым. В том, как формировались его мысли, с какой горечью и одновременно весело они прозвучали, я не уловил человеческого присутствия.
Может быть, теперь ты научишься приглушать свои сны. Они беспокоят не только его. И он не единственный, кому ты открываешься, маленький человечек. Кто ты? Кем ты мне приходишься?
Затем мысли стихли – так отступающий прилив оставляет на берегу утопленника. Я же перевесился через край кровати, и меня вырвало. Такой была моя реакция на прикосновение неизвестного сознания. Оно оказалось таким чуждым, что у меня возникло ощущение, будто я попытался глотнуть расплавленного масла или выпить пламя. Задыхаясь в темноте, я чувствовал, что весь взмок, и пытался понять, какой же еще Скилл проснулся в нашем мире.

XVII ВЗРЫВЫ

… и подслушал разговор между Эрилской и капитаном. Капитан жаловался, что ветер сильно потрепал корабль, словно сам Эль не желал их возвращения домой. Эрилска посмеялась над ним за то, что он верит в «таких древних богов. Они одряхлели телом и духом. Теперь ветрами командует Бледная Госпожа. И поскольку она недовольна нарческой, она заставила страдать и всех остальных». Услышав ее слова, капитан отвернулся. У него было сердитое лицо, поскольку уроженец Внешних островов всегда злится, когда испытывает страх и не хочет его показывать.

Что же касается горничной, за которой вы приказали мне следить, я ее не видел. Либо она не выходила из каюты нарчески, либо ее не было на борту корабля. По моему мнению, верно последнее.

Доклад, присланный неизвестным агентом Чейду Фаллстару, относительно возвращения нарчески домой

Я понял, что больше не засну, и потому встал, оделся и поднялся в свою башню. Там было холодно и темно, если не считать нескольких тлеющих углей в камине. Я зажег от них свечи, а потом развел огонь. Затем намочил в воде тряпку и приложил к лицу, которое отчаянно болело. Сел и стал смотреть на пламя. Через некоторое время в бесплодной попытке отвлечься от вопросов, на которые не мог ответить, я уселся за стол и занялся изучением свитков, оставленных Чейдом. В них рассказывались легенды Внешних островов про драконов, впрочем, я обнаружил два новых манускрипта, написанных яркими черными чернилами на кремовой бумаге. Чейд наверняка положил их здесь, чтобы я обратил на них внимание.
В одном рассказывалось о серебристо-голубом драконе, которого видели над гаванью Бингтауна во время решающего сражения между торговцами Бингтауна и чалседийцами. Другой на первый взгляд показался мне домашним заданием неизвестного мне ребенка, изучавшего алфавит, – буквы были неровными и написаны явно не слишком опытной рукой. Однако Чейд давно научил меня нескольким шифрам, чтобы мы могли оставлять друг другу послания. Должен заметить, что я разобрался в нем без особого труда и сердито нахмурился: либо Чейд теряет хватку и стал не слишком серьезно относиться к необходимости сохранять в тайне некоторые вещи, либо подготовка его шпионов оставляет желать лучшего.
Потому что передо мной лежал отчет одного из его шпионов, посланных на Внешние острова. В нем содержались главным образом сплетни, слухи и обрывки подслушанных разговоров на корабле нарчески, возвращавшемся домой. Ничего особо полезного мне обнаружить не удалось, хотя упоминание о Бледной Женщине обеспокоило. Возникло ощущение, будто меня нагнала тень из прежней жизни и тянет ко мне острые кривые когти.
Я готовил себе чай, когда появился Чейд. Он отодвинул в сторону потайную дверь и с трудом протиснулся внутрь. Щеки и нос у него покраснели, и в первый момент я пришел в ужас, решив, что старик пьян. Держась за край стола, он опустился на мой стул и жалобно сказал:
– Фитц?
– Что такое? – спросил я, подойдя к нему.
Он посмотрел на меня, а потом ответил – слишком, на мой взгляд, громко:
– Я тебя не слышу.
– Что с тобой случилось? – спросил я снова, на сей раз громче.
Не думаю, что он меня услышал, но он ответил:
– Она взорвалась. Я работал над той смесью, ну, помнишь, я показывал, когда побывал у тебя в хижине? На сей раз сработало даже слишком хорошо. Она взорвалась!
Чейд поднял руки и погладил щеки и брови. Лицо у него было трагическим. Я сразу понял, что его беспокоит, и принес ему зеркало. Он тут же принялся себя разглядывать, а я отправился за тазиком с водой и чистой тряпицей. Чейд приложил к щекам влажную тряпку, а когда убрал ее, они приобрели относительно нормальный цвет. Однако большая часть бровей осталась на компрессе.
– Похоже, взрыв получился довольно сильный. Волосы у тебя тоже обгорели.
– Что?
Я знаком показал ему, чтобы он говорил тише.
– Я тебя не слышу, – жалобно повторил Чейд. – В ушах стоит такой звон, что мне вспомнились детство и отчим… Он был мастером давать оплеухи. Бога, как я его ненавидел!
Уже то, что Чейд о нем упомянул, говорило, как сильно он расстроен. Он никогда особенно не делился со мной воспоминаниями о своем детстве. Потом он принялся теребить уши, как будто проверял, остались ли они на месте, а затем стал затыкать их пальцами, и тут же убирал руки.
– Ничего не слышу, – снова заявил он. – Но лицо в порядке, так ведь? Шрамов, похоже, не останется.
Я покачал головой.
– Брови снова вырастут. А это… – Я слегка прикоснулся к щеке. – Похоже на солнечный ожог. Думаю, слух тоже скоро вернется.
У меня не было никакой уверенности, что так и будет, но очень хотелось надеяться.
– Я тебя не слышу, – простонал Чейд.
Я погладил его по плечу, пытаясь утешить, и поставил перед ним свою чашку с чаем. Прикоснувшись рукой к губам, чтобы привлечь его внимание, я спросил, медленно выговаривая слова:

Предыдущая страница 22 Следующая страница


23 Робин Хобб

– А твой ученик в порядке?
Я прекрасно знал, что он ни за что не стал бы проводить подобный эксперимент в одиночестве.
Чейд внимательно смотрел на мои губы, но, похоже, все-таки понял, о чем я спрашиваю, потому что ответил:
– Об этом можешь не беспокоиться. Я о ней позаботился. – Затем, увидев, как меня удивило местоимение женского рода, рявкнул: – Не лезь не в свое дело, Фитц!
Конечно же, он разозлился больше на себя, чем на меня. Если бы я не был так сильно встревожен, то не сдержался бы и громко рассмеялся. Она. Значит, меня сменила девушка… Я заставил себя не думать, кто она такая и почему Чейд выбрал именно ее.
Через некоторое время я убедился, что он меня слышит, но не слишком хорошо. Оставалось надеяться, что со временем слух полностью восстановится, что я ему и сказал. Он кивнул и помахал рукой, словно отгоняя мои слова прочь, но я видел в его глазах страх. Если он оглохнет, ему будет трудно оставаться советником королевы.
Мужественно пытаясь не обращать внимания на свою глухоту, Чейд громко спросил меня, видел ли я свитки на столе, а потом, что я такое сотворил со своим лицом. Чтобы он не кричал, задавая мне все новые и новые вопросы, я писал краткие ответы. Я сообщил, что случайно оказался в эпицентре драки, которая вспыхнула в таверне, а его слишком занимало случившееся с ним самим, чтобы мои слова вызвали сомнения.
Затем он написал на клочке бумаги: «Ты поговорил с Барричем?»
«Я решил, что лучше этого не делать», – ответил я. Чейд поджал губы, вздохнул и промолчал, но я понял, что он хотел бы сказать мне очень многое. Наверняка он еще вернется к этой теме, когда мы сможем нормально разговаривать.
Затем мы с ним занялись отчетами шпионов, обращая внимание друг друга на интересные места, хотя оба согласились с тем, что ничего полезного в них нет. Чейд написал, что надеется вскорости получить донесение от своего человека, которого отправил на Аслевджал с заданием проверить, насколько правдивы легенды о драконе.
Мне хотелось поговорить с ним о Дьютифуле и Олухе, но я решил отложить это до более благоприятного момента – не только из-за того, что он плохо слышал. Просто я и сам еще не до конца понял, насколько далеко мне удалось продвинуться и удалось ли вообще. Я решил, что завтра продолжу свои занятия с Олухом.
И тут я сообразил, что завтра уже практически наступило. Чейд, похоже, тоже. Сказал, что отправляется в постель, а когда придет слуга, чтобы его разбудить, то притворится, будто у него болит желудок.
Я себе такой роскоши позволить не мог и потому быстро вернулся в свою комнату, чтобы переодеться перед тем, как идти в башню Верити. По правде говоря, я боялся предстоящего урока, наверное, не меньше моих учеников. Голова у меня отчаянно болела, и я, прижимая одну руку ко лбу, другой кое-как развел огонь в камине и зажег свечи на столе. Порой мне не удавалось вспомнить время, когда у меня не болела голова из-за использования Скилла. Несколько мгновений я раздумывал, не сходить ли к себе за эльфовской корой, но отказался от этой идеи – впрочем, вовсе не из-за опасений, что кора притупит мои способности к Скиллу, просто теперь эльфовская кора вызывала воспоминания о дурацкой ссоре с Шутом. Нет. Больше никакой коры.
Я услышал шаги Дьютифула на лестнице за дверью и отбросил все посторонние мысли. Он закрыл за собой дверь и подошел к столу. Я тихонько вздохнул – он держался так, что мне сразу стало ясно: мальчик меня не простил.
– Я не хочу заниматься Скиллом вместе с дурачком, – заявил он, забыв поздороваться. – Должны же быть еще люди, наделенные Скиллом. – И тут он на меня посмотрел. – Что с твоим лицом?
– Я подрался, – коротко ответил я, давая ему понять, что больше все равно ничего не скажу. – А теперь насчет твоих совместных занятий с Олухом. Он единственный известный мне кандидат. Больше я не знаю никого.
– Не может быть. А ты организовал поиски других?
– Нет.
Прежде чем я успел еще что-нибудь сказать, Дьютифул взял со стола фигурку на цепочке.
– Что это? – спросил он.
– Она твоя. Ты нашел ее на берегу, где мы встретили Другого. Не помнишь?
– Нет. – Дьютифул в ужасе разглядывал фигурку, а потом неохотно признался: – Да. Помню. – Он покачнулся, не сводя глаз с фигурки. – Эллиана, так ведь? Что это означает, Том? Почему я нашел ее изображение до того, как впервые увидел?
– Что? – Я протянул руку, но принц ничего не замечал.
Он просто сидел на своем стуле и не сводил глаз с фигурки. Я встал и обошел стол. А когда посмотрел на маленькое лицо, черные локоны, обнаженную грудь и черные, точно уголь, глаза, вдруг понял, что Дьютифул прав. Это действительно была Эллиана. Не такая, как сейчас, а такая, какой станет, когда превратится в женщину. Даже голубое украшение, напоминающее корону, было как две капли воды похоже на то, что носила нар-ческа.
– Я не знаю, что это значит, – вздохнув, ответил я.
Принц заговорил, точно во сне, глядя на лицо фигурки:
– То место, где мы оказались, берег… Он походил на водоворот, который поглощает магию. Все виды магии. – Сжимая в руке фигурку, он на мгновение закрыл глаза. – Я там чуть не умер, правда? Скилл затянул меня и пытался разорвать на куски. Но ты пришел на помощь и… кто-то еще. Кто-то… – Он беспомощно искал подходящие слова. – Кто-то огромный. Больше неба.
Я бы, наверное, описал случившееся иначе, но я понял, что он имеет в виду. Неожиданно я почувствовал, что не хочу обсуждать события, происшедшие на берегу, даже думать о них не хочу. Часы, проведенные нами там, словно окружало диковинное сияние – свет, который не срывал покров тайны с окружающей реальности, а, наоборот, делал его еще плотнее. Этот свет внушал мне ужас. Вот почему я не показал перья Шуту и никому о них не рассказал. Они были моим слабым местом. Дверью в неизведанное. Подобрав их, я дал толчок какой-то грандиозной цепи событий, привел в действие нечто такое, что никто не в состоянии контролировать. Даже сейчас мое сознание пугливо отгоняло от себя воспоминания, как будто я мог все изменить, сделать так, чтобы события вернулись в область не свершившихся.
– Что это было? Кого мы там встретили?
– Понятия не имею, – ответил я.
В глазах принца вспыхнул огонь любопытства.
– Мы должны узнать.
– Нет. Не должны. – Я тяжело вздохнул. – Если честно, я считаю, что нам нужно быть очень осторожными и сделать все, чтобы тайна осталась тайной.
Дьютифул удивленно на меня посмотрел.
– Почему? Разве ты не помнишь, что мы тогда испытали? Какое чудесное ощущение?
Я прекрасно все помнил, особенно сейчас, когда мы заговорили об этом. Я покачал головой и вдруг пожалел, что показал Дьютифулу фигурку. Когда я на нее смотрел, ко мне возвращались воспоминания о том береге – так запах духов или несколько слов песни неожиданно напоминают о глупостях, которые ты натворил накануне.
– Да. Ощущение было чудесным. И опасным. Я не хотел оттуда уходить. Ты тоже. Она нас заставила.
– Она? Нет, это была не женщина. Я почувствовал… как будто со мной рядом отец, он сильный, и мне с ним спокойно, он меня любит.
– Не думаю, что прав кто-то один из нас, – неохотно признал я. – Просто мы с тобой ощутили то, чего больше всего хотели.
– Ты считаешь, мы все придумали?
– Нет. Я полагаю, мы столкнулись с чем-то, чего понять были не в силах. И потому придали ему знакомую форму, чтобы наше сознание могло справиться с тем, что мы увидели.
– С чего ты взял? Ты прочитал об этом в записях, посвященных Скиллу?
– Нет, – неохотно сказал я. – В свитках я не нашел никаких упоминаний об этом. Просто я так думаю, потому что… потому что я так думаю.
Он посмотрел на меня, и я беспомощно пожал плечами, другого объяснения у меня не было. Только неуловимое предчувствие, когда я вспоминал существо, которое мы встретили, – предчувствие, окутанное ужасом.
Скрип открывающейся потайной двери выручил меня. Вошел Олух и громко чихнул. На шее у него висел свисток. Контраст между блестящим свистком и потрепанной рубашкой неожиданно заставил меня посмотреть на него другими глазами. Я был потрясен. Давно не мытые волосы облепили голову, сквозь прорехи в одежде проглядывает грязное тело. Я вдруг увидел его таким, каким видел Дьютифул, и понял, что его отвращение вызвано не только внешним уродством и жалкими умственными способностями слуги. Принц не сдержался, отшатнулся от Олуха и поморщился, когда тот вошел. Годы, проведенные с волком, помогли мне привыкнуть к тому, что некоторые вещи пахнут так, как они пахнут. Но вонь немытого тела Олуха не являлась присущей ему с рождения – ну, например, как запах хорька. Впрочем, тут все можно исправить, подумал я. И это необходимо сделать, если я хочу, чтобы принц согласился работать вместе с Олухом.
– Садись, Олух, – предложил я и показал на стул, который стоял далеко от принца.
Олух посмотрел на меня с опаской, но все-таки выдвинул стул, изучил сиденье, словно мы хотели над ним посмеяться и придумали какой-то розыгрыш, потом, убедившись, что все в порядке, с шумом плюхнулся на него и принялся чесать левое ухо. Взглянув на принца, я заметил, что он завороженно наблюдает за Олухом.
– Итак, все в сборе, – объявил я и подумал, что не имею ни малейшего представления о том, чем буду с ними заниматься.
Олух прищурился и посмотрел на меня.
– Девушка снова плачет, – сообщил он так, словно я был виноват.
– Ничего. Я займусь девушкой чуть позже, – пообещал я ему, хотя сердце мучительно сжалось у меня в груди.
– Какая девушка? – мгновенно поинтересовался принц.
– Тебе не о чем беспокоиться.
Олух, давай не будем говорить о девушке сейчас. Мы здесь, чтобы учиться.
Олух перестал чесаться, положил руку на стол и с самым серьезным видом уставился на меня.
– Зачем ты так делаешь? Зачем говоришь у меня в голове?
– Чтобы проверить, можешь ли ты меня слышать.
Олух задумчиво фыркнул.
– Я тебя слышал. Песья вонючка.
Не смей этого делать.
– Вы разговариваете друг с другом при помощи Скилла? – с любопытством спросил принц.
– Да.
– Тогда почему я вас не слышу?
– Потому что мы обращаемся только друг к другу.
Принц нахмурился.
– Как он этому научился, если я не умею?
– Не знаю, – признался я. – Олух, похоже, самостоятельно занимался развитием своих способностей. Я и сам не очень понимаю, что он умеет.
– А он не может хотя бы на время убрать свою музыку?
Я расширил свое собственное восприятие Скилла и понял, что сознательно стараюсь не обращать внимания на окружавшую Олуха музыку.
– Олух, – повернувшись к нему, спросил я, – ты можешь заглушить музыку? Можешь обращаться ко мне только мыслями, без музыки?
Он удивленно посмотрел на меня.
– Музыку?
– Песню твоей мамы. Ты можешь сделать так, чтобы она смолкла?
Он задумался на мгновение и принялся жевать свой толстый язык.
– Нет, – решил он наконец.
– Почему не можешь? – требовательно спросил принц.
Дьютифул сидел очень тихо, и я понял, что он пытается пробиться сквозь музыку, чтобы услышать наш с Олухом разговор. В его голосе я услышал отчаяние. И ревность.
Олух посмотрел на него, равнодушно и тупо.
– Не хочу, – заявил он и, отвернувшись от принца, принялся снова чесать за ухом.
Дьютифул был потрясен, сделал вдох и, с трудом сдерживая злость, заявил:
– А если я прикажу тебе? Я ведь твой принц.
Олух посмотрел на него и тут же перевел взгляд на меня. Потом еще больше высунул язык и задумался.
– Мы оба ученики? – наконец спросил он.
Я не ожидал этого от него. Не ожидал, что он запомнит мои слова, не говоря уже о том, чтобы повторить их к месту и вовремя. У меня появилась новая надежда, но вместе с ней и новые опасения.
– Оба ученики, – подтвердил я, и он откинулся на спинку стула, скрестив на груди руки.
– А я учитель, – продолжал я. – Ученики должны слушаться учителя. Олух, ты можешь заглушить музыку?
Он некоторое время на меня смотрел, а потом ответил, но уже другим тоном:
– Не хочу.
– Наверное, не хочешь. Но я твой учитель, а ты ученик. Ученик слушается учителя.
– Ученики подчиняются, как слуги? – он встал, собираясь уйти.
Ситуация была безнадежной, но я не сдавался.
– Ученики подчиняются, как ученики. Чтобы они могли научиться. Чтобы все могли научиться. Если Олух будет меня слушаться, тогда он останется учеником. Если же Олух слушаться откажется, он перестанет быть учеником. Мы его прогоним, и он снова превратится в слугу.
Он стоял молча несколько минут. Не знаю, раздумывал ли он над моими словами. И понял ли вообще что-нибудь из сказанного. Дьютифул с мрачным видом сидел на своем стуле, опустив подбородок на грудь и сложив руки. Он рассчитывал, что Олух уйдет, и не скрывал этого. Но дурачок снова сел.
– Остановить музыку, – сказал он и закрыл глаза. Потом открыл их и, прищурившись, посмотрел на меня. – Вот, сделал.
Раньше я даже не представлял себе, как сильно его Скилл бьется в мои защитные стены. В окружившей меня тишине я испытал невероятное облегчение. Словно во время бури вдруг наступило затишье и ветры перестали реветь. Я вздохнул, а Дьютифул неожиданно выпрямился и с удивлением потер уши, а потом взглянул на меня.
– И это все был он?
Я кивнул, медленно приходя в себя. На лице Дьютифула появилось озадаченное выражение.
– Но я думал… я думал, что это сам Скилл. Огромная река, о которой ты говорил…
Он снова посмотрел на Олуха, но теперь его отношение к маленькому человечку было иным. Нет, в нем появилось не уважение, а, скорее, осознание, которое предшествует уважению.
Затем, словно вдруг снова начался ливень, музыка ожила, проникла в мои мысли и отделила от Дьютифула – так охотники перестают видеть друг друга в тумане. Я посмотрел на Олуха. Его лицо снова приняло тупое, бессмысленное выражение. И я неожиданно понял, что пользование Скиллом для него – естественное состояние. А вот чтобы отказаться от Скилла, нужно прикладывать усилие. И где же он этому научился?
Твоя мама так с тобой разговаривала?
Нет.
Тогда как ты научился?
Она мне пела, – нахмурившись, ответил он. – И делала так, что плохие мальчики меня не видели.
Меня переполняло возбуждение.
Олух, где твоя мама? У тебя есть братья или…
– Прекратите! Это нечестно! – вскричал принц, как капризный ребенок.
Его крик вырвал меня из моих мыслей.
– Что нечестно?
– Вы разговариваете при помощи Скилла, а я вас не слышу. Это невежливо. Как будто вы шепчетесь у меня за спиной.
Я услышал в его голосе ревность. Олух, дурачок, умеет делать то, что не доступно принцу Шести Герцогств. А я, самым очевидным образом, не скрываю своего восхищения способностями убогого. Да, придется вести себя осторожнее. Мастер Скилла Гален наверняка сделал бы их соперниками, чтобы заставить каждого трудиться больше и старательнее. Но у меня были другие цели. Я хотел превратить их в единое целое.
– Извини. Ты прав, мы вели себя невежливо. Олух только что сказал мне, что его мать при помощи Скилла пела ему песни, а иногда делала так, что плохие мальчики его не видели.
– Значит, его мать обладала Скиллом? Она тоже была полоумной?
Я увидел, как Олух поморщился. Точно так же меня коробило, когда при мне говорили «бастард». Я хотел было отругать принца, но понял, что это будет лицемерием. Разве я сам не называл про себя Олуха дурачком? Ладно, решил я, пока промолчу, но обязательно позабочусь о том, чтобы Олух больше не слышал подобных слов от нас с принцем.
– Олух, где твоя мама?
Он несколько минут просто смотрел на меня и молчал. Затем, тоном обиженного ребенка, проговорил:
– Она ум-мерла. – Я понял, с каким трудом далось ему это слово.
Олух принялся оглядываться по сторонам, как будто что-то потерял.
– А можешь про нее рассказать?
Олух наморщил лоб.
– Мы пришли в город вместе с остальными. Когда там много людей, когда Весенний праздник. Да. – Он кивнул, гордый тем, что ему удалось вспомнить правильное слово. – Потом, утром, она не проснулась. А остальные все у меня забрали и больше не взяли с собой. – Олух с грустным видом почесал щеку. – И все, все пропало, а меня привели сюда. Потом… сюда.
Не слишком понятно, но я сомневался, что мне удастся вытянуть из него еще больше. Но тут вмешался Дьютифул, который мягко спросил:
– А что твоя мама и другие делали, когда вы путешествовали?
Олух тяжело вздохнул, словно не мог справиться с горем.
– Ну, знаешь… находили большую толпу. Мама пела, Проки играл на барабане, Джиму танцевала. Мама говорила: «Вы его не видите, не видите, не видите», а я маленькими серебряными ножничками срезал у них кошельки. Только Проки все забрал… и мою шапочку с кисточкой, и одеяло…
– Ты срезал кошельки? – недоверчиво переспросил Дьютифул.
Отличное применение Скилла – спрятать от посторонних глаз сына, который срезает у зевак кошельки, подумал я.
Олух кивнул, скорее, самому себе.
– Если я хорошо все делал, мне давали пенни на конфетку. Каждый день.
– А у тебя были братья или сестры, Олух? Он задумался.
– Мама была старая, слишком старая, чтобы у нее были дети. Вот я и родился глупым. Так Проки сказал.
– Боги… Похоже, этот Проки был симпатичным парнем, – язвительно заметил принц, и Олух с подозрением на него посмотрел.
– Принц хочет сказать, что Проки плохо с тобой обращался, – пояснил я ему.
Олух пожевал верхнюю губу, затем кивнул и сообщил нам:
– Никогда не называй Проки «папа». Никогда.
– Никогда, – согласился с ним Дьютифул, и я понял, что именно в этот момент его отношение к Олуху переменилось. Склонив голову набок, принц посмотрел на грязного, уродливого человечка. – Олух, а ты можешь обратиться ко мне при помощи Скилла, но так, чтобы только я тебя слышал, а Том нет?
– Зачем? – удивился Олух.
– Чтобы стать учеником, – вмешался я. – Учеником, а не слугой.
Олух несколько минут сидел, раздумывая над предложением Дьютифула. Кончик его языка касался верхней губы. И вдруг принц громко расхохотался.
– Песья вонючка? Почему ты его так называешь?
Олух скорчил гримасу и чуть приподнял одно плечо, показывая, что не знает. И вдруг я понял, что тут кроется какая-то тайна. Дело было не в том, что он не знал, он не хотел говорить. Неужели Олух чего-то боится? Я сделал вид, что мне весело.
– Все в порядке, Олух. Можешь ему рассказать, если хочешь.
Мне показалось, что мои слова его смутили. Может быть, кто-то сказал ему, что он не должен мне говорить? Чейд? Олух смотрел на принца и хмурился. Потом он заговорил. Я ожидал, что он расскажет принцу о моем Уите и что он каким-то образом почувствовал мою прежнюю связь с волком. Но он произнес слова, от которых я похолодел.
– Они так его называют, когда про него спрашивают. Которые в городе живут. Они дают мне денежки на орехи и конфетки. Песья вонючка и предатель. – Олух, улыбаясь, повернулся ко мне, и я заставил себя улыбнуться ему в ответ.
– Правда, они так говорят? Какие мерзавцы! Улыбайся, Дьютифул. Громко смейся, только не связывайся со мной Скиллом.
Я послал ему свою мысль, сузив ее до крошечной точки, но Олух все равно начал беспокойно переводить взгляд с меня на принца. Дьютифул побледнел, но послушно расхохотался. Его громкое «ха-ха-ха» не имело ничего общего со смехом, казалось, его вот-вот вырвет. Я решил предпринять последнюю попытку.
– Это говорит человек с одной рукой, так ведь?
Олух не слишком уверенно улыбнулся, и я понял, что ошибся.
– Нет, не он. Он новый. Он почти не говорит. Но когда я рассказываю, они дают мне денежку, а он повторяет: «Хорошенько следи за бастардом. Следи хорошенько». И тогда я отвечаю: «А я и слежу. Я слежу».
– Ну, ты все хорошо делаешь, Олух. И заслужил свою денежку.
Он принялся раскачиваться на стуле, довольный собой.
– Еще я слежу за золотым человеком. У него красивая лошадка. И шляпа с перьями, а на перьях глазки.
– Точно, – согласился я. Во рту у меня все пересохло. – Ты хотел получить такое перо.
– Я могу его получить, когда его не будет, – спокойно сообщил мне Олух. – Так сказали те, из города.
Я понял, что задыхаюсь. Олух сидел и кивал, довольный собой. Тупой слуга Чейда, слишком тупой, чтобы понимать, какая опасная тайна ему доверена, продал нас за несколько монет. И все потому, что я оказался слишком глуп, чтобы догадаться: человек, окруженный чужими секретами, сути которых он не понимает, может иметь собственные. Что он видел и кому успел об этом рассказать?
– На сегодня все, урок закончен, – с трудом проговорил я, надеясь, что Олух сразу же уйдет, однако он остался сидеть.
– Я все хорошо делал. Хорошо. И не виноват, что крыса умерла. Не хотел я, чтобы она умерла. Он сказал: «Крыса будет твоим другом», а я ответил: «Нет, меня один раз укусила крыса». А они говорят: «Возьми ее. Она хорошая. Корми и приноси с собой, когда будешь к нам приходить раз в неделю». Я так и делал. А потом она умерла, под миской. Наверное, миска на нее упала.
– Наверное, Олух. Наверное. Но ты не виноват. Ни в чем.
Больше всего на свете мне хотелось помчаться к Чейду, но я вдруг понял, что Чейд ничего этого не видел. Он не знал. И не может больше защитить своего ученика. Пора мне самому о себе позаботится. Я хлопнул себя по лбу, словно неожиданно вспомнил кое-что важное.
– Кстати, Олух, ты сегодня к ним не собираешься?
Олух посмотрел на меня так, будто я сказал страшную глупость.
– Нет. Не когда пекут хлеб. Когда стирают. Когда простыни вешают сушиться. Вот тогда я иду и получаю денежку.
– В день стирки. Конечно. Это завтра. Хорошо. Я ведь не забыл про пирожное с розовой глазурью. Я собирался дать тебе его сегодня. Ты можешь подождать меня в комнате Чейда? Я обязательно его принесу, только мне нужно время.
– Пирожное с розовым сахаром. – Олух напряженно пытался вспомнить.
Мне показалось, что он забыл о моем обещании. Я попытался вспомнить, что еще он просил. Шарф, как у Роуди. Красный. Изюм. Я напряженно думал, словно вернулся в детство и отвечал урок Чейду. Что еще? Нож. И перо павлина. А также деньги на конфеты или конфеты. Нужно все это добыть до завтра.
– Да. Пирожное с розовым сахаром. Не горелое. Я знаю, ты их любишь. – Я молил всех богов, чтобы такое нашлось на кухне.
– Да! – Маленькие глазки Олуха загорелись от предвкушения. – Да, я подожду. Принеси поскорее.
– Ну, очень быстро не выйдет. Но сегодня ты обязательно его получишь. Ты подождешь меня и не будешь никуда уходить?
Олух нахмурился, когда я сказал, что быстро не выйдет, а потом неохотно кивнул.
– Хорошо, Олух. Ты отличный ученик. А теперь иди в комнату Чейда и подожди меня.
Как только за ним закрылась потайная дверь, Дьютифул открыл рот, собираясь что-то сказать, но я знаком показал ему, чтобы он молчал. Я дождался, когда стихнут шаги Олуха, и опустился на свой стул.
– Лодвайн, – в ужасе прошептал Дьютифул.
Я кивнул, потому что еще не пришел в себя настолько, чтобы говорить. Лодвайн назвал меня «бастардом». Что он имел в виду – ублюдок или Бастард?
– Что делать?

Предыдущая страница 23 Следующая страница


Золотой шут 24

Я поднял глаза на принца. Дьютифул был бледен и со страхом смотрел на меня. Нам не помогли ни стены, ни шпионы Чейда. Неожиданно я понял, что лишь я один стою между Дьютифулом и Полукровками. Возможно, так было всегда. Я вдруг обрадовался, что Лорел исчезла и Лодвайн не сможет до нее добраться. Значит, я могу, по крайней мере, не беспокоиться за нее.
– Ничего. Ты не должен делать ничего! – строго сказал я, когда он собрался запротестовать. – Веди себя так, будто ничего не произошло, чтобы никто не понял, что мы узнали о заговоре. Сегодняшний день не должен отличаться от всех остальных. Но тебе нельзя покидать замок. Ни на минуту.
– Я обещал Сивилу Брезинге, что поеду с ним кататься верхом, – помолчав, сказал Дьютифул. – Только он и я. Мы собирались незаметно выскользнуть из замка и поохотиться с его кошкой сегодня днем. Вчера поздно вечером он пришел ко мне в комнату. – Принц вздохнул, и я понял, что он увидел приглашение Сивила в новом свете. Следующие слова он произнес почти шепотом: – Мне показалось, что он чем-то взволнован. Я даже подумал, что он плакал. Когда я его спросил, хорошо ли он себя чувствует, Сивил ответил, что сам виноват в своих неприятностях и друг ему помочь не сможет. Я решил, что речь идет о девушке.
Я внимательно его выслушал и спросил:
– Значит, его кошка здесь?
Принц смущенно кивнул.
– Сивил платит одной старушке за то, что она разрешила ему воспользоваться сараем, на краю леса, около реки. Старушка кормит кошку и позволяет ей уходить и приходить, когда та захочет. Сивил навещает ее всякий раз, когда у него появляется возможность. – Дьютифул вздохнул и признался. – Я тоже там был, с ним вместе. Один раз. Поздно ночью.
Я заставил себя промолчать, хотя мне очень многое хотелось ему сказать. Сейчас не время для выговоров. Больше всего я злился на себя: и здесь я тоже потерпел поражение.
– Хорошо. Сегодня ты никуда не поедешь. У тебя волдырь на заднице, и ты не можешь скакать верхом. Обязательно скажи Сивилу, почему ты отменяешь вашу охоту.
– Я не хочу… не буду я такого говорить. Это стыдно. Лучше я скажу, что у меня болит голова. Том, я уверен, что Сивил не враг. Он не может меня предать.
– Ты скажешь то, что я тебе велел, именно потому, что это стыдно. А головная боль звучит слишком искусственно. Волдырь на заднице – нет. – Я вздохнул и попытался поделиться с принцем своими подозрениями. – Возможно, Сивил не предатель. Но нельзя исключать, что кто-то использует его, чтобы выманить тебя из Баккипа. Или ему угрожают. Например, припугнули, что, если он тебя им не доставит, весь Бакк узнает, что его мать наделена Уитом. Так что сейчас не имеет значения, доверяешь ты Сивилу или нет. Мне нужно время. Иди скажи ему, что ты с ним никуда не поедешь. И не забудь, что должен держаться так, будто у тебя действительно нарыв, который портит тебе жизнь.
Дьютифул кивнул с недовольным видом, а я немного успокоился. Но уже в следующую минуту он заявил:
– Это будет не слишком просто. Сивил сказал, что хотел попросить меня сегодня о чем-то особенном.
– О чем?
– Не знаю. Думаю, речь идет о кошке.
– Тем больше причин никуда с ним не ехать. – Я попытался просчитать возможные варианты. И тут мне в голову пришла новая идея: – А Сивил не предлагал тебе какое-нибудь другое животное? Ну, чтобы оно стало твоим партнером?
– Неужели ты думаешь, я настолько глуп, что стал бы ему доверять, если бы он это сделал? – Дьютифула одновременно разозлил и расстроил мой вопрос. – Я не идиот, Том. Нет. На самом деле Сивил сказал мне, что я не должен связывать себя ни с каким другим животным, пока не пройдет год после смерти моей кошки. Так принято среди Древней Крови. Время для скорби. А еще для того, чтобы человек, берущий себе нового партнера, сделал это потому, что между ними возникла настоящая дружба, а не затем, чтобы заменить умершее животное.
– У меня складывается впечатление, что Сивил активно просвещает тебя на предмет обычаев Древней Крови.
Принц помолчал немного, а затем холодно ответил:
– Ты же отказался меня учить, Том. Однако я понимал, что мне необходимы эти знания. Не только чтобы защищать себя, я должен управлять своей магией. Я не собираюсь стыдиться своего Уита, Том. Да, я вынужден его скрывать из-за несправедливой ненависти, которую многие испытывают к тем, кто наделен этим даром. Но я не намерен от него отказываться.
Ответить мне на это было особенно нечего. Более того, в голове промчалась предательская мысль, что мальчик прав. Если бы я прошел надлежащее обучение, наша с Ночным Волком жизнь стала бы заметно легче. В конце концов, я сдержанно сказал:
– Я уверен, что мой принц сумеет принять правильное решение относительно того, как ему следует себя вести.
– Разумеется, – кивнул он.
А затем с таким видом, словно одержал верх в споре, Дьютифул перевел разговор на другое и неожиданно спросил меня:
– Значит, я должен вести себя так, будто ничего не знаю. А ты что будешь делать? Боюсь, тебе угрожает не меньшая опасность, чем мне. Не меньшая. Мое имя защитит меня – до определенной степени. Им придется сначала доказать, что я обладаю Уитом, и лишь после этого они смогут против меня выступить. Но тебя могут просто зарезать на какой-нибудь из узких улочек Баккипа и представить все как несчастный случай. Твое имя тебя не защитит, Том.
Я с трудом сдержался, чтобы не улыбнуться. Именно тот факт, что мое имя никому не известно, и защищает меня, и мне приходится продолжать прятаться за своей анонимностью.
– Я должен немедленно найти Чейда. Если хочешь мне помочь, скажи на кухне, что просто обожаешь пирожные с розовой глазурью.
Дьютифул серьезно кивнул.
– А еще я могу тебе как-нибудь помочь?
Он предложил свою помощь совершенно искренне, и это меня тронуло. Принц был готов выполнять мои поручения. Я мог бы сказать ему «нет», но мне показалось, что он обрадовался, когда я ответил:
– По правде говоря, можешь. Кроме пирожного мне нужно много изюма, красный шарф, хороший нож в красивых ножнах и павлинье перо. – Когда у принца округлись глаза от столь диковинного списка, я поспешно добавил: – Еще миска орехов и конфеты. Если сможешь принести все так, чтобы никто не заметил, очень мне поможешь. Отсюда я заберу твою добычу к Чейду.
– Это для Олуха? Ты собираешь подкупить его? – возмущенно спросил Дьютифул.
– Именно. Все для Олуха. Но я не собираюсь его подкупать. Ну, точнее, это не совсем подачка. Мне нужно переманить его на нашу сторону, Дьютифул. Начнем с подарков и знаков внимания. На самом деле, я думаю, внимание даже важнее подарков. С какой стати он должен хранить кому-то верность? Вот что я скажу тебе, исходя из собственного опыта: любой человек, даже король, при помощи подарков может купить верность другого человека. И сначала кажется, будто только это их и объединяет. Но рано или поздно рождается верность и даже глубокая привязанность. Если ты знаешь, что кому-то на тебя не наплевать, и ты сам хорошо относишься к этому человеку, между вами возникает прочная связь. – Я на мгновение погрузился в воспоминания не только о короле Шрюде, но и о нас с Недом, о Барриче и мальчишке-бастарде, а еще о Чейде и себе. – Итак, мы начнем с простых вещей, которые могут порадовать простого человека.
– Хорошая ванна ему тоже не помешала бы. И новая одежда, – задумчиво проговорил принц, и я не услышал в его тоне ни тени сарказма.
– Ты прав, – не стал спорить я.
Вряд ли Дьютифул догадался, что я имел в виду, но я хотел, чтобы он тоже задумался над тем, как завоевать сердце Олуха. В конце концов, моей целью было создание прочной связи именно между ними. Неожиданно я понял, что Чейд прав и принц действительно нуждается в том, чтобы рядом с ним находились люди, владеющие Скиллом. Ведь может наступить момент, когда слова: «Вы его не видите. Не видите» спасут Дьютифула от виселицы.
Мы разошлись по своим делам. Я поспешил по тайному лабиринту к себе в спальню. Оттуда промчался через комнату Шута, даже не остановившись проверить, проснулся ли он. Через несколько минут я уже поднимался по лестнице в ту часть замка, где жил главный советник королевы. К сожалению, другой, менее явной возможности с ним встретиться у меня не было, и я твердо решил, если меня кто-нибудь остановит, сказать, что должен доставить лорду Чейду записку от лорда Голдена.
Несмотря на обилие событий, обрушившихся на меня, было еще раннее утро, и по коридорам Баккипа, главным образом, тихо сновали слуги, занятые обычными делами. Одни тащили воду, другие подносы с завтраком. Мимо меня промчалась женщина-лекарь, которая несла поднос, нагруженный баночками с мазями и мешочками с ватой. Крошечная, с раскрасневшимися щеками, она упрямо стремилась вперед, словно от того, поспеет ли она вовремя, зависело все на свете. Я понял, что она направляется к Чейду, чтобы заняться его ожогами. Когда она неожиданно остановилась передо мной, я чуть на нее не налетел, успел в последний момент удержаться рукой за стену и принялся извиняться.
– Не стоит, приятель. Просто открой мне дверь.
Эта дверь вела не в комнату Чейда. Я уже довольно давно позаботился о том, чтобы выяснить, где находятся его апартаменты. Но меня охватило такое любопытство, когда я взялся за ручку двери, что я почти искренне воскликнул:
– Надеюсь, леди Модести не слишком сильно пострадала? У вас тут целая куча всяких лекарств!
Лекарь раздраженно покачала головой.
– Здесь живет не леди Модести. В моих услугах нуждается леди Розмари. Вчера вечером из трубы выпал большой кусок горячей сажи, а она случайно оказалась рядом. У нее обожжено все лицо. Бедняжка. И руки тоже пострадали, а еще ее прекрасные волосы. Открывай дверь, приятель.
Не в силах скрыть изумление, я выполнил приказ и даже успел заглянуть внутрь, прежде чем поспешно прикрыть ее снова. Щеки и брови леди Розмари были точно такого же цвета, что у Чейда. Она сидела на стуле у окна, завернувшись в желтую накидку, а горничная деловито состригала обгоревшие концы волос. Руки, завернутые в мокрые полотенца, леди Розмари держала перед собой так, что я сразу понял – ей очень больно. Но тут дверь закрылась.
Я задумался над тем, что мне удалось узнать. Сегодня утром мне открылось слишком много тайн. Розмари стала новой ученицей Чейда. Почему бы и нет? Регал много лет назад научил маленькую девочку основам искусства наемного убийцы. Зачем же отказываться от уже готового шпиона? Но практичность Чейда почему-то вызвала у меня тоску. Впрочем, я множество раз слышал от Видящих, что оружие, которое мы выбрасываем сегодня, может угрожать нашей жизни завтра. Лучше держать Розмари рядом, чем позволить кому-нибудь снова использовать ее против нас.
Я пошел медленнее. То, что мне удалось обнаружить, не делало сообщение, которое я нес Чейду, менее срочным, но я вдруг почувствовал, что из обилия мыслей, требующих моего внимания, я не могу выбрать одну определенную.
Когда я постучал, дверь мне открыл мальчишка лет десяти.
– Доброго тебе утречка, дружище! – излишне громким и жизнерадостным голосом объявил я. – Я Том Баджерлок, слуга лорда Голдена, у меня сообщение для лорда Чейда.
Мальчик удивленно заморгал. Похоже, только что проснулся.
– Мой хозяин нездоров, – наконец заявил он. – И никого не принимает.
Я широко ухмыльнулся.
– Слушай, мне очень нужно его повидать, юный господин. Ему только и придется, что выслушать послание лорда Голдена. Разве нельзя с ним поговорить?
– Боюсь, нет. Но я могу передать ему ваше сообщение.
– Лорд Голден передал свое послание устно, юный господин. Он доверил мне повторить его слова.
Я громко орал, не обращая внимания на тишину, царившую в коридоре и в темной, тихой комнате. Паренек быстро посмотрел в сторону закрытой двери у себя за спиной. Значит, там спальня Чейда. Сердце у меня упало. Старик вполне мог улечься в постель после всего, что с ним произошло. А если он спит за закрытой дверью и если слух еще не полностью к нему вернулся, у меня мало шансов, что он услышит мой голос и выйдет.
– А что просил передать лорд Голден? – твердо спросил меня юный паж.
Он вежливо улыбался, но стоял на пороге с явным намерением не пускать меня внутрь. Очевидно, я представлялся ему таким же, как все остальные оруженосцы замка – туповатый от природы, да и удары, полученные по голове за годы службы, явно не улучшили мои умственные способности.
Я откашлялся и изобразил в его сторону что-то вроде поклона.
– Лорд Голден из Джамелии приглашает лорда Чейда из Баккипа, главного советника королевы Шести Герцогств Кетриккен, сегодня утром на завтрак, а также предлагает ему принять участие в исключительно веселой азартной игре. Лорд Голден узнал ее совсем недавно и уверен, что советнику она покажется интересной. Там, где она появилась, ее называют «Лодвайн». Каждый игрок получает определенное количество фишек, и его судьба зависит от того, сможет ли он побить своих соперников за указанное время. Говорят, в нее уже играют в городе, хотя мой хозяин не знает точно, где.
У маленького пажа отвисла челюсть. Я не сомневался, что, среди прочего, его обучили передавать устные сообщения, но не такой длины. Я продолжал улыбаться и заговорил громче, надеясь, что мой голос сумеет миновать закрытую дверь.
– Но самое интересное в этой игре заключается в том, что традиционно в нее полагалось играть в день стирки. Представляешь? Сейчас уже не важно, в какой день ты сел за игровой стол, но в день стирки ставки всегда самые высокие.
– Я ему все передам, – перебил меня паж. – Лорд Голден приглашает лорда Чейда в свои апартаменты сыграть в азартную игру под названием «Лодвайн». Только боюсь, он ответит отказом. Как я уже сказал, лорд Чейд плохо себя чувствует.
– Ну, это уже не твое и не мое дело, верно? Наша забота передать сообщение. Большое спасибо и хорошего тебе утра.
Я повернулся и, напевая под нос, зашагал по коридору, изо всех сил делая вид, что никуда не спешу. По дороге я зашел на кухню и собрал поднос с завтраком. В качестве подтверждения того, что лорд Голден ждет в гости советника Чейда, я прихватил лишние тарелки и стаканы. У двери я столкнулся с пажом Чейда, который сообщил, что советник просил его извинить, но он не сможет быть у лорда Голдена, поскольку у него ужасно болит голова. Я пообещал передать его слова моего хозяину. Не успел я войти в комнату, закрыть за собой дверь и поставить поднос на стол, как из моей каморки появился Чейд.
– Что это за история с Лодвайном? – спросил он. Покрасневшая кожа на щеках и лбу начала слезать клочьями, и выглядел он так, словно заболел неизлечимой болезнью. Но зато говорил Чейд почти нормальным голосом, но я все равно решил проверить, хорошо ли он меня слышит, и тихо спросил:
– Слух к тебе вернулся? Чейд нахмурился.
– Стало лучше, но тебе придется говорить громче, чтобы я тебя слышал. Ладно, хватит об этом. Что с Лодвайном?
В этот момент из спальни вышел лорд Голден, который завязывал пояс халата.
– О, доброе утро, советник Чейд. Какая приятная неожиданность. Я вижу, мой слуга уже позаботился о завтраке для нас. Прошу вас, садитесь.
Чейд наградил его сердитым взглядом, а потом одарил и меня точно таким же.
– Хватит! Мне на ваши ссоры плевать, но они угрожают благополучию трона Видящих, а я этого не потерплю. Шут, помолчи немного. Фитц Чивэл, докладывай.
Шут пожал плечами и уселся на стул напротив Чейда. Без особых церемоний он принялся накладывать еду в тарелку моего наставника. Мне стало больно, что он так легко вернулся к своей роли Шута в присутствии Чейда, а в моем держался холодно и высокомерно – ну прямо настоящий лорд Голден. Мою тарелку Шут проигнорировал, и я позаботился о себе сам, одновременно подробно докладывая Чейду о том, что мне удалось узнать утром. Лицо Чейда постепенно приобретало все более встревоженное выражение, но он меня не перебивал. Чтобы отплатить Шуту за демонстративное равнодушие, я ни разу на него не посмотрел. Закончив, я налил Чейду чаю и набросился на еду, обнаружив, что страшно проголодался.
Чейд довольно долго молчал, а потом спросил:
– Ты решил, что будешь делать?
Я с деланным равнодушием пожал плечами.
– По-моему, тут все ясно. Не выпускать Олуха из поля зрения, чтобы они не узнали, что он проговорился. Принц должен оставаться в замке сегодня и завтра. Узнать от Олуха, где он с ними встречается. Пойти туда и прикончить столько, сколько получится. Убедиться в том, что на сей раз Лодвайну не удалось уйти.
Я старался говорить ровным голосом, однако мои слова вдруг вызвали у меня отвращение. Итак, мы возвращаемся к тому, с чего начали. Нет, речь идет не о сражении или защите собственной жизни, мы совершенно хладнокровно собираемся убивать ради благополучия Видящих. Опять. Разве я не сказал, что больше не хочу быть наемным убийцей? Кто я после этого – лжец или идиот, который даже не в состоянии отвечать за свои слова?
– Прекрати выделываться перед Шутом. Тебе все равно не удастся произвести на него впечатления, – мрачно заявил Чейд.
Если бы он не попал в самую точку, мне было бы не так обидно. Да, он был совершенно прав, я устроил представление исключительно ради Шута. Я не осмелился поднять глаза, чтобы посмотреть, как он отреагировал на слова Чейда, и принялся энергично жевать.
Следующие слова Чейда поразили меня в самое сердце.
– Никто никого не будет убивать, Фитц. А ты держись от них подальше. Мне совсем не нравится, что им удалось обвести меня вокруг пальца и внедрить к нам шпиона. Но мы не можем рисковать и убивать сейчас тех, кто наделен Уитом, не опасаясь скомпрометировать королеву. Не забывай, она обещала, что казни прекратятся. Тебе известно, что Кетриккен пригласила в замок представителей Древней Крови, чтобы наконец покончить с незаконными расправами? – Когда я кивнул, Чейд продолжал: – За последние два дня она получила несколько сообщений о том, что ее предложение принято. Я подозреваю, что Лорел приложила к этому руку. А ты как думаешь?
Вопрос старика сопровождался мрачным взглядом. Но если он рассчитывал таким способом выудить у меня тайну, он ошибся. Подумав немного, я кивнул.
– Звучит правдоподобно. Значит, они договорились… без твоего участия? – Более мягкой формулировки я придумать не мог.
Чейд сделался еще мрачнее и кивнул.
– Не только без моего участия. Королева не стала даже слушать моих возражений. Нам сейчас совершенно ни к чему еще одна дипломатическая проблема. Однако подозреваю, что скоро придется с ней разбираться. Королева, похоже, предложила представителям Древней Крови самим решать, когда и где они с ней встретятся. Официальное объявление последует только тогда, когда они поставят ее в известность, что готовы. Полагаю, они опасаются того, что могут сделать наши аристократы, когда узнают о планах Кетриккен. Должен признаться, я тоже. – Он вздохнул и с трудом сумел взять себя в руки. – Точная дата встречи не назначена, но они обещали, что она произойдет «скоро». Вполне возможно, что Лодвайн будет одним из представителей людей Уита. Убить его, прежде чем он встретится с королевой, будет… по меньшей мере, глупо с политической точки зрения.
– И не слишком вежливо, – заметил Шут, откусил кусочек хлеба и укоризненно погрозил Чейду пальцем.
– Значит, я ничего не должен делать? – холодно спросил я.
– Не совсем, – мягко проговорил Чейд. – Ты хорошо придумал насчет Олуха. Держи его под присмотром. Сделай все, чтобы он с ними не встретился. Постарайся еще что-нибудь у него узнать. Кроме того, ты правильно поступил, запретив Дьютифулу оставаться наедине с Сивилом Брезингой. Его приглашение могло быть вполне невинным, но нельзя исключать и того, что это заговор, чтобы похитить принца. Мне до сих пор не удалось выяснить, какое участие принимала семья Брезинга в предыдущей попытке.
– Из Гейлкипа поступают весьма странные сообщения, – продолжал Чейд. – Одно время я подозревал, что леди Брезинга сама стала чем-то вроде заложницы и ей угрожает опасность. Она ведет весьма замкнутую жизнь и почти никуда не выезжает. Но потом мне пришло в голову, что, возможно, дело в недостатке денег. Мне стало известно, что она стала пить значительно больше, чем раньше. Рано уходит спать и так же рано встает. – Чейд вздохнул. – В общем, я еще не пришел ни к какому определенному выводу и не принял решения. А учитывая, что королева изо всех сил старается подружиться с обладателями Уита, я не могу рисковать и предпринимать что-нибудь против семьи Брезинга. Я не знаю, как к ним относиться. Кто они – наши враги или союзники? – Он замолчал, а потом, нахмурившись, продолжал: – Я очень некстати стал жертвой несчастного случая и теперь не могу появляться на людях с таким лицом. Мне лишние разговоры ни к чему. Кое-кто может сделать нежелательные выводы.
Шут молча встал из-за стола и отправился в свою спальню. Впрочем, он тут же вернулся с небольшой баночкой в руках, которую поставил на стол рядом с локтем Чейда. Когда старик удивленно на нее посмотрел, он объяснил:
– Это очень хорошее средство, отлично помогает, когда облезает кожа. В ней есть слабый краситель, который делает кожу более светлой. Если цвет слишком яркий, скажи мне, я могу его изменить. – Я заметил, что он не спросил Чейда, что с ним приключилось, а тот не стал объяснять. Шут лишь осторожно проговорил: – Если хочешь, я покажу, как ее наносить. Может быть, нам даже удастся восстановить брови.
– Пожалуйста, – немного подумав, ответил Чейд. Они расчистили один угол стола, Шут принес свои краски и пудру и занялся Чейдом. Должен признаться, я с восхищением за ним наблюдал. Сначала Чейд чувствовал себя не слишком уютно, но скоро процесс его захватил, и он с интересом разглядывал себя в зеркале по мере того, как Шут восстанавливал его лицо. Когда он закончил, Чейд кивнул, довольный результатом, и заметил:
– Жаль, что у меня не было твоих красок и мастерства, когда я изображал леди Тайм. Тогда мне не пришлось бы прятать лицо в нескольких слоях вуалей, да еще и окружать себя вонью, которая отгоняла от меня людей.
Я не удержался и широко ухмыльнулся, вспомнив те времена. Впрочем, мне тут же стало немного не по себе.
Чейд никогда не относился столь легкомысленно к своим тайнам, даже самым диковинным. Неужели он решил, что я открыл Шуту все наши секреты? Или он настолько безоговорочно ему доверяет? Чейд поднял руку, чтобы потрогать щеку, но Шут тут же его предупредил:
– Постарайся как можно меньше прикасаться к лицу. Возьми с собой эти баночки и придумай причину, по которой тебе необходимо оставаться в одиночестве после еды. Будешь перед зеркалом поправлять краску. Если понадобится моя помощь, просто пришли записку с приглашением тебя навестить, и я приду.
– Скажи своему пажу, что у тебя появился вопрос по поводу правил новой игры, которая называется Лодвайн, – вмешался я. Не глядя на Шута, я объяснил: – Мне нужно было придумать причину, по которой я пришел к Чейду сегодня утром. Я сказал, что ты приглашаешь его на завтрак, чтобы показать новую азартную игру.
– Приглашение я отклонил, сославшись на плохое самочувствие, – добавил Чейд, и Шут с самым серьезным видом кивнул. – А теперь мне нужно идти. Веди себя так, будто ничего не произошло, Фитц. Если захочешь со мной встретиться, пусть лорд Голден пришлет мне записку со словом «лошадь». Если тебе удастся узнать от Олуха, где прячется Лодвайн, немедленно сообщи мне. Я пошлю своего человека, чтобы он там все разнюхал.
– Думаю, с таким заданием я тоже мог бы справиться, – тихо сказал я.
– Нет, Фитц. Лодвайн знает тебя в лицо. Держись от него подальше. – Чейд собрался вытереть рот, но, поймав взгляд Шута, просто промокнул губы. Затем он встал, собираясь уйти, но неожиданно повернулся ко мне. – Фигурка, которую вы нашли на Берегу Других, Фитц, ты сказал, принц думает, будто это нарческа? А по-твоему, такое возможно?
Я тяжело вздохнул.
– Кто знает? Однако я думаю, что здесь все не так просто. Может быть, Другие или еще кто-нибудь окутал тот берег магическим заклинанием. Когда я оглядываюсь назад, Чейд, мои собственные решения кажутся мне бессмысленными. Почему я не пошел по тропинке в лес? Я помню, как посмотрел на нее и подумал, что ее, наверное, кто-то проложил. Но мне даже разглядывать ее не хотелось. Лес казался каким-то угрожающе опасным, до сих пор со мной такого не случалось – я всегда чувствовал себя в лесу спокойно. – Я покачал головой. – Мне кажется, то место обладает своей собственной магией, не имеющей отношения ни к Скиллу, ни к Уиту. И, должен тебе признаться, испытать на себе ее действие еще раз я не хочу. Кстати, Скилл там был особенно влекущим. И… – Я не договорил.
Я еще не был готов обсуждать неведомую силу, которая вытащила нас с Дьютифулом из потока Скилла и снова собрала воедино. Переживание было слишком тяжелым и слишком личным.
– Магия, которая смогла подарить принцу статуэтку, изображающую его будущую невесту, причем не такой, какая она сейчас, а какой станет?
– Когда Дьютифул об этом заговорил, – пожав плечами, ответил я, – мне показалось, что он прав. Я видел у нарчески украшение, такое же, как и у фигурки, которую Дьютифул нашел. Но одета она была иначе, да и груди у Эллианы еще нет.
– Мне кажется, я читал, что у жителей Внешних островов есть церемония, на которой девушка выставляет себя именно таким образом, чтобы доказать, что уже достигла зрелости.
Обычай показался мне варварским, о чем я тут же и сказал, а потом добавил:
– Фигурка похожа на нарческу, но мы не можем утверждать наверняка, что это Эллиана. Может быть, она является образом всех женщин Внешних островов. Думаю, сейчас нам не стоит пытаться понять, что она означает.
– Мы так мало знаем про Внешние острова и их обычаи, – вздохнув, проговорил Чейд. – Ладно, мне пора. Я должен рассказать новости королеве и еще задать парочку вопросов разным людям. Фитц, как только тебе удастся что-нибудь выяснить у Олуха, свяжись со мной. Пусть Шут пришлет мне записку со словом «лаванда».
Сердце замерло у меня в груди.
– Мне казалось, ты сказал, что паролем будет слово «лошадь», – проговорил я.
Чейд остановился у двери в мою комнату. Я сразу понял, что привел его в замешательство, но он попытался его скрыть.
– Правда? Пожалуй, это слово употребляется слишком часто. «Лаванда», по-моему, подходит лучше. Меньше шансов, что мы не поймем друг друга. До свидания.
И он ушел, закрыв за собой дверь в мою каморку. Я повернулся к Шуту, пытаясь понять, удивлен ли он промахом старика, но он уже исчез, прихватив с собой свою косметику. Я вздохнул и решил убрать остатки завтрака. Сегодня утром я снова понял, как сильно мне не хватает моего друга. Особенно больно меня укололо то, что с Чейдом Шут был самим собой, а на меня вообще не обращал внимания.
Если, мрачно напомнил я себе, он действительно Шут.

XVIII ПИРОЖНОЕ С РОЗОВОЙ ГЛАЗУРЬЮ

Пусть ученик ляжет на спину. Не па удобную постель, но и не на голую поверхность. И то и другое помешает ему сосредоточиться. Сложенного одеяла на полу вполне достаточно. Затем пусть он развяжет все шнурки, что стягивают его одежду. Некоторые ученики лучше выполняют упражнение, если они обнажены и им не мешает одежда, касающаяся тела. Других же уязвимость обнаженного тела отвлекает. Каждый ученик сам решает, что для него лучше, а наставник не должен обсуждать его выбор.

Объясните им, что единственным движением тела должно быть ровное дыхание. Глаза необходимо закрыть. Затем попросите ученика почувствовать свое-тело, сохраняя при этом полную неподвижность. Возможно, вначале вам придется ему помочь. Велите ему почувствовать средние пальцы ног, не прикасаясь к ним и не двигая ими. После этого он должен подумать о своих коленях, но не сгибая их. Дальше кожа на груди, лбу, руках, и таге, в случае необходимости, называйте границы его тела, пока ученик не осознает, что находится внутри тела, в котором живет. Далее попросите его отыскать границу его мыслей. Где она находится – около бровей, в голове или груди?

Все, кроме самых недалеких учеников, быстро поймут, что тело не ограничивает мысль. Она выходит за пределы нашей плоти, в то время как слух, осязание, обоняние и даже вкусовые ощущения являются звеном, связующим нас с внешним миром, но остаются функциями физического тела. Таким образом, наши мысли могут путешествовать, не ограниченные ни расстоянием, ни временем. Потом спросите ученика: «Ты чувствуешь аромат вина, которое открыли в соседней комнате? Слышишь крики моряков, долетающие к тебе по воде? В таком случае ты должен верить в то, что ты в состоянии уловить мысли человека, идущего по полю».

«Подготовка учеников», перевод Трикни

Сначала я отправился в башню Верити, проверить, что из списка Олуха сумел добыть Дьютифул, и с удивлением обнаружил, что он не только принес все перечисленное мной, но и ждет меня в башне.
– А разве твои друзья не станут тебя искать? – спросил я, разглядывая разложенную на столе добычу.
– Я об этом позаботился, – покачав головой, ответил принц. – Кое-кто считает, что я со странностями, и порой такая репутация бывает мне на руку. Никого не удивляет, если я вдруг говорю, что хочу побыть в одиночестве.
Я кивнул, перебирая то, что он принес. Красный шарф я отложил в сторону.
– Я видел его на тебе. Раз я заметил, значит, могут вспомнить и другие. Если твой шарф наденет Олух, все решат, что он его украл. Или что между вами существует какая-то особая связь. И то и другое для нас плохо. То же самое касательно ножа. Хорошо, что ты готов с ним расстаться, но такой роскошный кинжал в руках слуги вызовет ненужные вопросы.
Я положил нож на сложенный шарф.
Маленькое пирожное с розовой глазурью было еще теплым – по-видимому, его недавно вынули из печи. В комнате витал аромат миндаля. Длинное павлинье перо легко качнулось в моей руке, когда я взял его со стола. Рядом с ним стояла глиняная миска с отборным изюмом и засахаренными орехами.
– Вот это очень хорошо. Спасибо.
– Тебе спасибо, Том Баджерлок. – Дьютифул сделал глубокий вдох и спросил: – По-твоему, Лодвайн явился, чтобы тебя убить?
– Я думаю, это возможно. Но Чейд предполагает, что он может входить в делегацию представителей Древней Крови, которая вступит в переговоры с королевой. Поэтому мне приказали держаться от него подальше – до новых распоряжений.
– Значит, пока ты ничего не собираешься предпринимать?
– Ну, я собираюсь очень много всего предпринять, – проворчал я. – Просто не стану прямо сейчас убивать Лодвайна.
Принц громко рассмеялся, и я вдруг сообразил, что веду себя не слишком осмотрительно. Мне повезло, что он подумал, будто я пошутил. Я заставил себя улыбнуться.
– Я отнесу все это Олуху и попытаюсь узнать у него еще что-нибудь полезное. А ты должен вести себя так, будто ничего не произошло.
Принц остался не слишком доволен, но прекрасно понимал, что так нужно. Я ушел, воспользовавшись потайной дверью. Спускаясь по узкой и крутой лестнице, я размышлял о том, что означает присутствие Лодвайна в городе. Кетриккен позвала представителей Древней Крови на переговоры. Поскольку он возглавляет Полукровок, можно предположить, что он намеревается изложить ей их точку зрения на происходящее. Но ведь именно он организовал похищение Дьютифула с целью отнять у него жизнь – в определенном смысле, – и я не мог поверить, что он осмелится предстать перед королевой. Она, конечно, не прикажет его повесить за то, что он наделен Уитом, но он, вне всякого сомнения, заслуживает смерти как глава заговора против Видящих.
Однако в этом и была загвоздка. Королева не могла предъявить ему никаких обвинений, не открыв всем, что ее сын тоже обладает Уитом. Историю с исчезновением Дьютифула замяли и дали ей относительно правдоподобное объяснение. Придворные считали, что он провел это время в уединении, где занимался медитацией. Вполне возможно, Лодвайн намеревался использовать случившееся, чтобы оказать давление на Видящих. Я вздохнул, надеясь, что в делегации Древней Крови окажутся более благоразумные люди, которые помешают исполнению его замыслов. Лодвайн, по моему мнению, являлся худшим из людей Уита. Из-за таких, как он, нас боятся и ненавидят. Если окажется, что он будет выступать от имени Древней Крови, это не улучшит мнение мира о нас.
Я подошел к комнате Чейда и заставил себя отбросить, эти мысли. Олух сидел возле почти потухшего камина и, высунув язык, смотрел в огонь.
– Ты думал, я про тебя забыл? – спросил я, входя в комнату.
Он повернулся ко мне и увидел подарки, которые я принес. Меня вдруг окутала почти невыносимая волна благодарности. Олух, дрожа от волнения, вскочил на ноги.
– Давай положим все на стол, – предложил я.
Олух, похоже, был потрясен, он задыхался от возбуждения, точно щенок, пока я отодвигал в сторону свитки и баночки с чернилами. Затем очень медленно и аккуратно я принялся раскладывать на столе добычу Дьютифула.
– Принц помог мне все это собрать для тебя, – сказал я ему. – Смотри, вот пирожное. Оно еще теплое, прямо из печки. И миска с изюмом и сладкими орешками. Дьютифул подумал, что тебе, наверное, они понравятся. А вот еще павлинье перо, перо с глазком. Все для тебя.
Олух даже не пошевелился и не притронулся к подаркам. Он просто стоял и смотрел, сложив руки на толстом животе. Обдумывая мои слова, он шевелил губами.
– Принц Дьютифул? – спросил он наконец.
Я выдвинул для него стул.
– Садись, Олух. Твой принц прислал все это тебе, чтобы доставить удовольствие.
Олух медленно опустился на стул и, осторожно потянувшись вперед, едва прикоснулся к перу.
– Мой принц. Принц Дьютифул.
– Именно, – ответил я.
Я думал, что Олух тут же начнет засовывать в рот пирожное и изюм, но он просто сидел, едва касаясь толстым пальцем пера. Затем взял розовое пирожное, повертел в руках, разглядывая со всех сторон, и осторожно положил на место. Пододвинул к себе миску с изюмом, взял одну штучку, посмотрел на нее, понюхал и положил в рот. Очень медленно прожевал и взял другую только после того, как проглотил первую. Я чувствовал его сосредоточенность, словно он окутывал Скиллом каждую изюмину, стараясь убедиться в том, что глаза его не обманывают.
Времени у меня было больше чем достаточно. Но все равно притащить воду сначала в комнату Шута, а затем поднять ее в башню Чейда оказалось совсем не просто, и старый шрам на спине начал отчаянно болеть, и я понял, почему Олух так не любит это делать. Я вылил последнее ведро в медный чан и подвесил над огнем греться. Олух, не обращая на меня внимания, продолжал есть изюм – по-прежнему по одной штучке. Нетронутое розовое пирожное лежало перед ним на столе. Он полностью сосредоточился на своем занятии. Я немного за ним понаблюдал и понял, что у него проблемы с зубами, ему было трудно жевать, а когда он приступил к орехам, это стало еще заметнее. Я оставил Олуха наедине с его заботами и вернулся к своим. Когда, как мне показалось, он покончил с изюмом, я решил, что он съест пирожное, однако Олух положил его перед собой и начал с восхищением изучать. Через некоторое время вода согрелась, и я ласково спросил его:
– А пирожное ты есть не собираешься?
Олух задумчиво нахмурился.
– Съем его – и все, больше не будет. Как изюм.
Я медленно кивнул.
– Ну, наверное, ты сможешь получить другое. От принца.
В глазах у него появилась подозрительность.
– От принца?
– Конечно. Если ты будешь хорошо себя вести и помогать принцу, он, наверное, будет за это давать тебе разные замечательные веши. – Я позволил ему немного подумать над моими словами, а потом спросил: – Олух, у тебя есть другая одежда?
– Другая одежда?
– Да, не та, что на тебе. Еще штаны и рубашка.
– Только это, – ответил он, покачав головой. Даже обо мне никогда так плохо не заботились. Я решил, что он что-то путает.
– А что ты надеваешь, когда эту одежду стирают? – спросил я и налил в ванну горячую воду.
– Стирают?
Я сдался. Мне расхотелось задавать ему вопросы.
– Олух, я принес воды и нагрел ее для ванны, – сказал я и взял с полки все необходимое для шитья – в комнате Чейда имелось даже это.
Я решил зашить самые большие дыры и прорехи.
– Ванна? Это как мыться в реке?
– Вроде того. Только горячей водой. С мылом.
Олух задумался на пару минут и сказал:
– Я так не делаю.
И вернулся к изучению пирожного.
– Может быть, хочешь попробовать? Быть чистым очень приятно. – Я поболтал рукой в воде, приглашая его.
Он некоторое время сидел молча, глядя на меня. Потом отодвинул стул и подошел к ванне, заглянул внутрь. Я снова поболтал в ней рукой. Олух медленно встал на колени и, крепко ухватившись одной рукой за край, сунул другую в воду. Удивленно фыркнув, он вдруг сказал:

Предыдущая страница 24 Следующая страница


25 Робин Хобб

– Теплая.
– В ней очень приятно сидеть. Ты согреешься и будешь потом приятно пахнуть.
Он издал неопределенный звук и засунул руку поглубже в воду. Потрепанный рукав рубашки тут же намок.
Я встал и отошел, оставив его наедине с водой. Ему потребовалось довольно много времени, чтобы ее изучить. Когда оба рукава окончательно промокли, я предложил ему снять рубашку. Вода довольно сильно остыла, когда Олух, наконец, решился раздеться и забрался в ванну. Нижнего белья у него не оказалось. Когда я собрался добавить горячей воды, он отнесся к моему намерению с подозрением, но, немного подумав, все-таки согласился и принялся играть с мочалкой и мылом. Постепенно теплая вода его согрела, и он расслабился. Уговорить его не только вымыть лицо, но и намылить волосы, а затем прополоскать, было совсем непросто.
Мы немного поговорили, и мне удалось узнать, что Олух вообще не мылся со времени Весеннего праздника. С тех пор как умерла его мать, никто не говорил ему, что нужно время от времени приводить себя в порядок. Я понял, что умерла она не так давно. Тогда я спросил его, как он оказался в замке, но он не смог сказать ничего определенного. Я решил, что он просто сам сюда забрел, и, поскольку на Весенний праздник, а потом и на помолвку принца собралось много народу, все думали, что он чей-то слуга. Нужно спросить у Чейда, как так получилось, что Олух стал его личным слугой.
Пока Олух экспериментировал с мылом и теплой водой, я попытался зашить – насколько было возможно – его одежду. Там, где она расползлась по швам, это оказалось совсем нетрудно, даже несмотря на грязь, покрывавшую ткань толстой коркой. На коленях и локтях она протерлась до дыр, но мне не удалось найти ничего подходящего для заплаток и пришлось оставить все как есть.
Когда кожа на пальцах Олуха сморщилась, я нашел ему полотенце, чтобы он вытерся, и велел встать у огня. Затем я бросил его одежду в мутную воду, кое-как постирал, отжал и развесил на спинках стульев. Чистой она не стала, но заметно посвежела.
Уговорить Олуха сесть и позволить мне вычесать колтуны из его волос оказалось так же трудно, как соблазнить ванной. Он с подозрением отнесся к расческе, даже после того, как я дал ему зеркало и позволил смотреть, что я делаю. Должен признаться, я не сталкивался со столь трудной задачей с тех пор, как ко мне попал Нед и мне пришлось убеждать его, что вши не являются непременным элементом прически.
Относительно чистый, сухой и причесанный Олух сонно сидел перед камином, завернувшись в одно из одеял Чейда. Думаю, теплая ванна отняла у него много сил.
Я поднял один из его башмаков и повертел в руке. Благодаря урокам Баррича, как справиться с этой бедой, я знал.
– Я могу сделать тебе новые башмаки, только мне нужно сходить в город и купить кожи, – сказал я.
Олух сонно кивнул, его уже больше не удивляла щедрость свалившихся на него даров. Я придвинул его одежду к огню, чтобы она побыстрее просохла, и проговорил:
– Не знаю, что делать с твоей одеждой. Шить я не очень-то умею. Только чинить. Но мы что-нибудь придумаем.
Он снова кивнул, а я, немного подумав, подошел к старому шкафу Чейда, стоявшему в углу. Внутри я обнаружил несколько его рабочих шерстяных туник, которые, как мне показалось, он не надевал уже несколько лет. Одна была опалена огнем, а на остальных виднелись пятна самого разного происхождения, но все равно они выглядели значительно лучше, чем лохмотья Олуха.
Я достал одну, прикинул длину и безжалостно отрезал лишнее.
– Будешь это носить, пока мы не закажем для тебя новую одежду.
Олух едва заметно кивнул, в полудреме всматриваясь в огонь. Когда он расслабился, музыка его Скилла зазвучала мощнее. Я начал выстраивать стены, чтобы от нее защититься, но уже в следующее мгновение отбросил их и открылся ей навстречу.
Прихватив с собой нитки, иголку и тунику я уселся на другой стул и посмотрел на Олуха. Он почти заснул. Я вдел нитку в иголку и начал подшивать тунику.
– Значит, они называют меня «песьей вонючкой», верно? – мягко спросил я.
– Угу.
Музыка слегка изменилась, зазвучала резче. Я услышал звон кузнечного молота по наковальне. Стук двери. Где-то заблеяла овца, ей ответила другая. Я впустил мелодию Олуха в свое сознание и позволил ей подхватить и мои мысли, а сам наблюдал за тем, как бездумно ныряет иголка в ткань и тут же появляется на поверхности снова.
– Олух, ты помнишь, когда ты с ними встретился в первый раз? С теми, кто называет меня «песья вонючка»?
Пожалуйста, покажи мне, – добавил я.
Я отправил свою просьбу на крыльях Скилла, приправив ее тихими словами и ритмичными движениями иголки. Я слышал легкое шуршание нитки, проникающей в ткань, и потрескивание огня в камине и присоединил эти звуки к вопросу.
Олух некоторое время молчал, только музыка Скилла продолжала витать в воздухе между нами. Затем я услышал, как в мелодию проникло шуршание моей иглы и голос огня.
Он сказал: «Поставь ведро и пойдем со мной».
– Кто сказал? – спросил я чересчур резко. Музыка Олуха смолкла, и он ответил мне:
– Я не должен о нем никому рассказывать. Иначе он меня убьет. Убьет до смерти, большим ножом. Распорет живот, и мои кишки вывалятся прямо в грязь. – Я видел, как он мысленно представил себя на улице Баккипа с распоротым животом и валяющимися у его ног внутренностями. – Он зарежет меня, как свинью.
– Я этого не допущу, – пообещал я.
Олух упрямо потряс головой и начал задыхаться.
– Он сказал: «Никто меня не остановит. Я тебя прикончу». Если я расскажу о нем, он меня убьет. Если не буду следить за золотым человеком, стариком и тобой, он меня убьет. Если я не буду подглядывать в двери и слушать, а потом говорить ему, он меня убьет. И все мои кишки будут валяться в грязи.
Благодаря нашей связи через Скилл я понял, что Олух искренне этому верит и мне придется оставить все как есть.
– Хорошо, – ласково ответил я и, откинувшись на спинку стула, сосредоточился на своей работе. – Не думай о нем, – предложил я. – Вспомни других. Тех, с кем ты встречался.
Олух задумчиво кивнул своей огромной головой и уставился в огонь. Через некоторое время снова зазвучала его музыка. Я постарался настроить на ее ритм свое дыхание, а потом и движения рук. Затем очень осторожно подобрался своим сознанием к сознанию Олуха и едва заметно коснулся его.
Я боялся даже дышать, лишь протыкал ткань иголкой, за которой тянулся длинный хвост нити. Олух медленно вдыхал носом и не сводил глаз с огня. Я не стал задавать никаких вопросов, просто позволил его Скиллу проникнуть в меня. Ему совсем не понравилась та первая встреча, не нравилось бежать всю дорогу от замка в город, да еще его спутник вцепился ему в рукав и не выпускал, пока они не оказались на месте. Он был выше Олуха, и тому пришлось идти, неудобно согнувшись и слишком быстро. У него болели ноги, во рту пересохло от ужасно длинной прогулки, которая его совсем не радовала. Олух помнил, что человек, державший его за рукав, постоянно его встряхивал, чтобы он отвечал на вопросы, которые ему задавали.
Воспоминания Олуха оказались очень четкими и даже слишком подробными, со множеством деталей. Он помнил, что стер пятку, не менее отчетливо, чем слова человека, схватившего его. В его голосе слышалось блеяние коз и грохот телеги, проезжавшей по улице. Олуха постоянно трясли и пинали, чтобы он отвечал, и он не забыл своего страха и удивления, что с ним так обращаются.
Его ответы были не слишком внятными из-за того, что он почти ничего не знал, а к тому же у него имелась собственная система приоритетов. Он рассказал им о своей работе на кухне. Они спросили, кого из придворных он обслуживает, но Олух не слишком твердо знал имена. Сначала они были нетерпеливы и ругали его, а один принялся бранить того, кто привел Олуха, за то, что он попусту тратит их время. Потом Олух стал жаловаться, что ему приходится таскать наверх всякие тяжелые вещи для высокого старика с пятнистым лицом. «Чейд, лорд Чейд, советник королевы», – прошипел кто-то, и все сразу заинтересовались его рассказом.
Так они узнали, что Чейд требует, чтобы Олух складывал маленькие поленья по одну сторону камина, а большие – по другую, а еще, что Олуху приходится вытирать воду, которую он проливает на лестнице. И что он ни в коем случае не должен прикасаться к свиткам и просыпать на пол пепел. Не открывать маленькую дверь, если его может увидеть кто-нибудь. Их заинтересовало только последнее, но, когда их вопросы ничего не дали, Олух почувствовал, что они недовольны. Он испугался, но человек, который его привел, стал говорить, что это их первый разговор, и дурачка можно научить, на что ему следует обращать внимание. А потом еще кто-то велел ему наблюдать за красавчиком джамелийцем с желтыми волосами и смуглой кожей. У него белая лошадь.
И слуга, песья вонючка, у него кривой нос и шрам на лице».
Олух не знал ни лорда Голдена, ни меня. Но человек, который по-прежнему не выпускал его рукав, узнал нас по описанию и пообещал показать меня Олуху. Тогда они дали тому человеку золотые монеты, такие толстые, блестящие и звонкие. И вложили в ладонь Олуха три маленькие серебряные денежки. А потом предупредили Олуха и безликого слугу, державшего его, что они должны быть настороже и опасаться «вонючего пса-предателя. Он убьет тебя, если только узнает, что ты за ним следишь».
Я почувствовал, как маленькие черные глазки впились в мое лицо. Несмотря на то что я парил среди воспоминаний Олуха, мне никак не удавалось рассмотреть того, кто вывел его из замка, только эти пронзительные глаза.
«Песья вонючка, он отрубил человеку руку в тот раз, когда я его видел. Чик – и все! Как кусок колбасы, лежащей на столе. А с тобой будет еще хуже, если он обнаружит, что ты за ним подглядываешь. Поэтому будь осторожен, дурачок. Он не должен тебя видеть».
Эти слова, блеяние коз и грохот телег смешались в сознании Олуха с пронзительным зимним ветром, воющим снаружи. Где-то вдалеке грохотал кузнечный молот.
Когда они возвращались в замок, другой слуга предупредил Олуха, что он должен быть очень осторожен, чтобы его не поймал «тот страшный человек, песья вонючка, о котором его предупредили. Тебе следует за ним наблюдать, но оставаться незаметным. Ты меня слышишь, парень? Если ты нас предашь, не только ты умрешь, но я потеряю работу. Так что, будь осторожен. Он не должен тебя видеть. Ты слышишь меня? Слышишь?».
Олух ужасно его боялся и все время повторял, что слышит, а слуга потребовал у него монетки, которые ему подарили.
«Ты даже не знаешь, что с ними делают, дурачок. Отдай их мне».
«Они мои. Чтобы купить конфетку. И пирожное».
Но другой слуга ударил Олуха и забрал монетки.
Я переживал случившееся вместе с Олухом, находясь внутри его Скилла. Когда слуга сильно ударил его ладонью по лицу, волна Скилла чуть не поглотила меня. Я понял, что бессмысленно пытаться увидеть лицо того слуги. Олух старался не смотреть на него и плотно закрыл глаза, когда тот поднял кулак.
Посмотри на него, Олух. Пожалуйста. Дай мне его увидеть, – умолял я, но Олух страшно разволновался, а я испытал такую сильную ненависть к предателю, что наша связь через Скилл разорвалась. Олух вскрикнул и отшатнулся от удара, вернувшегося к нему в воспоминаниях, да так сильно, что свалился со стула и откатился к самому камину. Я вскочил на ноги, голова у меня отчаянно кружилась от неожиданно прерванного контакта. Когда я схватил завернутое в одеяло тело, чтобы оттащить подальше от огня, он, по-видимому, решил, что я на него напал, потому что начал отбиваться.
Нет, песья вонючка, нет! Ты меня не видишь, не делай мне больно, не видишь меня, не видишь!
Я рухнул на пол как подкошенный. Поскольку я был для него открыт, несколько мгновений я ничего не видел, и могу поклясться, что почувствовал запах грязной собаки.
Через некоторое время зрение ко мне вернулось, но я потратил почти все свои силы на то, чтобы восстановить защитные стены. Еще через пару минут, опираясь о пол руками, я встал на колени и потрогал голову, уверенный, что обнаружу там кровь, такой ужасной была боль. Затем я с трудом сел и огляделся по сторонам. Олух сражался со своими мокрыми штанами, стонал от страха и негодования, пытаясь их надеть. Я сделал глубокий вдох и прохрипел:
– Олух, все в порядке. Никто не собирается делать тебе больно.
Он не обращал на меня внимания, полностью сосредоточившись на штанах. Я подполз к стулу и взял тунику, которую подшивал.
– Подожди, Олух. Я уже закончил. Она сухая и теплая.
Я осторожно опустился на стул. Наконец-то я все понял. Теперь я знал, почему я песья вонючка, человек, которого нужно ненавидеть и бояться, знал, почему он не хотел, чтобы я его видел. Даже история о том, что кто-то его бьет и отнимает деньги, прояснилась. Олух никогда не пытался скрывать от нас свои тайны. Просто мы были настолько глупы, что ничего не замечали. Я едва видел иголку, но все равно сделал еще несколько последних стежков, завязал узел, откусил нитку и протянул ему тунику.
– Надень. Пока не высохла твоя одежда.
Он бросил на пол мокрые штаны и подошел ко мне.
– Ты на меня рассердился. Ты меня ударишь. Или отрубишь мне руку.
– Нет, Олух. Ты сделал мне больно, но ты испугался. Я на тебя не сержусь и не собираюсь отрубать твою руку. Я не хочу тебя бить.
– Человек с одной рукой сказал…
– Человек с одной рукой врет. И его друзья тоже. Подумай об этом. Я пахну собачьей мочой?
Олух помолчал немного, а потом неохотно ответил:
– Нет.
– Я тебя хоть раз ударил? Отрубил тебе руку? Вот, возьми тунику. Мне кажется, ты замерз.
Олух осторожно приблизился ко мне.
– Нет. – Подозрительно уставившись на тунику у меня в руках, он спросил: – Зачем ты мне ее даешь?
– Она – то же самое, что розовое пирожное, изюм и перо. Твой принц хочет, чтобы ты носил хорошую одежду. В ней тебе будет тепло. А очень скоро принц прикажет сшить для Олуха новую одежду.
Не убирая стен, я сделал осторожный шаг в его сторону и натянул тунику ему через голову. Она все равно оказалась слишком длинной и собралась складками у ног. Рукава скрывали кисти рук. Я помог Олуху их закатать, а из обрезков сделал пояс. Теперь он мог ходить, не наступая на край туники. Прижав к груди руки, он вдруг сказал:
– Мягкая.
– Ну уж наверняка мягче твой старой одежды. Потому что она чище.
Я вернулся к своему стулу и тяжело сел. Головная боль начала понемногу отступать. Возможно, Чейд был прав, когда рассуждал про эльфовскую кору. Зато все тело у меня саднило после падения на пол, да и синяки, полученные от отца Сваньи, давали себя знать. Я вздохнул.
– Олух, сколько раз ты к ним ходил?
Он стоял, высунув изо рта язык, и думал.
– В дни стирки.
– Я знаю. Ты ходишь туда в дни стирки. Но сколько раз? Сколько?
Он облизал верхнюю губу, с самым серьезным видом кивнул и заявил:
– Каждый раз, когда день стирки.
Я понял, что больше мне ничего от него не добиться.
– Ты ходишь к ним один?
Олух нахмурился.
– Нет. Я мог бы, но он меня не пускает.
– Из-за монет, которые они ему дают. И тебе.
Он нахмурился еще сильнее.
– Бьет Олуха. Отнимает денежки. Потом однорукий разозлился. Я сказал ему. Теперь он берет монеты, а мои денежки отдает мне. На конфеты.
– Кто?
Олух помолчал немного, а потом ответил:
– Я не должен про него говорить. – Я уловил эхо его ужаса, когда зазвучала музыка Олуха, пронизанная голосами коз и звоном упряжи. Он почесал в затылке, затем расправил волосы руками так, чтобы их видеть. – А ты подстрижешь мне волосы? Мама иногда их стригла после того, как я мылся.
– Хорошая мысль. Давай подстрижем твои волосы. Я с трудом поднялся на ноги. По-видимому, я сильно ударил колено, когда упал. Я был в отчаянии, но понимал, что мои попытки вытянуть из Олуха нужную информацию только загонят ее еще глубже под покров страха.
– Садись за стол, Олух, а я пока поищу ножницы. А ты можешь мне что-нибудь про них рассказать? Например, про однорукого? Где он живет?
Олух молча подошел к столу и сел. И тут же взял в руки пирожное, которое принялся разглядывать. Казалось, он забыл обо всем на свете. Я подошел к нему с ножницами в руках.
– Олух, о чем с тобой разговаривал однорукий? Не глядя на меня, Олух ответил пирожному:
– Я не должен о нем говорить. Ни с кем. Или они меня убьют. А мои потроха будут валяться в грязи.
Обеими руками он начал гладить свой толстый живот, словно хотел убедиться, что с ним все в полном порядке.
Я принялся снова расчесывать его волосы. Олух немного успокоился и вернулся к изучению пирожного.
– Я подстригу твои волосы так, чтобы они прикрывали шею. Тогда у тебя не будут мерзнуть уши.
– Угу, – равнодушно согласился он, поглощенный созерцанием розового чуда.
Занимаясь волосами Олуха, я вспомнил про Неда, и мне ужасно захотелось вернуться в то время, когда он был еще маленьким. Тогда я точно знал, что делаю все правильно. Я его хорошо кормил, учил ловить рыбу, следил за тем, чтобы он спал по ночам и ходил в чистой одежде. Что еще нужно десятилетнему мальчишке? А вот юноша – совсем другое дело. Может быть, мне удастся сходить сегодня вечером в город, чтобы его проведать.
Гора волос на полу росла по мере того, как ножницы состригали неровные пряди, торчавшие в разные стороны.
Я решил подойти к проблеме с другой стороны.
– Я знаю, что ты не должен говорить мне про однорукого. Про это нельзя. И мы не будем. Я даже не стану спрашивать, что он от тебя хочет. Но о том, что ты им рассказал, наверное, можно. Они же не велели тебе про это молчать, не велели?
– Не-ет, – задумчиво протянул Олух и вздохнул. Стрижка явно его успокаивала. – Однорукий… – тихо проговорил он, и в моем сознании вместе с музыкой возник образ Лодвайна.
Лодвайн оказался гораздо более худым, чем я его запомнил, но ведь он лишился руки и потом долго лежал в лихорадке. Такое случается. Он смотрел на меня, и я на мгновение растерялся, но быстро справился с собой: теперь я видел его глазами Олуха, который был значительно ниже. Но даже и так его лицо окутывали тени. Олух вспоминал, скорее, звуки. То, что представало перед его мысленным взором, было гораздо более невнятным, чем-то, что он слышал. Я прислушивался к голосу Лодвайна, который пронизывал воспоминания Олуха, пугая его своим неудовольствием.
«Это твой источник информации, Пэджет? Так-то ты помогаешь мне решить мою самую главную задачу? Он нам не подойдет. Он настолько глуп, что даже имени своего не в состоянии запомнить, не говоря уже о чем-нибудь важном».
«Он прекрасно подходит для ваших целей, – сказал кто-то – по-видимому, человек по имени Пэджет. – Он уже сообщил нам много полезного, правда, дурачок? Старик к нему расположен. Так ведь, Олух? Ты же теперь работаешь на самого лорда Чейда, верно? Расскажи про лорда Чейда и его особую комнату».
А затем, очевидно обращаясь к Лодвайну, он заявил: «Нам просто сказочно повезло. Когда мальчишка-конюх притащил его сюда, я думал так же, как ты, что от него не будет никакого прока. Но придурку позволяют разгуливать по замку и заходить, куда ему вздумается. Он много знает, Лодвайн. Просто нужно уметь выудить у него необходимые сведения».
Я не видел Пэджета глазами Олуха, но я его чувствовал. Крупный, широкоплечий, но не слишком высокий… страшный, может сделать больно голыми руками…
Затем зазвучал другой, женский, голос.
«Он хорошо на нас работает, лошадник. Не стоит менять… как там говорят? Коней на переправе не меняют, так, кажется? Да. Если тебя устраивает то, что мы можем предложить, не нужно ломать работающий механизм».
Я уже слышал этот голос и принялся рыться в памяти, пытаясь вспомнить, где. Но в конце концов пришел лишь к выводу, что женщина, скорее всего, живет в замке. Я постарался запрятать эту мысль подальше, чтобы не разорвать нить воспоминаний Олуха. Он был напуган и смущен в тот день появлением высокого однорукого мужчины и тем, что люди вокруг разговаривали, не обращая на него внимания. И ни разу за все время человек, державший его, не выпустил рукав рубашки.
Голос Лодвайна звучал, словно удары кузнечного молота о наковальню.
«Мне на ваши дела плевать, женщина. И никакие предложения не интересуют. Моя месть принадлежит только мне, и я не отдам ее никому ни за какие деньги на свете. Мне нет дела до вашего Чейда. Я хочу получить голову лорда Голдена и чертову руку вонючего пса, который на него работает. Или ты забыл все на свете, Пэджет, и решил предать дело Полукровок? Ты забыл, что лорд Голден должен заплатить мне жизнью за все, что он сотворил, а его слуга отнял у меня руку?»
«Я ничего не забыл, Лодвайн. Я там был, дружище! – Голос Пэджета грохотал, точно огромные колеса по мостовой, подминающие под собой гнев и упреки, готовые сорваться с языка. – Ты не забыл, что именно я взял тебя на свою лошадь в тот день и держал, чтобы ты не вывалился из седла? Когда она предложила сделку, я подумал, какая нам разница, как они умрут? Отдадим их ей, а ее золото очень даже пригодится для нашего дела, для того, чтобы отнять власть у Видящих, недостойных трона».
В его голосе зазвучала уверенность в собственной правоте, которая смешалась с далеким блеяньем коз, проникшим в воспоминания Олуха.
«Заткнись! – злобно выкрикнул Лодвайн. – Мне не все равно, как они умрут! Их смерть принадлежит мне. И моя месть не продается. Наше дело подождет до тех пор, пока я не разберусь с этими двоими. Я уже сказал тебе, Пэджет, что мне нужно. Я хочу знать, когда они встают и где едят, когда выезжают на прогулки верхом и где спят. Я хочу знать, где и когда я смогу их прикончить. Вот что мне нужно. Может твой придурок сообщить мне эту информацию?»
Каждое слово гремело, точно удар молота, и Пэджет уже с трудом справлялся с яростью.
«Да, может. Он уже рассказал нам гораздо больше, чем мы рассчитывали от него узнать. Только ты почему-то не хочешь даже выслушать меня. Этот лорд Чейд и то, что стало известно про него дурачку, очень важно. Но если ты можешь думать только о мести и тебе плевать на все остальное, валяй, получай свою конфетку. Тебе только нужно правильно задать вопрос. Расскажи ему, дурачок. Расскажи про предателя, про песью вонючку, который отрубил ему руку, расскажи, как старик его называет. Может быть, тогда он поймет, что, пока он выздоравливал, я сделал для Полукровок больше, чем он, когда имел обе руки».
Олух вспомнил звук удара – рука врезается в мощную плоть, и голос Лодвайна, который слегка запыхался от предпринятого усилия.
«Не забывайся, Пэджет. Или лишишься всего».
Олух резко дернулся, наклонился вперед и прикрыл руками голову. Он тихо скулил, напуганный вновь пережитой сценой.
– На, на, на, – взмолился он, и я его ненадолго отпустил.
Подняв у него над головой ножницы и расческу, я ждал, когда он успокоится. Я знал, что поступаю жестоко, заставляя несчастного переживать заново свой страх. Мне совсем не нравилось делать это, но у меня не было выбора.
Я дождался, когда он успокоится, а потом очень осторожно воспользовался Скиллом, чтобы утешить его и вернуть назад в ту комнату.
– Не бойся вспоминать о том, что тогда произошло, – сказал я. – Здесь тебе ничто не угрожает. Они не смогут тебя найти, не смогут обидеть. Ты в безопасности.
Благодаря нашей связи через Скилл, я почувствовал, как он хмурится. Олух сопротивлялся, тогда я еще немного его подтолкнул, и вдруг его воспоминания полились рекой.
Олух сделал глубокий вдох, затем выдохнул, а я снова вернулся к его волосам. Думаю, равномерные движения расчески навевали на него сон. Вряд ли кто-нибудь часто к нему прикасался, и уж наверняка он не видел в своей жизни много ласки. Олух начал потихоньку расслабляться, словно щенок, которого гладят добрые руки. Потом что-то утвердительно пролепетал.
– Итак. Что было потом? Что ты им рассказал? – Я старался говорить как можно мягче.
– А ничего. Только про старика… Как он велит складывать дрова. Не размахивать бутылкой, когда я приношу вино. Уносить грязную посуду и старую еду каждое утро. Не трогать бумаги, хотя тебе он разрешает их перекладывать на другое место. Что он приказал мне тебя слушаться, хотя мне совсем это не нравится. О том, что ты хочешь со мной встречаться и разговаривать. А они сказали: «Не ходи. Сделай вид, что забыл». И про то, как вы иногда болтаете по ночам.
– Кто болтает? Мы с Чейдом? – Я медленно провел расческой по его волосам и аккуратно подровнял их.
Когда я услышал его следующие слова, сердце сжалось у меня в груди.
– Угу. Что вы разговариваете про Скилл и Древнюю Кровь. Что он называет тебя другим именем. Фижовли. Что я знаю про ту девушку, которая плачет, а тебе это не нравится.
Пронзительный страх, который я испытал, услышав от него свое исковерканное имя, испарился при упоминании «той девушки».
– Какой девушки? – тупо спросил я, отчаянно желая услышать, как он скажет: «той девушки» или «я не знаю». Внутри у меня все похолодело.
– Она все плачет и плачет, – тихо проговорил Олух.
– Кто? – снова спросил я, и сердце у меня упало.
– Та девушка. Неттл, которая ноет по ночам и никак не может замолчать. – Он вдруг наклонил голову, и я отрезал слишком большую прядь. – Она и сейчас плачет.
Мне стало еще страшнее, если такое вообще было возможно.
– Правда? – спросил я и очень осторожно убрал стены, чтобы открыться Неттл, но ничего не почувствовал. – Нет. Она успокоилась, – заявил я.
– Она плачет сама с собой. В другом месте.
– Я тебя не понимаю.
– В пустом месте.
– Я тебя не понимаю, – повторил я, тревога моя становилась все сильнее.
– Не важно. Она перестала.
– И все? – недоверчиво спросил я и положил на стол ножницы и расческу.
– Угу. – Олух принялся ковырять в носу. – Я ухожу, – неожиданно объявил он, встал и огляделся по сторонам. – Не ешь мое пирожное! – предупредил он меня.
– Не буду. А ты не хочешь остаться и съесть его?
Потрясение, которое я испытал, заглушило все остальные чувства. Удалось ли Лодвайну услышать мое настоящее имя в исковерканном Олухом варианте? Теперь он знает имя моей дочери. Над нами нависла опасность, а я обсуждаю с дурачком пирожные.
– Если я его съем, оно кончится.
– Может быть, ты получишь другое.
– А вдруг не получу? – заметил он с неопровержимой логикой.
– У меня идея. – Я подошел к одной из менее заставленных полок Чейда и начал ее освобождать. – Мы отведем тебе здесь место. Вещи Олуха будут лежать на этой полке. И ты всегда сможешь их найти.
По непонятной мне причине эта идея оказалась для него слишком сложной. Я принялся снова объяснять ему, что имею в виду, употребляя разные слова и переставляя их местами, затем предложил положить пирожное и перо на полку. Олух с опаской взял в руки миску, где лежал изюм и где осталось несколько засахаренных орешков.
– Ты можешь и миску тоже поставить на полку, – предложил я. – А я в следующий раз наполню ее разными вкусными вещами.
Олух поставил миску на полку и с удовлетворением воззрился на дело своих рук.
– Мне нужно идти, – вдруг снова объявил он.
– Олух, – начал я осторожно, – завтра день стирки. А тобой придет кто-нибудь, чтобы отвести тебя к однорукому?
– Нельзя про него говорить, – упрямо заявил он. Он был напуган, и я услышал громкие звуки его музыки.
– Ты хочешь пойти? Хочешь снова увидеть однорукого?
– Я должен.
– Нет, не должен. Больше не должен. Ты хочешь пойти?
Мой вопрос заставил его надолго задуматься.
– Я хочу денежку. Чтобы купить конфеты.
– Если ты скажешь, где искать однорукого, я могу сходить за тебя. Я возьму у него деньги и куплю тебе конфеты.
Олух нахмурился и покачал головой.
– Я сам возьму мою денежку. Я люблю сам покупать.
Он снова стал подозрительным и начал бочком от меня отодвигаться.
Я сделал глубокий вдох и заставил себя успокоиться и проявить терпение.
– Значит, увидимся завтра, когда ты придешь на урок. Олух мрачно кивнул и вышел из комнаты Чейда.
Я подобрал с пола его мокрые штаны и снова повесил на спинку стула. Интересно, обратит ли кто-нибудь внимание на новую одежду Олуха. Фасон туники давно вышел из моды, а в замке хозяева частенько отдают слугам, стоящим на самой нижней ступени социальной лестницы, свою одежду. Я вздохнул и, усевшись на стул, стал смотреть в огонь. Что же делать?
Я жалел, что мне не удалось узнать у Олуха, где поселился Лодвайн или, по крайней мере, кто отводит его туда. Я не мог силой заставить его рассказать мне об этом, не напугав и не разрушив хрупкое доверие, возникшее между нами сегодня. Завтра можно проследить за Олухом, когда его поведут в город, но мне очень не хотелось этого делать. Ему будет угрожать опасность, если Лодвайн или кто-нибудь из его людей меня узнает. Кроме того, если я увижу, что он встречается с Лодвайном, как поступить дальше? Предстать перед Лодвайном или послушать, как он станет расспрашивать Олуха и получит от него очередные сведения о нас? Я решил следить за
Олухом, пока за ним не придет шпион Полукровок, живущий в замке, чтобы отвести его в город, и схватить связного.
Я мог бы заставить его сказать, где поселился Лодвайн, но понимал, что если он не придет в назначенное время, то у Лодвайна возникнут подозрения. А мне не хотелось вспугнуть птичку до того, как мы будем готовы поймать ее в силки. В конце концов, я остановился на самом простом решении: нужно придумать что-нибудь, чтобы помешать Олуху покинуть завтра замок. Отвлечь его игрушками или занять работой в таком месте, откуда его никто не сможет увести незаметно. Однако такой путь не поможет мне поймать Лодвайна.
А мне отчаянно хотелось его прикончить. Я знал, что самый опасный враг – это тот, кого ты серьезно ранил. А я отнял у Лодвайна не только руку, но и жизнь его сестры, и помешал им захватить власть. Возможно, когда-то он мечтал о власти для Полукровок, теперь же, без сомнения, его толкает вперед лишь ненависть ко мне и жажда отомстить Видящим. Причем самым жестоким образом.

Предыдущая страница 25 Следующая страница


Золотой шут 26

Я скрестил на груди руки и откинулся на спинку стула, хмуро глядя в огонь. Может быть, я ошибаюсь. А если Лодвайн прибыл в город, чтобы выступить в роли посла представителей Древней Крови и встретиться с Кетриккен? Шпионы же – лишь дань осторожности. Впрочем, я очень сильно в этом сомневался.
Мне совсем не хотелось обсуждать новости с Чейдом. Ведь это мое имя стало известно Лодвайну, это моему ребенку грозит опасность. Мне и решать, что делать. Возможно, потом Чейд будет отчаянно вопить и поносить меня ужасными словами, но это позже, когда Дьютифул и Неттл будут в безопасности.
Чем больше я раздумывал над сложившейся ситуацией, тем большее отчаяние меня охватывало. Я покинул комнату Чейда, спустился по потайной лестнице и прошел через свою каморку. Ни лорда Голдена, ни Шута внутри не оказалось. Спокойнее мне от этого не стало. Мне требовалось подумать, но я не мог усидеть на месте. Тогда я решил отправиться на заснеженную площадку для упражнений, прихватив с собой свой уродливый меч. Прекрасное оружие, подаренное мне Шутом, по-прежнему висело на стене – безмолвное укоризненное напоминание о моей собственной глупости.
Мне повезло, и Вим оказался на месте. Я немного потренировался с настоящим мечом, и вскоре мне стало жарко, несмотря на холодный день. Затем мы сменили оружие на тупые мечи, чтобы отработать кое-какие удары. Вим, похоже, почувствовал, что я хочу лишь одного – движения и не настроен ни разговаривать, ни думать о чем-то постороннем. Я заставил себя забыть о своих заботах и сосредоточился на единственной цели – прикончить его, когда Вим вдруг резко отступил на шаг назад и сказал:
– Хватит!
Я решил, что он объявляет перерыв, чтобы мы могли немного отдышаться, но он опустил кончик своего меча в землю и сказал:
– Мне кажется, ты снова стал прежним, Том. Кем бы ты ни был.
– Я не понимаю, – сказал я, глядя на то, как он пытается отдышаться.
Вим сделал глубокий вдох.
– Когда мы начали наши тренировки, я почувствовал, что ты воин, который пытается вспомнить, что значит быть воином. Теперь ты снова им стал. Ты стал тем, кем был, Том Баджерлок. Я могу лишь отражать твои удары, но не более того. И буду только рад, если мне еще представится возможность оттачивать свое мастерство в поединках с тобой. Но если тебе нужен настоящий противник или ты хочешь научиться чему-нибудь новому, тебе придется поискать другого наставника. Вима ты уже перерос.
Затем он переложил свое оружие в левую руку, сделал шаг ко мне и пожал мне руку. У меня вдруг потеплело на душе. Прошли многие годы с тех пор, как я испытывал гордость, подобную сегодняшней, но я гордился не собой, а тем, что воин-ветеран посчитал возможным произнести такие слова. Я покинул площадку, обремененный теми же проблемами, которые принес туда, но успокоенный мыслями о том, что, возможно, я смогу с ними справиться.
Я отправился в бани, по-прежнему стараясь не думать о том, что делать дальше. Вышел я оттуда, уже не сомневаясь в своем решении, и направился в город.
У меня было там несколько дел. Повидать Неда. Купить нож и красный шарф. И, если повезет, разыскать шумную улицу, где блеет коза, а издалека доносится звон кузнечного молота.

XIX ЛОДВАЙН

Король Шилд Щитоносец был веселым человеком, и все это знали, он любил вино и шутки. Мастером Скилла во время его правления была Солем Сдержанная, и он частенько потешался над ней и говорил, что она такая же серьезная, как ее имя. А она, со своей стороны, считала, что король слишком много сил и времени тратит на развлечения и пустые разговоры. Он стал королем, когда ей исполнилось семьдесят лет, и вместе с короной унаследовал группу Скилла, которую она подготовила для королевы Персептив Чувствительной. Все члены отряда прекрасно служили его матери, но, как и мастер Скилла, были значительно старше короля. Он нередко жаловался, что Солем и ее ученики обращаются с ним, как с ребенком, а та, пользуясь своим возрастом, хладнокровно отвечала, что это потому, что он ведет себя, как ребенок.

Устав от своего стареющего двора и советников, король Шилд иногда тайно покидал замок Баккип и бродил по дорогам. Выдавая себя за бродячего лудильщика, он с удовольствием проводил время среди простого народа в дешевых тавернах и на постоялых дворах, где с наслаждением рассказывал непристойные истории или исполнял насмешливые песенки, чтобы развлечь постоянных посетителей. Как-то раз, когда он хорошенько выпил, король приступил к своим историям и начал задавать мало приличные загадки. В таверне работал юноша, точнее, паренек лет одиннадцати, который толь ко и умел, что вытирать стол тряпкой да наливать в кружки пиво. Но когда король задавал свои загадки, мальчишка тут же давал на них ответы. Причем не только правильно, но еще и теми же словами, которыми думал король. Сначала Шилд ужасно расстроился, потому что мальчик испортил ему развлечение. Но довольно быстро он заметил, что его раздражение быстрыми ответами паренька доставляет страшное удовольствие зрителям, не меньшее, чем сами шутки. Прежде чем покинуть таверну тем же вечером, он позвал мальчишку и тихонько спросил у него, откуда он знает ответы на такое количество загадок. Паренек удивленно ответил: «А разве вы сами не шептали мне их, после того, как произносили загадку?»

Король Шилд был человеком не только веселым, но и умным. Той же ночью он отвез мальчика в Баккип и привел к мастеру Скилла со словами: «Этот весельчак неплохо продвинулся по дороге Скилла. Найди других, таких же как он, и воспитай для меня группу, которая будет уметь не только пользоваться Скиллом, но еще и смеяться». Вот так мальчик получил имя Мерри Весельчак, а новая группа стала называться «Кружок Мерри».

Слек, «Подлинные истории из жизни»

День выдался морозный, и утоптанный снег скрипел у меня под сапогами, когда я шагал по дороге в город. Я услышал у себя за спиной топот копыт и отошел в сторону, чтобы пропустить всадника, но не забыл положить руку на рукоять меча. Старлинг натянула поводья и пустила свою лошадь шагом. Я посмотрел на нее, но ничего не сказал. Меньше всего сегодня мне хотелось разговаривать с ней.
– Чейд передал тебе мое послание? – спросила она.
Продолжая идти, я кивнул.
– И что? – не отставала она.
– Мне нечего тебе сказать.
Старлинг так сильно натянула поводья, что лошадь возмущенно заржала. Менестрель соскочила на землю и встала передо мной, загородив дорогу. Мне пришлось остановиться.
– Что с тобой происходит? Чего ты от меня ждешь? – возмущенно спросила она. – Чего еще ты можешь хотеть такого, что я тебе не дала? – Голос у нее задрожал, и, к собственному изумлению, я увидел у нее на глазах слезы.
– Я… ничего. Я не… А чего ты от меня хочешь?
– Чтобы все было, как раньше. Мне нужна твоя дружба. Я хочу с тобой разговаривать. Хочу стать человеком, на которого ты можешь положиться.
– Но… Старлинг, ты замужем.
– И поэтому ты даже разговаривать со мной не можешь? Не можешь улыбнуться, когда видишь в Большом зале? Ты ведешь себя так, словно я перестала существовать. Пятнадцать лет, Фитц. Мы знакомы почти пятнадцать лет, ты узнаешь, что я замужем, и вдруг перестаешь со мной даже здороваться.
Я просто стоял и смотрел на нее, не в силах отвести глаза. Старлинг всегда действовала на меня завораживающе, но я так к этому и не привык. Воспользовавшись моим замешательством, Старлинг бросилась в атаку.
– В прошлый раз, когда я тебя видела… мне был нужен друг. А ты взял и отшвырнул меня в сторону. Я была твоим другом много лет, когда ты нуждался в поддержке. Проклятье, Фитц, я семь лет делила с тобой постель! А ты даже не спросил, как у меня дела. И отказался сесть со мной на лошадь, как будто боялся, заразиться от меня мерзкой болезнью!
– Старлинг! – выкрикнул я, чтобы прервать ее тираду.
Получилось чересчур резко, она вскрикнула от неожиданности и вдруг расплакалась. Семь лет нельзя вычеркнуть из жизни – я обнял ее за плечи и прижал к груди.
– Я не хотел причинять тебе боль, – прошептал я ей на ухо.
Я гладил шелковистые волосы, и такой знакомый запах ее духов окутал нас обоих. И тогда я решил, что должен объяснить ей то, что мы оба и без того знали.
– Это ты причинила мне боль, когда я обнаружил, что кроме меня в твоей жизни есть другой мужчина. Возможно, с моей стороны было глупо рассчитывать, что дело обстоит иначе. Ты же никогда мне ничего такого не говорила. Я знаю, что обманывал самого себя. Но мне было больно.
Старлинг прижалась ко мне и расплакалась еще сильнее. Лошадь явно чувствовала ее состояние, переступала с ноги на ногу и, в конце концов, запуталась в поводьях. Продолжая обнимать Старлинг, я сделал один шаг в сторону и схватил поводья.
Спокойно. Подожди, – сказал я кобыле, и она немного опустила голову.
Я прижимал Старлинг к груди, надеясь, что она успокоится, но она продолжала плакать. Она всегда казалась мне бессердечной и холодной. Но слово «беззаботная» гораздо лучше к ней подходило. Старлинг, как ребенок, брала то, что хотела, и никогда не думала о последствиях. Я же лучше нее понимал, какими они могут быть, и должен был вести себя иначе. Я заговорил, почти шепотом, и она немного затихла, чтобы слышать мои слова.
– Я хочу, чтобы ты знала одну вещь. Тогда я сказал, что, каждый раз обнимая тебя, думал о Молли – это неправда. И никогда не было правдой. Мне не следовало так говорить. Когда я тебя обнимал, для меня существовала только ты и больше никто. Мне очень жаль, что я причинил тебе боль своей ложью.
Она продолжала плакать.
– Старлинг, расскажи мне, что случилось?
– Дело не в том… не только в том, что ты обошелся со мной жестоко. Понимаешь… – Она вздохнула. – Я думаю… я подозреваю, что мой муж… Той ночью он сказал, что не понимал раньше, как сильно хочет иметь ребенка. Даже несмотря на то, что он не сможет наследовать имущество своего отца и ему не нужен свой собственный наследник, он это сказал. И… мне кажется, он… Наверное… – Она не договорила, не в силах произнести вслух то, чего больше всего боялась.
– У него появилась любовница? – тихо спросил я.
– Думаю, да! – И Старлинг снова разрыдалась. – Когда мы только поженились, он хотел меня каждую ночь! Я, конечно же, понимала, что так не будет продолжаться вечно, но, когда его пыл начал утихать, он по-прежнему… Но в последнее время он на меня почти не смотрит. Даже когда я уезжаю на несколько дней, а потом возвращаюсь, его больше не переполняет страсть. Он засиживается допоздна с друзьями за азартными играми, приходит домой сильно навеселе. Роскошные платья, украшения, духи – что бы я ни делала, – он ничего не замечает.
Слова лились потоком вместе со слезами, Старлинг попыталась вытереть рукавом лицо, но только размазала слезы по щекам, и я предложил ей свой платок.
– Спасибо. – Она вытерла глаза, потом сделала глубокий вдох, расправила плечи и выдохнула. – Думаю, я ему надоела. Он смотрит на меня и видит немолодую женщину. Я стою перед зеркалом и разглядываю свою грудь, живот, морщины на лице… Фитц, неужели я так сильно постарела? Неужели он жалеет, что женился на женщине, которая намного его старше?
Я не знал ответов на ее вопросы и потому просто обнял за плечи.
– Сегодня холодно. Давай не будем стоять на месте, – предложил я, чтобы выиграть пару минут на размышление.
Так мы и двинулись дальше по дороге: Старлинг обнимала меня за пояс, а ее лошадь покорно шагала за нами.
Через некоторое время она тихо проговорила:
– Знаешь, я вышла за него, чтобы, наконец, успокоиться и чувствовать себя в безопасности. Он не хотел детей, у него большое состояние, он привлекателен, и он был от меня в восторге. Однажды я подслушала, как он сказал другу, какое испытывает удовольствие оттого, что может представлять меня как свою жену. Ведь все знают, что я менестрель королевы. Он гордился моей славой, и мне это нравилось. Когда он попросил меня выйти за него замуж и всегда принадлежать ему, я испытала… знаешь, такое ощущение, будто мой корабль вошел в тихую гавань, Фитц.
После стольких лет странствий, какая судьба меня ждала, когда я потеряю голос или королева перестанет меня жаловать? Я даже и представить себе не могла, что, выйдя за него замуж, буду вынуждена расстаться с тобой. А потом, когда ты твердо сказал, что иначе и быть не может, ну… я ужасно на тебя разозлилась, потому что считала, что время, которое мы провели вместе, принадлежит только нам. Я испытала настоящее потрясение оттого, что ты у меня все отнял и мои желания не имели для тебя никакого значения. Но ведь у меня остался мой лорд Фишер. И я убедила себя, что заплатила не слишком высокую цену за спокойную старость.
Старлинг замолчала, и мы слышали лишь голос ветра, который метался между нами. Я думал, она сказала все, что хотела, но она снова заговорила:
– Но, если он заведет любовницу и она забеременеет или я перестану его интересовать как женщина… получится, что я потеряла тебя из-за ложной иллюзии, что мои сети снова пусты.
– Старлинг, неужели ты думаешь, что королева Кетриккен или Чейд допустят, чтобы ты испытывала в чем-нибудь нужду? Ты должна знать, что они всегда будут о тебе заботиться.
Она вздохнула и вдруг как-то разом постарела.
– Постель, еда и одежда. Да, наверное, об этом мне беспокоиться не стоит. Но когда-нибудь наступит день, когда я не смогу больше петь. И тогда меня перестанут почитать… перестанут считать красивой и желанной. Я превращусь из Старлинг Песенницы в Старую Каргу, тихо доживающую свои дни в каком-нибудь темном углу замка. Я никому не буду нужна, и, в конце концов, останусь одна.
Неожиданно я увидел ее совсем другими глазами. Возможно, такой она была всегда. Старлинг беспокоили только ее собственные заботы и благополучие. Она была хорошим менестрелем, не просто хорошим, а очень талантливым, но не обладала даром, который сохранил бы ее имя для потомков. Кроме того, она не могла иметь детей, и потому любой из ее мужчин мог предпочесть Старлинг другой женщине, способной его очаровать и подарить ему наследников. С годами ее красота потускнеет, и страх остаться никому не нужной станет еще сильнее. Поскольку у нее нет детей, которые привязали бы к ней мужа, она боялась его потерять, когда он перестанет находить их совместные постельные утехи соблазнительными для себя.
Наверное, это главное, что нравилось Старлинг во мне: для меня она всегда была желанной, а ее тело привлекательным. Кроме того, я до определенной степени ей принадлежал. Она знала мою тайну, а я, как любовник и мужчина, никогда не требовал от нее больше того, что она столь легко мне отдавала. Лишившись моего безоговорочного энтузиазма, с которым я принимал ее в своей хижине и постели, и столкнувшись с угасающим интересом мужа, она испугалась, что перестала быть интересна как женщина. Однако я не мог схватить ее в объятия и потратить час на то, чтобы доказать, что для нее еще не все потеряно, как не мог заверить в любви ее мужа. Я изо всех сил пытался придумать способ ее утешить.
Неожиданно я остановился и заставил Старлинг встать на расстоянии вытянутой руки. Затем я сделал вид, что разглядываю ее лицо и фигуру, словно намереваюсь дать им надлежащую оценку. Но, по правде говоря, я видел перед собой лишь менестреля Старлинг, и больше никого. Впрочем, мне удалось заставить себя ухмыльнуться и сказать:
– Если твой муж не считает тебя желанной и соблазнительной, значит, он дурак. Уверен, что многие мужчины в Баккипе с радостью разделят с тобой постель, ты только намекни. И я тоже – сложись обстоятельства иначе. – Я напустил на себя задумчивый вид. – Хочешь, я ему это скажу?
– Нет! – выкрикнула она и рассмеялась, хотя я видел, что это далось ей с трудом.
Я взял ее за руку, чтобы она оказалась не слишком близко ко мне, и мы пошли дальше.
– Фитц… – через некоторое время смущенно проговорила Старлинг. – Ты хоть немножко меня любишь?
Я знал, что должен ответить на ее вопрос быстро. И на самом деле мне даже не пришлось лгать.
– Да. – Я посмотрел ей в глаза и добавил: – Иногда ты причиняла мне боль. Говорила жестокие вещи и совершала поступки, которые я не мог принять. Я поступал с тобой точно так же. Но ты совершенно права: пятнадцать лет. Когда люди столько времени вместе, они многое принимают как данность. Недостатки и достоинства. Сколько песен ты спела для меня около моего очага? Сколько ужинов я для тебя приготовил? Пятнадцать лет превращают претензии и радости в обычную жизнь. Мы с тобой слишком легкомысленно относились к чувствам друг друга. Точно то же самое происходит со мной и Чейдом. Просто мы знаем, что прожитые вместе годы и то, что мы собой представляем, важнее обидных слов, сказанных в порыве гнева.
– Я тебя обманула, – помолчав немного, тихо проговорила Старлинг.
– Да, обманула. – Я вдруг понял, что больше не сержусь на нее. – А я тебя разочаровал. Я думал, что имею право поступать со своей жизнью так, как считаю нужным, вне зависимости от твоего к этому отношения. И такое же право есть у тебя. Ты вышла замуж. Я выбрал жизнь вдалеке от людей, в полном уединении. Таков был выбор каждого из нас. Но я хочу, чтобы ты знала: сколько бы лет не прошло, даже если мы никогда больше не будем делить постель и ты постареешь, я всегда буду очень высоко тебя ценить. Всегда.
Верил ли я до конца в то, что сейчас ей сказал? Нет. Но как бы там ни было, она оставалась моим другом и нуждалась в поддержке. Мои слова немного ее успокоили, а мне ничего не стоили. Я незаметно ухмыльнулся: Старлинг спала со мной по той же самой причине, по которой я сейчас произнес то, что она хотела услышать.
Она кивнула и снова заплакала. Мы некоторое время шли молча, а потом она спросила:
– Что мне делать с мужем?
Я покачал головой.
– Не знаю, Старлинг. Ты его любишь? Хочешь быть с ним?
Она смущенно кивнула, отвечая сразу на оба вопроса.
– Ну, в таком случае, думаю, ты должна ему это сказать.
– И все?
– Мне кажется, ты не у того спрашиваешь, – пожав плечами, ответил я. – Человек, которому больше повезло в любви, наверное, сможет дать тебе более разумный совет.
– Например, Чейд.
– Чейд? – Я был потрясен и одновременно удивлен, но не устоял перед искушением и совершенно спокойно сказал: – Да, пожалуй, Чейд сможет тебе помочь.
Я пожалел, что не смогу присутствовать при их разговоре.
– Наверное, ты прав. Ему удается держать свои похождения в тайне, а его любовницы всегда всем довольны. Даже когда он решает расстаться с какой-нибудь из них… – задумчиво проговорила Старлинг и рассмеялась, увидев потрясение у меня на лице. – Понятно. Даже ты не знал о его связях. Да, ты прав, он самая подходящая кандидатура. Мне еще ни разу не доводилось слышать, чтобы какая-то женщина его бросила – он всегда уходит первым. А ведь он уже далеко не молод. Ладно, поговорю с ним сегодня вечером, когда буду делать доклад.
Ее последние слова вызвали у меня подозрение, и я решил рискнуть.
– Значит, ты надеешься обнаружить, где поселился однорукий?
Старлинг искоса посмотрела на меня, словно я отыграл очко в игре.
– Раньше, чем ты. А еще он попросил напомнить тебе, чтобы ты держался подальше от Лодвайна, – когда я тебя нагоню. Естественно, в городе его знают под другим именем, иначе Чейд уже давно нашел бы его. Ладно, я тебе передала его слова. Кстати, он заверяет, что в данном вопросе лучше тебя понимает, что следует делать.
– Или он так думает, – холодно заявил я. Значит, мы со Старлинг встретились неслучайно. Чейду каким-то образом удалось узнать, что я покинул замок, и он выслал Старлинг вдогонку, чтобы помешать мне встретиться с Лодвайном. А заодно дать мне возможность помириться с менестрелем. Как же старик любит дергать всех за веревочки! Он неисправим… Я понял, что улыбаюсь.
– Ну, в таком случае, тебе лучше сесть в седло и продолжить путь верхом, если ты намерена отыскать Лодвайна раньше меня.
Старлинг наградила меня удивленным взглядом.
– Ты все равно пойдешь в город?
– Да, у меня там полно дел.
– Каких, например?
– Нед.
– Он в городе? Я думала, он остался в твоей хижине.
Получается, Старлинг знает далеко не все, что известно Чейду. Утешительно, конечно, но не слишком.
– Нет. Одной из главных причин, по которой я вернулся в Баккип, было то, что мне представилась возможность определить его учеником к хорошему мастеру. Сейчас он работает у Гиндаста.
– Правда? И у него получается?
Клянусь всеми богами на свете, мне ужасно хотелось ей соврать и сказать, что дела у Неда идут просто великолепно.
– Он с трудом привыкает к жизни в городе, – осторожно ответил я. – Впрочем, думаю, он справится.
– Нужно будет зайти повидать его. Гиндаст – мой давний поклонник. Неду не повредит, если я поинтересуюсь его делами.
В представлениях Старлинг о славе и ее значении было столько наивности, что я даже не смог на нее обидеться. Неожиданно она замолчала, словно ей в голову пришла мысль, которая ее удивила.
– Слушай, может быть, он все еще на меня сердится? Она так легко причиняла другим боль, что ей, должно быть, казалось, будто они так же легко забывают обиды. Наверное, это проклятье всех менестрелей – талант играючи разбрасываться словами. Заметив мои колебания, Старлинг сказала:
– Значит, все-таки сердится, так ведь?
– По правде говоря, я не знаю, – поспешно ответил я. – Ты довольно сильно оскорбила его чувства. Но у него сейчас гора своих забот, да и у меня тоже. Так что мы с ним это не обсуждали.
– Ну, хорошо. Тогда, наверное, мне нужно с ним помириться. Если удастся, я утащу его у Гиндаста на целый вечер. Уверена, мастер отпустит мальчика со мной. Сначала я его хорошенько накормлю, а потом покажу районы города, которые ученикам показывать не принято. И нечего хмуриться. Нед всего лишь мальчишка. Вот увидишь, мы с ним скоро снова будем друзьями. А теперь мне действительно пора. Фитц, я рада, что между нами снова все хорошо. Я по тебе скучала.
– Я тоже по тебе скучал, – сказал я, начисто забыв о честности.
Мне стало интересно, как отнесется Нед к ее приглашению и поймет ли Старлинг, насколько сильно он повзрослел и изменился. На самом деле я мечтал только об одном – чтобы она оставила его в покое, но я не знал, как сказать ей это, не причинив новой обиды. Очевидно, Чейд хотел, чтобы у нас с ней снова установились хорошие отношения. Я дал себе слово выяснить, зачем ему это нужно.
Я помог Старлинг забраться в седло и улыбнулся, когда она посмотрела на меня сверху вниз. Она улыбнулась мне в ответ, и я понял, что сказал правду – я действительно по ней скучал. И предпочитаю, чтобы она мне улыбалась, а не швыряла в лицо всякие мерзости. Впрочем, Старлинг чуть все не испортила, когда, ухмыльнувшись, спросила:
– Слушай, скажи мне правда, чтобы мы смогли забыть последнее оскорбление, которое я тебе нанесла. Лорд Голден действительно предпочитает юношей девушкам? Поэтому никому из придворных дам не удается завлечь его в свои сети?
Мне удалось удержать улыбку на лице.
– Насколько мне известно, он предпочитает спать в одиночестве. Несмотря на явные заигрывания, свидетелем которых я был, мне еще ни разу не удалось застать кого-нибудь у него в постели. – Я помолчал, а потом добавил уже тише, всей душой содрогнувшись от ненависти к себе: – Подозреваю, что он очень скрытен и осторожен. Но я всего лишь телохранитель, Старлинг. И не могу знать всех его тайн.
– Понятно, – ответила она, разочарованная тем, что я не сказал ничего интересного.
Менестрели просто обожают скандальные сплетни. Она не раз говорила мне, что самые лучшие песни возникают из слухов. Я думал, что теперь-то уж она уедет, но Старлинг снова меня удивила.
– Хорошо. А как насчет тебя, Фитц?
– Я – как мой хозяин, – вздохнув, ответил я, – предпочитаю спать один.
– Разве нельзя иначе? – спросила Старлинг, приподняв одну бровь.
– Старлинг, – предупредил я.
– Ладно. – Она рассмеялась, и мне показалось, что почему-то мой ответ ее успокоил.
Ведь он означал, что я не нашел ей замену. А, отказав ей, лишал себя очевидного удовольствия. Думаю, она осталась довольна. Старлинг послала мне воздушный поцелуй и ускакала прочь. Покачав головой, я некоторое время смотрел ей вслед, а затем зашагал дальше по дороге в город.
Несколькими минутами позже мимо меня проскакал Сивил Брезинга, который тоже направлялся в город. Несмотря на заснеженную скользкую дорогу, он мчался вперед и даже не удостоил меня взглядом. Сомневаюсь, что он меня узнал, но если и узнал, сейчас его явно занимало другое. Я успел заметить, что он без перчаток и с непокрытой головой, плащ, словно крылья, развевался у него за спиной. Казалось, он покинул замок в страшной спешке. Может быть, причина в том, что принц отказался утром отправиться с ним на прогулку и ему нужно предупредить кого-то, что планы изменились? Я тихонько выругался и поспешил за ним, но Брезинга быстро скрылся из виду.
Сообразив, что мне его не догнать, я остановился, пытаясь отдышаться. Спокойно, уговаривал я себя. Спокойно. Я не могу узнать, что произошло с Сивилом. Значит, не будем менять планов и займемся поисками Лодвайна. Почему-то я не сомневался, что при этом мне удастся выяснить и куда торопился Сивил.
Первым делом я решил побывать на рынке. Там я купил красный шарф и приличный нож, при этом постоянно расспрашивая всех подряд, где я могу найти свежее козье мясо для особого джамелийского блюда, которое вдруг потребовал мой хозяин. Я получил несколько указаний, но, главным образом, меня отправляли к фермерам, державшим коз за городом. Только двое из них жили в городе, и один – неподалеку от улицы Кузнецов.
Короткий зимний день уже близился к вечеру, когда я шагал в сторону улицы Кузнецов. Лично меня вполне устраивало, что на город начали спускаться сумерки. Владелец коз, которого мне порекомендовали, держал всего несколько голов, больше ради молока, чем на мясо. Я нашел его дом по запаху и в темноте осторожно к нему подошел. В окно я увидел семью с тремя детьми, занимающуюся вечерними делами. В сарае за домом обнаружил около дюжины коз. К балкам были подвешены головки сыра. Самым отвратительным существом, которое мне встретилось, был старый козел с налитыми злобой желтыми глазами. Я ушел так же тихо, стараясь не привлекать внимания и размышляя над тем, не ошибся ли я. Возможно, звуки, услышанные мной, когда я проник при помощи Скилла в воспоминания Олуха, не имели ничего общего с тем местом, где сейчас находился Лодвайн. Или заговорщики встречаются не там, где поселился вождь Полукровок.
Я обошел еще три небольших домика, расположенных неподалеку, но видел лишь людей, собиравшихся ко сну. Между заброшенным сараем и следующим домом я наткнулся на лошадь Сивила. Она была привязана к забору и еще тяжело дышала. Почему он ее здесь оставил – чтобы она не слишком бросалась в глаза? Я замер на месте. Если я обнаружил место, где прячется Лодвайн, значит, здесь должны быть сторожа – люди или животные, наделенные Уитом. Вполне возможно, что меня уже заметили. От этой мысли по спине у меня пробежал холодок. Впрочем, я понимал, что изменить ничего не могу. Я подошел поближе, стараясь ступать тихо по утоптанному снегу.
Когда я скорчился в тени, я вдруг услышал стук приближающихся копыт. В городе Баккип мало кто ездит верхом. Крутые, выложенные булыжником улицы не слишком удобны для прогулок в седле, а держать лошадь в городе, где от нее не слишком много прока, накладно. Судя по звуку, к дому приближался большой тяжелый конь. У входа грохот копыт стих. И почти сразу же распахнулась дверь. Какой-то грузный человек вышел на крыльцо и приветствовал всадника словами:
– Я не виноват. Не знаю, зачем он сюда явился, а на мои вопросы он отвечать не желает. Сказал, что будет говорить только с тобой.
Я сразу узнал голос из воспоминаний Олуха: к этому человеку его привели в самый первый раз.
– Я разберусь, Пэджет. – Голос Лодвайна.
Его тон пресек все попытки Пэджета объяснить происходящее. Я спрятался за лошадью Сивила и слышал, как Лодвайн соскочил на землю.
– Молот, иди с ним, – приказал он коню, и я мельком увидел тень крупного мужчины, державшего на поводу коня вождя Полукровок, с которым тот был связан Уитом.
Мужчина провел жеребца мимо дома в сторону покосившегося сарая.
Я сразу вспомнил этого человека, он сопровождал Лодвайна, когда они пытались захватить принца. Лодвайн вошел в дом и с грохотом захлопнул за собой дверь. Через несколько минут Пэджет вернулся из сарая и последовал за ним.
Дом был добротным, все щели заделаны, а ставни плотно закрыты, чтобы не впускать внутрь зимний холод. Я не мог заглянуть туда, но прекрасно слышал громкие голоса тех, кто находился за дверью. Впрочем, слов я не разбирал. Тогда, прячась в тени, я прижал ухо к стене и прислушался.
– Ты что, идиот? Зачем ты сюда явился? Я же тебя предупреждал, чтобы ты здесь не появлялся и не пытался со мной встретиться! – В голосе Лодвайна звучала неприкрытая ярость.
– Я пришел сказать, что наш договор больше не имеет силы.
Мне показалось, что я узнал голос Сивила, но он прозвучал слишком пронзительно и был полон страха.
– Ты так думаешь? – Снова Лодвайн, и внутри у меня все похолодело, когда я услышал угрозу в его голосе.
Сивил тихо ответил. По-видимому, что-то вызывающее, потому что Лодвайн громко расхохотался.
– Ты ошибаешься. Я сам решу, когда ты перестанешь на нас работать. И это произойдет только тогда, когда ты будешь больше мне не нужен. Впрочем, ты поймешь, что перестал быть мне полезен, потому что ты перестанешь быть живым. Ты понял мой намек, Сивил Брезинга? Будь мне полезен, мальчик. Ради своей матери, если уж не ради себя самого. Ну, какие новости ты мне принес?
– Ради моей матери я вам отвечу – никаких. Я больше не стану ничего для вас делать. – Голос Сивила дрожал от страха и решимости одновременно.
Насколько я помнил, Лодвайн был человеком прямым. Похоже, он успел научиться неплохо владеть левой рукой. Я услышал, как тело Сивила Брезинги ударилось о стену. А потом прозвучал ласковый голос:
– И почему бы это, приятель?
Ответа не последовало, и я испугался, что он убил юношу одним ударом.
– Поднимите его, – приказал Лодвайн кому-то.
Я услышал, что по полу протащили стул, скорее всего, чтобы усадить на него Сивила. Через несколько мгновений снова прозвучал голос Лодвайна:
– Я задал тебе вопрос, дружище. С чего это ты вдруг решил меня предать?
Голос Сивила звучал не слишком внятно, видимо, удар пришелся в челюсть или зубы.
– Я не предатель. Я вам ничего не должен.
– Неужели? – Лодвайн громко расхохотался. – Твоя мать все еще жива. Разве ты не должен мне за это? Да и ты жив. Разве она не моя должница? Не будь дураком, парень. Как ты можешь верить в фальшивые обещания Горной королевы? Ты думаешь, она хочет нас выслушать, чтобы наша жизнь стала лучше? Она старается заманить нас в западню, точно крыс к отравленному зерну. Ты считаешь, что я представляю для тебя опасность, что я могу предать вас и таким образом убить. Я могу. Но только если ты первым меня предашь. Ты у меня в руках, и я тебя защищаю. Должен сказать, что я гораздо благоразумнее многих других Полукровок. Тебе повезло, что мне удается удерживать их от крайних мер. Так что бросай свои глупости. У нас с тобой слишком много общего, чтобы быть врагами. – Его тон слегка изменился, стал более добродушным. – И вообще, что ты так взбеленился?
Сивил прошипел какое-то обвинение, но я не смог разобрать ни слова. Лодвайн рассмеялся.
– И что? Она женщина, парень, из наших. Я понимаю, тебе трудно думать о матери как о женщине, но это реальность. К тому же она весьма привлекательна. Ей следует принять случившееся как комплимент и напоминание. Слишком долго она старалась держаться от нас подальше, забыв о том, кто она такая, и всячески «ублажала» разных там аристократов, как будто считала нас недостойными своего внимания, а их и себя – выше остальных. Все возвращается на круги своя, Брезинга.
Вашей семейке еще повезло, что мы снова приняли вас в свои ряды. Потому что когда мы придем к власти, те из Древней Крови, кто отказался от своей магии, отвернулся от себе подобных и предал нас ради благополучия мерзости, которая зовется династией Видящих… все они умрут. Они умрут в своем собственном Королевском Круге. Мы еще не забыли, сколько наших людей убил ублюдок Регал. И ради чего? За что отдавали жизнь наши родители и их партнеры в этом проклятом круге? Ради того, чтобы предатель, обладающий Уитом, смог отыскать для него Бастарда, наделенного Уитом. Пришла пора Видящим заплатить за наши страдания.
Прижавшись ухом к холодному дереву, скорчившись в ночных тенях, я вдруг испытал знакомое чувство ужаса. Да, снова прошлое Видящих вернулось, чтобы отомстить нам за наши преступления. Лодвайн сказал правду. Регал так сильно ненавидел и боялся меня, что не придумал ничего лучше, чем отыскать среди обладателей Уита человека, который согласился бы ему помочь. Прежде чем ему это удалось, многие погибли под пытками в его подземелье. Шрам на спине частенько напоминал мне о стреле того человека. Но я и представить себе не мог, что зверства Регала будут вменены в вину Видящим.
– Моя мать восприняла случившееся вовсе не как «комплимент», – тихо, но очень четко произнес Сивил, – а как гнусное оскорбление. Вы заставили меня остаться в Баккипе и шпионить для вас, а она там одна, и ее некому защитить. Вы лишили ее всех настоящих друзей и вынудили покинуть дом верных ей слуг. А теперь ваши люди обесчестили ее, и все ради того, чтобы заставить вступить в ваши ряды. Она этого не хочет. Я тоже. Если, говоря о товариществе Древней Крови, вы имеете в виду такое, значит, я намерен держаться от вас подальше.
Голос Лодвайна прозвучал почти лениво, когда он проговорил:
– Ладно, приятель, либо ты глуп, либо плохо меня слушал. Ну-ка, отвечай. Кто ты такой, если ты не один из нас?
– Я свободен, – выкрикнул Сивил.
– Ошибаешься. Ты мертв. Убей его, Пэджет.
Я не сомневался, что Лодвайн блефует, но знал, что Сивил ему поверит. Они попытаются напугать его и заставить подчиниться. Лично у меня не имелось ни одной серьезной причины, чтобы за него вступаться, – вне зависимости от того, что они намеревались с ним сделать: хорошенько отделать или прикончить. Если не считать, конечно, того, что передо мной был мальчишка, загнанный в угол силой обстоятельств. И потому я сжал зубы, приготовившись к тому, что должно было с ним случиться.
И тут на меня налетела волна Скилла такой силы, что я едва не упал на землю. Это был Дьютифул.
Сивил Брезинга. Ему грозит опасность. Прошу тебя, Том, помоги ему. Мне кажется, он в городе.
Просьба принца была такой мощной, что она, словно водопад, окатила меня с головы до ног. Краем сознания я уловил, что смолкла музыка Олуха, кажется, он удивился.
Впрочем, мне удалось прийти в себя, и я тут же ответил Дьютифулу.
Я поблизости от него. Он в опасности, но все не так серьезно, как ты думаешь. Кстати, откуда ты узнал?
Его кошка мне сказала. Сивил принес ее в мешке, попросил подержать в моей комнате и ни за что не выпускать. Он сказал, что именно об этой услуге раньше шла речь. А еще он сказал, что у него дела в таком месте, куда он не может ее взять. Том, не теряй времени. Кошка говорит, что Сивилу угрожает реальная опасность. Они его убьют.
Я о нем позабочусь.
Дав это обещание, я окружил себя стенами, чтобы он не мог ко мне проникнуть, сорвался с места и обежал маленький домик. Удивительно, как за одно короткое мгновение может измениться отношение к происходящему. Сивил отправился на встречу с Лодвайном, зная, что может умереть. Он все продумал. Вот почему он отнес свою кошку Дьютифулу. Сивил боялся, что она бросится его защищать и может тоже погибнуть. Выхватив свой уродливый меч, я плечом распахнул дверь, и один из людей Лодвайна повалился на пол, тщетно пытаясь зажать страшную рану в животе. Он не был вооружен и ничего мне не сделал, просто оказался на дороге.
Я заблокировал свое сознание от крика боли и влетел в комнату.
Я сразу понял, что Дьютифул не ошибся. Лодвайн сидел за столом, перед ним стоял стакан с вином. Вождь Полукровок с интересом наблюдал за тем, как Пэджет душит юношу.
Пэджет был силачом и мог прикончить Сивила одним движением руки, если бы захотел. Вместо этого он схватил его за шею сзади и приподнял над полом, юноша бессильно дрыгал ногами, а Пэджет давил все сильнее. Лицо Сивила стало малиновым, глаза начали вылезать из орбит, он отчаянно пытался оторвать от себя руки противника. Мерзкая короткошерстная дворняжка, тявкая, весело прыгала вокруг, то и дело пытаясь укусить Сивила за ногу. Это зрелище вызвало у меня такую ярость, что перед глазами возникла красная пелена. Я слышал лишь грохот собственного сердца. Все остальное исчезло. Я обещал себе убить обоих.
Лодвайн сидел, откинувшись на спинку стула и наблюдая за происходящим. Увидев меня, он совершенно спокойно приказал Пэджету:
– Кончай его.
Встав, он вытащил короткий меч одним ловким, естественным движением, чтобы отразить мою атаку, но вдруг узнал меня и мгновенно переменился в лице. Краем глаза я видел, как сжимаются пальцы Пэджета на горле юноши.
Мне предстояло сделать выбор – отразить атаку Лодвайна или спасти жизнь Сивилу, от которого меня отделял стол. Я бросился вперед, оттолкнулся и запрыгнул на стол, а затем сразу же упал на одно колено. Не глядя на Сивила, я вонзил свой меч в грудь Пэджета и одновременно почувствовал удар меча Лодвайна. Он вонзился мне в бок, между бедром и ребрами. Я закричал и откатился в сторону, и мне удалось освободиться от клинка Лодвайна. Я тут же нанес ответный удар, но он получился слабым.

Предыдущая страница 26 Следующая страница


27 Робин Хобб

В следующее мгновение я спрыгнул со стола, но у меня подогнулась правая нога – оказалось, что мне по везло, потому что следующий свой выпад Лодвайн сделал слишком высоко и промахнулся. Сделав глубокий вдох, я крикнул Сивилу:
– Беги!
Он лежал, словно куча тряпья на полу, там, где его выпустил Пэджет, когда схватился за грудь. Сивил прижимал к горлу руки и делал осторожные вдохи. Пэджет встал на колени и пытался остановить поток хлещущей из груди алой крови, а собачонка бестолково прыгала вокруг него.
Лодвайн обошел стол и теперь возвышался надо мной, держа меч в левой руке. Я прокатился под столом, вскрикнув от боли, когда мой раненый бок наткнулся на жесткий пол, и сразу же вскочил на ноги. Нас разделял стол, но Лодвайн был высоким человеком с длинными руками, и мне пришлось отклониться назад, чтобы его меч меня не достал.
– Я тебя убью ублюдочный предатель, – пообещал мне ужасно довольный собой Лодвайн.
Его слова разбудили во мне волка. Боль не пропала, она просто перестала иметь значение. «Сначала убей. А раны залижешь потом. Пусть твой оскал и рычание будут страшнее, чем у него», – шепнул мне волк.
– А я не стану тебя убивать, – ласково пообещал я ему. – Я отрублю тебе другую руку и оставлю жить.
Ужас, появившийся в глазах моего врага, показал, что удар достиг цели. Ухватившись за угол стола, я толкнул его на Лодвайна, а потом еще раз. Он сделал шаг назад и наткнулся на Пэджета и его вопящую собачонку. Чтобы сохранить равновесие, Лодвайну нужно было выпустить из руки меч, но ему не хватило на это ума, ой рухнул на пол. И тогда я воспользовался своим преимуществом и швырнул на него стол – в результате ему придавило ноги столешницей. Лежа на спине, прямо на теле Пэджета, Лодвайн попытался нанести мне удар мечом, но у него ничего не вышло. Я легко уклонился в сторону, вскочил на стол и прижал своего противника к полу.
Ухватившись двумя руками за рукоять меча, я вонзил его в грудь Лодвайна. Он закричал, и я услышал, как его крик подхватил боевой конь. Тогда я изо всех сил надавил на меч, который проник между ребрами в грудь моего врага. Лодвайн продолжал кричать, поэтому я вытащил свое оружие и нанес еще один удар. На сей раз в горло.
С улицы доносились крики и вопросы и какой-то далекий звук, напоминающий гром. Сердито заржала лошадь. Кто-то завопил: «Эта скотина взбесилась!», а кто-то другой орал диким голосом: «Позовите городскую стражу!» Судя по всему, конь Лодвайна пытался разбить стену сарая, чтобы выбраться наружу, к нему. Вожак Полукровок умирал на полу, из его горла хлестала кровь, а в глазах застыли страх и ненависть. Неожиданно я все понял и повернулся к Сивилу.
– Мне некогда с тобой нянчиться. Быстро вставай и уходи. Через заднюю дверь. Постарайся не попадаться на глаза страже. Возвращайся в Баккип и все расскажи Дьютифулу. Все! Ты меня понял?
Из широко раскрытых глаз юноши по щекам текли слезы – от страха, потрясения или пережитого, я не знал. Дворняжка Пэджета набросилась на меня, когда я побежал к двери. Я собрался с духом, повернулся и нанес ей сильный удар ногой. Собачонка взвизгнула и замерла на полу. Покинул ли Пэджет этот мир после ее смерти, уверенности у меня не было. Выбравшись на улицу, я увидел, что боевой конь Лодвайна бьется в стену сарая. На другой стороне узкой улицы у открытой двери дома столпились дети владельца коз, которые во все глаза наблюдали за происходящим. Могучие подкованные копыта коня наконец раскрошили несколько досок, старый сарай не выдержал и начал рушиться. На коня посыпались обломки, мешая ему выбраться наружу.
Я сразу понял, что передо мной не просто конь. Благодаря своему Уиту, я чувствовал, что человек и животное заключены в одно тело. В конце концов ему удалось выбраться из-под обломков, и он принялся оглядываться по сторонам, пытаясь оценить ситуацию, – в его глазах светился человеческий ум. Я не мог позволить ему убежать. Не обращая внимания на зевак, я бросился к нему, на ходу выкрикивая безмолвный приказ. Конь попытался встать на задние ноги и ударить меня передними копытами, но низкая крыша сарая, не предназначенного для такого большого животного, мешала ему, и в результате он подставил мне грудь. Не долго думая, я вонзил в нее меч и с силой надавил, чтобы он вошел как можно глубже.
Конь закричал, и волна ярости и ненависти, которую я почувствовал через свой Уит, чуть не разрушила мои защитные стены и оттолкнула меня назад. Мой меч остался у него в груди. С диким воплем конь бился в полуразрушенные стены, и я знал, что, если бы он мог выбраться из сарая, он бы меня убил, а потом умер сам. Конь лежал на земле, а изо рта и ноздрей у него текла кровь, когда прибыла городская стража. Их факелы разорвали мрак наступившей ночи и отбрасывали пляшущие тени, которые напоминали приготовившихся к прыжку волков.
– Что здесь происходит? – спросил сержант и вдруг узнал меня. – Ты уже во второй раз нарушаешь порядок на моей улице! – сердито рявкнул он. – Мне это совсем не нравится.
Я попытался придумать какое-нибудь объяснение, но правая нога вдруг подогнулась подо мной, и я рухнул на утоптанный снег.
– В доме два мертвых человека! – крикнул кто-то. Краем глаза я заметил, как из дома Лодвайна вышла побледневшая девушка в форме городской стражи. Я поморгал, пытаясь приспособиться к окружавшей меня темноте. Лошадь Сивила исчезла. Либо убежала, либо ему удалось забрать ее, и он уже на пути к замку. Я попытался пошевелиться, и неожиданно почувствовал, как по моему боку стекает влажная горячая кровь. Я прижал рану рукой.
– Вставай! – рявкнул на меня сержант.
– Не могу, – с трудом выговорил я и, подняв руки, показал, что на них кровь. – Я ранен.
Сержант сердито покачал головой, и я понял, что ему ужасно хочется надавать мне пинков. Он очень серьезно относился к своим обязанностям, близко к сердцу принимая происходящее.
– Что здесь случилось?
Я попробовал сделать вдох и с благодарностью посмотрел на мальчишку из дома напротив, который выскочил из двери босиком и крикнул:
– Лошадь взбесилась и попыталась выбраться из сарая, а потом появился он и прикончил ее.
У меня под спиной снег намок и нагрелся, и ко мне начал подбираться мрак.
Том? – испуганный голос принца проник сквозь мои защитные стены. – Том, ты ранен?
Уходи!
Сержант наклонился надо мной и сердито повторил свой вопрос:
– Что здесь произошло?
Ничего более подходящего я придумать не смог, поэтому сказал правду.
– Лошадь взбесилась. Мне пришлось ее прикончить.
– Это мы поняли. А что произошло с людьми в доме? Том? Ты ранен?
Я попробовал связаться с принцем при помощи Скилла, но боль накатывала на меня могучими волнами, я пытался от нее отгородиться, но она, словно острой пикой, пригвоздила меня к земле. Вокруг нас начала собираться толпа. Я с трудом оглядел лица в бессмысленной надежде найти кого-нибудь, кто мог бы мне помочь. Но видел лишь любопытных зевак, которые что-то выкрикивали, размахивали руками, делали самые разные предположения. И вдруг я увидел знакомое лицо. Она приблизилась ко мне и тут же отошла, но я успел заметить на ее лице искреннюю озабоченность. Хения, служанка нарчески, смотрела на меня и хмурилась. Потом мы с ней встретились глазами, и она тут же растворилась в толпе.
Скажи Чейду! Хения здесь, в городе, она в Баккипе.
Я вдруг понял, что это очень важно, и Чейд должен узнать, что странная служанка не уплыла вместе со своими сородичами. А потом боль поглотила все мои заботы. Я знал, что умираю.
Прекрати! Пусть он перестанет! Ты портишь мою музыку.
Олух был расстроен, и его возмущение накатывало на меня, как волны на берег во время прилива.
– Отвечай!
Больше не осталось ни лжи, ни правды. Я посмотрел на сержанта и попытался ему ответить, но провалился в темный колодец.
Стой на страже, Ночной Волк, – попросил я, но никто мне не ответил, больше некому было защитить мне спину.

XX ОТРЯД

Народ Шести Герцогств всегда был независим. Уже сам факт того, что королевство оставалось разделенным на шесть отдельных частей, верных династии Видящих, но управляемых собственных герцогами, говорит о многом. Каждое герцогство есть отдельная территория, которая была присоединена к королевству в результате войны. Как правило, Видящим хватало гибкости ума, чтобы оставить у власти представителя местной аристократии. Именно так события развивались в Фарроу и Вернее. Преимущество такого подхода заключается в том, что законы принимаются в соответствии с местными обычаями. В качестве примера можно привести крупные города, где часто нет городской стражи, а порядок поддерживается ополчением, которое содержится на налоги с торговли и штрафы с нарушителей закона.

Федврен, «Власть и закон в Шести Герцогствах»

Том.
Том.
Том.
Сначала я не обращал внимания. Я находился так глубоко, что даже море не могло до меня добраться. Вокруг было темно, и, если я не двигался, боль не могла меня найти. Но мир прокрался мне в душу и заставил обратить на себя внимание. Казалось, удары молота глухо отдаются у меня в голове.
Не Том, раздраженно ответил я. Уходи.
Не Том?
В сознании Дьютифула вспыхнул такой жадный интерес, что я почти пришел в себя. И тут же поднял стены, прячась от любопытства мальчишки. Но через мгновение мне стало так плохо, что я потерял желание и силы заниматься Скиллом. Я лежал на животе на жалком подобии матраса. Не мешало бы добавить в него соломы. Сквозь него просачивался холод каменного пола. Все тело онемело от холода, если не считать нижней части спины, горевшей огнем. Когда я попытался пошевелиться, на меня обрушилась боль. Я негромко застонал, и тут же послышались шаркающие шаги.
– Пришел в себя?
Я слабо пошевелил рукой и слегка приоткрыл глаза. Тусклый свет обрушился на меня жестоким ударом. Я с трудом посмотрел на стоявшего передо мной человека. Невысокий, неряшливо одетый мужчина с нечесаными волосами изучающе смотрел на меня. Красные нос и щеки выдавали любителя крепко выпить.
– Целитель тебя заштопал. Он предупредил, чтобы ты поменьше шевелился.
Я что-то пробормотал в ответ, и мужчина ухмыльнулся.
– Наверное, это можно было и не говорить?
Я ничего не ответил. Теперь, когда я полностью пришел в сознание, боль стала почти нестерпимой. Интересно, насколько серьезно я ранен? Во рту так пересохло, что я не мог говорить. Болтливый человек вел себя приветливо. Быть может, он помощник целителя? Я провел сухим языком по губам и с трудом прохрипел:
– Воды…
– Посмотрим, что я смогу сделать, – сказал он и двинулся к двери.
Я проследил за ним взглядом. В комнате имелось маленькое окошко и массивная запертая дверь. Он закричал в окно:
– Эй! Раненый пришел в себя. Он хочет воды!
Возможно, кто-то ему ответил, но я ничего не услышал. Он вернулся ко мне и уселся на табурет, стоявший рядом с моим матрасом. Постепенно я начал воспринимать окружающий мир. Каменные стены. Горшок в углу. Пол усыпан соломой. Ага. Мужчина – мой сосед по камере. Прежде чем я успел сделать еще какие-то выводы, он вновь заговорил:
– Неплохо. Ты прикончил трех человек и лошадь, да? Могу спорить, ты неплохо сражался. Жаль, я не видел. Вчера вечером я тоже подрался. Но мне не удалось никого убить. Мы повздорили с одним костлявым рябым типом. Я не виноват. Возможно, я говорил слишком громко – знаешь, что он мне сказал? Вот что он сказал: «Заткни свой поганый рот, чтобы я тебя больше не слышал. Это лучшее, на что ты способен. Думаешь, ты сможешь что-то объяснить, ты только все запутаешь. Предоставь говорить своим приятелям». А потом он меня ударил, и я не остался в долгу. Пришли стражники и арестовали меня, и вот мы оба в одинаковом положении.
Я сумел кивнуть, чтобы показать, что понял его. Он был одной из маленьких «птичек». Чейд хотел, чтобы я помалкивал и ждал. Знает ли он, как серьезно я ранен? Вернулся ли Сивил в замок? Потом я сообразил, что могу получить ответы на свои вопросы. Я закрыл глаза, собрал оставшиеся силы и слабо потянулся к принцу.
Дьютифул?
Том! С тобой все в порядке? Его мысли потекли через мое сознание, как слова, написанные на влажной бумаге. Я попытался ухватиться за них, но они померкли и исчезли.
Я глубоко вздохнул и сосредоточился. Боль окутала меня плотным одеялом, и я стал дышать часто, но не так глубоко, как прежде.
Нет. Лодвайн достал меня подлым ударом в спину, сейчас я в тюрьме. Я убил его, а также человека по имени Пэджет. Запомни, это важно. Скажи Чейду, что в толпе я видел Хению. Она все еще в Баккипе.
Он знает про Хению. Я ему сказал. То были твои последние слова, переданные при помощи Скилла. Почему это так важно?
Я не стал отвечать на его вопрос, поскольку не знал, что сказать. К тому же сейчас меня больше волновало другое.
Что происходит? Почему я до сих пор здесь? Сивил вернулся?
Да, вернулся. А теперь слушай и не перебивай. Мальчика переполняли возбуждение и страх. Его Скилл гремел, как копыта лошадей по булыжнику. Вероятно, он боялся, что я снова потеряю сознание. Чейд говорит: «Молчи». Он сочиняет для тебя историю. Весь город говорит о том, что случилось. В Баккипе давно не происходило тройного убийства. Многие видели, как ты прикончил лошадь, поэтому невозможно сделать вид, будто ты не причастен к смерти Лодвайна и его людей. Чейд старается придумать причину, по которой это не будет считаться убийством. Но сейчас он не может просто взять и освободить тебя. Ты понимаешь, почему?
Да, я понимал. Чейд не хочет, чтобы кто-то связал его самого и телохранителя, совершившего тройное убийство. Нельзя допустить, чтобы убийца представителей Древней Крови имел отношение к королеве или принцу. Да, такие вещи я понимал уже очень давно.
Не беспокойся обо мне. Моя мысль полечилась холодной.
Я чувствовал, как Дьютифул пытается справиться со страхом, но его Скилл пронизывала тоска. Тревога пробивалась даже сквозь мои стены:
Что, если Чейд не сумеет придумать правдоподобную версию убийств? Что, если он погибнет от заражения? Эда благая, он убил их всех, людей и животных. Кто такой, этот Том Баджерлок, на самом деле, кем он был, если сейчас отнимает жизнь у других с такой легкостью?
Чтобы не слышать страхов Дьютифула, я закрылся от него. В любом случае, я слишком устал, чтобы пользоваться Скиллом. К тому же Дьютифул сообщил мне все, что я хотел знать. Я ощущал себя отрезанным не только от принца, но и от всего остального мира. Я остался один, заключенный внутри своего тела. Я, Том Баджерлок, слуга из замка Баккип, нахожусь в тюрьме по обвинению в убийстве трех человек и прекрасного коня. И этим сказано все.
К окну подошел стражник, предупредил моего товарища по несчастью, чтобы тот отошел от двери, осторожно внес в камеру ведро с водой и ковш и поставил рядом со мной. Я видел его сапоги сквозь прикрытые ресницы.
– Да он же вроде спит, – пробурчал стражник.
– Ну, только что он был в сознании. Попросил воды и больше ничего.
– Когда он снова придет в себя, крикни. Сержант хочет с ним поговорить.
– Обязательно. Неужели моя жена еще не приходила, чтобы уплатить штраф? Ты ведь послал за ней мальчишку?
– Да, еще вчера. Если она придет с деньгами, тебя сразу же выпустят.
– А как бы чего-нибудь поесть?
– Тебя уже кормили. Здесь не гостиница.
Стражник ушел, захлопнув за собой дверь. Я услышал, как он с грохотом закрывает засовы. Мой новый приятель подошел к двери, дождался, когда стражник отойдет подальше, и вернулся ко мне.
– Ты сможешь пить?
Я ничего не ответил, но сумел приподнять голову. Он поднес край черпака к моим губам, и я осторожно сделал глоток. Мой сосед терпеливо сидел рядом и поил меня. Я старался не спешить. Раньше я не знал, как много мышц спины участвует в процессе глотания – да и держать голову оказалось совсем непросто. Через некоторое время я опустил голову, и сосед по камере положил черпак в ведро. Я лежал и глубоко дышал. Перед глазами сгущался и отступал мрак. Наконец, мне стало немного легче.
– Сейчас ночь? – с трудом спросил я.
– В таких местах всегда ночь, – печально ответил мой сосед, и я вдруг увидел человека, который слишком много времени провел в похожих ситуациях.
Интересно, как долго он работает на Чейда? Потом мне пришло в голову, что шпион может и не знать своего истинного хозяина. Он принес табурет, сел рядом и едва слышно заговорил:
– Сейчас день. Ты здесь уже двое суток. Когда меня сюда поместили, над тобой трудился целитель. Как мне показалось, ты был в сознании. Ты ничего не помнишь?
– Нет.
Возможно, воспоминания вернулись бы ко мне, но я вдруг понял, что мне это ни к чему.
Два дня. Сердце сжалось у меня в груди. Если бы Чейд мог быстро освободить меня, я бы уже был на свободе. Если прошло два дня, значит, я могу провести здесь довольно много времени. Боль прервала ход моих мыслей. Я попытался сосредоточиться.
– Никто не приходил меня повидать, никто не предлагал штраф?
Он вытаращил глаза.
– Штраф? Ты убил трех человек. Штрафом тут не отделаешься.
Пока я размышлял о том, что меня ждет виселица, мой сокамерник добавил, уже мягче:
– После того как целитель закончил с тобой возиться, приходил другой человек. Какой-то знатный лорд, похоже, богатый иностранец. Ты еще не пришел в себя, и ему запретили войти. Тогда он потребовал, чтобы ему показали кошелек, который ты нес для него. Стражники ответили, что ничего про это не знают. Лорд сильно осерчал и посоветовал им хорошенько подумать, потому как если ему не вернут то, что ему принадлежит, он им покажет. Лорд настаивал, что у тебя был маленький красный кошелек с вышитой на нем птицей, кажется, фазаном. Он так и не сказал, что было в кошельке, только повторял, что вещь очень ценная, и все хотел получить ее обратно.
– Лорд Голден? – тихо спросил я.
– Да, так его звали.
Я не понял, о чем говорил Шут.
– Не помню никаких кошельков, – пробормотал я.
Боль накатила, словно тяжелая прибойная волна. Я попытался отвлечься, но у меня ничего не вышло. Тогда я отбросил страх – оказалось, что за страхом прятались злость и обида. Я этого не заслужил! Почему они оставили меня здесь? Если так пойдет, я могу умереть.
Потом я понял, что Дьютифул пытается войти со мной в контакт.
– Я слишком устал, – прошептал я, собираясь ответить ему при помощи Скилла, но произнес эти слова вслух.
Боль от раны пульсировала в ноге, подбираясь к колену. Правая рука почти не слушалась. Я закрыл глаза и попытался войти в контакт с принцем, но лишь погрузился в непроглядный мрак.
Следующие несколько дней промелькнули подобно вспышкам молнии во время грозы. У меня остались короткие, но очень яркие воспоминания, почти лишенные смысла. Какой-то человек – наверное, целитель – посмотрел на лужицу моей крови и объявил, что она слишком темная. Мой сосед по камере с горечью жаловался, что от такой вони даже коза помрет. Я бессмысленно смотрел на диковинный узор, который образовала на полу солома, а в окошко долетали громкие ругательства Неда. Мне ужасно хотелось, чтобы он замолчал, – ведь стражники могли его обидеть. Сохранять сознание значило испытывать страх. Больной, несчастный и напуганный. Меня оставили здесь умирать, чтобы я не мешал им и не смущал их покой. Сон принес мне давние кошмары Ночного Волка о тесной вонючей клетке и жестоких побоях.
Для использования Скилла требуются физические силы, ясность мысли и воля, которых у меня не было. Волны Скилла, которые посылал Дьютифул, ударялись о мое сознание и отступали, не оставляя даже обрывков мысли. Я понимал лишь, что он пытается связаться со мной, а мне хотелось, чтобы меня никто не трогал. Я мечтал о тишине и неподвижности, где я мог спрятаться от боли. Иногда я ощущал присутствие Неттл. Сомневаюсь, что она чувствовала наш контакт.
Между короткими промежутками времени, когда я оставался в сознании, и наполненными кошмарами снами я жил иной жизнью. Округлые склоны холмов покрывал гладкий белый снег, над головой простиралось серое небо. Здесь не было деревьев и кустов, даже камни не нарушали однообразие пейзажа. Лишь снег, шепчущий ветер и сумрак. И тонкая цепочка следов Ночного Волка на белом снегу. Я упрямо следовал за ним. Рано или поздно я найду его и мы будем вместе. Он не мог уйти далеко. Однажды ветер изменил направление и донес до меня вой волков, и тогда я попытался ускорить шаг. В результате я проснулся и обнаружил, что по-прежнему лежу на холодном каменном полу тюремной камеры. Я пошевелился, и из раны потекло что-то горячее и отвратительное. Я закрыл глаза, пытаясь вернуться к умиротворяющим снежным холмам.
Пройдут недели, прежде чем я сумею восстановить последовательность событий. Исчезнувший кошелек лорда Голдена с редкими самоцветами нашли в домике Лодвайна. Впрочем, в городе главаря Полукровок знали под другим именем. Старлинг не ошиблась. Для соседей он был одноруким по имени Кепплер. Нашелся свидетель, заявивший, что он видел, как я преследовал Пэджета, скрывшегося в доме Кепплера. Очевидно, у меня украли кошелек с самоцветами, которые я нес к ювелиру для огранки. Я преследовал воров, они оказали сопротивление, и мне пришлось прикончить всех – однако сам я получил жестокое ранение. Потом я геройски убил взбесившуюся лошадь, чтобы она не вырвалась из сарая и не покалечила ничего не подозревающих мирных горожан.
Так из коварного убийцы, на руках которого была кровь трех человек, я превратился в верного слугу, рискнувшего жизнью, чтобы защитить собственность своего хозяина. Поскольку никто не попытался оспорить показания свидетелей или хотя бы забрать тела «Кепплера» и Пэджета, все в городе поверили в эту историю. Соседи Кепплера начали рассказывать, что после наступления темноты к нему приходили странные гости.
Так или иначе, но лорду Голдену позволили забрать своего верного телохранителя. Он прислал двух слуг, мое вонючее, лишенное сознания тело погрузили на носилки и понесли в замок. В памяти у меня остались холод и мучительные толчки, от которых боль вгрызалась в тело. Я не знал людей, доставивших меня в замок, и они не слишком заботились обо мне. Я ощущал каждый шаг, заставлявший меня вновь и вновь возвращаться к холодной реальности боли. Здоровенные парни, резво тащившие носилки, радовались, что на холоде не так чувствуется вонь от моей раны. Они принесли меня к дверям покоев лорда Голдена, который держал надушенный платочек возле рта и носа, отдавая приказ положить меня на постель. Потом он щедро заплатил слугам и поблагодарил их за то, что они принесли меня домой умирать. В темноте своей спальни я закрыл глаза и собрался выполнить его пожелание.
В моей памяти, подобно сухим листьям, метались разрозненные слова и фразы. Они проникали в сознание и заполняли его, словно чужая мебель, принесенная в прежде хорошо знакомую комнату. Я не мог защититься от слов. Что-то не отпускало меня, как рука, крепко сжимавшая ладонь.
– … Нельзя больше его трогать, даже если удастся поднять носилки по ступенькам. Нужно все сделать здесь.
– Я не знаю как. Я не знаю. Не знаю как! – Голос Дьютифула. – Во имя Эды и Эля, Чейд, я не упрямлюсь. Неужели ты думаешь, что я бы его не спас, если бы мог? Но я не знаю как… Мне даже не очень понятно, о чем ты просишь.
Теперь воняет даже хуже, чем собачье дерьмо. – Олуху было скучно и хотелось оказаться как можно дальше отсюда.
Чейд принялся терпеливо объяснять все с самого начала.
– То, что ты не понимаешь, не имеет ни малейшего значения. Он умрет, если мы будем бездействовать. Если ты предпримешь попытку и он погибнет, его конец будет не таким долгим и мучительным. А сейчас я хочу, чтобы ты внимательно изучил рисунки. Много лет назад я сделал их сам. На них показано, как должны выглядеть эти органы неповрежденными…
Я провалился в пустоту. Благословенный мрак на некоторое время поглотил меня, но как только я нашел безмятежные, усыпанные снегом холмы, меня вытащили обратно. Я почувствовал на своем теле чьи-то руки. С меня срезали одежду. Кого-то вырвало, и задыхающийся Чейд приказал всем выйти за дверь и не возвращаться, пока их не позовут. Я ощутил прикосновение жесткой ткани к моим ранам, полилась холодная, потом горячая вода, совсем рядом прозвучал печальный женский голос:
– Рана безнадежно загноилась. Неужели нельзя оставить его в покое?
– Нет! – Мне показалось, что я слышу голос короля Шрюда. Потом я сообразил, что это невозможно. Должно быть, рядом со мной Чейд, брат короля. – Верните принца, время пришло.
Потом я ощутил прикосновение холодных рук принца, он положил их по обе стороны от раны.
– Тебе нужно лишь направить Скилл в его тело, – сказал ему Чейд. – Посмотри при помощи Скилла, что там не в порядке, и исправь.
– Я не знаю как, – повторил Дьютифул, но я почувствовал, что он старается.
Его разум бился о мое сознание, точно мотылек о стекло лампы. Он пытался добраться до моих мыслей, забыв о теле. Я слабо оттолкнул его. Мне не следовало этого делать.
На мгновение наши разумы соединились.
Нет, – сказал я Дьютифулу – Нет. Оставь меня в покое.
Принц тут же убрал руки.
– Он не хочет, чтобы мы это делали, – неуверенно проговорил Дьютифул.
– Мне наплевать! – яростно воскликнул Чейд. – Ему нельзя умирать. Я не позволяю. – Неожиданно его голос зазвучал громче, прямо возле моего правого уха. – Фитц, ты слышишь меня, мой мальчик? Я все равно не дам тебе умереть, так что лучше помоги нам. И хватит себя жалеть, сражайся и живи.
– Фитц? – Я услышал удивление и ужас в голосе Дьютифула.
Наступило мгновение тишины. Потом разом охрипший Чейд объяснил:
– Он бастард, как и я. У нас давным-давно родилась шутка, что это слово становится обидным только в устах тех людей, которые сами не являются бастардами.
«Очень слабо, Чейд. Слабо… – хотелось мне сказать. – Дьютифул знает тебя слишком хорошо, чтобы поверить».
Кто-то убрал с моего лба волосы и взял меня за руку. Я подумал, что это Шут, и попытался сжать узкую ладонь, чтобы дать ему знать, что попросил бы у него прощения – если бы мог. И вдруг вспомнил обо всех людях, с которыми не попрощался. Нед. Кетриккен. Баррич и Молли. Я всегда рассчитывал, что перед смертью успею объясниться со всеми.
– Пейшенс, мама, – сказал я, но никто меня не услышал.
Быть может, я не произнес эти слова вслух.
– Покажите мне рисунок, – сказал лорд Голден. Он отпустил мою руку, и я сразу же провалился в черный колодец. И падал до тех пор, пока не умер. С усыпанной мягким снегом вершины холма я наблюдал за зелеными лугами. В высокой траве мелькнула серая тень.
Ночной Волк! – позвал я.
Он повернулся и посмотрел на меня, оскалив зубы. Нет, не приближайся, предупреждал его оскал. Я попытался шагнуть к нему, но меня вновь потащило на поверхность. Я отчаянно сопротивлялся, точно рыба на крючке, но мое тело даже не пошевелилось.
– … Делал раньше. Во всяком случае, нечто похожее. Я был рядом, когда он использовал Скилл, чтобы исцелить волка. Кроме того, много лет назад я изучал, как устроено человеческое тело. Я не владею Скиллом, но я знаю Фи… Тома. Если ты сумеешь направить Скилл через меня, я готов. – Шут продолжал настаивать на своем.
– Мне нужно в уборную.
– Ладно, иди, Олух, но обязательно возвращайся. Ты меня понял? Сразу же вернись сюда, – в голосе Чейда слышалось раздражение. И неуверенность. – Ну, хуже не будет. Давай, Дьютифул, попробуй.
Я почувствовал, как Шут дотронулся до моей спины. Если руки Дьютифула показались мне холодными, то пальцы Шута были словно ледяные сосульки. Их жгучий холод вошел в мое тело. Мир замер, пока длилось это внушающее ужас и столь желанное прикосновение.
Много лет назад мы вместе с Шутом отправились в Горное Королевство на поиски Верити. Помогая мне ухаживать за изнуренным королем, он случайно задел своими пальцами посеребренные Скиллом руки Верити. Это физическое воплощение магии Скилла сверкало, точно ртуть. Контакт с чистой магией заставил Шута вздрогнуть и навсегда оставил на нем след. Со временем волшебство потускнело, но часть его сохранилась на кончиках его пальцев, и мне удавалось его увидеть, когда он занимался резьбой по дереву. Магия позволяла ему моментально познавать то, к чему он притрагивался, будь то дерево, растение или живое существо. Или я. Очень давно он оставил след на моем запястье. Перчатки лорда Голдена всегда защищали его посеребренные Скиллом пальцы от случайного контакта. Однако сейчас его обнаженные руки прикасались к коже моей спины.
Я отчетливо ощутил это мгновение. Словно маленькие холодные ножи, его пальцы проникли в меня, проникали вернее, чем удар клинка. Я не испытал ни боли, ни наслаждения. Между нами возникла связь, чистая и простая, словно мы стали едины. Я лежал неподвижно под его изучающими руками, у меня не осталось сил даже дрожать. Я лежал и молил всех богов, чтобы он больше ничего не делал. Впрочем, мне нечего было бояться. Я ощутил честь Шута в этом прикосновении, честь, которая пролегла между нами, подобно доспехам. Он касался лишь моего тела, но не сердца или разума. И тут я осознал – с растущим чувством вины – несправедливость своих упреков. Он никогда не попытался бы получить от меня то, чего я не предложил бы ему сам. Я услышал, как он заговорил, и его слова эхом Скилла отозвались в моем сознании.
Я вижу повреждения, Чейд. Мышцы подобны порвавшейся веревке. В тех местах, где их рассек меч, они гниют, туда попал яд из его внутренностей. Кровь разносит его по всему телу. И дело не только в том, что рана полна отравы. Поражено все тело, так краска распространяется в воде, а разложение поднимается по стволу дерева. Яд наполняет его, Чейд. Источник болезни не только в том месте, где в него вошел меч, но и в других частях, где тело пытается бороться, но все больше поддается воздействию яда.
– Ты можешь все исправить? Можешь исцелить тело? – Голос Чейда прозвучал едва слышно, впрочем, мне могло просто показаться, что мысли Шута звучат оглушительно громко.
Нет. Я вижу, что не так, но этого недостаточно, чтобы его исцелить. Он не кусок дерева, поэтому я не в силах просто отсечь ту часть, которая гниет. – Шут замолчал, но я чувствовал, как он продолжает бороться с собой. Когда Шут заговорил снова, я услышал в его голосе отчаяние. – Мы потерпели поражение. Он умирает.
– Нет, нет и нет. Нет, мой мальчик, нет, мой Фитц. Пожалуйста. – Легкие, словно сухие листья, руки старика опустились на мои плечи.
Я знал, как ужасно ему хочется исцелить меня. Потом мне показалось, что руки Чейда погрузились в меня, а жар его прикосновения обжег, точно бренди, пробежавшее по венам. Кто-то ахнул, а потом я почувствовал, почувствовал, как Шут объединил свой разум с разумом Чейда. Они вошли в контакт со мной. Они предприняли попытку применить Скилл – довольно жалкую. Голос старика дрогнул, когда он вскричал:
Дьютифул. Возьми меня за руку. Дай мне силу.
Теперь к ним присоединился Дьютифул, и все разрушилось. Свет вспыхнул и сменился тьмой.
– Позовите Олуха! – крикнул кто-то.
Это уже не имело значения. Я падал очень долго, становясь все меньше и меньше. Послышался вой волков, который с каждой минутой становился громче.
Потом на меня пролился свет. Он не был горячим, но каким-то непостижимым образом проникал повсюду. Я упал в него и сам стал светом. Казалось, его испускают мои глаза. И нет никакой возможности его избежать. Он опалял, но не освещал. Я ничего не видел. Невыносимо яркий свет неожиданно стал еще ярче, и с моих губ сорвался крик, все тело вопило от его мощи. Я стал сломанной веткой, которая вдруг выпрямилась, прорвавшей дамбу рекой, спутанными волосами, которые наконец-то расчесали быстрыми и уверенными движениями гребня. Во мне что-то изменилось. Но лекарство оказалось хуже болезни. У меня остановилось сердце, и я услышал крики отчаяния. И вдруг мое сердце вновь забилось. Воздух обжег легкие.
Я прошел через мгновение полного сознания, когда видел, чувствовал и понимал все. Они окружили меня. Посеребренные Скиллом пальцы Шута касались моей спины. Чейд сжимал его свободную руку, а другой рукой – ладонь Дьютифула. Дьютифул вцепился в широкую кисть Олуха, который стоял совершенно неподвижно, но Скилл кипел в нем, точно обезумевшее пламя. Глаза Чейда были широко раскрыты, губы раздвинулись в широкой ухмылке, открыв стиснутые зубы. Лицо Дьютифула побледнело от страха, он крепко зажмурил глаза. А Шут… Шут был золото и радость, и летящие по бескрайнему голубому небу сверкающие драконы. А потом он пронзительно, женским голосом выкрикнул:
– Прекратите! Прекратите! Это уже слишком! Мы зашли слишком далеко!
И они отпустили меня. Однако я продолжал мчаться вперед и без них. Я уже не мог остановиться. Подобно потоку, стремительно заливающему лощину, который сметает все на своем пути, я мчался все дальше и дальше.
Исцеление? Нет, то было совсем другое. Исцеление – это медленное постепенное выздоровление и время.
Исцеление, неожиданно понял я, это совсем не то, что один человек может сделать для другого. Тело должно само вернуть себя к жизни, если у него есть возможность спокойно отдохнуть и накопить силы. Я же чувствовал себя подобно человеку, который поджег собственные ноги, чтобы согреть руки. Мое тело сбрасывало сгнившую плоть и очищало зараженную кровь. Однако невозможно вырвать часть и отшвырнуть ее, не заменив на что-то другое, строительный материал необходимо где-то добывать. Мое тело крало у самого себя, и я ощущал этот процесс, но не мог его остановить.
Так я вновь обрел цельность, но за счет силы всего организма. Как стена, выстроенная без достаточного количества известкового раствора, сила была принесена в жертву нехватке материала. Когда все закончилось и мир вокруг успокоился и замедлил свой бег, я остался лежать посреди гноя и яда, исторгнутых из моего тела, но у меня не осталось сил даже на то, чтобы моргнуть.
Они смотрели на меня, четверо людей, вернувших меня к жизни. Старик, золотой лорд, принц и дурачок не сводили с меня глаз, и в них я прочитал страх, удовлетворение и сожаление. Так была сформирована группа Дьютифула – не самый лучший способ объединить пятерку столь разных людей.
Со времен группы Кроссфайер, составленной из калек, не было еще такого странного сочетания людей, столь слабо владеющих Скиллом. Шут вовсе не умел самостоятельно управлять Скиллом, лишь серебристые кончики пальцев да ниточка, связывающая нас, давали ему возможность быть членом нашей группы. Олух имел ярко выраженный талант, но почти ничего не знал и не имел ни малейшего желания учиться. Я обладал Скиллом, но никогда не знал, могу ли на него рассчитывать. А Чейд, да помогут нам боги, обнаружил свои способности на склоне лет. Он гордился ими, как мальчишка, получивший деревянный меч и не понимающий, какой вред может причинить настоящий клинок. Да, он обладал знаниями и амбициями, но ему не хватало интуитивного понимания магии, которое в избытке имелось у Олуха. Только наш принц обладал талантом к Скиллу, был не обделен интеллектом и желанием совершенствоваться, но и у него имелся недостаток – склонность к Уиту.
Я смотрел на людей, которых сумел объединить, только оказавшись на краю гибели, и мужество вдруг покинуло меня. Изменяющий!.. Группа, которая сможет прийти на помощь своему королю в пору крайней нужды. Но эта группа не может функционировать без него. Я уже не говорю о том, что всех ее членов должна связывать дружба, а мы больше походили на пятерых путешественников, случайно встретившихся в таверне.
Вероятно, Чейд увидел тоску в моих глазах, поскольку опустился на колени перед моей постелью и взял меня за руку.
– Все в порядке, мой мальчик, – ободряюще сказал он. – Ты будешь жить.
Я понимал, что он действительно хотел как лучше, но не выдержал и закрыл глаза, чтобы не видеть нечестивого сияния на его лице.
Я проспал четыре дня и четыре ночи. Меня купали и переодевали, но я так и не проснулся. Потом мне рассказывали, что я пил бульон и вино, а также ел жидкую кашу. Кто-то меня умывал. Я рад, что ничего не помню. Возможно, я пил во сне. Позднее я узнал, что меня несколько раз навещала Старлинг, что приходил Вим, который принес настойку, восстанавливающую силы, которую сделал по рецепту своей бабушки. Никого из них ко мне не пустили.
Но мне казалось, что все это было не со мной. Зато вдруг появились воспоминания, о существовании которых я не подозревал. Я бегал со стаей волков по склонам холмов. Наблюдал за их жизнью и мечтал присоединиться к ним. Но что-то не пускало меня, напоминая, что я должен вернуться обратно.
Однако один эпизод я все-таки запомнил. Женская рука помогла мне подняться и поднесла чашку с теплым молоком к губам. Я никогда не любил теплое молоко и попытался отвернуться, как только почувствовал его запах, но женщина была полна решимости. Оставался выбор: выпить или захлебнуться, и большую часть я выпил. Только после того, как она опустила меня на подушку, я осознал, что это моя королева. Я с трудом приоткрыл глаза.
– Извините, – прохрипел я, когда Кетриккен принялась вытирать мне лицо.
Она улыбнулась, и я уловил облегчение, промелькнувшее в ее глазах.
– Впервые у тебя хватило сил, чтобы привередничать. Значит, я могу считать, что ты начал поправляться и скоро вновь станешь самим собой? – Она говорила с шутливыми интонациями, но я видел, как она рада.

Предыдущая страница 27 Следующая страница


Золотой шут 28

Отложив чистую тряпицу в сторону, Кетриккен взяла мои руки в свои ладони. Я ощутил, как мои кости трутся друг о друга в ее мягком пожатии; вся плоть исчезла с пальцев, и теперь они больше походили на когти. У меня не было сил смотреть на них, да и нежность в голубых глазах смущала. Я отвел взгляд в сторону и нахмурился, не узнав комнаты, в которой мы находились. Кетриккен сразу же все поняла.
– Я здесь кое-что изменила, – пояснила королева. – Не могла больше смотреть, как ты лежишь в этой клетке.
На полу я увидел толстый ковер, сделанный в Горном Королевстве. Я лежал на низком топчане, а моя взволнованная королева сидела, скрестив ноги, на подушке возле моей постели. В углу, на полке, стоял высокий, закрученный в спираль подсвечник с толстыми ароматизированными свечами, освещавшими комнату. На комоде, украшенном резьбой, пристроились таз для умывания и изящный кувшин. На низеньком столике – миска и кусок свежего хлеба, размоченного в бульоне. От него шел такой запах, что мне сразу же захотелось есть. Должно быть, Кетриккен заметила мой взгляд, поскольку тут же взяла миску и приготовилась меня кормить.
– Пожалуй, я смогу поесть сам, – торопливо сказал я и попытался сесть, но, к своему стыду, смог сделать это только при помощи Кетриккен.
Сев, я увидел гобелен на стене. Его недавно тщательно вычистили, и я сразу же узнал удлиненное лицо короля Вайздома, который смотрел на меня, подписывая договор с Элдерлингами. Вероятно, мне не удалось скрыть удивления, поскольку Кетриккен улыбнулась и пояснила:
– Чейд сказал, что он тебя удивит и порадует. Мне гобелен кажется мрачноватым, но Чейд утверждает, будто ты его любишь с давних пор.
Гобелен занимал всю стену. Как и в те дни, когда он висел в спальне моего детства, он произвел на меня кошмарное впечатление. Старик прекрасно это знал. Несмотря на ужасную слабость, я не сумел сдержать улыбки, оценив шутку Чейда. И все же я запротестовал:
– Но эта комната принадлежит скромному слуге. Теперь же, если забыть об отсутствии окон и размерах, она больше подходит для принца.
Кетриккен вздохнула.
– Чейд ругал меня, но я отказалась его слушать. Плохо уже то, что ты лежишь в такой маленькой и темной спальне. Я не желаю, чтобы тебе было холодно, темно и неуютно.
– Но ваши покои обставлены с простотой, принятой в Горном Королевстве. Я не…
– Когда поправишься настолько, что сможешь принимать посетителей, можешь все это убрать – если пожелаешь. Но сейчас я хочу, чтобы тебе было удобно. Ты ведь живешь в Шести Герцогствах, а не в Горном Королевстве, – непреклонным тоном произнесла моя королева, но не сдержалась и вздохнула. – Как всегда, нашлась ложь, чтобы объяснить происходящее. Лорд Голден вознаградил своего слугу за верность. Вот так. Терпи.
С Кетриккен было невозможно спорить. Она поправила мои подушки, и я с жадностью проглотил весь смоченный в бульоне хлеб. Конечно, я мог бы съесть еще что-нибудь, но Кетриккен забрала миску и заявила, что не следует торопиться. И я тут же почувствовал усталость. Я опустился на подушки, глаза у меня слипались… и вдруг я сообразил, что больше не чувствую боли. Наверное, у меня что-то изменилось в лице, поскольку Кетриккен с тревогой спросила, все ли со мной в порядке. Я с трудом повернулся на бок и осторожно протянул руку к спине.
– Боль исчезла, – сказал я.
На спине я не обнаружил повязки.
Лишь гладкую кожу, сквозь которую торчали ребра, как у умирающей от голода собаки. Я задрожал, и мои зубы начали выбивать дробь. Кетриккен поплотнее накрыла меня одеялом.
– Рана полностью затянулась, – пробормотал я.
– Да, – кивнула королева. – Твое тело здорово. От удара меча не осталось никаких следов. Именно по этой причине мы не пускаем к тебе посетителей. Они обязательно удивятся, увидев, как ты похудел – словно после долгой болезни, – и не обнаружив никаких следов раны. – Кетриккен немного помолчала, и я подумал, что она скажет еще что-нибудь, но она ласково улыбнулась. – Сейчас тебе ни о чем не нужно беспокоиться. Ты должен отдыхать и набираться сил, Фитц. Отдыхай, ешь, и очень скоро ты встанешь на ноги. – Королева коснулась моей небритой щеки и убрала волосы со лба.
У меня возникло множество вопросов.
– Нед знает, что со мной все в порядке? Он приходил меня проведать? Тревожился?
– Успокойся. Ты еще не поправился. Он приходил сюда, но мы решили, что ему лучше тебя не видеть. С ним поговорил лорд Голден и заверил, что ты поправляешься и что за тобой хорошо ухаживают. Он сказал Неду, что ужасно благодарен Тому Баджерлоку за то, что тот сохранил его драгоценности ценой собственного здоровья, и если мальчику понадобится помощь, он должен обратиться прямо к нему. Еще приходила женщина по имени Джинна, но ее также не пустили.
Я сразу же понял, что они поступили правильно. И Неда, и Джинну потрясло бы мое нынешнее состояние. Оставалось надеяться, что мальчик не слишком тревожится за меня.
Вопросы посыпались из меня один за другим, словно прорвало плотину:
– А где остальные Полукровки? И Хения? Я видел там Хению и не думаю, что это простое совпадение. У меня создалось впечатление, что мать Сивила стала заложницей. Чейду следует послать кого-нибудь ей на помощь. И еще шпион, который водил Олуха на встречу с Лодвайном, Чейду нужно…
– Тебе нужен отдых, – твердо прервала меня королева. – Со всеми делами разберутся без тебя, сейчас этим занимаются.
Кетриккен легко поднялась на ноги, в два шага пересекла мою крошечную комнатку, задула все свечи, кроме одной, и вытащила последнюю из подсвечника. Тут только я сообразил, что моя королева в ночной рубашке и халате. Ее волосы золотой волной ниспадали на спину.
– Сейчас ночь, – довольно глупо заметил я.
– Да. Уже очень поздно. Тебе нужно поспать, Фитц.
– А что вы здесь делаете в такое время?
– Смотрю, как ты спишь.
Получалась какая-то ерунда. Она же разбудила меня.
– Молоко и хлеб?
– Я послала за ними пажа, сказала, что мне не спится. Кстати, я не солгала ему, мне действительно не спалось. А потом я принесла молоко и хлеб тебе. – Кетриккен почти оправдывалась. – Есть кое-что хорошее в беде, которая с тобой приключилась. Я с особой остротой поняла, как многим я тебе обязана и как сильно тебя ценю. – Королева посмотрела на меня и отвела взгляд. – Если бы я тебя потеряла, – добавила она неохотно, – исчез бы последний человек, который знает обо мне всю правду. Только тебе известно, что мне пришлось пережить вместе с моим королем.
– Но есть еще Старлинг. И лорд Голден. Кетриккен покачала головой.
– Они знают не все. И никто из них не любил Верити так, как мы с тобой. – Потом она наклонилась и поцеловала меня в лоб. – Спи, Фитц Чивэл. – И она поцеловала меня в губы – мне показалось, что я сделал большой глоток прохладной воды, но я знал, что поцелуй предназначался не мне, а человеку, которого мы оба потеряли. – Отдыхай, чтобы вновь стать сильным, – сказала она мне на прощанье.
Кетриккен взяла миску и чашку и скрылась за потайной дверью, оставив после себя лишь аромат своих духов. Я вздохнул и почти сразу же погрузился в глубокий сон.

XXI ВЫЗДОРОВЛЕНИЕ

Камни-Свидетели стоят среди скал возле замка Б-кип с тех самых пор, как был построен замок, или даже дольше. Четыре высоких черных монолита высоко вздымаются над землей. Время и руки людей стерли знаки, начертанные когда-то на каждой грани Камней. Теперь разобрать руны невозможно. Сами Камни напоминают черные блоки, из которых построен замок Баккип, если не считать серебристых нитей, пронизывающих каждую колонну. Никто не знает, откуда появилась традиция призывать Камни в свидетели, когда человек дает клятву или пытается доказать, что говорит правду. Иногда перед Свидетелями устраивали поединки, поскольку люди верили, что Камни помогут победить тому, на чьей стороне справедливость. Многие предрассудки связаны с центром прямоугольника, который образуют Камни. Кое-кто утверждает, что бесплодная женщина может здесь забеременеть; другие полагают, что тут женщина может избавиться от нежелательного плода.

Леди Кларин, «Обычаи герцогства Бакк»

На следующий день я сумел встать с постели. В темноте своей спальни я прошел три шага к шкафу, где висела моя одежда. Потом упал и долго не мог подняться. Я лежал, полный решимости не звать никого на помощь, пока ко мне не вернутся силы и я не сумею самостоятельно добраться до постели. Но почти сразу же дверь отворилась, в комнату проникли свет, свежий воздух и лорд Голден. Он стоял на пороге и смотрел на меня с аристократическим неодобрением.
– Том, Том, – сказал он, покачав головой. – Почему ты такой упрямый? Возвращайся в постель и не покидай ее до тех пор, пока лорд Чейд тебе не позволит.
Как всегда, меня удивила сила, таящаяся в его стройном теле. Он не стал помогать мне подняться на ноги, а просто поднял меня на руки и отнес в постель. Я потянулся к одеялу. Он схватил его за уголок и накрыл меня.
– Не могу же я лежать здесь день за днем, – пожаловался я.
На лице лорда Голдена появилась улыбка.
– Я бы с удовольствием понаблюдал, как ты занимаешься чем-нибудь другим, но сейчас у тебя ничего не получится. Я оставлю дверь открытой, чтобы сюда проникал свет. Или зажечь свечи?
Я покачал головой, неприятно удивленный его холодной вежливостью. Он вышел, оставив дверь открытой. Я видел, что в камине горит огонь. Лорд Голден уселся за маленький письменный стол и вновь взялся за перо.
Довольно скоро раздался стук в дверь покоев лорда Голдена – пришел мальчик и принес поднос с завтраком. Паж подошел к столу и быстро расставил на нем еду. Закончив, он собрался уйти вместе с подносом, но лорд Голден, не поднимая головы, сказал:
– Чар, оставь все на столе.
Мальчик ушел, но лорд Голден продолжал писать. Вскоре в дверь вновь постучали. На этот раз мальчик принес ведра с водой. Вместе с ним появился еще один слуга с охапкой дров. Лорд Голден не обратил на них ни малейшего внимания, и они удалились. Как только дверь за ними закрылась, он вздохнул, встал, подошел к двери и задвинул задвижку.
– Ты будешь есть у себя или за столом, Том? – спросил лорд Голден.
Вместо ответа я сел на постели. В ногах лежал новый голубой халат из шерсти. Я надел его и встал. Постель была низкой, и задача оказалась довольно сложной. Мне пришлось немного постоять, чтобы перестала кружиться голова. Потом я медленно двинулся к столу. Перед порогом я вновь остановился передохнуть, держась за ручку двери. Наконец, я добрался до стола. Лорд Голден уже сидел на своем месте и расставлял тарелки. Вскоре я опустился на стул напротив него.
Для меня приготовили специальный завтрак – бульон, водянистую кашу и молоко с хлебом. Лорд Голден ел омлет со сливками и сосисками, а еще хлеб с маслом, которые выглядели весьма аппетитно. На меня вдруг накатила глупая злость и обида. Потом я вздохнул и съел все, что мне принесли, и запил завтрак остывшим ромашковым чаем. После чего встал и вернулся в свою комнату. Мы не обменялись ни единым словом. Вскоре я заснул.
Меня разбудил негромкий разговор.
– Значит, он уже может вставать и есть? – спросил Чейд.
– С трудом, – ответил лорд Голден. – Лучше не торопить события. У него не осталось никаких запасов сил. Но если ты поставишь перед ним задачу, он возьмется за ее решение…
– Я проснулся, – перебил я. Получился лишь невнятный хрип. Откашлявшись, я попробовал еще раз: – Чейд, я проснулся.
Чейд быстро подошел к двери и улыбнулся мне. Седые локоны блестели, он выглядел полным сил и энергии. Чейд с презрением посмотрел на подушку Кетриккен, лежавшую возле моей постели.
– Сейчас я принесу стул, и мы с тобой немного поболтаем. Ты выглядишь значительно лучше.
– Я могу встать.
– В самом деле? Ну, вот моя рука. Нет уж, разреши тебе помочь, не будь таким упрямым. Может быть, посидим у камина?
Он говорил со мной так, словно я снова стал маленьким ребенком или мне не хватало мозгов. Я решил, что так проявляется его забота, и позволил поддерживать меня под руку. Наконец, я уселся в стоявшее перед камином кресло, Чейд с довольным вздохом опустился в соседнее. Я покосился на Шута, но лорд Голден вновь устроился за письменным столом.
Чейд с улыбкой вытянул ноги к огню.
– Я так рад, что ты поправляешься, Фитц. Ты нас ужасно напугал. Нам пришлось собрать все силы, чтобы вытащить тебя.
– Именно об этом я и хочу с тобой поговорить, – мрачно заметил я.
– Да, но не сейчас. Тебе не следует напрягаться, нужно потихоньку возвращаться к нормальной жизни. Прежде всего тебе необходимы сон и еда.
– Настоящая еда, – твердо заявил я. – Мясо. Я не наберусь сил, если меня будут кормить мерзкой кашей, которую мне прислали утром.
Он приподнял брови.
– Решил немного поворчать? Ну, этого следовало ожидать. Я позабочусь, чтобы на обед тебе принесли мяса. Нужно было только попросить. Не следует забывать, что с тех пор, как тебя принесли домой, мы не обменялись ни единым словом.
Он говорил разумно, но я вновь ощутил прилив гнева. На глаза навернулись слезы. Я отвернулся, стараясь взять себя в руки. Что со мной происходит?
Казалось, Чейд услышал мой вопрос.
– Фитц, мальчик мой. Не жди от себя слишком многого. Я не раз видел тебя после ранений, но в таких серьезных переделках ты еще не бывал. Дай возможность своему разуму и телу восстановиться.
Я набрал в грудь побольше воздуха, чтобы сообщить Чейду, что со мной все в порядке. Однако в последний момент передумал.
– Я думал, что умру там. Один. – И ко мне разом вернулись разрозненные воспоминания о времени, проведенном в темнице.
Я вспомнил ужас и отчаяние, и меня охватил гнев. Они оставили меня там. Чейд, Шут, Кетриккен, Дьютифул – все.
– Я боялся того же, – тихо ответил Чейд. – То было трудное время для нас, но тебе пришлось хуже всех. И все же, если ты винишь меня…
– Ну разумеется, я сам во всем виноват. Как всегда. Из-за плеча Чейда послышался голос лорда Голдена.
– С ним нельзя так разговаривать. Ты только сильнее его огорчишь. Сейчас лучше оставить его в покое.
– Замолчи! – выкрикнул я, но уже на втором слоге мой голос сорвался.
Чейд с молчаливым укором посмотрел на меня. Я подтянул колени к груди и обхватил их руками. Дыхание с хрипом вырывалось из моей груди. Я провел рукавом по глазам. Нет, я не стану плакать. Они ждут, что я разрыдаюсь, но я не доставлю им такого удовольствия. Я был болен, меня сильно напугали. Вот и все. Я сделал глубокий вдох и тихонько всхлипнул.
– Просто говори со мной, – попросил я Чейда, осторожно опуская ноги на пол. Я ненавидел себя за проявление слабости. – Расскажи обо всем, что произошло, чтобы мне не пришлось задавать дурацкие вопросы. Начни с Сивила.
Чейд тяжело вздохнул.
– Не думаю, что это разумно.
Я хотел возразить, но он поднял руку.
– Тем не менее будь по-твоему, я расскажу. Ладно. Сивил. Он вскочил в седло и помчался в замок, но старался не привлекать к себе внимания. Когда Сивил добрался до Дьютифула, он с трудом мог говорить – ведь его едва не задушили, – однако сумел сообщить, что его спас от убийц слуга лорда Голдена. Тогда он больше ничего не сказал Дьютифулу. Впрочем, принц тут же обратился ко мне, и я начал действовать. Он откашлялся и признался:
– Однако нам далеко не сразу удалось тебя отыскать. Я не ожидал, что ты убьешь трех человек, а потом позволишь городской страже себя арестовать. Но как только я узнал, что тебя поместили в тюрьму и предъявили обвинение, я сумел подсадить в твою камеру своего человека. К сожалению, к тому времени тебя уже показали целителю, и я не смог прислать своего лекаря. Сержант проявил страшное упрямство и не хотел тебя отпускать. Он не сомневался, что ты прикончил трех человек из-за ссоры, в который был замечен раньше. Сержант считал тебя драчуном, поскольку уже один раз видел тебя в деле.
Лорду Голдену пришлось трижды подавать жалобы об исчезнувших драгоценностях, прежде чем стражники согласились обыскать дом, где жил Лодвайн. После того как драгоценности были найдены, я представил свидетеля, который заявил, что ты не начинал ссоры. Больше я ничего не мог сделать. К тому моменту, когда сержант понял, что ты защищал драгоценности своего господина от воров, и согласился тебя отпустить, ты находился на пороге смерти.
– Больше ты ничего не мог сделать, – холодно повторил я.
Я умирал в одиночестве, а он, видите ли, «больше ничего не мог сделать».
– Королева хотела послать солдат забрать тебя из тюрьмы, но я категорически возражал. Дело в том, что в городе находились другие Полукровки. На следующий день после того, как ты убил Лодвайна, в нескольких местах появились свитки, в которых говорилось, что Лодвайн и Пэджет владели Уитом, агенты королевы прикончили Лодвайна и Пэджета вместе с их животными – так там было написано. И еще в них было полно насмешек над обещанием королевы положить конец преследованиям людей Уита. Древняя Кровь не должна верить ее словам – ведь приспешники королевы убивают всех, кто пытается говорить правду о ее сыне, наделенном Уитом. – Чейд немного помолчал. – Теперь ты понимаешь: я не мог вызволить тебя сразу. И мне не следовало говорить с тобой так откровенно, Фитц.
Я закрыл лицо руками. Да. Почему я не положился на мудрость и хитрость Чейд а? Я поступил опрометчиво.
– Наверное, мне следовало позволить им прикончить Сивила. А потом донести об убийстве.
– Да, это был один из возможных вариантов, – согласился Чейд. – Но тогда пострадали бы твои отношения с Дьютифулом, даже если бы нам удалось скрыть, что ты мог спасти его друга. Пожалуй, на сегодня достаточно. Возвращайся в постель.
– Нет. Нужно закончить хотя бы эту тему. Что ты сделал со свитками, в которых Дьютифула обвинили во владении Уитом?
– Сделал? Ничего, естественно. Мы доказали, что обвинения просто смехотворны. И продемонстрировали всем, что нас совершенно не интересует попавший в тюрьму слуга лорда Голдена. Городская стража задержала убийцу. Пусть он будет справедливо наказан. А обвинения против принца смешны, мы не станем обращать внимания на жалкие попытки бросить тень на его доброе имя. Тем более что у принца еще не зажили глубокие царапины от когтей кошки, принадлежащей его другу. Неужели охотничье животное стало бы нападать на человека, владеющего Уитом? Все знают, что Уит дает власть над животными. Ну и так далее.
Со временем нам удалось доказать, что убитые оказались обычными грабителями, а Уит не имеет ни малейшего отношения к их гибели, не говоря уже о вмешательстве короны. Воров прикончил верный слуга, который защищал собственность своего господина.
– Понятно. Значит, вы оставили меня гнить в тюрьме из-за обвинения в Уите. – Я попытался поставить точку в нашем разговоре.
До определенной степени я принял объяснения Чейд а, но какая-то часть моей души ненавидела старого убийцу. Он поморщился, но кивнул.
– Мне очень жаль, Фитц. У нас не было выбора.
– Я знаю. И я сам во всем виноват. – Мне почти удалось избавиться от горечи, на меня вдруг навалилась ужасная усталость, но нужно было задать еще один вопрос. – А Сивил?
– После того как удалось опознать убитых, мне пришлось допросить его. Брезинга все рассказал. Теперь я знаю, что руководило им. Его мать покончила с собой, Фитц. Она прислала сыну письмо, в котором просила у него прощения. И еще написала, что так больше продолжаться не может. Ей пришлось заплатить слишком высокую цену за собственную безопасность. К тому же ее продолжали подвергать оскорблениям.
К горлу подступил ком.
– Значит, Сивил хотел, чтобы его убили.
– Его мать умерла. Наверное, он собирался их убить и был готов погибнуть, но не знал, с чего начать. Его голова забита глупостями о честных поединках и вызовах на дуэль. Лодвайн не дал бы ему ни единого шанса.
– И что теперь с Сивилом?
Чейд вздохнул.
– Ситуация непростая. Дьютифул настоял, что должен присутствовать на его допросе. Теперь Сивил душой и телом принадлежит принцу, который защищал его передо мной. Что ж, если ему должен служить человек Уита, мы можем не сомневаться в верности Сивила. Дьютифул убежден, что семья Брезинга действовала под жестоким давлением. Даже я почти поверил Сивилу. Если прежде он и сочувствовал Полукровкам, то самоубийство матери и то, как они обращались с ним самим, избавило его от иллюзий. Он ненавидит их всей душой.
Полукровки заставили леди Брезингу подарить принцу кошку, пригрозив, что они расскажут всем, что ее семья владеет Уитом. Таким образом, леди Брезинга оказалась во власти Полукровок. Она не просто владела магией Уита, но и совершила предательство против трона Видящих. Полукровки разделили мать и сына. Сивила отослали в Баккип, приказав завязать дружеские отношения с принцем и вовлечь его в использование Уита.
Кроме того, Сивил должен был шпионить за Дьютифулом. Только в этом случае они обещали сохранить жизнь его матери. Так особняк Гейлкип стал для нее тюрьмой. Полукровки оказались жадными. Сначала они захватили дом и винный погреб, потом все состояние. Если она оказывала сопротивление, они угрожали выдать ее сына правосудию. В конце концов, они забрались в ее постель. Этого она уже не смогла перенести. Очевидно, они недооценили силу ее духа. Да и сам Сивил оказался мужественным юношей.
Рассказ Чейда производил жуткое впечатление, но я не стал углубляться в подробности. Я еще не все выяснил.
– А как насчет Хении? Принц передал тебе, что я ее видел?
Чейд заметно помрачнел.
– Передал. Но… ты не мог ошибиться? Мои шпионы в городе ничего о ней слышали.
Я заставил себя вернуться в те краткие мгновения перед своим арестом.
– Я был ранен, вокруг царил полумрак. Но… не думаю, что я ошибся. К тому же она женщина из воспоминаний Олуха. Хения предлагала золото Пэджету и Лодвайну за Шута и за меня… так мне кажется. Уж не знаю, что она хотела у них купить. Лодвайну она не нравилась. Каким-то образом Хения связана со случившимся.
Чейд поднял руку.
– Значит, она сумела ловко замести следы. В городе ее никто не видел.
Слабое утешение. Лодвайна шпионы Чейда тоже не сумели найти. Однако я не стал говорить об этом вслух.
– В замке остался шпион Полукровок. Тот, кто отвел Олуха к Лодвайну.
– С конюхом Сивила произошел несчастный случай, – небрежно ответил Чейд. – Его нашли мертвым в конюшне – жеребец нанес ему несколько смертельных ударов копытами. Никто не знает, зачем несчастный вошел к нему в стойло.
Я кивнул. Еще одну угрозу удалось предотвратить.
– А что стало с владениями семьи Брезинга?
Чейд отвернулся.
– Трагическая весть достигла замка в тот день, когда тебя арестовала городская стража. Леди Брезинга умерла от отравления. Вместе с ней погибли ее гости и слуги. Ужасно печальная история, но обошлось без скандала. Сначала обнаружили ее тело, но через несколько дней заболели и быстро скончались остальные. Ядовитая рыба, так я слышал. Тело леди Брезинги отвезли в дом ее матери для похорон. Сивил отправился исполнить свой тягостный долг. Принц Дьютифул послал с ним свою почетную стражу, что показало, как высоко он ценит друга. Было принято решение, что Сивил вернется после похорон в Баккип, где и останется до наступления совершеннолетия. Гейлкип будет закрыт, но королева направила туда людей и управляющего, которые будут следить за поместьем в отсутствие Сивила.
Я задумчиво кивнул. Пусть принц называет Сивила своим другом, но Чейд будет следить за ним в течение ближайших нескольких лет. Самое разумное решение. Причем Сивил может считать, что ему предоставили защиту или посадили в золотую клетку – это уж как ему будет угодно. Все устроилось весьма удачно.
Интересно, как решил Чейд эту задачу? Быть может, леди Розмари нашла повод посетить Гейлкип, или к отравлению приложил руку шпион Чейда, находившийся в самом поместье. Впрочем, сейчас Розмари трудно путешествовать – ведь у нее обожжено лицо. Я внимательно посмотрел на Чейда, и он с недоумением встретил мой взгляд. Я быстро наклонился вперед и коснулся пальцами его щеки. Никакой краски, лишь здоровая розовая кожа. И никаких следов ожога.
– О, Чейд, – укоризненно произнес я, и мой голос дрогнул. – Будь осторожен! Ты бродишь в темноте, и никто из нас не знает, чем нам придется платить. Никто.
Он позволил себе улыбнуться.
– Цена меня мало волнует, когда мне известно, что я покупаю. Мои ожоги исцелены. И впервые за много лет я хожу, не чувствуя боли в коленях и суставах. А ночью крепко сплю. Я даже стал лучше видеть.
– Ты не сам это делаешь.
Он молча смотрел на меня, отказываясь отвечать, но я и сам догадался.
– Ты используешь силу Олуха, – с укором сказал я. – Он не против.
– Ты не знаешь, как это опасно. Олух не понимает, чем он рискует.
– Как и ты! – резко ответил Чейд. – Фитц, иногда нужно уметь рисковать. Сейчас именно такое время. Нам необходимо выяснить, как можно использовать Скилл. Когда принц отправится на поиски Айсфира, ты будешь его сопровождать. И тогда ты должен будешь представлять себе все возможности Скилла. Это, – он ударил себя в грудь, – настоящее чудо. Если бы мы владели таким средством, когда болел король Шрюд, он бы не умер. Ты только представь себе, какие перед нами открываются перспективы!
– Тебе тоже не мешает подумать, – возразил я. – Представь себе, что Шрюд до сих пор правит Шестью Герцогствами. А потом спроси себя, почему этого не произошло? Ведь он учился не у Галена. Мастером Скилла тогда была Солисити. Разве она не владела Скиллом гораздо лучше, чем все мы? Быть может, она знала, как продлить его жизнь? И почему не продлила свою собственную? Возможно, они знали о цене, которую придется заплатить, и она их не устроила?
– Или у них не было группы, которая могла бы им помочь? – парировал Чейд.
– Он мог бы воспользоваться группой Галена.
– Ну, тут мы не знаем наверняка. Почему нужно предполагать только худшее?
– Возможно, меня научил осторожности один мудрый старик. Тот самый, который теперь ведет себя глупо.
Щеки Чейда заметно покраснели, а в глазах загорелся гнев.
– Ты не в себе. Или еще хуже. Ты такой на самом деле. Послушай, щенок. Мой брат умирал у меня на глазах. Я видел, как истощается здоровье короля Шрюда, и находился рядом с ним, когда он не знал, что разум ему изменяет. Как и в те дни, когда король понимал, что тело и разум его предали. Трудно сказать, какие из них были страшнее. Если бы он умел при помощи Скилла излечить себя, он сделал бы это, какой бы высокой не оказалась цена. Однако необходимые знания утеряны. Я намерен их восстановить. И воспользоваться ими.
Наверное, он ожидал, что я наброшусь на него с яростными упреками. Однако слабость, страх и отчаяние настолько овладели мной, что я промолчал. Чейд ужасно напугал меня, когда я стал замечать, что его здоровье ухудшается, а разум уже не столь остер. Вдруг он перестанет владеть всем богатством информации и растеряет необходимые контакты? Теперь, когда Чейд прекрасно выглядел, а в глазах горела энергия, он внушал мне ужас. Я прекрасно знал о существовании этой грани его характера, он всегда стремился овладеть Скиллом. Однако я не ожидал, что его аппетиты окажутся неуемными. Глубоко вздохнув, я спросил:
– Ты сам принял окончательное решение?
Он нахмурил брови.
– Что ты хочешь сказать? А кто еще может его принять?
– В обязанности мастера Скилла, в частности, входит решать, как применять Скилл в Баккипе. В особенности если речь идет о новичках. – Я сурово встретил его взгляд.
Ведь именно он заставил меня занять эту должность. Интересно, не пожалел ли он о собственном упрямстве?
– Ты хочешь сказать, что запрещаешь мне? – Чейд явно не верил своим ушам. – И рассчитываешь, что я послушаюсь? – Положив руки на колени, он подался вперед.
Сейчас мне совсем не хотелось проверять, чья воля сильнее. У меня попросту не было сил. Поэтому я перевернул вопрос.
– Еще один Видящий применял Скилл для своих целей. Он сам не обладал особыми талантами, но опирался на силу своей группы, чтобы добиться желаемого. Он безжалостно использовал группу, его не интересовало, что с ними станет, просто выпотрошил их до самого конца. Ты готов стать новым Регалом?
– Я не имею с Регалом ничего общего! – выкрикнул Чейд. – Во-первых, его интересовал только он сам. Тебе же прекрасно известно, что я всю жизнь помогал править Видящим. А кроме того, я намерен сам овладеть Скиллом. И тогда я не буду зависеть от других.
– Чейд, – мой голос превратился в хриплый шепот. Я откашлялся, но продолжал говорить едва слышно. – Возможно, ты сумеешь развить в себе Скилл. Но только если перестанешь продолжать экспериментировать в одиночку, рискуя собой и Олухом, который не понимает, что ему угрожает.
Мне вдруг показалось, что Чейд меня не слушает. Он смотрел мимо меня, его зеленые глаза были устремлены в пустоту. Однако я продолжал говорить, хотя мой голос быстро слабел:
– Тебе необходимо понять, насколько опасна магия Скилла, пока ты не начал использовать ее для себя.
– Это нечестно! – неожиданно запротестовал Чейд. – Сначала они отказались меня учить, хотя я был таким же Видящим, как Шрюд. Меня следовало учить Скиллу.
Я быстро терял последние силы, но понимал, что должен одержать победу или хотя бы завершить нашу схватку вничью, пока не лягу в постель.
– Да, ты прав. Они поступили нечестно, – согласился я. – Но превращать Олуха в костыль и инструмент также нечестно. Это не заменит настоящего обучения. Необходимо всего добиться самостоятельно. Олух имеет талант к Скиллу, но не понимает, насколько его дар опасен. К тому же он не может противиться тебе, когда ты опираешься на его способности для достижения своих целей. Он не сможет тебя остановить, если ты возьмешь слишком много и будет поздно. Нельзя его использовать, словно он вол, который тащит и тащит твою телегу. Он простачок, но в Скилле, по меньшей мере, равен нам. Он член нашей группы. Значит, вы должны быть братьями, несмотря на различие в возможностях.
– Группы? – Чейд разинул рот, и я понял, что он не сумел сделать очевидного для меня вывода.
– Да, группы, – повторил я. – Ты. Я. Дьютифул. Шут. И Олух.
Я подождал, но Чейд не сумел вымолвить ни единого слова. Я услышал, как Шут отодвигает стул, он подошел к нам и встал рядом. Мне хотелось увидеть выражение его лица, но я не спускал глаз с Чейда. Убедившись, что тот не собирается мне отвечать, я продолжал:
– Чейд, я там был. Конечно, я не полностью владел собой, но понимал, что со мной происходит. Вы объединились, чтобы исцелить меня. Неужели ты не понимаешь, что группа работает именно так? Используя силы и способности каждого для достижения общей цели. Так все и вышло. Сила Олуха. Твои знания о строении человека. Контроль и целеустремленность Дьютифула. И связь Шута со мной. Все части были необходимы. И вы сможете это повторить. У Дьютифула теперь есть группа. Не слишком хорошая во многих отношениях, однако она существует. Но только в одном случае: если мы будем действовать как единое целое. Если же ты уведешь Олуха в сторону, используя как резервуар для восстановления сил и здоровья, то уничтожишь нас еще до того, как мы узнаем свои возможности.
Я замолчал. Во рту у меня пересохло, сердце отчаянно колотилось в груди. В любой другой момент я пришел бы в ужас от собственной слабости. Но сейчас это не имело значения. Мне удалось достигнуть равновесия в споре со стариком. В течение многих лет он был моим наставником. Пока я оставался его учеником, мне редко приходило в голову ставить под сомнение его мудрость или средства достижения цели: я никогда не сомневался, что он знает, как лучше. Однако в последние полгода я видел, как слабеет его безупречный разум, как начинает изменять память.
Но самое главное, теперь я ставил под сомнение его решения и даже способность мыслить здраво. Я больше не верил, что Чейд всегда знает, что правильно, а что нет. Более того, я смотрел на свои тридцать с лишним прожитых лет – и многие его прежние решения относительно меня самого и трона Видящих начинали казаться мне ошибочными. Теперь, когда его мудрость уже не казалась абсолютной, у меня появились основания потребовать от Чейда признания, что существуют области, в которых я разбираюсь лучше, чем он. Довольно необычное требование – ведь во многих областях он по-прежнему был сведущ больше меня.
Чейд много лет был моим наставником, и его авторитет оставался непререкаемым. Нам обоим было трудно общаться на равных. Мне самому ужасно не нравилось, что я вижу его недостатки. Кому захочется держать зеркало перед человеком, которого ты уважаешь, чтобы он увидел в нем свои изъяны?
И хотя это далось мне с трудом, приходилось признать, что Чейд всегда стремился к власти. Обстоятельства заставили его оставаться в тени, а полученные шрамы вынудили играть вторые роли, но с течением времени он стал могущественным человеком. Именно воля Чейда поддерживала трон Видящих, когда король Шрюд стал терять силу, а два оставшихся в живых принца боролись за трон. Именно шпионская сеть Чейда помогла королеве Кетриккен сохранить корону для своего подрастающего сына. Оставалось совсем немного, чтобы посадить очередного представителя династии Видящих на трон Шести Герцогств.
Однако я видел, что этого ему недостаточно. Когда принц Дьютифул станет королем, Чейд все равно не получит того, к чему стремился всю жизнь. Сейчас он обладал властью и всеми ее атрибутами. Он мог открыто пользоваться ее плодами, народ принял его право быть советником королевы. И все же за фасадом достойного советника короны прятался лишенный многих привилегий бастард, оставшийся без наследства ребенок. Нет, его триумф будет полным только в том случае, если он сумеет по-настоящему овладеть Скиллом. И если об этом узнают другие.
Я боялся, что Чейд постарается расшатать положение тех, кто помогал ему добраться до цели. Решимость может его ослепить. Поэтому я очень внимательно наблюдал, как он взвешивает мои слова. Я смотрел на него и ждал. Он не в силах повернуть время вспять. Даже Скилл не сделает его молодым. Возможно, он сумеет, как Кеттл, остановить процесс старения, а также поправить свое пошатнувшееся здоровье. Его волосы поседели, а лицо избороздили глубокие морщины, но пальцы стали не такими узловатыми и на щеках горел здоровый румянец. И белки глаз стали чистыми.
Чейд принял решение, и у меня сжалось сердце, когда он быстро встал, чтобы побыстрее закончить неприятный разговор.
– Ты еще нездоров, Фитц, – сказал он. – Пройдет не один день, прежде чем ты сможешь возобновить уроки с Дьютифулом и Олухом. А я постараюсь не терять время понапрасну. Поэтому, пока ты поправляешься, я продолжу мои собственные опыты со Скиллом. Обещаю, что буду действовать осмотрительно. И рисковать только собой. Сейчас, когда я ощутил на себе первые результаты, я не могу отступить. И не отступлю.
Он направился к двери. Я с хрипом втянул в себя воздух. Силы меня оставляли.
– Неужели ты сам не понимаешь, Чейд? Скилл влечет тебя, как и всякого ученика, который начал его изучение! Ты бросаешься в поток Скилл а и можешь погибнуть. Если мы тебя потеряем, сила нашей группы заметно уменьшится. Если вместе с тобой мы лишимся Олуха, группа будет полностью уничтожена.
Его рука легла на задвижку. Он не повернулся в мою сторону.
– Тебе необходим отдых, Фитц. Нельзя так напрягаться. Когда тебе станет лучше, мы вернемся к этому разговору. Ты знаешь, что я всегда был осторожным человеком. Верь мне. – И он ушел, аккуратно затворив за собой дверь.
Он двигался быстро, словно ребенок, стремящийся избежать наказания. Или взрослый, не желающий посмотреть правде в глаза.
Я откинулся на спинку кресла. В горле и во рту пересохло, в голове пульсировала боль. Я поднял руки, чтобы защитить от яркого света глаза. И спросил наступившую темноту:

Предыдущая страница 28 Следующая страница


29 Робин Хобб

– С тобой так бывало, что ты неожиданно понимаешь: человек, которого ты любишь, вдруг начинает вызывать у тебя совсем другие чувства?
– Странно, что ты задаешь такой вопрос мне, – сухо заметил Шут, все еще стоявший у меня за спиной.
Потом я услышал его легкие удаляющиеся шаги.
Должно быть, я задремал, сидя в кресле. Когда я проснулся, был уже полдень. А все тело у меня болело из-за неудобного положения. На столе стоял поднос с едой. Хотя кто-то ее накрыл, она давно остыла. На поверхности бульона плавали кружочки жира. Мне принесли мясо, но и оно было холодным. Я немного поел, но процесс жевания быстро меня утомил. Я заставил себя съесть все мясо, но оно тяжелым комом застряло в желудке. На столике я обнаружил разведенное водой вино, а также хлеб с молоком. У меня как-то сразу пропал аппетит. И все же я съел все до последней крошки.
От ужасающей слабости хотелось плакать. С трудом поднявшись на ноги, я неверной походкой двинулся в свою спальню. Потом решил вымыть лицо, чтобы избавиться от вялости и равнодушия. В кувшине была вода, рядом висело полотенце, но мое зеркало куда-то исчезло, вероятно, его убрали, когда Кетриккен украшала комнату. Я помылся, но сил мне эта процедура не прибавила, оставалось лишь улечься в постель.
Прошло еще два дня, подернутых дымкой слабости и ленивого безразличия. Я ел и спал, но силы возвращались ко мне медленно. Чейд больше не приходил. Меня это не удивило, но почему не приходит Дьютифул? Неужели Чейд ему запретил? Лорд Голден не имел ни малейшего желания со мной разговаривать и не пускал ко мне посетителей под тем предлогом, что я еще слишком слаб.
Дважды я слышал голос Неда, а один раз – Старлинг. У меня не было сил двинуться, но от неподвижности болело все тело. Я лежал в своей одинокой постели или сидел в кресле возле камина. Меня не покидала тревога, но вместе с тем я ужасно скучал и вспомнил о свитках, оставшихся в покоях Чейда, однако мысль о том, чтобы подняться по лестнице, пугала. А попросить Шута принести их мне я не мог. И не только потому, что он постоянно скрывался под личиной лорда Голдена. Мы оба выработали новую манеру общения, равнодушную и вежливую. Я прекрасно понимал, что наша ссора может затянуться на неопределенное время, но вести себя иначе не мог. Мне казалось, что я уже пытался помириться с ним, а он отверг все мои попытки. Теперь мне хотелось, чтобы Шут продемонстрировал добрую волю, показал, что готов вернуть наши прежние отношения. Однако он вовсе не обращал на меня внимания. Так прошли два отвратительных дня.
На третий день я решил привести себя в порядок. Может быть, если я буду больше двигаться, то начну чувствовать себя здоровым. Я собрался помыться, но потом решил, что мне пора побриться. У меня успела отрасти небольшая бородка. Осторожно ступая, я подошел к двери своей комнаты и выглянул. Лорд Голден сидел за столом и изучал дюжину шелковых платков всех оттенков оранжевого и желтого. Я откашлялся. Он даже не пошевелился. Ладно.
– Лорд Голден, прошу извинить за беспокойство. Мое зеркало для бритья куда-то исчезло. Могу я воспользоваться вашим?
Он и головы не повернул.
– Ты думаешь, это разумно?
– Взять ваше зеркало? Бриться без зеркала – не самый разумный поступок.
– Я хотел сказать, разумно ли тебе сейчас бриться.
– Полагаю, все разумные сроки давно прошли.
– Ну что ж, тебе решать. – Он говорил холодно и равнодушно, словно я собирался предпринять рискованное путешествие, а ему не хотелось принимать в нем участие.
Лорд Голден направился в свою спальню и вскоре вернулся с изящным серебряным зеркальцем.
Я взял его, опасаясь, что мне не понравится мое отражение. Однако увиденное меня поразило, и зеркальце выпало из онемевших рук. К моему счастью, оно упало на ковер и не разбилось. Мне доводилось терять сознание от боли, но еще никогда от удивления. Впрочем, я лишь бессильно опустился на пол.
– Том? – с легким раздражением спросил лорд Голден.
Я не обращал на него внимания. Подняв зеркало, я смотрел на свое отражение, коснулся лица. Шрам, к которому я успел привыкнуть за долгие годы, исчез. И хотя мой нос не стал прямым, кривизна, оставшаяся после того, как его сломали в подземелье Регала, стала менее заметной. Я засунул руки под халат и ощупал спину. Рана, нанесенная мечом Лодвайна, пропала. Как и безобразный шрам на левом боку. Я исследовал предплечье. Много лет назад перекованный укусил меня, оставив на нем глубокую отметину. Плечо стало совершенно гладким.
Я поднял глаза и увидел, что лорд Голден с ужасом смотрит на меня.
– Почему? – с тоской спросил я. – Почему, во имя Эды, вы это со мной сделали? Все заметят, как я изменился. Как я сумею объяснить, что стал выглядеть иначе?
Он подошел поближе. В его глазах появилось смущение.
– Но, Том Баджерлок, мы ничего с тобой не делали, – неохотно ответил он.
Уж не знаю, что он увидел на моем лице, но отступил на шаг. Потом лорд Голден заговорил прежним нейтральным тоном:
– Мы действительно ничего с тобой не делали. У нас была одна задача: очистить твою кровь от яда и исцелить рану на спине. Когда я заметил, что твой шрам исчезает, а тело отторгает куски сгнившей плоти, я крикнул, что мы должны остановиться. Но даже после того, как мы убрали руки и отошли от тебя…
Я попытался вспомнить этот момент, но не сумел.
– Возможно, мое тело и Скилл продолжали начатую вами работу. Я ничего не помню.
Он прикрыл рот рукой и стоял, глядя на меня сверху вниз.
– Чейд… – Он замолчал, но потом принял какое-то решение и продолжал, теперь он говорил почти как Шут: – Мне кажется, лорд Чейд почувствовал… нет, я не могу утверждать наверняка. Мне кажется, он думает, будто ты знал, как это делается, но скрывал от него.
– Эда и Эль… – простонал я.
Чейд был прав. Я никогда не понимал чувств других людей. Да, я уловил в нем напряжение, но мне и в голову не приходило, какие подозрения мучают старика. Даже если бы я знал, что все мои шрамы исчезли, подобная реакция была бы для меня полнейшим сюрпризом. Вот почему он ушел таким обиженным: он твердо решил самостоятельно выяснить все, что я от него скрываю. Я вздохнул и с трудом поднялся на ноги. Лорд Голден не пытался мне помочь. Я протянул ему зеркало и вернулся в свою спальню.
– Ты передумал бриться, Том Баджерлок? – спросил лорд Голден.
– Во всяком случае, не сейчас. Я поднимусь в прежние покои Чейда. Буду благодарен, если ты сообщишь ему, что я хотел бы с ним побеседовать. – Я говорил так, словно он снова стал Шутом, но не рассчитывал на ответ.
Он молча закрыл дверь моей спальни. Оказалось, что у меня почти нет сил, и мне пришлось останавливаться множество раз и отдыхать, я даже опасался, что догорит свеча, которую я прихватил из спальни, и я останусь в темноте. Когда я, наконец, поднялся наверх, то потерял всякий интерес к свиткам. У двери меня поджидал хорек. Он исполнил боевой танец, приглашая сразиться.
– Считай, что ты уже победил, – проворчал я.
Не обращая внимания на Джилли, я добрел до постели, улегся и почти сразу же заснул.
Проснувшись, я обнаружил, что хорек спит у меня на груди. Как только я пошевелился, Джилли сбежал. Я сразу же увидел, что кто-то приходил, пока я спал. Меня это сильно встревожило. Когда я был связан с волком, он всегда предупреждал меня о появлении других живых существ. За долгие годы нашей дружбы я привык полагаться на его восприятие окружающего мира и теперь понял, что пришла пора рассчитывать только на себя.
На краю стола стояли тарелки и бутылка вина. Возле камина – котелок с супом, кто-то заботливо подбросил поленья в огонь. Я встал и подошел к столу. Поел, выпил вина и стал ждать. Чейд оставил для меня несколько свитков, и я принялся их просматривать. Среди них мне попался отчет об Айсфире и драконах Внешних островов. Другой шпион докладывал о ходе войны между Бингтауном и Чалседом. В старый свиток с изображением мышц спины человека были внесены изменения, рукой Чейда.
Что ж, мое путешествие к вратам смерти принесло пользу. Рядом лежало еще три свитка, связанных вместе, – старые, потускневшие от времени, написанные одной рукой. Набор упражнений для индивидуального овладения Скиллом. Я нахмурился, пытаясь понять, что все это значит, и довольно быстро сообразил, в чем дело. В свитках описывались упражнения для мага, у которого нет группы. Мне и в голову не приходило, что такое возможно, но, немного поразмыслив, я пришел к выводу, что в этом нет ничего удивительного. Как насчет меня самого? Всегда существовали люди, не склонные к общению, предпочитающие одиночество. Когда формировались группы, кто-то в них не входил. Для таких исключительных случаев и были написаны свитки, которые я держал в руках.
Изучая их, я обнаружил, что одиноких магов чаще всего использовали в качестве шпионов и целителей. В первом свитке описывались приемы для подслушивания чужих мыслей и незаметных подсказок, которые могли повлиять на принятие важных решений. Во втором речь шла об исцелении. Он показался мне особенно интересным, поскольку подтвердил мои подозрения. Когда Скилл начинает процесс восстановления, тело само его продолжает. Оно знает, что делать дальше. Однако в свитке говорилось, что важнее закрыть рану, чем добиться идеально здоровой кожи. Тело склонно экономить силы, чтобы оставался резерв на будущее. Автор предупреждал, что не следует увлекаться Скиллом, не обращая внимания на реакцию больного, и стараться все делать как можно осторожнее. Хотелось бы знать, насколько внимательно Чейд прочитал эту часть свитка.
В третьем свитке шла речь о том, как следить за собственным телом. В нем я нашел несколько свежих пометок Чейда. Он описывал свои первые неудачные попытки, а также недавние, более успешные. Вот что он решил мне показать, оставив на виду именно эти свитки. Чейд хотел, чтобы я знал: с тех самых пор, как он получил доступ к древним манускриптам, он продолжает неустанные попытки привести в порядок собственное тело. Но успех к нему пришел только после того, как он увидел мое исцеление и обнаружил, что может использовать Олуха, без которого его собственные усилия ни к чему не приводили.
Я читал дневник его долгих разочарований и понял, как постепенно в нем рос страх. Я хорошо знал ощущения человека, тело которого плохо ему подчиняется. Наблюдая за закатом Ночного Волка, я осознал, что такое наступающая старость. Лишь в последние десять лет Чейд снова стал вести нормальную жизнь. Лучшие свои годы он провел здесь, в полнейшем одиночестве, постоянно оставаясь в тени, лишенный человеческого общения. И каким же горьким оказалось его возвращение в мир, где люди слушают музыку, танцуют и беседуют о пустяках, в мир, где он получил власть и богатство, но где стареющее тело уже не могло насладиться прекрасными дарами! Как хорошо я его понимал. Наступит время, когда я сам встану перед таким же выбором – весьма возможно, что мое решение окажется таким же.
Я несколько раз внимательно прочитал свиток, в котором шла речь об исцелении при помощи Скилла. Мне удалось извлечь много полезного, но я нашел ответы далеко не на все вопросы, которые у меня возникли. И я с грустью понял, почему Чейд скрывал от меня свитки. Если бы я их увидел, я бы сразу понял, что Чейд уже давно пытается овладеть Скиллом и начал этим заниматься задолго до того, как меня вынудили вернуться в Баккип.
Я откинулся на спинку кресла и попытался поставить себя на место старика. О чем он думал, о чем мечтал? Я погрузился в прошлое. Наконец завершилась война красных кораблей. Драконы Шести Герцогств заставили врага отступить. Воцарился мир, королева носила в своем чреве наследника трона Видящих, Регал не только вернул библиотеку со свитками о Скилле, но и очень вовремя умер, объявив о своей верности короне. А Чейд, который столько лет провел в тени, стал доверенным советником королевы. Теперь он мог свободно перемещаться по замку, наслаждаться изысканной пищей и вином, посещать балы. Чего еще он мог желать? Только того, чего был лишен долгие годы.
Королевских бастардов не обучали Скиллу, даже если они имели к нему способности. Некоторые короли безжалостно заставляли бастардов пить настои из эльфовской коры, чтобы уничтожить их способности к Скиллу. Не сомневаюсь, что другие не тратили время понапрасну и попросту убивали всех бастардов. Меня стали учить Скиллу только из-за того, что за меня просили Пейшенс и Чейд. Но если бы не отчаянная нужда в группе, я не сомневаюсь, что король Шрюд им бы отказал.
Чейда никто не учил. И как многие другие юноши, я просто принял это как факт. Я никогда не спрашивал у него: «Проверяли ли тебя на способности к Скиллу? Просил ли ты, чтобы тебе разрешили учиться, отказывал ли король Шрюд, или вопрос так и не был задан вслух?» Подробности остались для меня тайной. Однако теперь я знал, что Чейд всегда стремился овладеть недоступной ему магией. Он приложил все силы, чтобы я прошел обучение и добился успеха. Мои неудачи он неизменно принимал близко к сердцу.
Однако я даже не пытался представить, что почувствовал Чейд, когда свитки, посвященные Скиллу, попали к нему в руки. С тех самых пор, как он побывал в моей хижине, я знал, что Чейд читает свитки, и мог бы сразу сообразить, что он попытается овладеть Скиллом – будет у него учитель или нет. Мне следовало предложить ему свою помощь. Быть может, всякий раз, когда Чейд заводил разговоры о кандидатах для занятий Скиллом, он тайно рассчитал, что я обращусь к нему? Почему же я никогда всерьез не рассматривал его в качестве ученика? О да, однажды я сделал ему предложение, как швыряют кость голодному псу. Однако я никогда не считал его способным овладеть Скиллом. Почему?
У меня возникло гораздо больше вопросов к себе, чем к Чейду. Продолжая размышлять на эти темы, я поставил на огонь воду и нашел зеркало. Среди прочих инструментов старого убийцы имелся богатый выбор острых ножей. Я взял подходящий и тщательно побрился. Постепенно в зеркале появлялось мое новое лицо. Я сидел и изучал его, когда появился Чейд.
– Я не знал, что все мои старые шрамы исчезли, – заговорил я, как только он вошел. – Наверное, вы дали толчок, а потом тележка моего исцеления помчалась под уклон. Ситуация вышла из-под контроля. Я понятия не имею, как все произошло.
Он отвечал мне с таким же смирением.
– Лорд Голден сказал примерно то же самое. – Чейд подошел поближе и, склонив голову набок, принялся внимательно изучать мое лицо. Потом на его губах появилась задумчивая улыбка. – Ах, мой мальчик. Ты так похож на своего отца. Настолько, что это может нам помешать. Тебе не следовало бриться; борода скрывала то, как сильно ты изменился. Теперь придется подождать, пока она снова отрастет, чтобы ты мог свободно перемещаться по замку.
Я покачал головой.
– Этого будет недостаточно. Даже густая борода не поможет.
Я бросил последний взгляд на свое лицо – каким оно могло быть, – рассмеялся и отодвинул зеркало в сторону.
– Присядь. Мы оба знаем, что необходимо сделать. Я прочитал твои свитки, но не нашел в них того, что требуется. Сегодня мы постараемся отыскать нужные ходы сами.
У нас получалось не слишком хорошо. По природе мы оба были одиночками, но нам требовалось научиться работать вместе, как членам группы Дьютифула. Мы несколько раз неудачно начинали, принимались проклинать Галена, эльфовскую кору и недалеких людей, которые не позволили Чейду в юном возрасте изучать Скилл. Но наступил момент, когда Скилл свободно потек между нами, и, как уже не раз бывало раньше, я доверился его рукам с длинными тонкими пальцами. Я подпитывал его Скиллом, поскольку он обладал лишь слабой струйкой магии. Нам очень пригодились знания Чейда о строении человеческого тела, которые мы объединили с представлениями моего тела о себе. В некотором смысле, данная процедура оказалась даже более сложной, чем мое исцеление, поскольку каждый шаг приходилось делать отдельно, принимая в расчет желания моего тела. Но мы добились успеха.
Когда мы закончили, я вновь посмотрел в зеркало. Мой новый шрам был не таким заметным, как прежний, а нос не таким кривым. Но я знал, что теперь мое лицо не будет привлекать к себе внимание. Мы восстановили прежние отметки – след укуса на предплечье, шрам от стрелы на спине и затянувшуюся рану от меча Лодвайна. Однако новые шрамы затрагивали только кожу, оставив в полном порядке мышцы и сухожилия. И все же они вызывали у меня неприятные ощущения. Но я знал, что пройдет время, и я к ним привыкну. Чейд заметил, что моя седая прядь потемнела у корней. Он лишь покачал головой.
– Не знаю, что делать. В свитках не говорится о том, как изменить цвет волос. Я советую тебе выкрасить седую прядь. Тогда все решат, что ты стал тщеславным. А это легко объяснить.
Я кивнул и отставил зеркало в сторону.
– Но этим я займусь позднее. А сейчас я ужасно устал, – совершенно честно признался я.
Чейд с сомнением посмотрел на меня.
– А как твоя головная боль?
Я нахмурился и провел ладонью по лбу.
– Обычная головная боль, несмотря на то что мы довольно долго занимались Скиллом. Быть может, ты прав. Впрочем, головные боли могут вернуться.
Он задумчиво покачал головой, обошел стол и положил ладони мне на голову.
– Здесь, – сказал Чейд, проводя пальцами по исчезнувшему шраму, породившему прядь седых волос – И здесь. – Он нажал на точку, которая находилась под глазом.
Я по привычке поморщился, но тут же удивленно улыбнулся.
– Мне не больно. Всякий раз, когда я причесывал волосы, у меня начинала раскалываться голова, а когда становилось холодно, болело лицо. Раньше я никогда об этом не думал.
– Болевая точка под глазом возникла после того, как Гален попытался убить тебя в башне, когда ты у него учился. Баррич сказал, что ты едва не ослеп на один глаз. Неужели ты забыл, как он тебя тогда избрал?
Я молча покачал головой.
– Мне удалось изучить всего тебя изнутри, Фитц. Я видел, какие повреждения остались после того, как ты просидел в темнице Регала, и другие раны на лице и спине. Скилл излечил тебя. Но гораздо любопытнее тот факт, что прекратились головные боли после занятий Скиллом. А меня больше всего интересуют приступы страха – неужели и они больше не будут повторяться?
Он подошел к полке со свитками и вернулся с одной из самых своих жутких книг – «Человеческая плоть» Вердада Живодера. Прекрасно оформленный том, от которого пахло свежими чернилами. Вероятно, новую копию сделали недавно. Этот мерзкий и безжалостный жрец из Джамелии в течение многих лет расчленял тела в монастыре, но после того, как о его порочных занятиях узнали власти, дурная слава Живодера достигла даже Шести Герцогств. Я слышал о его трактате, но никогда прежде не видел.
– Где ты раздобыл этот труд? – удивленно спросил я.
– Я попросил его разыскать несколько лет назад. На поиски ушло два года. Текст явно испорчен. Сам Вердад ни разу не называл себя живодером, хотя в манускрипте это делается множество раз. Сомневаюсь, что он наслаждался запахом гниющей плоти, как утверждается здесь. Нет, я попросил доставить мне книгу вовсе не ради текста, который написали другие люди, – меня интересовали рисунки.
Чейд с благоговением открыл книгу и положил передо мной. По его просьбе я не стал обращать внимание на изящные джамелийские буквы и сосредоточился на детальных изображениях внутренних органов. Еще мальчишкой я видел рисунки Чейда, но по сравнению с этими они казались грубыми набросками. Картинки, которые указывали наиболее уязвимые точки тела человека, нельзя было сравнить с настоящей картой его внутренностей. Поражали цвета, очень близкие к натуральным, и я вдруг ощутил собственную беззащитность. Все эти мягкие ткани, темно-красные и серые, блестящая печень и аккуратно сложенные кишки, так ловко прятались в моем теле. А потом Лодвайн вонзил меч мне в спину и повредил их. Моя рука сама потянулась к фальшивому шраму в нижней части спины. Чейд заметил мой непроизвольный жест.
– Теперь ты понимаешь, почему я так за тебя боялся. С самого начала я подозревал, что только Скилл способен вернуть тебе здоровье.
– Закрой, пожалуйста, – попросил я, отворачиваясь от драгоценной книги.
Однако Чейд лишь перевернул страницу. Теперь он открыл изображение руки со снятой кожей и мышцами, что позволяло разглядеть кости и сухожилия.
– Я внимательно изучил рисунки, прежде чем взяться за лечение своих рук. Не думаю, что изображения абсолютно точные, но мне они помогли. Кто бы мог представить, что в человеческих руках и пальцах столько отдельных косточек? – Тут только он посмотрел на меня, сообразил, что мне не по себе, и захлопнул толстый том. – Когда ты окончательно поправишься, я советую тебе тщательно изучить все рисунки, Фитц. Полагаю, каждый человек, владеющий Скиллом, должен это сделать.
– Даже Олух? – сухо спросил я.
Чейд посмотрел на меня и пожал плечами.
– А почему бы и нет? Иногда он способен на весьма разумные мысли. Кто знает, какие идеи скрываются под его деформированным черепом?
Я взглянул на ситуацию с другой стороны.
– Деформированным? Значит, ты полагаешь, что на Олуха можно воздействовать при помощи Скилла? И сделать из него нормального человека?
Чейд отрицательно покачал головой.
– Тут не все так просто, Фитц. Тело Олуха воспринимает себя как вполне нормальное. Отличия для него… ну, тут я лишь могу предполагать, но люди бывают высокими и низкими – так и с Олухом. Его тело развивалось по собственным законам. Олух таков, какой он есть. Быть может, нам следует радоваться, что он с нами, даже если он и отличается от нас.
– Вижу, ты тщательно исследовал данный вопрос, – заметил я, стараясь, чтобы в моем голосе не прозвучало укора.
– Ты не представляешь, как я воспринимаю происходящее, Фитц, – тихо проговорил он. – Мне кажется, будто распахнулась дверь тюремной камеры и меня выпустили на свободу. И то, что я увидел, меня потрясло. Травинка для человека, проведшего почти всю жизнь в темнице, так же замечательна, как бескрайние просторы. И все, что мешает мне заняться изучением нового мира, вызывает протест и отвращение. Я не хочу тратить время на сон или на еду. Мне все труднее заниматься делами королевства. Какое мне дело до торговцев из Бингтауна, драконов и нарчесок? Скилл завладел моим воображением и сердцем. Сейчас я хочу лишь одного: исследовать мир при помощи Скилла.
Мое сердце сжалось. Я узнал одержимость Чейда. Все чаще и чаще я замечал, как его что-то завораживало. Как только его захватывала какая-то новая идея, он шел вперед до тех пор, пока не овладевал интересующим его вопросом в совершенстве. Или пока его внимание не отвлекало что-нибудь другое.
– Понятно, – ответил я, стараясь говорить небрежно. – Иными словами, ты потерял интерес к экспериментам со взрывчатыми веществами?
На мгновение его лицо приобрело недоуменное выражение – казалось, он забыл о своих опытах.
– Ах, ты об этом… – смущенно пробормотал Чейд. – Мне кажется, я нашел то, что меня интересовало. Конечно, взрывы могут оказаться весьма полезны, но их слишком трудно регулировать. – Он равнодушно махнул рукой. – Я отложил эксперименты. Сейчас я решаю более важные проблемы.
– Чейд, – сказал я. – Ты не должен заниматься этим в одиночку. И вовлекать Олуха. Надеюсь, теперь ты понимаешь, что мной движет забота о тебе, а не желание сохранить свои секреты. – Я вздохнул. – Тебе необходима помощь. Когда силы ко мне вернутся, когда Дьютифул, Олух и я возобновим занятия, ты должен присоединиться к нам.
Некоторое время он внимательно смотрел на меня.
– И лорд Голден? – Чейд склонил голову на бок. – Ты говорил, что он стал членом нашей группы.
– Говорил? – Я сделал вид, что смутился. – Ах, да. Он присутствовал при моем исцелении. И мне кажется, я почувствовал… как ты думаешь, он помог меня исцелить?
Чейд бросил на меня недоуменный взгляд.
– А тебе не кажется, что ты сам гораздо лучше знаешь ответ на свой вопрос? Ты ведь говорил мне об этом.
Я попытался оценить свое необъяснимое нежелание привлекать Шута к урокам Скилла. Он все равно не согласится, сказал я себе, но уверенности у меня не было.
– Я могу сказать лишь, что он присутствовал, но не в силах оценить, что он делал, – уточнил я.
– Направлял нас, – задумчиво проговорил Чейд. – Он сказал, что уже участвовал в чем-то похожем, когда пострадал Ночной Волк. – Он помолчал, а потом добавил, не меняя интонации: – Шут хорошо тебя знает, ему известен некий путь к тебе. – Чейд вздохнул. – Фитц, ты ведь и сам это признал.
– Он был рядом, когда я использовал Уит и Скилл, чтобы вылечить волка. Но не участвовал в самом процессе. Он помог мне прийти в себя потом. – Я задумался. – Скрытность и стремление хранить тайны. Неужели это становится привычкой? Клянусь, Чейд, я не знаю, почему так происходит… Проклятье. Да. Мы с Шутом связаны Скиллом. Наша непрочная связь появилась после того, как на его пальцах остался след Скилла, когда Шут прикоснулся сначала к Верити, а потом ко мне. А когда он при помощи нашей связи вернул меня обратно в мое тело, она стала крепче. Пожалуй, после исцеления связь еще больше упрочилась. Сомневаюсь, что сам Шут владеет Скиллом. Он имеется лишь в кончиках его пальцев, быть может, он настроен только на меня. Улыбка Чейда получилась немного виноватой.
– Ну, твои слова принесли мне облегчение. Ты сказал правду и не стал скрывать… Я много лет знаю Шута И очень его ценю. Но в нем есть что-то необычное, даже когда он выступает в качестве лорда Голдена, и все это меня смущает. Иногда появляется ощущение, что он знает слишком много, а порой мне вдруг кажется, что ему нет совершенно никого дела до наших забот. Теперь, когда я немного познакомился со Скиллом и понял, какими открытыми мы можем быть друг для друга… Как ты сказал? Скрытность и стремление все держать в тайне становится привычкой. И мы не можем расстаться с ней, если хотим жить. Мне совсем не хочется доверять Шуту свои секреты или погружаться в его тайны.
Откровенность Чейда потрясла меня, а его точка зрения сбила с толку. И все же он был прав. Но я радовался, что мы вновь стали друг другу доверять.
– Я сам поговорю с лордом Голденом о его месте в группе, – сказал я. – Многое зависит от его желания. Никто не в силах заставить его присоединиться к нам.
– Да. И постарайся покончить с вашей дурацкой ссорой. Находиться рядом с двумя оскалившимися собаками лучше, чем с тобой и Шутом. Кто знает, что произойдет, когда псы, наконец, бросятся друг на друга?
Я не стал отвечать на его выпад.
– И ты присоединишься к нашим урокам Скилла в башне?
– Да.
Я решил, что лучше прямо спросить о том, что меня больше всего беспокоило.
– А твои собственные эксперименты со Скиллом?
– Они будут продолжаться, – спокойно ответил Чейд. – Другого выхода у меня нет. Фитц, ты хорошо меня знаешь. И тебе известно, как я живу. Я всегда учился сам. Всякий раз, когда возникала возможность узнать нечто новое, я с головой уходил в его изучение. Не проси меня стать другим. Это невозможно.
Я видел, что он говорит правду. Тяжело вздохнув, я не нашел в себе мужества запретить ему работать со Скиллом.
– Тогда береги себя, друг мой. Действуй с максимальной осторожностью. Потоки Скилла коварны и стремительны. Если такой поток тебя подхватит…
– Я буду осторожен, – обещал Чейд.
И с этими словами он ушел, а я забрался в постель, которая теперь принадлежала мне, и погрузился в глубокий сон.

XXII СВЯЗИ

Путешествие потребовало куда больших расходов, чем вы предсказывали. Я бы вообще отказался от экспедиции, если бы до конца представлял себе, с какой ужасной погодой и отвратительной пищей нам. придется столкнуться, не говоря уже о мерзких островитянах. По возвращении я потребую дополнительного вознаграждения.

Мне удалось добраться до проклятого демонами острова, но пришлось расстаться с последними деньгами, чтобы посетить это средоточие льда и скал, не говоря уже о том, что я был вынужден ежедневно трудиться, выбиваясь из сил, чтобы получить порцию соленой трески. Мне предложили ужасно неповоротливое суденышко. Оно подтекало, к тому же я никогда на таких не плавал, да и весла были какие-то необычные. Я проявил чудеса терпения, чтобы добраться по ледяным водам до Аслевджала. Наконец, я высадился на черный скалистый берег.

Ледник, который ранее покрывал весь остров до самой линии прибоя, теперь несколько отступил. Некогда у берега были пристани и причалы, их следы заметны и по сей день, но кто-то успел растащить все, что плохо лежало. Береговая полоса переходит в черное каменистое плато. Там, где встречаются небольшие клочки почвы, растет разве что мох и чахлая трава. Когда-то здесь стояли хижины, но теперь они полностью разграблены. На плато явно был карьер по добыче камня, но он заброшен, по меньшей мере, лет десять. Сохранились огромные каменные блоки, обтесанные будто для возведения исполинской стены, но дальше первого ряда камней строительство не пошло. Заметно, что кто-то пытался придать лежащим на земле блокам форму, чтобы получилось нечто вроде плоской скульптуры, но и здесь работа завершена едва ли на четверть. Я не смог определить, кого должен был изображать этот гигантский барельеф.

Я прошел вдоль берега, насколько хватило сил, и даже успел до темноты подняться на ледник. Мне не удалось найти дракона – живого или вмерзшего в лед, – да и других живых существ на острове нет. С трудом вернувшись на берег, я провел жуткую ночь, укрывшись за черными камнями. Я не сумел раздобыть топлива даже для маленького костра. Мой сон не раз прерывался ужасными кошмарами, в которых я превращался в одного из множества пленников, захваченных в Шести Герцогствах, которые оказались в жуткой каменной темнице. Когда наступил рассвет, я с радостью покинул остров. Все, кто рискнет отправиться сюда, должны взять с собой все необходимое, поскольку на острове нет ничего для поддержания человеческой жизни.

Неподписанное донесение для Чейда Фаллстара

Восстановление шрамов замедлило мое выздоровление. В течение последующих трех дней я погрузился в себя и сосредоточился исключительно на накоплении сил. Я спал, ел и снова спал. Большую часть времени я проводил в тайных покоях Чейда, а еду он приносил мне лично. У Чейда не получалось приходить регулярно, но он доставлял провизию большими порциями, а у меня всегда имелись дрова и очаг, чтобы заварить чай или подогреть бульон.
В кабинете Чейда не было окон, и я постепенно потерял счет времени. Ко мне вернулись волчьи привычки. На рассвете и в сумерках я не спал и изучал свитки.
Потом я ел, дремал возле камина или заваливался спать на весь день. Однако не все свое время я посвящал чтению. Одним из моих любимых развлечений стало прятать кусочки мяса от Джилли, когда он уходил от меня по своим делам. Потом я с интересом наблюдал за хорьком, когда тот возвращался и приступал к поискам лакомства. Кроме того, я сделал доску для игры в камни, а потом вырезал фишки из китовой кости, которой меня снабдил Чейд. Треть фишек я выкрасил в черный цвет, треть – в красный, а треть оставил белыми. Однако мне так и не удалось поиграть с Чейдом. Он почти не рассказывал мне о своих занятиях Скиллом, а его визиты всегда были недолгими – Чейд постоянно торопился. Быть может, оно и к лучшему. Мой сон становился все более глубоким.
Чейд не слишком распространялся о новостях в замке. Но даже его короткие реплики вызывали у меня тревогу. Королева продолжала вести переговоры с торговцами Бингтауна, но даровала герцогам Шокса и Фарроу разрешение действовать на границах с Чалседом по своему усмотрению. Нет, Шесть Герцогств не объявили войну своему южному соседу, но обычные пограничные стычки между Чалседом, с одной стороны, и Шоксом и Фарроу – с другой, стали более ожесточенными. Впрочем, тут не было ничего нового.
В течение многих поколений рабы Чалседа знали, что получат свободу, если сумеют выбраться на территорию Шести Герцогств. Обретая свободу, они часто брали в руки оружие, чтобы воевать против прежних хозяев, совершая набеги на вражескую территорию и похищая домашний скот, за которым раньше ухаживали. Впрочем, несмотря на конфликты, торговля между Чалседом и Шестью Герцогствами процветала. Положить ей конец могло лишь официальное объявление войны и союз с Бингтауном.
Между тем война Бингтауна с Чалседом заметно повлияла на приток информации от шпионов Чейда. Теперь ему приходилось опираться на сведения, полученные через вторые или даже третьи руки, что часто приводило к противоречиям. Мы оба весьма скептически относились к полученным таким образом «фактам». Да, у торговцев Бингтауна, в верховьях Дождливой реки, имеется плантация, на которой выращивают драконов. Кто-то видел в небе одного или даже двух взрослых драконов. Свидетели утверждают, будто они голубые, серебряные или сине-серебристые. Купцы Бингтауна кормят драконов, а те в благодарность защищают городскую гавань. Но драконы не улетают далеко от берега – вот почему корабли Чалседа продолжают грабить торговый флот Бингтауна. За драконами ухаживает раса подменышей – полудраконов-полулюдей. Плантация находится посреди прекрасного города, где удивительные самоцветы сияют со стен города даже ночью. Но люди предпочитают селиться в высоких деревянных замках, построенных на вершинах гигантских деревьев.
Подобные обрывки сведений не столько проливали свет на происходящее, сколько раздражали.
– Как ты думаешь, они лгали нам, когда говорили о драконах? – спросил я как-то Чейда.
– Скорее всего, они поведали нам свою правду, – коротко ответил Чейд. – Для этого и нужны шпионы: от них мы узнаём другие стороны правды, чтобы составить свое собственное представление о тех или иных фактах. Сейчас для серьезных выводов нам не хватает информации, остается лишь мучиться. Что мы можем понять из слухов? Да, кто-то видел драконов, а в верховьях Дождливой реки происходит нечто странное.
Это все, что он сказал. Но я подозревал, что Чейду известно много больше и что он скрывает от меня свои источники информации.
Так проходили мои дни: я спал, ел и отдыхал. Однажды, просматривая свитки Чейда, я наткнулся на перья, которые нашел среди других сокровищ на том далеком пляже. Я стоял и разглядывал их в тусклом свете свечей, а потом перенес на рабочий стол Чейда, чтобы изучить их получше. Даже прикосновение к перьям вызывало у меня тревогу. Ко мне возвращались воспоминания о времени, проведенном на пустынном берегу, возникало множество вопросов.
Всего перьев было пять, размером они напоминали петушиные. Неизвестный мастер, который их вырезал, видимо, обладал поразительным талантом, поскольку мне удавалось различить даже отдельные прожилки. Казалось, они были сделаны из серого дерева, вот только весили гораздо больше. Я испытал их на прочность при помощи разных ножей, но лишь самый острый оставил едва заметную царапину. Если это дерево, то по твердости оно не отличается от металла.
И еще: перья диковинным образом отражали свет. Если смотреть прямо на них, они оставались ровного серого цвета, но стоило отвести взгляд, как возникало ощущение, что по ним пробегают разноцветные волны. Кроме того, они абсолютно ничем не пахли. Я попробовал одно из перьев на язык и ощутил слабый вкус соли и горечи. Вот, пожалуй, и все.
Когда исследования перьев при помощи всех пяти чувств ничего не дали, я был вынужден сдаться. У меня было ощущение, что перья подойдут к петушиной короне Шута. Интересно, откуда взялся этот артефакт? Шут держал его завернутым в удивительно тонкую ткань, какую можно найти только в Бингтауне. Однако скромный деревянный обруч не мог появиться в городе, знаменитом своими чудесами и магией. Когда Шут показал мне корону, я сразу же ее узнал.
Мне уже доводилось смотреть на нее раньше – в видении. Она была выкрашена в разные цвета, а яркие перья, вставленные в деревянный обруч, трепетали на ветру. Корона украшала голову женщины, такой же бледной, как Шут в прежние времена, а народ древнего города Элдерингов собрался, чтобы послушать и посмеяться ее веселым речам. Тогда я решил, что она выступает в роли шута. Теперь у меня возникли сомнения – возможно, я что-то не уловил. Я внимательно посмотрел на перья, разложил их веером и содрогнулся. Они непостижимым образом связывали Шута и меня, причем не только друг с другом, но и с иной жизнью. Я торопливо завернул перья в кусок чистой ткани и спрятал под подушку.
Я не мог понять, какое значение имеет тот факт, что перья попали ко мне в руки, но обсуждать это с Чейдом мне совсем не хотелось. Возможно, на мои вопросы мог бы ответить Шут, но и к нему я пока не собирался обращаться. Между нами пролегла не только пропасть нашей ссоры, но и то, что перья попали ко мне уже довольно давно. Я понимал, что с каждым днем промедления все только запутывается еще больше, но у меня не было сил для серьезных разговоров. Поэтому каждую ночь я спал с перьями под подушкой.
На третью ночь моего пребывания в бывших покоях Чейда в мои сны вторглась Неттл. Она явилась в образе рыдающей женщины. Я увидел во сне статую, которая стояла в озере из собственных слез. Слезы превратились в сверкающее платье, облегающее фигуру Неттл, а скорбь туманом клубилась над ней. Некоторое время я молча наблюдал за плачущей Неттл. Каждая серебристая слеза, сбегающая по ее щекам, становилась нитью тончайшей паутины, а потом плавно стекала в озеро слез.
– Что случилось? – наконец спросил я у призрака. Но она лишь продолжала рыдать. Я подошел к ней и обнял за плечи, ожидая наткнуться на холодный камень. Но она повернулась ко мне, и ее глаза были серыми, точно туман. Глаза, сотканные из слез.
– Пожалуйста, – попросил я. – Пожалуйста, поговори со мной. Расскажи, почему ты плачешь?
Неожиданно статуя превратилась в Неттл. Продолжая плакать, она прижалась лицом к моему плечу. Прежде всякий раз, когда я встречался с ней в наших снах, у меня возникало чувство, что Неттл меня ищет. На сей раз я сам ее нашел, меня позвала ее скорбь, и я оказался в месте, которое раньше принадлежало только Неттл. Похоже, мое появление ее удивило. И все же она не стала меня отвергать, хотя и не искала встречи со мной.
Что тебя тревожит?
Даже во сне я понял, что вошел с ней в контакт при помощи Скилла.
– Они поссорились. Даже когда они молчат, их ссора висит в воздухе, точно паутина. И всякое произнесенное слово в ней вязнет. Они ведут себя так, точно я не могу любить их обоих и должна выбирать между ними. Но я не могу.
Кто поссорился?
– Мои отец и брат. Они благополучно вернулись домой, как ты и говорил. Но как только они соскочили с лошади, я ощутила висящую между ними тучу. Я не знаю, в чем причина. Отец отказывается об этом говорить, а брату он запретил отвечать на мои вопросы. Мне кажется, произошло нечто ужасное и постыдное. Однако брат упорствует. Он всем сердцем стремится совершить то, что ему запрещено. И я не понимаю, почему. Свифт всегда был хорошим мальчиком: спокойным, кротким и послушным. К чему он может стремиться и почему отец наложил на это запрет?
Я ощущал, как ее разум пытается развеять темные подозрения относительно кроткого брата. Неттл хотела понять, что могло опорочить его в глазах отца. И не могла поверить, что маленький мальчик способен на злодеяние. Тогда она начала думать, что ее отец теряет чувство реальности. Однако и эта мысль оказалась совершенно неприемлемой для Неттл. В результате она мучительно билась над загадкой, которая не желала ей открываться. А тем временем над ее домом собирались тучи, напряжение росло.
– Он не позволяет Свифту одному выходить из дома. Весь день брат должен сопровождать отца. Но ухаживать за лошадьми Свифту не разрешается. Он должен стоять в стороне и наблюдать. Ни я, ни братья ничего не понимаем. Но если мы начинаем задавать вопросы, отец только злится. С каждым днем все хуже и хуже, и я не знаю, сколько Свифт сможет это выдерживать. Боюсь, он натворит что-нибудь непоправимое. Что он может сделать?
– Я не знаю. Если бы знала, то могла бы ему помешать.
Я ничем не могу тебе помочь.
Я постарался очень аккуратно сформулировать эту мысль, отделив ее от известных мне фактов. Что она подумает о Свифте, если узнает, что он наделен Уитом? Как Баррич и Молли говорят об этом виде магии у себя дома? Быть может, Уит – вообще запретная тема? Неттл ничего не сказала о том, как ее мать восприняла происходящее. Я не нашел в себе мужества спросить.
– Я знала, что ты не можешь помочь, Сумеречный Волк. Поэтому не искала тебя. Но я все равно благодарна тебе. – Она вздохнула. – Когда ты воздвигал между нами стену, я чувствовала себя ужасно одинокой, хотя и не могла объяснить причину даже себе. Ты так долго присутствовал где-то рядом, на краю моих снов, издалека наблюдал за мной. А потом ушел, отгородился от меня. И я не знала, почему. Как и до сих пор не знаю, кто ты на самом деле. Ты не расскажешь мне?
Я не могу.
Я почувствовал, что мой отказ прозвучал слишком резко, и Скилл эхом донес до меня ее огорчение. Против собственной воли, я попытался оправдаться:
Я не могу объяснить. В некотором смысле, я могу принести тебе несчастье, вот почему я стараюсь держаться подальше. К тому же ты не нуждаешься во мне. Но я все-таки постараюсь всячески помогать тебе – насколько это в моих силах. Приходи, когда тебе понадобится помощь.
– Ты противоречишь сам себе. Ты опасность, которая меня защитит? Я не нуждаюсь в тебе, однако ты придешь, когда мне потребуется помощь? В твоих словах мало смысла!
Да, ты права, – кротко признал я. – Из чего следует, что я не могу ничего тебе объяснить, Неттл. Могу сказать лишь одно. То, что происходит между твоим братом и отцом, касается только их двоих. Не позволяй этому встать между тобой и ними, как бы трудно тебе не было. Не теряй веры в каждого из них. Или перестань любить обоих.
– Как будто у меня есть выбор, – с горечью ответила она. – Если бы я могла их не любить, то давно перестала бы горевать из-за их ссоры.
На этом мы расстались, и я исчез из ее сна. Подобные контакты с дочерью не приносили мне облегчения, да и Неттл едва ли утешилась. Теперь ее тревоги стали и моими. Баррич всегда был очень строг, что не мешало ему поступать справедливо – в рамках собственных представлений о справедливости. Он мог наградить меня подзатыльником, но бил редко. А в тех считанных случаях, когда пускал в ход кулаки, Баррич старался преподать мне урок, а не причинить боль.
Но сейчас я боялся, что Свифт может открыто воспротивиться Барричу – чего я никогда не делал, – и я не представлял, как тот поведет себя в такой ситуации. Баррич считал, что один мальчик, доверенный его заботам, погиб страшной смертью из-за того, что он, Баррич, не сумел выбить из воспитанника Уит. Быть может, теперь он видел свой долг в том, чтобы защитить собственного сына от подобной судьбы, пусть даже и ценой жестокости. Я боялся за них обоих и не находил выхода для своих тревог.
На рассвете четвертого дня я проснулся с ощущением, что ко мне частично вернулись силы. А тревога усилилась. Нужно сегодня немного пройтись по замку, решил я. Пришло время вернуться к прежнему образу жизни. Я вытащил перья из-под подушки и спустился в спальню Тома Баджерлока, чтобы взять чистую смену одежды. Не успел я закрыть дверь потайного хода, как ко мне кто-то постучал. Я сделал два шага и открыл дверь. Лорд Голден поспешно отступил назад.
– Похоже, Том уже проснулся. И даже успел одеться. Ты чувствуешь себя лучше, Том Баджерлок?
– Пожалуй, да, – ответил я, стараясь заглянуть ему за спину, чтобы понять, для кого устроено представление.
Я едва успел отметить его изумление – он увидел, что на моем лице вновь появились шрамы, – когда Нед отодвинул его в сторону и подошел ко мне. Он схватил меня за плечи и потрясенно заглянул в лицо.
– Ты выглядишь ужасно. Возвращайся в постель, Том. – Потом он повернулся к лорду Голдену. – Прошу у вас прощения, господин. Вы были правы. Я думал, вы обманывали меня, когда говорили, что Том серьезно болен. Ему действительно нужно лежать в постели и не принимать посетителей. Теперь я убедился в этом собственными глазами. Еще раз прошу прощения за свою дерзость.
Лорд Голден негромко фыркнул.
– Хорошо. Я и не ждал придворных манер от мальчика, выросшего на ферме, и прекрасно понимаю, что ты тревожился о своем отце. И хотя мне не понравилось, что ты разбудил меня в такой ранний час, да и твое поведение оставляет желать лучшего, я тебя прощаю. А теперь прошу меня извинить, вы можете остаться наедине.
Он развернулся на каблуках и оставил нас в моей крошечной спальне. Неду не пришлось долго уговаривать меня лечь в постель. Долгий спуск по винтовой лестнице из покоев Чейда оказался утомительным. Я лег, Нед уселся рядом и положил руку мне на плечо. Он посмотрел в мое заострившееся лицо и нахмурился.
– Я так рад тебя видеть, – напряженно проговорил он.
Я видел, что он едва справляется с нахлынувшими на него чувствами. Но уже в следующее мгновение глаза Неда наполнились слезами, он закрыл лицо руками и принялся раскачиваться.
– Том, я думал, ты умрешь, – прошептал он, изо всех сил сражаясь с подступившими рыданиями.
Я обнял его за плечи и прижал к себе. Нед судорожно всхлипывал, превратившись в моего прежнего мальчика, только ужасно напуганного.
– Я каждый день приходил в замок до рассвета, с того самого момента, как тебя сюда привезли, и всякий раз лорд Голден говорил, что ты еще слишком слаб, чтобы принимать посетителей. Сначала я пытался быть терпеливым, но в последние несколько дней… – Он сглотнул. – Я разговаривал с ним очень грубо. Я вел себя безобразно. Надеюсь, он не станет вымещать обиду на тебе. Просто…

Предыдущая страница 29 Следующая страница


Золотой шут 30

– Я был очень болен, и на выздоровление потребуется время, – прервал я Неда. Я говорил медленно и успокаивающе. – Однако я не собираюсь умирать, сынок. Во всяком случае, сейчас. Некоторое время я буду оставаться здесь. Лорд Голден уже сказал, что прощает тебя. Не волнуйся об этом.
Он схватил мою ладонь двумя руками и крепко ее сжал. Потом расправил плечи и посмотрел мне в глаза. По его лицу струились слезы.
– Я боялся, ты умрешь и я не успею сказать, как сильно я сожалею, что вел себя ужасно. Знаю, ты уже практически потерял надежду, перестал меня навещать и больше не пытался разговаривать со мной. А потом тебя ранили, но мне так и не удалось пробиться к тебе в тюрьму. И даже после того, как тебя перевезли сюда, меня к тебе не пускали. Я думал только о том, что ты умрешь, считая меня глупым и неблагодарным – после всего, что ты для меня сделал. Знаешь, ты был совершенно прав. Мне следовало тебя слушаться. И ужасно хотелось об этом сказать. Ты был прав. И я многому научился.
– Относительно чего я был прав? – спросил я, с тоской понимая, что он мне скажет.
Он всхлипнул и отвернулся.
– Насчет Сваньи, – глухо ответил Нед. – Она вышвырнула меня вон, Том. Вот так, просто. И я слышал, у нее есть кто-то другой – или всегда был. Какой-то матрос с одного из торговых кораблей. – Он опустил голову. – Судя по всему, они были… близки еще до того, как его корабль уплыл весной. Теперь он вернулся и привез ей серебряные сережки, богатые наряды и духи из дальних стран. И подарки для ее родителей. Он им понравился. – Нед говорил все тише, я уже едва различал его последние слова. – Если бы я знал…
Сейчас лучше всего было помолчать.
– Однажды я прождал ее всю ночь, но она так и не пришла. И я испугался, что по дороге с ней случилось что-нибудь плохое. Я набрался мужества и пошел к ней домой. Но когда я подошел к двери, раздался ее смех. Ее отец ненавидит меня, поэтому я не осмелился постучать. Сначала мать Сваньи относилась ко мне неплохо, но после того, как ты подрался с отцом… Ну, теперь это уже не имеет значения. Тогда я подумал, что Сванья просто не сумела выбраться из дому. В последнее время отец стал очень внимательно следить за ней.
Нед замолчал и покраснел.
– Как странно. Теперь все случившееся представляется мне постыдным, а мое поведение детским и смешным. Как мы прятались от ее отца, обманывали мать, чтобы встречаться… Но тогда наши отношения казались мне такими романтичными, я думал, что Сванья – моя судьба. Во всяком случае, так она говорила. Нам суждено быть вместе, и ничто не должно встать на нашем пути. Ложь и обман не имеют значения, поскольку нас связывает истинная любовь. – Он потер лоб тыльной стороной ладони. – И я ей верил. Верил всему, что она говорила.
Я вздохнул, но заметил:
– Если бы ты ей не верил, Нед… ну, тогда было бы много хуже. Что ж… – И тут я замолчал.
Кажется, я все только испортил.
– Я чувствую себя таким дураком, – признался Нед после долгого молчания. – Но я бы ее простил, если бы она ко мне вернулась. И это ужаснее всего. Хотя она изменила мне дважды, я бы принял ее обратно. Даже если бы всю оставшуюся жизнь мне пришлось сомневаться, сумею ли я ее удержать. – Он немного помолчал, а потом спросил: – Ты испытывал похожие чувства, когда я сказал тебе, что у Старлинг есть муж?
Трудный вопрос. Прежде всего, потому что я не хотел говорить ему, что никогда не любил Старлинг по-настоящему. Поэтому я просто сказал:
– Не думаю, что страдания людей бывают одинаковыми, Нед. Но в той части, когда ты чувствуешь себя глупцом, – да.
– Я думал, что умру от боли, – пылко объявил он. – На следующий день мастер Гиндаст отправил меня с поручением. Теперь он доверяет мне делать покупки в городе, поскольку я всегда точно выполняю его указания и плачу не больше, чем он велит. Ну вот. Я очень торопился, когда мне навстречу попалась парочка. И я подумал, что девушка очень похожа на Сванью – могла бы даже быть ее сестрой. Но потом я сообразил, что это и есть Сванья, только она надела серебряные серьги и шаль удивительного лилового цвета. А мужчина держал ее под руку, и она смотрела на него так, как раньше смотрела на меня. Я не мог поверить своим глазам и стоял, разинув рот. Когда они поравнялись со мной, Сванья увидела меня. Том, она покраснела, но сделала вид, что мы не знакомы. Я… я не знал, что делать. Нам так часто приходилось прятаться, что я подумал: наверное, это ее дядя или знакомец ее отца, и она вынуждена делать вид, что видит меня впервые. Но уже тогда я понимал, что ошибаюсь. А два дня спустя, когда я зашел в «Заколотую свинью», рассчитывая увидеть Сванью, посетители таверны стали надо мной смеяться. Они спрашивали, как себя чувствует мелкая рыбешка, когда клюет настоящая, большая рыба. Я не понял, что они имеют в виду, но очень скоро они мне все разъяснили. В подробностях. Том, я никогда не чувствовал себя так унизительно. Я сбежал из таверны, и мне стыдно туда возвращаться, хотя я бы с удовольствием рассказал тому матросу, какой неверной оказалась его девушка. А еще мне хочется вызвать его на бой, доказать, что я лучше, и вернуть Сванью. Я чувствую себя дураком и трусом.
– Вот тут ты ошибаешься, – возразил я, понимая, что Нед мне не поверит. – Самое разумное, что ты можешь сделать, – отойти в сторону. Если ты начнешь соперничать с матросом и получишь Сванью обратно, что ты станешь делать дальше? Эта женщина ничуть не лучше течной суки, которая выбирает самого сильного самца. Если ты встретишься с ней, чтобы сказать, как сильно ее презираешь, она лишь еще больше тебя унизит. Пусть уж лучше удивляется тому, как легко ты от нее отступился.
– Слабое утешение, Том. Скажи, в мире есть настоящие женщины? – Нед задал свой вопрос с такой тоской, что мое сердце дрогнуло, – слишком рано ему пришлось расстаться с иллюзиями.
– Да, есть, – заверил я его. – Ты еще слишком молод и обязательно встретишь достойную девушку.
– Вовсе нет, – заявил он, вставая. На его губах появилась усталая улыбка. – У меня нет времени на поиски, Том. Хотелось бы еще побыть с тобой, но мне пора в мастерскую. Старый Гиндаст очень строг, но справедлив. Как только он узнал, что ты ранен, он разрешил мне навещать тебя по утрам, но вечером я должен все наверстать.
– Он поступает мудро. Работа – лучшее средство от тревог. И от разбитого сердца. Займись делом, Нед, и перестань корить себя за глупость. Каждый мужчина совершает ошибки, когда начинает общаться с женщинами.
Он стоял и смотрел на меня, качая головой.
– Всякий раз, когда мне кажется, что я повзрослел, выясняется, что я веду себя как ребенок. Я пришел, полный тревоги о твоем здоровье, но как только увидел тебя на ногах, тут же принялся жаловаться на свои беды. Я даже не спросил, что с тобой приключилось.
Я с трудом улыбнулся.
– Ну, пусть так все и останется. Мне не хочется вспоминать о том, что произошло.
– Хорошо. Завтра я приду снова.
– Нет, не нужно. Если ты станешь приходить каждый день, то будешь слишком уставать. Ты же видишь, я иду на поправку. Довольно скоро я сам смогу тебя навестить. Тогда я попрошу Гиндаста дать тебе выходной, и мы спокойно посидим и поговорим.
– Я буду очень ждать, – ответил Нед, и его искренность тронула мое сердце.
Он так крепко обнял меня на прощание, что я испугался за свои истончившиеся кости – выдержат ли? Нед ушел, но я еще долго смотрел ему вслед.
Впервые за последние месяцы мальчик вернулся ко мне, подумал я, доставая чистую одежду и с трудом натягивая ее на себя. Однако меня не оставляло чувство вины. Он уже совсем не мальчик. Нельзя рассчитывать, что он будет оставаться «моим Недом» – ведь и для Чейда я давно перестал быть «его мальчиком». Облегчение, которое я почувствовал, когда неверность Сваньи и разбитое сердце привели Неда обратно ко мне, убедив его в моей мудрости, было с моей стороны настоящим предательством. Когда я в следующий раз его увижу, нужно обязательно сказать, что я не знал, какая Сванья ветреная. Меня тревожило лишь то, что она отвлекает его от учебы у Гиндаста. Эта мысль не доставила мне особого удовольствия.
Одевшись, я перешел в покои лорда Голдена. Я уже относительно уверенно держался на ногах, но старался двигаться медленно и осторожно. Мальчишка-слуга еще не принес завтрак. Шут сидел перед камином и смотрел в огонь. Я кивнул ему и положил завернутые в ткань перья на стол.
– Мне кажется, это предназначалось тебе, – сказал я без всякого выражения.
Пока я разворачивал ткань, он встал и подошел, чтобы взглянуть на то, что я делаю. Лорд Голден молча смотрел, как я выкладываю перья в ряд.
– Они удивительные. Как они к тебе попали, Том Баджерлок? – наконец спросил он, и я понял, что только мое молчание заставило его заговорить.
Я с болью отметил, что он говорит голосом лорда Голдена, с джамелийским акцентом.
– Когда мы с Дьютифулом прошли через Скилл-колонну, мы попали на пляж. Я нашел перья в полосе прибоя. Они лежали среди плавника и водорослей. Я шел вдоль кромки воды и подбирал их одно за другим.
– В самом деле? Никогда не слышал ничего подобного.
В его словах содержался завуалированный вопрос. Сознательно ли я скрывал эту находку или посчитал ее незначительной? Я постарался ответить.
– Я до сих пор с удивлением вспоминаю время, проведенное на том берегу. У меня тогда было ощущение, будто мы остались одни на всем свете. А когда я вернулся, события стали разворачиваться стремительно: схватка за освобождение Дьютифула, смерть Ночного Волка, путешествие назад, когда мы не могли поговорить наедине. А потом мы оказались в Баккипе, и начались приготовления к помолвке и все такое.
Мои оправдания мне самому показались неубедительными. Почему я не рассказал ему о перьях раньше?
– Я спрятал перья в кабинете Чейда. А потом всякий раз момент оказывался неподходящим.
Шут молча смотрел на перья. Я не выдержал и тоже перевел на них взгляд. Они лежали в ряд на куске грубой ткани, но тусклый серый цвет делал их какими-то незначительными. Тем не менее что-то в них было не так – странный артефакт, такой идеальной формы, не мог быть сделан руками человека. Я понял, что мне совсем не хочется к ним прикасаться.
– Понимаю, – наконец отозвался лорд Голден. – Что ж, спасибо, что показал их мне. – Он передернул плечами и вернулся к камину.
Я не понял, что произошло.
– Шут, я полагаю, они из петушиной короны.
– Ты, несомненно, прав, – равнодушно ответил он. Лорд Голден уселся в кресло и вытянул ноги к огню.
Потом скрестил руки на груди и опустил подбородок на грудь. И стал смотреть в огонь.
Меня едва не ослепила вспышка гнева, очищающего, словно пламя. Мне на миг захотелось схватить его и встряхнуть, потребовать, чтобы он вновь стал Шутом. Потом ярость исчезла, и я остался стоять, дрожа от слабости. Мне вдруг показалось, что я убил Шута, уничтожил его, когда потребовал ответить на вопросы, которые всегда стояли между нами. Мне следовало учитывать, что я никогда его не понимал, у нас никогда не получалось объяснений. Все держалось на доверии. Но я его разрушил. Так ребенок ломает игрушку, пытаясь понять, как она устроена, и остается лишь с грудой обломков. Возможно, он уже никогда не сможет стать Шутом, как мне не суждено стать конюхом, работающим, у Баррича. Быть может, наши отношения изменились настолько, что мы уже никогда не сумеем общаться как Фитц и Шут. Быть может, мы навсегда останемся друг для друга лордом Голденом и Томом Баджерлоком.
На меня навались ватная стена усталости. Я молча завернул перья и, сжав в кулаке, вернулся в свою спальню. И закрыл за собой дверь. Затем я привел в действие механизм потайного хода и начал долгий подъем в покои Чейда.
Я дрожал от слабости, когда добрался до кровати. Не раздеваясь, я забрался под одеяло и вскоре погрузился в глубокий сон. Когда через несколько часов я проснулся, в животе у меня урчало от голода, а огонь в камине почти догорел. Вставать, есть, бросать в огонь поленья – нет, это не стоило моих усилий. Я поплотнее закутался в одеяло и вновь погрузился в темноту.
В следующий раз я проснулся, когда надо мной кто-то склонился. Я с криком сел и схватил принца за горло, не успев понять, что происходит, но через мгновение страх отступил.
– Извини, извини, – пробормотал я.
Принц отошел от моей постели и растерянно потер шею.
– Что с тобой случилось? – хрипло спросил он, и в его голосе гнев смешался с тревогой.
Я сглотнул, чтобы смочить пересохшее горло. Моя одежда пропиталась потом, во рту скопилась горечь.
– Извини, – повторил я. – Ты меня напугал. Я с трудом выбрался из-под одеяла и встал.
Мне никак не удавалось успокоиться. Казалось, реальность стала продолжением кошмарного сна, содержание которого я забыл. Я огляделся по сторонам, пытаясь понять, что происходит. В кресле Чейда сидел Олух, вытянув ноги в сторону огня. Он был в новом костюме, какие носят слуги Баккипа, сшитом специально для него. Как долго я собирался купить ему башмаки и одежду? Должно быть, о нем позаботился Чейд. Пламя весело пылало в камине, на столе стоял поднос с едой.
– Это ты принес? Спасибо. – Я подошел к столу и налил себе стакан вина.
Принц недоуменно покачал головой.
– Что принес?
Я поставил на стол пустой стакан. Сухость в горле не исчезла. Я налил еще вина и залпом выпил.
– Еду и дрова, – пояснил я. – И вино.
– Нет. Поднос стоял на столе, когда мы пришли. Да и огонь горел в камине.
Я постепенно приходил в себя, сердце снова стучало ровно. Должно быть, пока я спал, приходил Чейд. Тут только я понял, что меня смущает.
– Как ты сюда попал? – резко спросил я у принца.
– Меня привел Олух.
Услышав свое имя, дурачок повернул голову. Они с принцем обменялись заговорщицкими улыбками, и я почувствовал, что между ними что-то произошло. Олух захихикал и вновь повернулся к огню.
– Тебе не следует здесь находиться, – сердито сказал я Дьютифулу.
Усевшись за стол, я налил себе третий стакан вина. Потом снял тарелку, которой был накрыт котелок с супом. Он почти остыл. К тому же на еду уходит столько сил… Я решил ограничиться вином.
– Почему мне не следует здесь быть? Почему я не должен знать все секреты замка, если однажды стану королем? Или я слишком молод, глуп и недостоин доверия?
Дьютифул принял мои слова слишком близко к сердцу. И я вдруг понял, что не знаю, как ему отвечать.
– Мне казалось, что Чейд не хочет, чтобы ты сюда приходил, – ответил я.
– Наверное. – Дьютифул подошел к столу и уселся напротив меня, а я налил еще вина. – Существует множество вещей, которые Чейд скрывает от всех. Он обожает секреты. Из-за него замок Баккип полон тайн, точно гнездо сороки – блестящих камушков. Причем по той же самой причине – ему нравится их иметь. – Он критически посмотрел на меня. – У тебя вновь появились шрамы. Неужели действие Скилла прекращается?
– Нет. Мы с Чейдом вернули их обратно. Решили, что так будет разумнее. Чем меньше люди задают вопросов, тем лучше.
Дьютифул кивнул, но продолжал смотреть на меня.
– Ты выглядишь лучше и, одновременно, хуже, чем раньше. Тебе не следовало пить столько вина перед едой.
– Все остыло.
– Ну, не так уж трудно подогреть суп, – нетерпеливо проговорил он, рассерженный моей глупостью.
Я думал, что он прикажет Олуху заняться обедом, но Дьютифул сам взял котелок, взболтал содержимое и снова накрыл крышкой. Затем, словно делал это каждый день, нацепил котелок на крюк над огнем, разломил пополам маленький каравай хлеба и положил поближе к огню.
– Нагреть воды для чаю? Лучше пить чай, чем накачиваться вином.
Я поставил пустой стакан на стол, но не стал его доливать.
– Иногда ты меня поражаешь. Ты знаешь вещи, которые должны быть недоступны принцу.
– Ну, ты же знаешь мою мать. Жертвенная. Она хотела воспитать меня так, как в горах воспитывают Жертвенных, то есть научить всему, что умеет мальчик из крестьянской семьи. Когда она поняла, что в Баккипе, где слуги сразу же бросаются выполнять любое мое желание, это невозможно, она решила передать меня на воспитание и сначала собиралась отослать в горы, но Чейд уговорил ее оставить меня в Шести Герцогствах. Ей пришлось согласиться. Когда мне исполнилось восемь лет, мать отправила меня к леди Пейшенс, и я полтора года исполнял обязанности пажа. Стоит ли объяснять, что там никто не обращался со мной, как с изнеженным маленьким принцем. Первые два месяца леди Пейшенс нередко забывала мое имя. Однако она научила меня замечательным вещам.
– Но готовить тебя учила не леди Пейшенс, – возразил я прежде, чем успел сообразить, что этого говорить не следовало.
– Вот и нет, – с усмешкой ответил принц. – Мне пришлось научиться. Леди Пейшенс любит поесть чего-нибудь горячего поздно вечером в своей спальне, но я не мог позволить ей самой разогревать еду, она все сожгла бы, а ее спальня наполнилась бы дымом. Я многому у нее научился, но тут ты совершенно прав. Она не обладает кулинарными талантами. Лейси показала мне, как подогревать пищу на огне камина. И многое другое. Я умею вязать кружева лучше многих придворных дам.
– В самом деле? – спросил я с некоторым интересом.
Дьютифул стоял спиной ко мне, помешивая суп в котелке, и комната наполнилась аппетитными запахами. Похоже, моя промашка прошла незамеченной.
– Да, правда. Если хочешь, я могу тебя научить. – Он вытащил котелок из огня. Вновь встряхнул его и принес на стол вместе с хлебом, словно стал моим пажом. – Лейси говорила, что ты так и не смог научиться вязать, когда был мальчишкой. Тебе не хватало терпения.
Я взял ложку и тут же положил ее на стол. Дьютифул вернулся к камину и проверил воду.
– Нет, еще не успела нагреться, – деловито заметил он. – Лейси говорит, что, если ты хочешь заварить хороший чай, пар должен подниматься из носика на целую ладонь. Впрочем, я не сомневаюсь, тебе она говорила то же самое. Леди Пейшенс и Лейси рассказывали о тебе множество историй. А вот в Баккипе тебя вспоминали редко. Одни с сожалением, другие с проклятиями. Когда я оказался у леди Пейшенс, у меня создалось впечатление, что они не могут не вспоминать о тебе, хотя Пейшенс часто принималась плакать. Я никогда этого не понимал. Она считает тебя мертвым и скорбит. Каждый день. Как ты мог так с ней поступить? Ведь она твоя мать.
– Леди Пейшенс не моя мать, – слабо возразил я.
– А она говорит, что мать. Во всяком случае, была матерью, – мрачно поправился принц. – Она всегда говорила мне, что я на самом деле хочу есть или надеть. А если я начинал протестовать, она заявляла: «Не смеши меня! Я знаю, чего ты хочешь. Я все знаю о мальчиках! Когда-то и у меня был сын». Леди Пейшенс имела в виду тебя, – угрюмо добавил принц. Наверное, на всякий случай – вдруг я и этого не понимаю.
Я сидел и молчал, уговаривая себя, что еще не поправился, что долгие дни, проведенные в холодной тюрьме, исцеление при помощи Скилла, восстановление прежних шрамов и холодная отстраненность Шута полностью опустошили меня. Поэтому я дрожал, мой голос пресекся, и меня охватила полная растерянность – столь тщательно оберегаемый секрет раскрыт. На меня обрушился мрак, даже эльфовская кора не приносила такой пустоты и ужаса. На глаза навернулись слезы. Быть может, если не моргать, они не прольются. Быть может, если я буду сидеть неподвижно, слезы сами высохнут.
Над чайником поднялись клубы пара, и Дьютифул подошел к камину. Я торопливо вытер глаза рукавом. Принц вылил кипящую воду в сосуд с травами и вернулся к камину.
– Моя мать рассказала мне, – негромко заговорил он, не оборачиваясь. Очевидно, мне не удалось его обмануть, и теперь он всячески делал вид, что ничего не замечает. – Они с Чейдом ужасно переживали из-за того, что ты был вынужден оставаться в тюрьме. Они все время спорили и никак не могли договориться. Мать твердила, что она отправится в тюрьму и заберет тебя оттуда. Он отвечал, что она не должна так поступать, поскольку это подвергнет меня серьезной опасности. Тогда мать заявила, что намерена рассказать мне, кто умирает в тюрьме за меня. Чейд попытался возражать. А она сказала, что время пришло – я должен знать, что такое стать Жертвенным для своего народа. Потом они попросили меня уйти и продолжали спорить. – Дьютифул поставил чайник обратно на огонь, вернулся и сел напротив меня.
Я не мог заставить себя посмотреть ему в глаза.
– Ты знаешь, что она имеет в виду, когда называет тебя Жертвенным? Ты знаешь, как моя мать к тебе относится? – Дьютифул подтолкнул хлеб ко мне. – Тебе нужно поесть. Ты выглядишь ужасно. – Он набрал в грудь побольше воздуха. – Когда она называет тебя Жертвенным, то имеет в виду, что ты – законный король Шести Герцогств. Вероятно, она так думает с того самого момента, как мой отец умер… или превратился в дракона.
Тут я посмотрел на него. То, что Кетриккен рассказала ему все, потрясло меня до глубины души. Я посмотрел на Олуха, дремлющего возле огня. Принц проследил за моим взглядом, но ничего не сказал, однако Олух неожиданно открыл глаза и повернулся к нему.
– Какая отвратительная еда, – заметил принц, обращаясь к Олуху. – Как ты думаешь, тебе удастся найти на кухне что-нибудь получше? Каких-нибудь сладостей, например?
На лице Олуха расплылась широкая улыбка.
– Я знаю, что у них есть, и могу принести. Сушеные ягоды и яблочный пирог. – Он облизнул губы и встал.
Я с удивлением обнаружил, что на передней части его куртки вышит олень – символ Видящих.
– Отправляйся тем же путем, каким мы сюда пришли, пожалуйста. Важно, чтобы ты это помнил.
Олух со значением кивнул.
– Важно. Да. Я помню. Я уже много времени знаю. Пройти сквозь красивую дверь; вернуться через красивую дверь. И только когда никто не смотрит.
– Хорошо, Олух. Прямо не знаю, что бы я без тебя делал. – В голосе принца я уловил удовлетворение и что-то еще.
Не снисходительность, но… Да, я понял. Гордость обладания. Он говорил с Олухом, как охотник со своим лучшим волкодавом. Когда дурачок ушел, я спросил:
– Ты сделал Олуха своим слугой? Открыто?
– Если мой дед мог сделать шутом тощего мальчишку-альбиноса, почему бы мне не взять на службу дурачка?
– Ты не позволяешь слугам над ним смеяться? – поморщившись, спросил я.
– Конечно, нет. Ты знаешь, что Олух неплохо поет? У него довольно странный голос, но он не фальшивит. Я не таскаю его за собой постоянно, но его видят рядом со мной и больше не решаются дразнить. К тому же я могу незаметно для всех обратиться к нему, и Олух вовремя оказывается там, где нужно. – Дьютифул кивнул, довольный собой. – Мне кажется, сейчас он стал счастливее. Олух научился получать удовольствие от горячей ванны и чистой одежды. И я дарю ему простые игрушки, которые его радуют. Только одно меня тревожит. Женщина, помогающая Олуху следить за собой, сказала мне, что знала лишь двоих таких, как он. Она утверждает, что люди вроде него долго не живут и что Олуху осталось совсем немного. Как ты думаешь, это правда?
– Понятия не имею, мой принц.
Я обратился к нему так, совершенно не подумав. Он ухмыльнулся.
– А как мне следует тебя называть? Благородный кузен? Лорд Фитц Чивэл?
– Том Баджерлок, – сумрачно поправил я.
– Конечно. И лорд Голден. Честно говоря, мне гораздо легче признать в тебе Фитца Чивэла, чем лорда Голдена в разноцветном костюме шута.
– С тех пор прошло много лет, – сказал я, стараясь скрыть охватившую меня печаль. – Когда королева решила поведать тебе все семейные тайны?
– В ту ночь, когда мы тебя исцелили. Она провела меня по потайным ходам в твою комнату, и мы всю ночь оставались рядом с тобой. Она говорила очень долго. Без шрамов ты стал похож на моего отца – так она сказала. Иногда, глядя тебе в глаза, я видел отца. Она не успела поведать мне твою историю за один раз. Мать провела со мной три долгих вечера. И все это время сидела возле твоей постели и держала тебя за руку, а меня посадила на пол. И больше никого не пускала в твою спальню.
– Я не знал, что она сидела со мной. И ты.
Он пожал плечами.
– Твое тело удалось исцелить, но ты был настолько истощен, что ничего не видел и не слышал. Я не мог связаться с тобой при помощи Скилла, а через Уит воспринимал как маленький тлеющий фитилек. Казалось, он в любой момент может погаснуть. Но когда мать держала тебя за руку, огонек горел немного ярче. И она это чувствовала. Мне показалось, что мать пыталась не дать тебе уйти.
Я поднял руки и тут же бессильно опустил их на стол.
– Не знаю, как мне разобраться во всем, – признался я. – Как относиться к тому, что ты знаешь мою тайну…
– А мне показалось, что ты вздохнешь с облегчением. Даже если нам еще некоторое время придется делать вид, что ты Том Баджерлок. Однако здесь, в этой комнате, ты можешь больше не притворяться. Впрочем, ты и раньше не слишком следил за тем, что говоришь. Съешь свой суп. Мне бы не хотелось еще раз его греть.
Хорошая мысль – теперь я смогу некоторое время ничего не говорить. Однако Дьютифул не сводил с меня глаз, и я чувствовал себя, как мышь, попавшаяся в лапы к кошке. Когда я бросил на него хмурый взгляд, принц рассмеялся и покачал головой.
– Ты себе не представляешь, как это удивительно. Я смотрю на тебя и думаю: стану ли я таким же высоким, как ты, когда вырасту? Так же или нет хмурился мой отец? Жаль, что тебе пришлось вернуть шрамы. Мне стало труднее увидеть самого себя в твоем лице. Ты сидишь здесь, а я смотрю на тебя и знаю, кто ты такой… словно отец впервые вошел в мою жизнь. – Он отчаянно ерзал на своем стуле, точно щенок, которому хотелось подскочить ко мне.
Мне было трудно смотреть ему в глаза. Я не заслужил такой любви.
– Твой отец был более достойным человеком, чем я, – заметил я.
Он вздохнул.
– Расскажи мне о нем, – попросил Дьютифул. – То, что знаешь только ты.
Я понимал, как это важно для него, и не мог отказать. О чем же ему поведать? Может быть, рассказать, что Верити далеко не сразу полюбил Кетриккен? Получится, что я намекаю на отношения принца с Эллианой. Верити терпеть не мог тайн, но Дьютифул интересовало другое.
– Верити любил хорошие чернила и бумагу, – сказал я. – И сам подрезал себе перья. Он очень серьезно к ним относился. И… еще он был очень добр ко мне. Без всяких на то причин. Он дарил мне игрушки. Маленькую деревянную тележку, солдатиков и лошадей.
– В самом деле? Ты меня удивил. Я думал, что он был холоден с тобой. Знаю, что он приглядывал за тобой, но в своих письмах он жаловался, что редко видит маленького котенка, который неотступно следует за Барричем.
Я замер. Прошло некоторое время, прежде чем я вспомнил, что человеку необходимо дышать.
– Верити писал обо мне Чивэлу? – наконец спросил я.
– Ну, не прямо. Пейшенс пришлось объяснять мне, что это значило. Она показала мне письма, когда я пожаловался, что мало знаю о своем отце. Я был ужасно разочарован. Все четыре письма, коротких и, по большей части, скучных. У него все хорошо; он надеется, что Чивэл и леди Пейшенс здоровы. Обычно он просил брата переговорить с кем-то из герцогов, чтобы разрешить политические разногласия. Однажды он обратился к Чивэлу с просьбой прислать отчет о налогах за прошлый год. Потом я нашел несколько строк о сборе урожая и охоте. Но в конце он обязательно приписывал несколько слов о тебе. «Котенок Том, которого взял к себе Баррич, чувствует себя, как дома». «Чуть не наступил на котенка Баррича, когда он бегал по двору. Он растет не по дням, а по часам». Он всегда так называл тебя в своих письмах, чтобы шпионы ни о чем не догадались, да и Пейшенс сначала ничего не знала.
В последнем письме он назвал тебя Томом. «Том рассердил Баррича и получил трепку. Однако совершенно не раскаивается. Честно говоря, мне жаль Баррича». И в конце каждого письма несколько строк о том, что он с нетерпением ждет полнолуния или надеется, что во время прилива можно будет поохотиться на моллюсков. Пейшенс объяснила, что так они договаривались о времени для связи друг с другом при помощи Скилла, чтобы другие не мешали им общаться. Знаешь, наши отцы были очень близки. Когда Чивэлу пришлось уехать в Ивовый лес, оба тяжело переносили разлуку.
Том. Да, именно благодаря Пейшенс это имя ко мне пристало, а я и не знал, откуда оно взялось. Принц был прав. Замок Баккип полон тайн, половина из которых давно известна многим. Мы лишь боялись задать вопрос, опасаясь, что ответ окажется слишком болезненным. Я никогда не просил Пейшенс рассказать мне об отце; никогда не спрашивал у Верити, что он обо мне думал. Мой страх порождал тайны. И я стал плохо думать о Чивэле. Он никогда не приходил, чтобы взглянуть на меня. Но, быть может, наблюдал за мной глазами брата? Могу ли я винить их за это? Скорее всего, они полагали, что я все знаю. Или я сам виноват в том, что так и не осмелился ни о чем спросить?
– Чай готов, – объявил Дьютифул, собираясь налить его в чашку.
Впервые я обратил внимание, что мальчик за мной ухаживает, как я в его возрасте ухаживал за Чейдом или Шрюдом, – с уважением и почтением.
– Прекрати, – сказал я, накрыв его руку своей ладонью. Взяв у него чайник, я налил себе чаю и предупредил: – Дьютифул, принц мой, выслушай меня. Для тебя я во всех отношениях должен оставаться Томом Баджерлоком. Сегодня мы поговорим о прошлом. Но потом я вернусь к роли Тома Баджерлока. Ты будешь воспринимать меня только так и сделаешь все, чтобы не видеть в лорде Голдене Шута. Тебе вручили клинок, лишенный рукояти. Ты узнал тайну, владеть которой опасно. Ты радуешься, что знаешь, кто я такой на самом деле, видишь во мне связь с отцом. Всем сердцем мне бы хотелось, чтобы все было просто. Но если наша тайна откроется, она может принести всем нам ужасные беды. Мы знаем, что королева попытается меня защитить. Подумай, к чему это приведет. Всем известно, что я владею Уитом; все считают меня убийцей короля Шрюда. Не говоря уже о том, что я при свидетелях прикончил несколько человек из шайки Регала. Сейчас все считают меня мертвым. Если окажется, что я жив, ненависть к людям Уита вспыхнет с новой силой, как раз в тот момент, когда королева пытается положить конец преследованию таких, как я.
– К преследованию таких, как мы, – кротко поправил меня принц и погрузился в размышления, словно пытался просчитать все возможные последствия. Потом на его лице появилось смущение. – Сам того не желая, ты помешал планам королевы. Несмотря на все попытки Чейда отвлечь горожан от интереса к твоей особе, по Баккипу ходят слухи о смерти «Кеттлера», Пэджета и их слуги и о том, что убийца не понес наказания только из-за того, что они владели Уитом.
– Я знаю, Чейд мне говорил. Он так же упоминал об обвинениях в Уите, выдвинутых против тебя.
Принц опустил голову.
– Да. Но ведь это правда, не так ли? И Полукровки все знают, возможно, моя тайна стала достоянием тех, кто называет себя Древняя Кровь. Сейчас люди Древней Крови заинтересованы в том, чтобы хранить ее. Они хотят встречи не меньше, чем королева. Но смерть троих Полукровок заставляет их соблюдать осторожность. Они требуют гарантий безопасности, без которых отказываются прибыть в Баккип.
– Они хотят получить заложников. – Я вдруг все понял. – Пока они будут вести переговоры, у них в руках должны находиться наши люди. Сколько заложников они рассчитывают получить?
Принц покачал головой.
– Спроси у Чейда. Или у матери. Судя по их спорам, я подозреваю, что она общается с ними напрямую, а старику рассказывает далеко не все. Он разочарован. Мне кажется, королеве удалось успокоить представителей Древней Крови и договориться о новых сроках встречи. Чейд твердил, что у нее ничего не выйдет, если мы не удовлетворим их смехотворных требований. Однако она сумела. Но не говорит Чейду, как ей это удалось, а он злится. Она напомнила ему, что выросла в горах, и согласиться на требование, которое он считает «смехотворным», или пойти на риск, который, по его мнению, «неприемлем», для королевы вопрос принципа.
– Так и есть. Для Чейда нет ничего хуже, чем интрига, в которую он не может проникнуть. – Я говорил небрежно, хотя меня мучили сомнения – кто знает, куда нас заведет горская этика Кетриккен с ее Жертвенностью.
Похоже, Дьютифул почувствовал мои сомнения.
– Согласен. И все же, в данном случае, я поддерживаю мать. Она очень вовремя взяла на себя бремя важнейших решений. Если бы она не настояла на своем, я бы не мог рассчитывать на всю полноту власти после того, как взойду на трон.
От его слов по спине у меня пробежал холодок. Он был прав. Утешало лишь то, что принц оценивал происходящее совершенно спокойно. Потом мне в голову пришла крайне неприятная мысль. Он видел насквозь махинации Чейда, поскольку был не только сыном королевы из Горного Королевства, но и достойным учеником Чейда. Дьютифул говорил так небрежно, словно мы обсуждали погоду.
– Но речь совсем о другом. Ты утверждаешь, что нельзя допустить, чтобы люди узнали твое настоящее имя. Да, сейчас это невозможно. Многие захотят с тобой покончить. Другие будут бояться и ненавидеть тебя. А Видящих обвинят в том, что они покрывают убийцу короля только из-за того, что он принадлежит к нашей семье. И уж совсем непредсказуема реакция Полукровок и людей Древней Крови. Владеющий Уитом бастард был объединяющей идеей для них в течение многих лет, а легенды о том, что ты остался жив, пользуются среди них огромной популярностью. Послушать Сивила, так ты почти божество.
– Надеюсь, ты не обсуждал меня с Сивилом? – с тревогой спросил я.
– Конечно, нет! Ну, то есть он не знает, что ты – это ты. Мы с ним обсуждали легенду о Фитце Чивэле, бастарде, наделенном Уитом. И не слишком подробно, уверяю тебя. Впрочем, Сивил будет хранить твою тайну, как я.
Я вздохнул, все это мне совсем не нравилось.
– Дьютифул, твоя верность друзьям вызывает восхищение. Семья Брезинга дважды тебя предала. Неужели ты готов предоставить им третий шанс?
Он упрямо покачал головой.
– Они были вынуждены, Том… Я чувствую себя дураком, когда так к тебе обращаюсь.
Однако я не дал ему увести себя в сторону.
– Привыкай. А если Сивила вновь начнут шантажировать и заставят шпионить за тобой?
– У него не осталось никого из близких. – Дьютифул замолчал и пристально посмотрел на меня. – Знаешь, я так и не попросил у тебя прощения и не поблагодарил. Я послал тебя на помощь Сивилу, не думая о том, какому риску ты подвергаешься. И ты спас жизнь моего друга, хотя тебе самому он не слишком нравится. И едва не умер, помогая ему. – Он склонил голову набок. – Как я могу тебя отблагодарить?
– В этом нет нужды. Ты мой принц.
Его лицо застыло. И когда он произнес следующую фразу, из глаз Дьютифул а выглянула Кетриккен.
– Так мне не нравится. Мы отдаляемся друг от друга. Я бы предпочел, чтобы мы оставались просто кузенами.
Я внимательно посмотрел на него и спросил:
– А ты думаешь, это что-нибудь изменило бы? Я отказался бы помочь твоему другу, если бы мы были «просто кузенами»?
Он улыбнулся и удовлетворенно вздохнул.
– Мне до сих пор не верится, что все это правда, – тихо проговорил он и виновато улыбнулся. – Нам с Олухом не следовало сюда приходить. Чейд нам запретил, как, впрочем, и пытаться заниматься с тобой Скиллом, пока ты не окрепнешь. Я не собирался тебя будить, мне лишь хотелось еще раз взглянуть на твое лицо. А когда я заметил шрамы, то наклонился слишком близко.
– Я рад, что ты пришел.
Разноречивые чувства раздирали мне душу. Смущение и радость. Как странно, когда тебя любят только за то, кто ты есть. Поэтому я испытал облегчение, когда вернулся Олух, который плечом распахнул потайную дверцу, поскольку руки у него были заняты. Он задыхался после подъема по крутой лестнице, однако его глаза радостно сверкали, когда он водрузил на стол такой огромный пирог, что его хватило бы на двенадцать человек.
Я вдруг понял, что никогда не видел Олуха таким довольным. Маленькие редкие зубы и широкая улыбка делали его похожим на веселого гоблина. Если бы я не знал его так хорошо, то выражение его лица показалось бы отталкивающим, но я увидел, как они с принцем обменялись заговорщицкими ухмылками, и улыбнулся им обоим.
Водрузив пирог на середину стола, Олух отодвинул мои тарелки в сторону и, что-то напевая, принялся наводить порядок. Я узнал припев его песни Скилла. Исчезла мрачность маленького обиженного человечка. В руках у него я увидел нож, которым он разрезал пирог на огромные порции. Я купил его в тот жуткий день, когда убил трех человек и получил тяжелое ранение. Значит, кто-то передал ему покупки. Принц нашел чистые тарелки, и Олух с довольным видом плюхнул на них по громадному куску пирога. Однако он всячески оберегал свою новую одежду, стараясь ее не испачкать, а ел с аккуратностью юной леди, впервые попавшей на бал в новом наряде. Мы прикончили огромный пирог, и в первый раз за много дней еда перестала казаться мне отвратительной.

Предыдущая страница 30 Следующая страница


31 Робин Хобб

XXIII РАЗОБЛАЧЕНИЯ

Те, кто не владеют Уитом, часто рассказывают ужасные истории о его обладателях, которые якобы превращаются в животных с самыми гнусными целями. Однако люди Древней Крови категорически отвергают возможность превращения, какой бы тесной не была связь между человеком и его партнером. С большой неохотой люди Древней Крови признают, что человек может перебраться в тело своего животного. Обычно такое происходит временно и лишь в крайних обстоятельствах. Тело человека не исчезает; более того, в такие моменты оно становится чрезвычайно уязвимым, а со стороны кажется мертвым. Тяжелые ранения или близость неминуемой смерти могут заставить сознание человека искать спасения в теле животного, с которым он связан. Люди Древней Крови всячески порицают подобный переход и стараются его не допускать.

Более того, Древняя Кровь категорически запрещает постоянный переход сознания человека в тело животного. Если человек Древней Крови бежит из своего умирающего тела и находит спасение в теле партнера, он становится отверженным для всего сообщества. Та же участь ждет того, кто принимает душу своего умирающего животного. Подобный поступок считается актом крайнего эгоизма, безнравственности и глупости. Все, кто вырос в общинах людей Древней Крови, знают, что подобный союз двух существ в одном теле никому не может принести счастья. Смерть предпочтительнее.

Именно в этом и состоит главное отличие людей Древней Крови от так называемых Полукровок. Полукровки считают, что их партнеры-животные ниже и хуже, чем человек, и не видят ничего дурного в том, чтобы человек продлевал свою жизнь, переходя в тело животного. В некоторых случаях человек начинает доминировать, чуть ли не изгоняя животное из собственного тела. Если учесть, что срок жизни некоторых животных – например, черепах, гусей и отдельных тропических птиц – весьма велик, человек, лишенный совести, может выбрать себе такого партнера, заранее рассчитывая получить новое тело, когда подойдет срок его собственной смерти. Таким способом можно продлить себе жизнь па целое столетие или даже больше.

Баджерлок, «Сказания Древней Крови»

Я выздоравливал, подобно только что вылупившемуся птенцу, который в первый раз выполз на солнечный свет. Мир ослеплял и поражал меня. Новое отношение Дьютифула согревало, как теплая меховая куртка. Я получил тому подтверждение, когда на следующее утро вышел во двор замка и остановился, наблюдая, как обитатели Баккипа спешат по своим делам. День выдался ясным, и к, своему удивлению, я ощутил первые запахи приближающейся весны. Утоптанный снег под ногами потерял прежнюю свежесть, небо над головой стало ярко-синим. Я сделал глубокий вдох, потянулся, и все мои суставы затрещали – сказывалась долгая неподвижность. Сегодня я ими займусь.
Я все еще опасался, что прогулка в город будет слишком утомительной, поэтому направился в конюшню. Мальчишка-конюх, который ухаживал за Вороной, бросил на меня любопытный взгляд и обещал приготовить мою кобылу.
Я оперся о кормушку, чтобы передохнуть, и стал наблюдать за мальчишкой. Он хорошо ухаживал за моей лошадью, и она охотно разрешала ему к себе прикасаться. Когда он передал мне поводья, я поблагодарил его за то, что он во время моей болезни ухаживал за Вороной. Он удивленно посмотрел на меня и заметил:
– Ну, не могу сказать, что она сильно скучала. Она вполне довольна жизнью.
Я провел в седле не больше четверти часа, но успел пожалеть, что решил отправиться в город верхом. Вороная крайне неохотно повиновалась поводьям, демонстрируя, как мало сил осталось в моих руках. Впрочем, в конце концов, она доставила меня к мастерской Гиндаста. С разочарованием, которое мешалось с радостью, я обнаружил, что у Неда совершенно нет времени для разговоров со мной, хотя он вышел ко мне, как только увидел, что я соскочил с лошади. Нед объяснил, что ему разрешили обработать переднюю спинку кровати. Если он сейчас уйдет, работу отдадут кому-нибудь еще. Я заверил, что могу навестить его в другой день и что у меня нет никаких новостей, если не считать того, что я иду на поправку. Он тут же умчался обратно, не выпуская из рук долото и киянку, и я ощутил гордость за своего мальчика.
Усаживаясь в седло, я заметил трех юных учеников, которые с интересом глазели на меня и возбужденно перешептывались. Ну, теперь все в городе знают меня как убийцу трех человек. Для них не имело значения, почему это произошло. Теперь на меня будут показывать пальцами, я стал объектом слухов и сплетен. Оставалось надеяться, что это не ухудшит положения Неда. Я сделал вид, что ничего не замечаю, и поехал дальше.
Следующую остановку я сделал у дома Джинны. Она открыла дверь, посмотрела на меня и ахнула. А потом выглянула на улицу, словно ожидая увидеть Неда.
– Сегодня я пришел один, – сказал я. – Мне можно войти?
– Ну конечно, Том. Заходи. – Она смотрела на меня так, словно мой изможденный вид ее ошеломил.
Феннел проскользнул в дом между моих ног. Я сразу же уселся в кресло возле камина, а Феннел запрыгнул ко мне на колени.
– Ты так уверен, что тебя с радостью примут, кот? Кажется, ты полагаешь, что мир создан для тебя. – Я погладил его, поднял взгляд и обнаружил, что Джинна с тревогой смотрит на меня. Это тронуло меня, и я улыбнулся. – Со мной все будет в порядке, Джинна. Я побывал на пороге смерти, но мне удалось унести ноги. Со временем я снова стану таким, как прежде. А сейчас я ужасно устал, хотя проделал совсем небольшой путь.
– Что ж. – Джинна сцепила пальцы перед собой, но потом встряхнула головой, словно прогоняя сомнения прочь, откашлялась и заговорила увереннее. – И ничего удивительного. Ты ужасно похудел Том Баджерлок. Рубашка висит на тебе! Посиди, а я сделаю для тебя укрепляющий ячменный отвар. – Она увидела, как дрогнуло мое лицо, и решила отказаться от прежних намерений. Или заварю чай. И немного хлеба с сыром.
Рыба? – поинтересовался Феннел.
Джинна обещала сыр.
Сыр – не рыба, но лучше, чем ничего.
– От чая, хлеба и сыра не откажусь. Мне ужасно надоели бульоны, отвары и каши, которыми меня кормили, пока я выздоравливал. Честно говоря, я устал болеть. С сегодняшнего дня я решил больше двигаться.
– Наверное, так будет лучше всего, – рассеянно согласилась Джинна, склонила голову и испытующе посмотрела на меня. – Что с тобой произошло? Седая прядь исчезла! – И она показала на мои волосы.
Я умудрился покраснеть.
– Я решил ее покрасить. Мне хочется выглядеть моложе. Болезнь ужасно сказалась на моей внешности.
– Тут ты совершенно прав. Но красить волосы… Ладно, что взять с мужчин. – Джинна укоризненно покачала головой. Я не понимал, что ее тревожит, но она решила отбросить все сомнения. – Ты знаешь, что произошло между Недом и Сваньей?
– Знаю, – кивнул я.
– Честно говоря, я понимала, что этим кончится.
Джинна поставила на огонь чайник с водой, после чего принялась пересказывать мне историю, которую я уже знал: как Сванья бросила Неда ради вернувшегося матроса, как показывает всем желающим свои новые серебряные серьги. Я не стал ее прерывать, а Джинна, между тем, нарезала хлеб и сыр. Когда она закончила свой рассказ, я заметил:
– Наверное, так лучше для них обоих. Нед теперь сможет отдавать все силы работе, а родители Сваньи довольны новым женихом. Конечно, сердце Неда разбито, но он еще молод и скоро утешится.
– О да, пока дружок Сваньи в порту, – кисло заметила Джинна, поставив поднос с угощением на маленький столик. – Но запомни мои слова: как только он вернется на корабль, Сванья тут же вернется к Неду.
– Сомневаюсь, – кротко возразил я. – Нед неплохо усвоил полученный урок. Обжегшись на молоке, дуют на воду.
– Хм-м-м. Мне кажется, гораздо лучше подходит другое: однажды забравшись в постель, каждый мечтает туда вернуться. Том, ты должен его предупредить. Не дай ему вновь попасть под ее влияние. И дело не в том, что Сванья порочна – она хочет всегда получать то, что ей нравится. Ведь она и себе причиняет немалый вред.
– Надеюсь, у моего мальчика хватит здравого смысла, – проворчал я, когда Джинна уселась напротив меня.
– Я тоже на это надеюсь, – сказала она. – Но у меня большие сомнения. – Она посмотрела на меня, и ее лицо вновь превратилось в маску.
Теперь она смотрела на меня, как на незнакомца, дважды начинала что-то говорить, но оба раза замолкала.
– Что? – наконец спросил я. – Есть еще какие-то подробности в истории о Сванье и ее матросе, которые мне не известны? Что-то не так?
После долгой паузы она негромко проговорила:
– Том, я… мы уже довольно давно знакомы. И многое знаем друг о друге. Я слышала… Не имеет значения. Что на самом деле произошло на улице Фолдаун?
– На улице Фолдаун? Она отвела взгляд в сторону.
– Не притворяйся. Трое людей мертвы, Том Баджерлок. Все говорят о каких-то драгоценных камнях и слуге, который решил их вернуть своему хозяину. Кто-то, возможно, и поверит в эту историю. Но почему, получив серьезные ранения, ты убил еще и лошадь? – Джинна встала, чтобы снять с огня закипевший чайник, заварила чай и едва слышно проговорила: – Неделю назад я получила предупреждение, Том. Один человек сказал, что опасно иметь таких друзей, как ты. И что с тобой очень скоро может произойти нечто нехорошее и для меня будет лучше, если это случится не в моем доме.
Я мягко стряхнул кота с колен и взял чайник с горячей водой из ее дрожащих рук. Поставив его обратно на огонь, я попытался успокоиться.
– Кто тебя предупредил? – спросил я, поворачиваясь к Джинне.
Но я уже знал ответ.
Она опустила глаза, покачала головой и ответила:
– Я здесь родилась. Мне довелось немало путешествовать, но, как только выпадает снег, Баккип становится моим домом. Тут живут мои соседи. У меня много… знакомых, и среди них самые разные люди. Некоторых я знаю с тех пор, как была еще совсем девчонкой. Я изучала их ладони, мне известны многие секреты. Понимаешь, Том, ты мне нравишься, но… ты убил трех человек. Двое из них граждане Баккипа. Это правда?
– Я действительно убил трех человек, – не стал отпираться я. – И если для тебя это имеет значение, они бы с радостью меня прикончили – если бы я им позволил. – И тут у меня похолодели руки.
Вдруг ее сегодняшнее беспокойство не имеет ко мне ни малейшего отношения?
Джинна кивнула.
– Не сомневаюсь. Однако ты сам пришел к ним. Они не выслеживали тебя. Ты пришел к ним и убил.
Я попытался воспользоваться легендой, которую придумал Чейд.
– Я преследовал вора, Джинна. А потом у меня не оставалось выбора. Или я, или они. Мне это не доставило радости. И я не искал их жизней.
Она молча смотрела на меня. Я уселся в свое кресло. Феннел ждал, когда я приглашу его к себе на колени, но я медлил. Потом я спросил:
– Ты больше не хочешь, чтобы я к тебе приходил?
– Я этого не сказала. – В ее голосе появился гнев, но ей не понравилось, что я задал ей прямой вопрос. – Я… мне очень нелегко, Том. Ты и сам должен понимать. – И вновь Джинна многозначительно замолчала. – Во время предыдущей встречи… я думала, наши разногласия не имеют значения. Я всегда говорила, что люди лгут о тех, кто владеет Уитом. Всегда!
Схватив чайник, она принялась решительно разливать чай, словно пыталась доказать, что здесь все еще мне рады. Джинна сделала пару глотков и поставила чашку. Взяла кусок хлеба и сыр, но потом положила его на стол.
– Я знала Пэджета с самого детства и часто играла с его кузинами. У него было немало недостатков, но чужого он никогда не брал.
– Пэджет?
– Один из убитых тобой людей! Только не делай вид, что тебе не известно его имя! Ты ведь сумел его найти. А он знал, кто ты такой. Его несчастные кузины слишком напуганы, чтобы забрать его тело. Они опасаются, что их свяжут с ним. Именно этого я и не понимаю,
Том. – Она замолчала, а потом совсем тихо добавила: – Ведь ты такой же, как он. Почему ты выслеживаешь и убиваешь людей Уита?
Мне пришлось поставить на стол поднятую чашку с чаем. Я набрал в грудь воздух, раздумывая над ответом.
– Меня не удивляют слухи. Люди говорят стражникам одно, а между собой обсуждают совсем другое. Мне известно, что Полукровки развесили по всему городу листовки, в которых говорится всякая чепуха. Что ж, давай прямо. Пэджет обладал магией Уита. Как и я. Но убил я его совсем по другой причине. Он был Полукровкой, а я – нет. – Джинна недоуменно посмотрела на меня, и тогда я спросил: – Ты знаешь, кто такие Полукровки, Джинна?
– Людей Уита называют Полукровками, – ответила она. – А некоторые из вас говорят, что они «Древняя Кровь». Но это то же самое.
– Не совсем. Полукровки – это наделенные Уитом люди, предающие других людей Уита. Именно они развешивают доносы, где написано: «Джинна человек Уита, а ее партнер – толстый рыжий кот».
– Неправда! – воскликнула Джинна. Похоже, она решила, что я ей угрожаю.
– Да, – спокойно согласился я. – Ты не владеешь Уитом. Но в противном случае я мог бы уничтожить твой дом и отнять жизнь, раскрыв твою тайну соседям. Именно этим и занимаются Полукровки.
– Какой-то бред. Зачем?
– Чтобы заставить остальных людей Уита плясать под свою дудку.
– Но что нужно Полукровкам?
– Они хотят власти. А для этого им требуются деньги и люди, готовые выполнять их приказы.
– Все равно я не понимаю, что им нужно.
Я вздохнул.
– Они мечтают о том же, что и другие люди Уита. Хотят спокойно пользоваться своей магией, не опасаясь петли и огня. Они рассчитывают, что их примут и им больше не придется жить, постоянно скрывая свои таланты. Представь себе, что тебя могут убить только за то, что ты умеешь делать амулеты. Ты бы захотела изменить такое положение?
– Но мои амулеты никому не причиняют вреда.
Я внимательно посмотрел ей в лицо.
– Люди Уита тоже.
– Нет, некоторые вредят, – тут же возразила Джинна. – О, не все, конечно. Но когда я была совсем маленькой, моя мать держала двух коз, которые давали молоко. Обе умерли в один и тот же день. А за неделю до этого она отказалась продать одну из них женщине, владеющей Уитом. Как видишь, люди Уита ничем не отличаются от других. Некоторые из них мстительны и жестоки, и они используют свою магию во вред другим.
– Магия Уита работает иначе, Джинна. С тем же успехом я могу сказать, что колдунья вроде тебя может посмотреть на мою ладонь и сделать так, чтобы на ней появилась линия, означающая скорую смерть. Или обвинить тебя в том, что ты взглянула на ладонь моего сына и сказала, что у него короткая линия жизни, и он вскоре умер. Ты виновна в его смерти? Ведь ты лишь сказала, что увидела.
– Ну конечно, нет. Но это – не то же самое, что убить чужих коз.
– Именно об этом я тебе и толкую. Я не могу убить кого-то при помощи Уита.
Джинна склонила голову и посмотрела на меня.
– О, перестань, Том. Твой огромный серый волк убил бы свиней того типа, если бы ты его попросил, не так ли?
Я долго сидел и молчал. Потом мне пришлось ответить.
– Да, наверное, он бы убил. Если бы я был таким человеком, то мог бы использовать своего волка и Уит таким образом. Но я не такой.
Она молчала еще дольше, чем я. Наконец, очень неохотно проговорила:
– Том, ты убил трех человек. И лошадь. Разве это не сидящий в тебе волк? Разве не Уит сделал тебя таким?
Я встал.
– Прощай, Джинна, – сказал я. – Спасибо за доброту. – И я направился к двери.
– Только не уходи так, – взмолилась она.
Я остановился, чувствуя, что на моем лице появилась гримаса.
– Я не знаю другого способа уходить. Зачем ты открыла мне дверь своего дома? – с горечью спросил я. – Почему пыталась навестить, когда я лежал без сознания? С твоей стороны было бы благороднее прямо сказать, что ты обо мне думаешь.
– Я хотела дать тебе шанс, – подавленно ответила она. – Я хотела… я надеялась, что были другие причины, кроме твоего Уита
Положив руку на засов, я колебался. Мне не хотелось лгать, но я не мог промолчать.
– Конечно, были. Кошелек лорда Голдена. – Я не стал смотреть ей в лицо, чтобы проверить, поверила ли она мне.
Она и так знала слишком много такого, что могло угрожать ее жизни.
Я аккуратно закрыл за собой дверь. На солнце набежали тучи, и тени легли на сразу посеревший снег. Все моментально изменилось – так часто бывает в самом начале весны. Феннел умудрился выскользнуть вслед за мной наружу.
– Тебе лучше вернуться, – сказал я ему. – Здесь становится холодно.
Холод это не так уж плохо. Холод может убить тебя, только если ты стоишь на месте. Нужно двигаться.
Хороший совет, кот. Спасибо. Прощай, Феннел.
Я вскочил в седло Вороной и развернулся в сторону замка.
– Поехали домой, – сказал я лошади.
Она охотно побежала обратно в стойло, к своей кормушке. Я позволил ей самой выбирать темп и погрузился в размышления о собственной жизни. Вчера я чувствовал обожание Дьютифула. Сегодня – страх и отвращение Джинны. Более того, сегодня я понял, как глубоки предрассудки Джинны относительно людей Уита. Мне казалось, что она принимала меня таким, какой я есть. Однако я ошибался. Она считала меня исключением, но, когда я убил трех человек, ее страхи выбрались наружу. Людям Уита нельзя верить; они используют свою магию во зло. Я вдруг осознал всю глубину ее предубеждений, и меня охватило отчаяние. Но за этим стояло другое. Я получил очередное напоминание о том, что не могу служить Видящим и иметь собственную жизнь.
Не надо возвращаться к прежним мыслям, Приносящий Перемены. Разве могут мгновения твоей жизни принадлежать кому-то, кроме тебя? Вы, Видящие, единая кровь и стая. Посмотри на целое. Здесь нет связывания или разделения. Стая принадлежит тебе. Жизнь волка принадлежит стае.
Ночной Волк, выдохнул я.
Однако я понимал, что его со мной нет. Черный Рольф оказался прав: иногда мой мертвый волк возвращался ко мне, как нечто большее, чем память, но меньшее, чем его истинная живая часть, оставшаяся во мне. Та частица моей души, которую я отдал волку, продолжала жить. Я расправил плечи и крепче сжал поводья. Моя Вороная фыркнула, но не стала возмущаться. Мне показалось, что для нас обоих будет лучше побыстрее вернуться в замок, и слегка пришпорил лошадь. Мы поскакали по заснеженной дороге к замку.
Я сам завел Вороную в конюшню и позаботился о ней. Мне потребовалось на это в два раза больше времени, чем обычно, и стало стыдно: я так давно не ухаживал за своей лошадью, что она отнеслась к моей заботе без малейшего энтузиазма. Потом я заставил себя пойти во двор и заняться фехтованием. Меч мне пришлось одолжить. В город я ездил, вооруженный лишь кинжалом. Глупо, конечно, но у меня не было выбора. Когда я зашел в свою комнату, чтобы взять свой уродливый меч, его там не оказалось – наверное, его забрал кто-то из городских стражников, когда меня арестовали. Блестящий клинок, который подарил мне Шут, по-прежнему висел на стене. Однако я не сумел себя заставить пристегнуть его к поясу. Меч был символом уважения, которого он больше ко мне не питал. И я решил, что не стану его носить в тех случаях, когда не исполняю роль телохранителя лорда Голдена. Впрочем, для упражнений лучше всего использовать деревянный меч. Я отправился на поиски партнера.
Вима я не нашел, но Деллери оказалась на месте. Очень скоро она прикончила меня столько раз, что я потерял счет, хотя она не слишком усердствовала. Я лишь держал меч перед собой, на нанесение ударов сил уже не оставалось. Наконец, она остановилась и сказала:
– Все, больше не могу. У меня такое впечатление, что я сражаюсь с человеком на деревянных ногах. Всякий раз, когда я наношу удар, мне кажется, что мой клинок ударяет по твоим костям.
– У меня такое же впечатление, – заверил я Деллери.
Я сумел улыбнуться и поблагодарить ее и побрел в парную. Впрочем, лучше мне было этого не делать – стражники провожали меня взглядами, в которых читалась неприкрытая жалость. Из бани я направился на кухню. Мейзи, одна из младших поварих, заявила, что рада меня видеть. Она отрезала мне здоровенный кусок мяса, которое жарилось на вертеле. Не сомневаюсь, что она сделала это из сострадания. Она положила его на ломоть хлеба и сказала, что меня разыскивал мальчик-паж лорда Голдена. Я поблагодарил ее, но не стал спешить на зов моего господина.
Вместо этого я вышел во двор и, прислонившись спиной к стене и с аппетитом поглощая мясо, стал наблюдать за обитателями замка. И вдруг подумал о множестве вещей, которых не делал после возвращения в дом своего детства. Ни разу не побывал в Саду Королевы, расположенном в башне, не гулял в Женском саду. Мне захотелось проскакать на Вороной по лесистым холмам за Баккипом. Посидеть вечером в Большом зале, посмотреть на работу мастеров, занимавшихся луками и стрелами, поболтать об охоте. Вновь стать частью обычной жизни, а не тенью.
Мои волосы были еще влажными после бани, а тощее тело не могло долго сохранять тепло в морозный зимний день. Я вздохнул, вернулся в замок и поднялся по лестнице, с тоской представляя себе предстоящую встречу с лордом Голденом. Вот уже несколько дней, как он полностью перестал интересоваться моей персоной. Он великодушно отказался от моих услуг, и это донимало меня больше, чем угрюмое молчание. Создавалось впечатление, что ему совершенно наплевать на пропасть, которая возникла между нами. Как если бы мы всегда были лордом Голденом и Томом Баджерлоком.
Пламя гнева вспыхнуло в моей душе и тут же погасло. У меня нет сил, чтобы его поддерживать, вдруг понял я. А затем, с самообладанием, о существовании которого я даже не подозревал, я принял ситуацию такой, какая она есть. Все изменилось. У меня новые роли – не только с принцем Дьютифулом, Джинной и лордом Голденом. Даже Чейд теперь относится ко мне иначе. Я не в силах заставить лорда Голдена вновь стать Шутом. Быть может, он и сам уже не сможет вернуться в прошлое, даже если и захочет. Да и так ли это теперь важно? Во мне не меньше от Тома Баджерлока, чем от Фитца Чивэла. Пришло время взглянуть правде в глаза.
Я не нашел лорда Голдена в его покоях. Вернувшись в свою комнату, я надел свежую рубашку и снял амулет, подаренный Джинной. Когда кошка Дьютифула атаковала меня, ее зубы оставили следы на двух бусинах. Раньше я их не замечал. Некоторое время я разглядывал ожерелье и вдруг понял, что все еще испытываю благодарность к Джинне за подарок. Она преподнесла мне амулет, потому что я ей нравился, вопреки моему Уиту. Эта мысль будет всегда отравлять мне воспоминания о Джинне. Я бросил ожерелье в угол шкафа.
Выходя из спальни, я столкнулся с лордом Голденом, который вернулся в свои апартаменты. После нашего разговора о перьях мы ни разу не виделись. Теперь он оглядел меня с ног до головы так, словно встретился со мной впервые.
– Рад, что ты чувствуешь себя лучше, Том Баджерлок. Однако тебе нужно еще немного отдохнуть, прежде чем приступать к выполнению своих обязанностей. Постарайся побольше спать, гулять и отдыхать. – Он говорил с каким-то странным придыханием, словно пробежал немалое расстояние.
Я поклонился, как положено слуге.
– Благодарю за заботу, милорд. Постараюсь должным образом использовать дарованное вами время. Сегодня я уже немного занимался фехтованием. Как вы верно заметили, пройдет еще несколько дней, прежде чем я смогу вновь исполнять свои обязанности телохранителя. – После небольшой паузы я добавил: – На кухне мне сказали, что вы послали мальчика, с приказом меня разыскать.
– Мальчика? О да, конечно. На самом деле я послал мальчика по просьбе лорда Чейда. И, честно говоря, успел об этом забыть. Лорд Чейд искал тебя, а когда оказалось, что тебя нет спальне, я отправил за тобой пажа. Кажется, он хотел с тобой поговорить. Я не… откровенно говоря, мы беседовали о… – Лорд Голден замолчал. Наступила тишина. А потом он сказал другим голосом, почти как Шут: – Чейд пришел поговорить со мной относительно одного вопроса, который он просил тебя обсудить с… Я хочу кое-что тебе показать. У тебя есть время?
– Я нахожусь у вас на службе, милорд, – напомнил я.
Мне показалось, что он ответит на мой выпад, но лорд Голден рассеянно скользнул по мне взглядом и сказал:
– Да, конечно. Тогда подожди немного. – Джамелийский акцент исчез.
Он направился в свою спальню и закрыл за собой дверь.
Мне оставалось только ждать. Подойдя к камину, я подбросил в огонь пару поленьев. Лорд Голден не появлялся, я уселся в кресло, заметил, что у меня отросли ногти, и принялся подрезать их ножом. Прошло еще некоторое время. Наконец, я встал, недовольно вздохнул, подошел к двери спальни и постучал. Возможно, я неправильно его понял?
– Лорд Голден, вы хотите, чтобы я продолжал ждать?
– Да. Нет. – Затем он неуверенно произнес: – Пожалуйста, зайди сюда. Но сначала убедись, что дверь в коридор заперта.
Дверь была заперта, однако я еще раз все проверил, после чего вошел в спальню. В комнате царил полумрак, он закрыл ставни. Несколько свечей озаряли лорда Голдена, который стоял спиной ко мне. На плечи он накинул простыню. Он оглянулся через плечо, и в его золотых глазах появилось выражение, которого мне еще никогда не доводилось видеть. Я успел сделать три шага, когда он негромко попросил:
– Остановись, пожалуйста.
Он приподнял волосы, открыв затылок. Простыня соскользнула вниз, обнажив спину, но свободной рукой он продолжал прижимать ее к груди. Я ахнул и неожиданно для себя сделал шаг вперед. Он вздрогнул, но остался стоять на месте. Едва слышным, дрожащим голосом он спросил:
– У нарчески такие же татуировки?
– Могу я подойти поближе? – с трудом выдавил из себя я.
Впрочем, в этом не было необходимости. Я сразу понял, что татуировки, если и не идентичны, то очень похожи. Лорд Голден судорожно кивнул, и я еще на шаг к нему приблизился. Он больше не смотрел в мою сторону. В спальне было тепло, но он дрожал. Экзотический рисунок начинался у основания шеи и полностью покрывал спину, исчезая за поясом штанов. Гладкую золотистую кожу украшали два сплетающихся змея и летящий дракон. Сияющие цвета с металлическим оттенком создавали впечатление, будто сама кожа пронизана золотом и серебром. Каждый коготь, чешуйка, зуб и сверкающий глаз поражали своей безупречностью.
– Очень похоже, – наконец заговорил я. – Вот только у тебя они плоские. А у нарчески один, самый крупный змей выделяется – такое впечатление, что он горит огнем. И мне показалось, что она испытывает сильную боль.
Лорд Голден судорожно втянул в себя воздух и, стуча зубами, с горечью проговорил:
– Ладно. Только я решил, что ее жестокость достигла своего предела, как она пошла еще дальше. Бедное, бедное дитя.
– А твоя татуировка причиняет тебе боль? – осторожно спросил я.
Он покачал головой, все еще не глядя на меня. Часть волос выскользнула из руки и рассыпалась по плечам.
– Нет. Во всяком случае, не сейчас. Но нанесение татуировки было необычайно болезненным. И потребовало много времени. Они заставляли меня находиться в неподвижности долгие, долгие часы. Впрочем, они постоянно просили прощения и пытались меня утешить. Но мне становилось только хуже, ведь эти люди относились ко мне с уважением и любовью. Однако они выполнили все ее инструкции самым тщательным образом. Так нельзя поступать с ребенком. Держать его, чтобы он не мог пошевелиться, и причинять нестерпимую боль. Ни с каким ребенком. – Он начал раскачиваться, его плечи опустились, голос стал отстраненным.
– Они? – очень тихо спросил я.
Его голос стал напряженным, лишившись всех оттенков, и Шут задрожал еще сильнее.
– Место, в котором я находился, напоминало школу. Учителя и все такое. Я рассказывал тебе раньше, помнишь? Мне удалось сбежать. Мои родители отправили меня в это средоточие гордости и печали, поскольку я был Белым. Мне пришлось проделать дальний путь. Они знали, что мы можем больше никогда не увидеть друг друга, но иного выхода не существовало. Моя судьба была предопределена. Однако учителя настаивали, что Белый Пророк уже есть. Она начала заниматься с ними, а потом ее послали на дальний север. – Он неожиданно повернулся и посмотрел мне в глаза. – Ты догадался, о ком я говорю?
Я мрачно кивнул. Мне стало холодно.
– Бледная Женщина. Советница Кебала Робреда во время войны красных кораблей.
Он ответил мне столь же мрачным кивком. И вновь отвернулся, устремив взгляд в темный угол спальни.
– И хотя не вызывало сомнений, что я Белый, мне не суждено стать Белым Пророком, утверждали они. Значит, я отклонение от нормы. Существо, рожденное не в том времени и не в том месте. Они завороженно наблюдали за мной, ловили каждое слово, записывали сны. Они высоко ценили меня и очень хорошо обращались. Они внимательно слушали все, что я говорил, но не более того. А потом она узнала обо мне и велела оставить там. И они повиновались. Позднее она приказала отметить меня татуировкой – и вновь они ее послушались.
– Почему?
– Я не знаю. Возможно, дело в том, что нам обоим снились сны о морских змеях и драконах. Или так положено поступать с лишним Белым Пророком – чтобы он перестал быть белым. – Его голос вновь стал напряженным. – Мне стыдно, что меня отметили таким образом по ее желанию. А теперь – еще того хуже – я узнал, что и нарческа украшена татуировкой Бледной Женщины. Словно она заклеймила нас, как свои инструменты, своих рабов… – Он замолчал.
– Но почему они повинуются ей? Как можно делать такие вещи с людьми?
Он с горечью рассмеялся.
– Она Белый Пророк, который должен направить мир на лучший путь. У нее было видение. Ее волю нельзя ставить под сомнение. А ее приказы не обсуждаются – в противном случае отступников ждет суровое наказание. Спроси у Кебала Робреда. Ты просто делаешь то, что говорит Бледная Женщина, и все. – Его била мелкая дрожь.
– Ты замерз. – Я бы накинул одеяло ему на плечи, но для этого мне пришлось бы подойти на шаг ближе. Не думаю, что он бы позволил.
– Нет. – Его улыбка получилась болезненной. – Я боюсь. Я охвачен ужасом. Пожалуйста. Пожалуйста, выйди за дверь, я оденусь.
Я быстро вышел и плотно закрыл за собой дверь спальни. Мне оставалось только ждать. Шуту потребовалось довольно много времени, чтобы надеть рубашку.
Когда он вышел в гостиную, его волосы были безукоризненно уложены, да и одежда сидела безупречно. Однако он все еще избегал смотреть мне в глаза.
– Возле огня стоит бренди, – сказал я.
Шут быстрыми нервными шагами пересек комнату, взял стакан, но не стал пить сразу. Скрестив руки на груди, он стоял возле огня, сжимая стакан с бренди, и смотрел в пол.
Я принес его толстый шерстяной плащ и набросил на плечи. Потом пододвинул кресло поближе к огню и усадил его.
– Выпей бренди, – сказал я. Мой голос прозвучал жестко. – Я заварю чай.
– Спасибо, – прошептал он.
Я с ужасом увидел, как по его щекам текут слезы, оставляя дорожки на тщательно нанесенных румянах, а потом капают на светлую рубашку.
Я разлил воду и обжегся, когда вешал котелок на крюк над огнем. Справившись с этой нелегкой задачей, я подтащил к камину свое кресло.
– Почему ты так напуган? – спросил я. – Что все это означает?
Он всхлипнул – совсем неподходящий звук для благородного лорда Голдена, – потом краем плаща вытер глаза. В результате джамелийская косметика размазалась, обнажив кожу.
– Совмещение, – хрипло ответил он. – Все сходится. И я оказался на правильной дороге, хотя боялся, что заблудился. Теперь все подтверждается. Слияние и противоборство. Время выбрано верно.
– Но мне казалось, что именно к этому ты и стремился. Я думал, что такова задача Белого Пророка.
– О да. Ты прав. – На него вдруг снизошло неестественное спокойствие, он поднял взгляд и посмотрел мне в глаза. И я увидел в них глубокую печаль. – Белый Пророк находит своего Изменяющего. Того, кто способен повернуть мир. И безжалостно его использует, чтобы направить время на нужный путь. И вновь наши с ней дороги сходятся. И наши воли соприкоснутся, чтобы выяснить, кто победит.
Его голос звучал глухо.
– И вновь смерть попытается добраться до тебя. – Слезы перестали катиться по его щекам, но лицо оставалось мокрым. Он снова взял край плаща и попытался вытереть лицо. – Если я проиграю, мы оба погибнем. – Он бросил на меня быстрый взгляд. – В прошлый раз смерть подошла совсем близко. Я дважды ощутил, как ты умираешь. Но я держал тебя и не позволил уйти с миром. Потому что ты мой Изменяющий, и я смогу одержать победу, только если удержу тебя в нашем мире. Живым, любой ценой. Друг тебя бы отпустил. Я слышал зов волков и знал, что ты хочешь уйти к ним. Но я не позволил. И притащил обратно. Потому что я должен тебя использовать.
Я попытался говорить спокойно.
– Вот этого я никогда не понимал.
Он печально посмотрел на меня.
– Ты понимаешь. Только отказываешься взглянуть правде в глаза. – Потом он все объяснил просто и спокойно. – В том мире, который я пытаюсь создать, ты жив. Я Белый Пророк, а ты мой Изменяющий. Линия Видящих сохраняет наследника и трон. Это один из многих фактов, но он является ключевым. В мире, к которому стремится Бледная Женщина, ты не существуешь. Ты умер. У Видящих не остается наследника. И нет отступника Белого.
Он закрыл лицо руками и продолжал говорить сквозь пальцы.
– Она планирует твою смерть, Фитц. Она очень тонко манипулирует людьми. Бледная Женщина старше меня, она действует более изощренно. Она ведет ужасную игру. Хения служит Бледной Женщине – тут не может быть никаких сомнений. Я не понимаю ее замысла, не представляю, почему она предложила нарческу в жены Дьютифулу. Но я уверен, что Бледная Женщина стоит за плечом Эллианы. Она послала тебе смерть, а я попытался оттолкнуть тебя с ее пути. До сих пор нам удавалось предотвращать все ее замыслы. Но тебя спасала удача, а не мой ум. Твоя удача и… осмелюсь ли я произнести вслух? Твоя магия. Вместе.
– И все же шансов на твое спасение все меньше и меньше. И чем глубже нас затягивает в игру, тем выше вероятность поражения. В прошлый раз… прошлый раз обошелся нам слишком дорого. Я больше не хочу быть Белым Пророком. И не хочу, чтобы ты оставался моим Изменяющим. – Его голос превратился в хриплый шепот. – Но мы не можем остановиться. Только твоя смерть положит конец игре. – Он принялся отчаянно озираться, и я пододвинул к нему бутылку бренди.

Предыдущая страница 31 Следующая страница


Золотой шут 32

Он вытащил пробку и сделал несколько глотков прямо из горлышка. Когда он поставил бутылку, я тут же ее взял.
– Но так делу не поможешь, – резко сказал я. Он криво улыбнулся.
– Я не могу перенести еще одну твою смерть. Не могу.
– Ты не можешь?
Он отчаянно хихикнул.
– Теперь ты понимаешь. Мы в ловушке. Я заманил тебя в ловушку, мой друг. Мой любимый.
Я попытался осмыслить его слова.
– Если мы проиграем, я умру, – сказал я.
Он кивнул.
– Если ты умрешь, мы проиграем. Это одно и то же.
– А что произойдет, если я останусь в живых?
– Тогда мы победим. Впрочем, шансов почти не осталось, а наше положение постоянно ухудшается. Почти наверняка мы проиграем. Ты умрешь. И на мир постепенно опустится мрак. И мерзость. И отчаяние.
– Не слишком ли ты оптимистичен? – Теперь я приложился к бутылке, а потом вернул ее Шуту. – А что случится, если я не умру? Если мы победим? Что тогда?
Он неохотно оторвался от горлышка бутылки.
– Что тогда? – Он блаженно улыбнулся. – Тогда мир будет продолжаться, друг мой. Дети будут бегать по грязным улицам. Собаки – лаять на проезжающие мимо повозки. Друзья – сидеть рядом и пить бренди.
– Но это не слишком отличается от того, что происходит с нами сейчас, – кисло заметил я. – Мы пройдем через суровые испытания, и ничего не изменится.
– Да, – согласился он с прежней блаженной улыбкой. – Ничего нового по сравнению с тем замечательным, удивительным миром, в котором мы живем сейчас. Юноши будут продолжать влюбляться в девушек, которые им совсем не подходят. На снежных равнинах будут по-прежнему охотиться волки. И время. Оно не остановится для всех нас. И конечно, драконы. Скользящие по небу драконы, подобные прекрасным кораблям, украшенным самоцветами.
– Драконы. Это что-то новенькое.
– В самом деле? – Он перешел на шепот. – Неужели? По-моему, нет. Вспомни сердцем. Вернись назад, вернись назад и назад. В небесах этого мира должны парить драконы. Когда драконы исчезают, люди скучают по ним. Конечно, кто-то даже не вспоминает о них. Но некоторые дети с самых ранних лет смотрят в голубое летнее небо и ждут тех, кто никогда не приходит. Потому что они знают. В небесах должно быть чудо, но оно потускнело и исчезло. А мы с тобой должны его вернуть.
Я потер ладонью лоб.
– Мне казалось, мы должны спасти мир. Какое отношение это имеет к драконам?
– Все связано. Когда ты спасаешь его часть, ты спасаешь и весь мир. На самом деле только так и можно чего-то добиться.
Я ненавидел его загадки. Ненавидел истово, всем сердцем.
– Я не понимаю, чего ты от меня хочешь.
Он молчал. Когда я повернулся, чтобы на него посмотреть, я обнаружил, что Шут спокойно за мной наблюдает.
– Я ничем не рискую, ответив на твой вопрос. Ты мне все равно не поверишь. – Он сделал долгий вдох. Бутылка с бренди отдыхала на его руке, словно любимый ребенок. – Мы должны отправиться в путешествие вместе с принцем. В Аследжал. Чтобы найти Айсфира. Потом мы должны помешать принцу его убить. Нам необходимо освободить черного дракона из ледяных оков, чтобы он взлетел и стал консортом Тинтальи. Тогда они смогут иметь потомство, и драконы вернутся в мир.
– Но… я не могу это сделать! Дьютифул должен отсечь голову дракону и принести ее к очагу дома матери Эллианы. В противном случае нарческа не станет его женой. И все переговоры, все наши надежды будут перечеркнуты.
Он посмотрел на меня, и я увидел, что он понимает, какие противоречивые чувства меня раздирают.
– Фитц, – спокойно заговорил он, – выброси эти мысли из головы. Нас ждет слияние и противоборство. Однако нам не следует торопиться. Когда придет время, я обещаю, что решение будешь принимать ты один. Сохранишь ли ты верность Видящим или спасешь ради меня мир? – Он помолчал. – Я скажу тебе еще кое-что. Мне не следовало бы, но я скажу. Чтобы – когда придет время – ты не думал, что ты во всем виноват. Много лет назад, сам не понимая, что говорю, я предвидел это будущее. Я не знал, как понимать видение, пока история с татуировками все не прояснила. Мне приснилось это в давнем детском кошмаре. Скоро мне предстоит его пережить. Поэтому, когда все произойдет, ты должен обещать не мучить себя понапрасну.
Он вновь дрожал всем телом, зубы выстукивали дробь, и я с трудом разбирал его слова.
– О чем ты? – с тоской спросил я.
– Там, на Аследжале, – улыбка ужаса затрепетала в уголках его губ, – придет мой черед умереть.

XXIV СВЯЗИ

Легенду о Белом Пророке и его Изменяющем можно назвать религией дальнего юга, лишь отголоски которой достигли берегов Джамелии. Как и многие философские течения юга, легенда полна загадок, предрассудков и противоречий, поэтому ни один мыслящий человек не способен поверить в подобные глупости. В основе ереси о Белом Пророке лежит идея, состоящая в том, что в «каждом веке» (впрочем, нигде в легенде четко не обозначена его протяженность) рождается Белый Пророк. Белый Пророк должен направить мир на правильный путь. Он или она (дуализм пола заимствован из истинной религии Са) делает это при помощи своего Изменяющего. Изменяющего выбирает Белый Пророк, поскольку он находится на перекрестке выбора. Меняя события жизни Изменяющего, Белый Пророк помогает миру двинуться по иному, лучшему пути развития.

Любому разумному человеку очевидно, что нет ни малейшей возможности сравнить то, что реально произошло, с тем, что могло бы случиться, а посему Белый Пророк всегда может утверждать, что ему удалось улучшить мир. Ни один из приверженцев этой ереси не способен объяснить, почему мир движется по кругу, постоянно себя повторяя. Внимательное изучение известной нам истории показывает, что это совсем не так, однако сторонники ложной веры не отступаются от нее.

Делнар, старый и мудрый жрец Са, написал в своих «Мнениях», что следует посочувствовать не только последователям этой ереси, но и самим Белым Пророкам. Он убедительно доказал, что склонные к самообману фанатики страдают от редкой болезни, которая лишает их плоть всех красок, навевая одновременно ложные пророческие сны, якобы посланные богами.

Вифлем, жрец Са, монастырь Джорепин, «Культы и ереси южных земель»

ЧЕЙД! Ты мне нужен, это срочно! Приходи скорее в свои старые покои. ЧЕЙД! Пожалуйста, услышь меня, пожалуйста, приходи!
С трудом поднимаясь вверх по лестнице, ведущей в старые покои Чейда, я отчаянно пытался призвать старого убийцу. Уже не припомню, какую причину я придумал, чтобы объяснить свой уход. Я покинул Шута, который больше не был Шутом, оставив сидеть у камина с бутылкой бренди в руке. Теперь, когда мое сердце мучительно колотилось, я проклинал свое непослушное тело, заставляя ноги нести меня вверх по ступенькам. Не знаю, слышал меня Чейд или нет. Тогда я выругал себя последними словами и обратился к Дьютифулу и Олуху.
Мне необходимо немедленно поговорить с Чейдом. Срочно! Найдите его и отправьте в кабинет.
Зачем? – тут же поинтересовался Дьютифул.
Просто сделай, о чем я прошу!
Когда я, задыхаясь, наконец ввалился в кабинет, там уже сидел Чейд, который нетерпеливо постукивал пальцами по каминной полке и бросил на меня сумрачный взгляд.
– Что тебя задержало? Я слышал, что ты вернулся в замок, и знал, что лорд Голден передаст тебе мою просьбу. Я не могу целый день тебя ждать, мальчик. Нам предстоят важные дела, которые требуют твоего присутствия.
– Нет! – выдохнул я. – Сначала выслушай меня!
– Присядь, – проворчал Чейд. – Отдышись, я принесу тебе воды.
Я с трудом добрался до стоящего возле камина кресла и рухнул в него. Мое тело не выдерживало сегодняшних нагрузок. Поездка на лошади и фехтование отняли все силы, и теперь меня отчаянно трясло, совсем как Шута.
Я залпом выпил принесенную Чейдом воду. И прежде чем он заговорил, рассказал ему все, что поведал мне Шут. Я закончил, но так и не сумел отдышаться. Пока Чейд размышлял над моим рассказом, я пришел в себя.
– Татуировки, – с отвращением пробормотал он. – Бледная Женщина. – Чейд вздохнул. – Я ему не верю. Но и поставить его слова под сомнение не осмеливаюсь. – Он нахмурился, пытаясь сделать выводы. – Ты видел отчет моего шпиона? Он не нашел никаких следов дракона в Аследжале.
– Не думаю, что он очень уж старался.
– Вполне возможно, наемникам нельзя доверять до конца. Вместе с деньгами кончается их верность.
– Чейд, что мы будем делать?
Он удивленно посмотрел на меня.
– Ну, это очевидно. Фитц, тебе необходимо побыстрее поправиться. В последнее время ты стал слишком возбудим. Впрочем, татуировки Шута оказались для меня сюрпризом, да и его выводы несколько неожиданны. Когда я сегодня утром спросил у него, что ему известно о татуировках, которые делают на Внешних островах, он ответил, что ничего не знает, а потом хладнокровно сменил тему. Не могу поверить, что он сумел так мастерски скрывать от меня свои чувства, но…
Чейд осекся и задумался. Я понял, он вспоминает все, что известно о Шуте и лорде Голдене. Потом он тяжело вздохнул и признался:
– Нам известно, что Бледная Женщина давала советы Кебалу Робреду во время войны красных кораблей. Однако мы пришли к выводу, что она погибла вместе с ним. Какое отношение она может иметь к Эллиане? Но даже если она выжила, зачем она приняла участие в помолвке, не говоря уже об интересе, проявленном к тебе и лорду Голдену? Все это выглядит крайне неубедительно.
Я сглотнул.
– Служанка Эллианы, Хения. Служанка, как и сама Эллиана и Блэкуотер, говорила «она». Причем последние двое упоминали о ней с ужасом. Возможно, «она» и есть Бледная Женщина, которая также является «вторым Белым Пророком» Шута. В таком случае ее планы могут самым неожиданным образом войти в противоречие с нашими.
Я наблюдал, как старый убийца обдумывает возможные варианты развития событий. Потом он пожал плечами.
– Тем не менее, – безжалостно сказал он, – наши действия остаются неизменными. – Он поднял два пальца. – Первое. Шут обещал, что окончательное решение, сохранять ли верность Видящим или спасать замерзшего дракона, будешь принимать ты. Что ж. Ты не нарушишь клятву верности. Я не сомневаюсь в тебе.
Однако мне ситуация не представлялась такой простой. И я промолчал.
Он коснулся второго пальца.
– Второе. Лорд Голден не отправится в Аследжал вместе с вами. Поэтому, если даже вы и найдете дракона, в чем я сильно сомневаюсь, он не помешает Дьютифулу убить дракона. Точнее, отрубить промерзшую голову давно умершего существа, что мне кажется гораздо более вероятным. А потом, даже если Бледная Женщина существует и остается угрозой для него, он никогда не окажется рядом с ней. Следовательно, лорд Голден не умрет.
– А что, если он все равно отправится в Аследжал – с нами или без нас?
Чейд пристально посмотрел на меня.
– Фитц, подумай. До Аследжала не так просто добраться даже от Внешних островов. Неужели ты думаешь, что я не могу приказать, чтобы лорда Голдена не сажали на корабли, отплывающие из Баккипа? Конечно, я это сделаю так, что никто ни о чем не догадается.
– А если он изменит внешность?
Он приподнял бровь.
– Ты хочешь, чтобы я посадил его в тюрьму и держал там до вашего возвращения? Пожалуй, я бы смог это организовать, если так тебе будет легче. Конечно, тюрьма будет удобная, лорд Голден ни в чем не будет терпеть недостатка. – Он говорил со мной, словно все мои тревоги были напрасными.
И я вдруг обнаружил, что отчаянный страх, который посеял в моей душе Шут, начинает понемногу отступать.
– Нет, конечно, я этого не хочу, – пробормотал я.
– Тогда верь мне. Верь так, как верил всегда. Твой старый наставник знает, что делает. Если я не захочу, чтобы лорд Голден взошел на борт корабля в Баккипе, значит, так тому и быть.
Я НЕ МОГУ ЕГО НАЙТИ! ЧТО МНЕ ДЕЛАТЬ? – в голосе слышалась паника. Чейд склонил голову на бок.
– Ты что-нибудь слышал?
– Подожди немного. – Я поднял палец.
Ничего страшного Дьютифул. Он со мной, теперь все будет в порядке. Что происходит?
Я же сказал, ничего страшного. Не волнуйся.
Я вновь переключил свое внимание на Чейда.
– Ты «слышал» крик Дьютифула, обращенный ко мне, – он не мог тебя найти. Когда Дьютифул прибегает к Скиллу в минуты волнения, он пользуется широким лучом.
На лице Чейда появилась задумчивая улыбка.
– О нет, ты ошибаешься. Я уверен, что слышал далекий крик.
– На первых порах Скилл часто так воспринимается. Потом ты научишься лучше разбираться в своих чувствах.
– Ничего себе, – пробормотал Чейд и с меланхоличной улыбкой посмотрел в потолок. Впрочем, он довольно быстро вернулся к настоящему и воскликнул: – Я совсем забыл, зачем звал тебя. Речь идет о переговорах королевы с людьми Уита. Можешь себе представить, они все-таки состоятся. Нам сообщили, что посланцы прибудут в течение ближайших шести дней. Людям Уита потребовалось время, чтобы договориться между собой, а сейчас они просят королеву предоставить им стражников, которые будут их сопровождать. Они предлагают провести встречу в одном дне пути от Баккипа. Когда мы прибудем на место, они подойдут к нам. Все представители людей Уита будут в плащах с опущенными капюшонами, чтобы никто не мог их узнать. Я бы хотел, чтобы ты отправился вместе с нами.
– А это не вызовет лишних вопросов? Телохранитель лорда Голдена едет вместе с королевской стражей на такую деликатную встречу?
– Ты прав, но к этому времени ты перейдешь на службу в королевскую стражу.
– А не кажется ли тебе, что это будет выглядеть странно? Как ты собираешься объяснить мое столь неожиданное повышение по службе? Интересно, когда ты, старый лис, успел принять такое решение?
– Я не вижу никаких проблем. Капитан Машкрофт с удовольствием возьмет тебя на службу, поскольку на него произвело впечатление то, как ты расправился с тремя разбойниками, попытавшимися украсть кошелек твоего господина. Человек, так хорошо владеющий клинком, всегда пригодится в гвардии королевы. Если тебя спросят, можешь ответить, что тебе предложили хорошие деньги, а лорд Голден с радостью согласился оказать услугу королеве. Он настолько освоился при дворе, что ему уже не нужен телохранитель.
Доводы Чейда выглядели весьма логично. Однако я подозревал, что им движут иные мотивы. Возможно, он хотел разлучить меня с лордом Голденом, чтобы моя верность Видящим не подвергалась испытаниям. Я не стал спрашивать прямо, а лишь поинтересовался:
– А почему так важно, чтобы я перешел в королевскую стражу именно сейчас?
– Ну, так легче объяснить, почему ты отправишься вместе с принцем в путешествие к Внешним островам следующей весной. Ты станешь одним из немногих счастливчиков, которым будет оказана такая честь. Но главная причина состоит в том, что люди Уита просили, чтобы ты присутствовал на встрече. Они полагают, что это гарантирует их безопасность. Принц Дьютифул также должен входить в состав эскорта.
Я отвлекся от своих проблем.
– Ты думаешь, мы имеем право так сильно рисковать? А если они приготовили для нас ловушку?
Чейд мрачно улыбнулся.
– Вот почему я хочу, чтобы ты присутствовал на встрече. Мы не можем исключать возможность предательства. Но и люди Уита боятся ловушки. Поэтому они просят, чтобы принц вошел в состав нашей делегации, зная, что мы не станем рисковать единственным наследником престола Видящих.
– Древняя Кровь, – проворчал я. – Ты должен научиться говорить «Древняя Кровь», а не «люди Уита». Значит, ты отправишь принца на встречу?
Чейд нахмурился.
– У нас нет выбора. Королева дала обещание.
– Несмотря на твои возражения.
Чейд презрительно фыркнул.
– В последнее время королева не слишком прислушивается к моим возражениям. Возможно, считает, что больше не нуждается в советнике. Что ж, посмотрим.
Я не нашел, что ему ответить. Честно говоря, хотя я и почувствовал болезненный укол совести, уверенность королевы в собственных силах меня порадовала.
В последующие дни я был так занят, что тревоги о Шуте отступили на задний план. Несмотря на мою слабость, Чейд, Олух, Дьютифул и я встречались каждое утро в башне Верити. Шута я не приглашал. Чейд не прокомментировал мое решение. Возможно, в свете последних откровений, он решил, что будет лучше, если мы не станем включать его в нашу группу. Сам я ни разу об этом не заговаривал. Мы собирались вчетвером и занимались Скиллом с таким энтузиазмом, который меня пугал. Мы двигались вперед медленно, но верно, что вполне устраивало меня, но вызывало разочарование у всех остальных.
Олух приглушал свою музыку, хотя это вызывало в нем безотчетную тревогу. Дьютифул научился направлять Скилл так, чтобы его слышал только один из нас. Чейд, как и следовало ожидать, отставал от других учеников. Если мы находились в состоянии физического контакта, наши разумы могли соприкасаться. Олуху удавалось привлечь внимание Чейда, но передать осмысленную фразу не получалось. Дьютифул не мог найти Чейда. А Чейд не ощущал присутствия принца. Я не знал, чья это проблема, поэтому мы пытались решить ее с двух сторон. Наши занятия отнимали у меня много сил, вновь появились головные боли, но они не шли ни в какое сравнение с тем, что было раньше.
Повинуясь строгим указаниям Чейда, я каждое утро поглощал обильный, но простой завтрак. И хотя я теперь контролировал его магию Скилла, он оставался моим наставником, и я знал, что Чейду лучше моего известно, как быстрее восстановить здоровье. Примерно тогда же он заговорил об эльфовской коре и каррим'е, которые нашел в моей комнате, когда я приходил в себя после «исцеления». Между нами произошла неприятная ссора. Он заявил, что я обязан беречь свою способность к Скиллу – в особенности теперь, когда стал мастером Скилла для принца и нашей группы. А я возмущенно орал, что имею право хранить у себя все, что посчитаю нужным.
Нам так и не удалось договориться. В дальнейшем мы просто уклонялись от обсуждения этой щекотливой темы.
Вскоре лорд Голден освободил меня от обязанностей своего телохранителя. Мне предложили поступить на службу в королевскую стражу, и я охотно согласился. Меня приняли с удивительным хладнокровием. Очевидно, я был не первым необычным солдатом, которого направил в их ряды Чейд. Интересно, сколько из них – те, за кого они себя выдают. Мне почти не задавали вопросов и оценивали по боевым качествам. Каждый день я тренировался на площадке и довольно часто проигрывал схватки, получая чувствительные синяки.
Формально мне выделили койку в бараках стражи, но я предпочитал спать в прежних покоях Чейда. Если у кого-то и появились вопросы относительно моей свободы, они держали их при себе. Когда я вновь скрестил клинок с Вимом, он поздравил меня с тем, что я «вновь стал честным солдатом». Теперь мне полагалось ходить в синей форме гвардейцев Бакка, которую изредка сменяла пурпурно-белая туника, показывающая, что я служу королеве. Я испытал удовольствие, получив право открыто носить на груди знак королевской лисы. Он постоянно напоминал мне о булавке с лисой, приколотой к моей рубашке, рядом с сердцем.
Я по-прежнему уставал быстрее, чем до ранения, а синяки и царапины заживали медленно, но, несмотря на настойчивые предложения Чейда, отказывался ускорить эти процессы при помощи Скилла. Во второй половине дня, когда Чейд занимался политикой, Олух устраивал набеги на кухню. Мы вместе поглощали сласти, пироги и мясо. Оказалось, что Джилли обожает изюм не меньше Олуха. Хорек так старательно выпрашивал лакомство, что Олух смеялся до слез. Мы все заметно прибавили в весе, а Олух и вовсе растолстел. Он стал кругленьким, а его волосы лоснились, как шкура собачки, принадлежащей благородной леди. Теперь, когда он был ухожен и не испытывал недостатка в еде, стала проявляться доброта его простой натуры. Я с радостью общался с маленьким, заметно повеселевшим человечком.
Мне даже удалось провести несколько вечеров с Недом. Мы не ходили в «Заколотую свинью», предпочитая тихое, сравнительно новое заведение, где подавали приличное пиво, которое называлось «Разбитый красный корабль». Здесь мы ели жирную дешевую пищу и беседовали, как старые друзья. Наше общение напомнило мне последние разговоры с Барричем, перед тем как Регал меня убил. Мы общались как взрослые мужчины. Однажды мой приемный сын доставил мне немалое удовольствие, рассказав, как Старлинг ворвалась в мастерскую, очаровала мастера Гиндаста и увела Неда на целый день в город.
– Было так странно, – с удивлением рассказывал он. – Она вела себя так, словно мы никогда не ссорились. Что мне оставалось делать? Пришлось сделать вид, что я все забыл. Как ты думаешь, а она помнит слова, которые мне тогда сказала?
– Разумеется, – задумчиво проговорил я. – Забывчивые менестрели очень быстро умирают от голода. Просто Старлинг считает, что если представить себе что-то, то так все и будет. Как видишь, иногда у нее получается. Значит, ты ее простил?
Нед в замешательстве посмотрел на меня, затем ухмыльнулся и ответил:
– А она бы заметила, если бы я ее не простил? Она так старалась убедить Гиндаста в своей материнской любви ко мне, что я сам едва ей не поверил.
Мне оставалось только рассмеяться и пожать плечами. Старлинг отвела Неда на постоялый двор, где любили останавливаться менестрели, и познакомила с несколькими юными дамами-музыкантами. Они угощали его пирожками с изюмом и миндалем, элем и своими песнями, соперничая за его внимание. Я тут же предупредил Неда об очаровательных манерах менестрелей и их каменных сердцах. Не стоило этого делать.
– У меня не осталось сердца, которое я мог бы отдать какой-нибудь девушке, – серьезно заявил он.
Тем не менее, когда он описывал прелестных юных менестрелей, у меня появилось ощущение, что если он и не отдал ни одной из них своего сердца, то кое на кого глаз положил. И я беззвучно благословил Старлинг и помолился за то, чтобы мой мальчик побыстрее исцелился.
Шут и лорд Голден всячески меня избегали. Несколько раз я спускался вечером из покоев Чейда и выходил в гостиную лорда Голдена через свою спальню, но оказывалось, что его нет. Дьютифул рассказал мне, что лорд Голден стал чаще играть в городе, где подобные развлечения становятся все более популярными, а также устраивает приемы в своих покоях. Мне его не хватало, но я боялся встреч наедине. Он мог прочесть в моих глазах, что я предал его Чейду. Это для его же блага, пытался я себя утешить. Будь прокляты все драконы. Если для того, чтобы спасти ему жизнь, необходимо удержать Шута от поездки на Аследжал, я готов перенести его недовольство.
Так я утешал себя, когда начинал верить в его дикие пророчества. Большую же часть времени я считал, что никаких замерзших драконов не существует, как нет и Бледной Женщины – а посему ему нечего делать на Аследжале. Так я оправдывал свои интриги с Чейдом против Шута. А сам Шут избегал встреч со мной из-за того, что я узнал о его татуировках, – так я думал. Я понимал, что теперь не могу требовать его внимания и мне нельзя навязывать ему свое общество. Оставалось лишь надеяться, что время поможет нам вернуть прежние отношения.
Так день проходил за днем.
Я никому в этом не признавался, но мой ужас перед предстоящим путешествием принца на Аследжал отступил перед энтузиазмом, с которым я обучал его Скиллу. И сколько я ни считал оставшиеся до отплытия дни, их не хватало. Теперь я был полностью согласен с Чейдом: принцу необходима группа, владеющая Скиллом. И я погрузился в работу, которая шла с переменным успехом.
Возможности Чейда медленно, но верно развивались. Однако он был постоянно недоволен собой и потому часто отвлекался. Мне никак не удавалось научить его расслабляться и очищать сознание от посторонних мыслей. Дьютифула забавляли мои споры со старшим учеником, а Олух откровенно скучал. В результате Чейд злился на меня. Мой терпеливый и добрый наставник оказался ужасным учеником, упрямым и непослушным. После четырех дней безуспешных попыток мне удалось открыть его Скиллу. Но стоило ему ощутить близость потока Скилла, как он, очертя голову, погрузился в него. И мне ничего не оставалось, как последовать за ним. Сурово приказав Дьютифулу и Олуху ничего не предпринимать, я бросился упрямому Чейду на выручку.
Мне не хочется вспоминать о том, что тогда произошло. Чейд не просто открылся Скиллу. Проблема состояла в том, сколько всего накопилось в старом убийце – и теперь прожитые им годы утекали от него. После нескольких безуспешных попыток собрать его я понял, что Чейд посылает в разные стороны части своего сознания. Подобно корням страдающего от жажды растения, он распространялся по всем направлениям, не обращая внимания на то, как поток Скилла рвет и разбрасывает его «корни». И пока я пытался собрать его частицы, он наслаждался восхитительным ощущением причастности. Наконец, мне удалось разорвать его контакт со Скиллом, я был полон гнева и мощи своей магии. Вернувшись в собственное тело, я обнаружил, что лежу под столом, дрожа от напряжения – еще немного, и у меня начались бы судороги.
– Ах ты, старый упрямый ублюдок! – задыхаясь, прошипел я. У меня даже не осталось сил кричать.
Чейд лежал в своем кресле. Потом он с трудом раскрыл глаза и пробормотал:
– Великолепно. Великолепно. – Его голова упала на грудь, и он погрузился в глубокий сон.
Дьютифул и Олух помогли мне подняться с пола и посадили в кресло. Дьютифул дрожащими руками налил полный стакан вина, а Олух смотрел на меня широко раскрытыми испуганными глазами. Когда я сделал несколько больших глотков, Дьютифул растерянно сказал:
– Ничего более страшного мне видеть не доводилось. Когда ты отправился вслед за мной, произошло нечто похожее?
Я был слишком потрясен и зол на Чейда, чтобы признаться, что и сам не знаю.
– Пусть это будет уроком для вас обоих, – проворчал я. – Всякий, кто совершает такие глупые поступки, рискует жизнью всех остальных. Теперь я понял, почему прежние мастера Скилла считали, что необходимо создать барьер боли между Скиллом и упрямым учеником.
Принц был потрясен.
– Ты ведь не станешь этого делать с лордом Чейдом? – Он говорил так, словно я предложил заковать королеву в кандалы ради ее же блага.
– Нет, – неохотно признал я и, с трудом поднявшись на ноги, обошел стол.
Я слегка подтолкнул храпящего Чейда, а потом ткнул его посильнее. Он приоткрыл глаза и улыбнулся, не поднимая головы.
– А, вот и ты, мой мальчик. – Его улыбка стала широкой и самодовольной. – Ты меня видел? Ты видел, как я летал? – А потом его глаза закатились, и он вновь погрузился в сон, точно уставший ребенок после целого дня, проведенного на ярмарке.
Я с тоской сообразил, что Чейд даже не понял, что нам чудом удалось избежать несчастья. Лишь через час он немного пришел в себя и принялся многословно извиняться, но в глазах у него горел такой радостный огонь, что меня вновь одолели дурные предчувствия. Даже после того, как Чейд дал мне обещание не устраивать самостоятельных экспериментов, я постарался вбить в голову Олуху, что он должен немедленно сообщить мне, как только Чейд начнет заниматься Скиллом. Олух обещал, что так и сделает, но я хорошо знал, что подобные вещи у него в одно ухо влетают, в другое вылетают.
Следующее утро также не принесло спокойствия. Призвав Чейда оставаться свидетелем, я попытался научить Дьютифула расширять возможности своего Скилла при помощи Олуха. Хотя все они однажды уже объединили свои усилия для моего исцеления, никто из них не мог объяснить, что тогда произошло. Я считал, что Дьютифул должен получить возможность пользоваться силами Олуха. Поэтому я решил проделать простое упражнение – во всяком случае, так мне казалось.
В одиночку Дьютифул мог лишь едва слышно позвать Чейда. Да, ему удавалось привлечь его внимание, но не более того. Я не знал, в чем тут причина: то ли Чейд закрыт для Скилла, то ли Дьютифул не в состоянии четко направлять сообщение. Мне хотелось узнать, сможет ли Дьютифул при помощи Олуха достучаться до Чейда.
– Принц Верити говорил мне, что член группы или одинокий маг, которого используют таким образом, получает звание человека короля. Таким образом, Олух исполнит роль человека короля для Дьютифула. Попробуем? – спросил я.
– Он принц, а не король, – с беспокойством возразил Олух.
– Да. И что с того?
– Я не могу быть человеком короля. Не получится.
Я решил проявить терпение.
– Все в порядке, Олух. Ты будешь служить человеком принца.
– Служить? Как слуга? – тут же обиделся Олух.
– Нет. Ты будешь помогать как друг. Олух будет помогать Дьютифулу как человек принца. Ну, попробуем?
Дьютифул усмехнулся. Но он не смеялся над Олухом. Олух повернулся к нему, улыбнулся и уселся рядом.
– Вам будет легко, – предположил я. На самом деле я понятия не имел, что получится. – Олуху следует просто открыть себя для Скилла, но не делать при этом никаких усилий. Дьютифул постарается зачерпнуть у него силу и попытаться войти в контакт с Чейдом. Дьютифул, не торопись. И как только я скажу, чтобы ты остановился, сразу же разрывай контакт. Ну, начинайте.
Мне казалось, что я предусмотрел все варианты развития событий. На столе стояли сласти, которые так любил Олух, и бренди, если нам потребуется восстановить силы. Возможно, я совершил ошибку – глаза Олуха постоянно возвращались к булочкам со смородиной. Быть может, они отвлекали его от занятий Скиллом? Еще я хотел заранее приготовить горячей воды и эльфовскую кору, но Чейд категорически запретил: «Нет, группа принца не должна употреблять столь разрушительный настой».
Я стоял рядом с принцем, когда он положил руку на плечо Олуха. Если я увижу, что силы Олуха на исходе, то всегда смогу прервать физический контакт между ними. Я знал, что таким способом можно убить человека, и надеялся, что мы сумеем избежать несчастных случаев.
Мы ждали. Через некоторое время я вопросительно посмотрел на Чейда. В ответ он приподнял брови.
– Начинайте, – предложил я.
– Я пытаюсь, – сердито ответил Дьютифул. – Я могу войти контакт с Олухом. Но не знаю, как взять у него силу и использовать ее.
– Хм-м-м. Олух, ты можешь ему помочь?
Олух открыл глаза и посмотрел на меня.
– Как? – спросил он.
Я не знал.
– Просто откройся принцу. Представь себе, что ты посылаешь ему свою силу.
Они вновь взялись за дело. Я наблюдал за лицом Чейда, надеясь увидеть знак, что Дьютифул вошел с ним в контакт. Через некоторое время Дьютифул повернулся ко мне, на губах у него появилась растерянная улыбка.
– Он повторяет: «Сила, сила, сила», – признался принц.
– Но он же сам сказал! – запротестовал Олух.
– Да, все правильно, – заверил я Олуха. – Успокойся. Никто над тобой не смеется.
Он мрачно смотрел на меня, тяжело дыша через нос. Песья вонючка.
Дьютифул вздрогнул. Губы Чейда дрогнули, но он сумел сдержать улыбку.
– Песья вонючка. Так вот что ты хотел мне передать?
– Похоже, Олух обращался ко мне, – осторожно ответил я.
– Но я ощутил, как его слова прошли через меня к Чейду! – возбужденно воскликнул Дьютифул.
– Хорошо. Мы продвигаемся вперед, – заметил я.
– Могу я теперь съесть булочку?
– Нет, Олух. Пока нет. Нам нужно еще поработать. Я задумался. Дьютифул направил мысль Олуха. Он воспользовался силой Олуха, чтобы пробиться к Чейду, или просто передал предназначавшиеся для меня слова Олуха Чейду?
Ответа я не знал. Мне не удавалось понять, что произошло.
– Попробуйте вместе сообщить что-нибудь Чейду – но только ему. Действуйте согласованно.
– Согласованно?
– Вместе, – пояснил Дьютифул Олуху. Несколько мгновений они беззвучно совещались. Вероятно, выбирали послание.
– Начинайте, – сказал я, не спуская глаз с Чейда. Он нахмурил лоб.

Предыдущая страница 32 Следующая страница


33 Робин Хобб

– Что-то насчет булочки. Дьютифул недовольно покачал головой.
– Да, но мы собирались сказать тебе другое. Вот только Олух никак не может сосредоточиться.
– Я голодный.
– Вовсе нет. Тебе просто хочется булочку, – возразил Дьютифул.
Олух тут же обиделся. Никакие уговоры не могли заставить его повторить эксперимент. В конце концов, мы разрешили ему поесть и перенесли урок на следующий день.
Однако на следующее утро удача вновь от нас отвернулась. Воздух был напоен ароматами весны, и я распахнул ставни навстречу рассвету. Солнце еще не появилось над горизонтом, но ветер со стороны океана принес свежесть и напомнил, что близится смена времени года. Я долго стоял у открытого окна, дожидаясь прихода своих учеников.
Меня по-прежнему тревожил заговор против лорда Голдена. Я уже жалел, что передал наш разговор Чейду и рассказал старому убийце о татуировке Шута. Если бы он хотел, чтобы Чейд о ней узнал, он сам бы все ему открыл, когда тот спросил о татуировке нарчески. У меня возникло стойкое ощущение, что я совершил ошибку. Я не мог признаться в том, что сделал, Шуту, следовательно, исправить положение было невозможно. Но как позволить ему отправиться с нами на Аследжал, если там его ждет неминуемая смерть? И я принял наивное решение молчать, предоставив действовать Чейду. Пусть он запретит лорду Голдену нас сопровождать. Я сделал большой глоток весеннего воздуха, надеясь, что он восстановит мои силы. Однако ощущение тревоги лишь возросло.
Сивил Брезинга вернулся в Баккип. Сопровождавшие его стражники должны были выразить соболезнования Видящих по поводу кончины его матери. Однако он прекрасно понимал, что в течение долгого времени в Баккипе за ним будут следить. До достижения совершеннолетия Сивил останется в замке, пока корона будет управлять его поместьем. Гейлкип закрыли, там осталось лишь несколько слуг, которых отправила туда королева.
Я считал, что Сивил еще легко отделался после стольких предательств. Его владение магией Уита осталось тайной; вероятно, угроза разоблачения должна была помешать ему совершить новые ошибки. Никто не связывал Сивила Брезингу со смертью трех человек в городе Баккипе. Меня возмущало, что он не понес никакого наказания за те беды, которые принес моему принцу. По словам Чейда, Дьютифул заявил, что Сивил рассказывал Полукровкам лишь то, что знал каждый слуга в замке. Меня это не слишком успокоило. Еще больше меня тревожило, что не только Лодвайн, но и Пэджет выказывали живой интерес к лорду Голдену и мне. Сивил мало что о нас знал, поэтому не сумел поведать им ничего важного. Однако Брезинга признался принцу, что их интерес к нам вызвал у него любопытство.
Вскоре после возвращения Сивила я несколько раз наблюдал за ним, когда юноша оставался один в своей спальне. Он выглядел несчастным и опустошенным. Лишь один семейный слуга перебрался с ним в Баккип. Сивил Брезинга лишился семьи и дома, остался практически без средств к существованию, а его кошка, с которой он был связан Уитом, жила на конюшне. В его спальне имелось все необходимое, но у себя дома он наверняка привык к большей роскоши. Большую часть времени он проводил, сидя у камина и глядя в огонь. Я подозревал, что он общался со своей кошкой, но мне не удалось уловить следов магии Уита. Ощущалась лишь тоска, облаком висевшая над ним.
Но я все равно ему не доверял.
Мой взгляд был устремлен за окно, когда на лестнице послышались шаги принца. Через мгновение уже он вошел и плотно закрыл за собой дверь. Чейд и Олух скоро придут через потайной ход. Не поворачиваясь к принцу, я спросил:
– Кошка Сивила с тобой разговаривает?
– Пард? Нет. Он кот, так что может, если захочет. Однако это будет… не слишком вежливо с его стороны. – Дьютифул покачал головой. – Странное дело. Среди людей Древней Крови, которые берут котов в партнеры, есть несколько обычаев, которые они соблюдают. Я бы никогда не стал первым начинать разговор с чужим котом. Это… ну, что-то вроде флирта с чужой невестой. За все время знакомства с Пардом он ни разу не выказал желания пообщаться со мной. Конечно, однажды он обратился ко мне, но только в тот момент, когда Сивилу угрожала опасность. Сивил принес кота в большой парусиновой сумке. Из его рассказа я понял, что он заманил туда Парда во время игры. Потом Сивил закрыл сумку и притащил в мои покои. Ему пришлось нелегко, поскольку Пард довольно большой кот.
Дьютифул вздохнул.
– Мне бы следовало сразу догадаться. Если бы Сивил не был в таком смятении, он бы никогда не обошелся с Пардом столь неуважительно. Но Сивил торопился, и я согласился оставить кота в своих покоях, пока его хозяин не вернется и не ответит на все мои вопросы. Но после того как Сивил ушел, Пард ужасно разволновался и громко рычал. Он пытался разорвать парусину когтями задних лап, но Сивил выбрал очень прочную сумку. Потом кот немного успокоился, и я слышал, как он тяжело дышит. Тогда я испугался, что Пард может задохнуться. Мне показалось, что ему плохо. Но как только я открыл сумку, он выскочил оттуда, сбил меня с ног и схватил за горло. – Рука Дьютифула метнулась к горлу. – А когтями задних лап он впился мне в живот. Пард обещал меня прикончить, если я не выпущу его из комнаты. Затем, прежде чем я успел что-то сделать, он взвыл и впился в меня когтями. Именно в этот момент на Сивила напали. Пард заявил, что я во всем виноват и что он меня убьет, если я не сумею спасти Сивила. И тогда я обратился к тебе при помощи Скилла.
Он подошел ко мне, и мы оба смотрели на неровную поверхность черной воды, окрашенной первыми лучами восходящего солнца. Некоторое время мы оба молчали.
– Что было дальше? – спросил я.
– Наверное, я думал о том, что происходит с тобой. Почему ты не связался со мной? Неужели ты думал, что я не пошлю тебе помощь?
Вопрос Дьютифула меня удивил. Прошло некоторое время, прежде чем я сумел найти ответ. Меня разобрал смех.
– Я не подумал, что такое возможно. В течение долгих лет я рассчитывал только на себя и Ночного Волка. А после того, как потерял его… мне не приходило в голову, что я могу кого-то попросить о помощи.
– Я пробовал войти с тобой в контакт. Когда они пытались… задушить Сивила, кот совершенно обезумел. Пард оставил меня в покое и принялся носиться по комнате, круша все на своем пути. Раньше я не представлял себе, что могут наделать когти. Полог постели, одежда… Под моей кроватью до сих пор валяется гобелен, про который у меня не хватает мужества никому рассказать. Он безнадежно испорчен. Полагаю, гобелен стоил кучу денег.
– Не беспокойся. У меня найдется отличная замена. – Он удивленно уставился на мою кривую улыбку.
– Я пытался связаться с тобой, когда Пард принялся неистовствовать, но у меня ничего не вышло.
И я вдруг вспомнил слова Верити.
– Твой отец не раз ругал меня за то, что когда я сражался с кем-то, ему не удавалось сохранять со мной Скилл-контакт. – Я пожал плечами. – Только сейчас об этом вспомнил. – Я автоматически потер шрам на шее, оставшийся от укуса.
Тут только я заметил, что Дьютифул смотрит на меня с мальчишеским обожанием, и быстро отдернул руку.
– И больше Пард ничего тебе не сказал? Дьютифул пожал плечами.
– Практически ничего. Неожиданно он перестал рвать мои вещи и поблагодарил меня. Очень холодно. Мне кажется, котам трудно кого-то благодарить. После этого он забрался на мою постель и перестал обращать на меня внимание. Пард покинул ее только после того, как вернулся Сивил. С тех пор в моей спальне воняет котом. Наверное, Пард выделяет какую-то пахучую жидкость, когда волнуется.
– Вполне возможно, – ответил я, – хотя мне почти ничего не известно о котах.
Затем я задал ему деликатный вопрос, который давно меня мучил:
– Дьютифул, почему ты до сих пор веришь Сивилу? Я не понимаю, зачем ты оставил его в своей жизни после всего, что он наделал?
Дьютифул удивленно посмотрел на меня.
– Сивил доверяет мне. Не могу представить себе человека, который мог бы так верить кому-нибудь, как Сивил. Кроме того, он необходим мне, если я рассчитываю понять людей Древней Крови. Так считает моя мать. Я должен хорошо узнать хотя бы одного, если мы рассчитываем договориться с остальными.
Я не думал об этом, но понял, что он имеет в виду. Народ Шести Герцогств ничего не знает о нравах людей Древней Крови. Я имел некоторое представление об их традициях и законах, но, поскольку не воспитывался среди них, мало чем мог помочь Дьютифулу. И все же…
– Ну, не один же он знаком с традициями Древней Крови. Я не понимаю, чем он заслужил твое уважение.
Дьютифул вздохнул.
– Фитц Чивэл, он принес мне своего кота. Если бы ты знал, что должен умереть, и не хотел, чтобы Ночной Волк погиб вместе с тобой, с кем бы ты его оставил? Кому доверил бы его судьбу? Неужели человеку, которого предал? Или другу, которому продолжаешь верить, несмотря ни на что?
– Ах, вот ты о чем… – пробормотал я, осмысливая его слова. – Теперь я понимаю. Ты прав.
Ни один человек не доверит половину своей души тому, кто для него чужой.
Очень скоро из-за каминной полки появились Чейд и Олух. Старик с хмурым видом отряхивал пыль и паутину с рукавов элегантного камзола. Олух что-то напевал себе под нос, отдельные ноты дополняли его песнь Скилла. Казалось, он получает большое удовольствие. Если бы я слушал его лишь ушами, то уловил бы только невнятные раздражающие звуки. Доступ к его разуму полностью все менял, помогал понять маленького человечка.
Взгляд Олуха сразу же устремился к столу, и я ощутил его разочарование – он не увидел пирожных. Я вздохнул. Оставалось надеяться, что его разочарование не помешает занятиям. Я рассадил своих учеников – с одной стороны Чейд, а с другой Дьютифул и Олух. Как и прежде, я встал у принца и Олуха за спиной, чтобы иметь возможность сразу же прервать их физический контакт. Я знал, что Дьютифул считает мою тревогу излишней, Чейд тоже скептически относился к подобным предосторожностям. Впрочем, ни один из них не видел, как один человек высасывает из другого силу при помощи Скилла.
Дьютифул вновь положил руку на плечо Олуха. Они опять попытались послать простое сообщение Чейду. Дьютифул и Олух могли войти в контакт со мной, но вместе у них ничего не выходило. Мне уже стало казаться, что надежды нет. Одна из важнейших задач группы состоит в способности объединять свои силы в Скилле, делая их доступными для своего короля. А у нас ничего не получалось. Более того, из-за неудач росла враждебность между нами.
– Олух, прекрати напевать. Как я могу сосредоточиться, если ты меня все время отвлекаешь? – рассердился Дьютифул после очередной неудачной попытки.
Олух вздрогнул, услышав злость в голосе принца. Когда его глаза наполнились слезами, я увидел, какой глубокой стала его связь с Дьютифулом. Похоже, принц также понял свою ошибку, поскольку встряхнул головой и добавил:
– Олух, меня отвлекает твоя красивая музыка. Нет ничего удивительного в том, что тебе хочется поделиться ею со всем миром. Но сейчас нам необходимо сосредоточиться на уроке. Ты понимаешь?
Неожиданно в глазах Чейда загорелись зеленые искры.
– Нет! – воскликнул он. – Олух, не приглушай свою музыку. Ведь я никогда ее не слышал, хотя Дьютифул и Том много раз говорили, какая она чудесная. Позволь мне ее послушать, Олух, хотя бы разок. Положи руку на плечо Дьютифула и направь свою музыку ко мне. Пожалуйста.
Мы с Дьютифулом уставились на Чейда, а Олух просиял. Он не колебался ни минуты. Не успел Дьютифул убрать руку с его плеча, как Олух схватил принца за локоть. Его глаза устремились к Чейду, рот широко раскрылся от удовольствия, а Дьютифул даже не успел приготовиться. Музыка нахлынула на нас потоком. Я смутно увидел, как пошатнулся Чейд, ощутив ее мощный удар. Его глаза широко раскрылись, и, хотя он торжествовал победу, я также увидел тень страха, промелькнувшую на его лице.
Да, я не переоценил силу Олуха. Никогда мне не доводилось видеть такого мощного потока Скилла. До сих пор музыка Олуха всегда находилась на заднем плане, была бессознательной, как дыхание или биение сердца. Теперь он раскрыл себя миру и с наслаждением погрузился в мелодию своей матери.
Как илистая река в период разлива может на время окрасить берег, так и песня Олуха изменила цвет великого течения Скилла. Она вошла в его поток – и Скилл стал другим. Я никогда не представлял себе ничего подобного. Меня подхватило могучее течение, и я потерял способность управлять своим телом. Музыка Олуха с ее ритмом и мелодией меня зачаровала, я чувствовал, что где-то рядом Чейд и Дьютифул, но был не в силах их разглядеть, поскольку погрузился в ее волны.
Я не один тонул в могучем потоке Скилла. Мне то и дело попадались одинокие нити, слабые паутинки магии людей, едва владеющих Скиллом. Быть может, где-то далеко рыбак удивился странному мотиву, возникшему у него в голове, или мать запела новую колыбельную своему малышу. На других мелодия Олуха повлияла сильнее. Я чувствовал людей, прекративших все свои дела и застывших на месте, – они отчаянно озирались, пытаясь обнаружить источник шепчущей музыки.
А еще нашлись такие – хотя их оказалось немного, – в чьей жизни Скилл постоянно присутствовал в виде приглушенно звучащих голосов. Они уже давно научились не обращать на них внимания. Но поток музыки прорвал привычные барьеры, и я почувствовал, как они оборачиваются в нашу сторону. Кто-то кричал от ужаса, другие падали на землю. И лишь один услышанный мной голос был чистым и лишенным страха.
Что случилось? – спросила Неттл. – Откуда взялся этот оживший сон?
Из Баккипа, – радостно ответил Чейд. – Он обращен ко всем, кто владеет Скиллом! Просыпайтесь и приходите в Баккип, чтобы ваша магия проснулась и вы могли служить своему принцу!
В Баккип? – удивленным эхом отозвалась Неттл.
А затем, подобно трубному зову, послышался далекий голос:
Теперь я знаю тебя. Теперь я вижу тебя.
Наверное, ничто другое не могло вырвать меня из восхищенного транса. Я отделил Дьютифула от Олуха с силой, поразившей нас троих. Музыка резко смолкла. Несколько мгновений я чувствовал себя ослепленным и оглушенным из-за отсутствия Скилла. Мое сердце страстно стремилось вновь оказаться в его потоке. Насколько же слабы и ничтожны мои жалкие чувства по сравнению с возможностями Скилла! Но скоро я окончательно пришел в себя и протянул руку Дьютифулу, который после моего толчка упал на пол. Он взял мою руку и неуверенно поднялся на ноги.
– Ты слышал девушку? – тут же спросил принц. – Кто она такая?
– О, это та девушка, которая все время плачет, – небрежно ответил Олух, и я был рад, что его ответ помог заполнить паузу. – Вы слышали мою музыку? Вам понравилось? – нетерпеливо спросил Олух у Чейда.
Чейд ответил не сразу. Я повернулся к нему и увидел, что он едва сидит в своем кресле. По его губам бродила глупая улыбка, однако при этом он хмурился.
– О да, Олух, – пробормотал он. – Я слышал. И мне ужасно понравилось. – Он положил локти на стол и подпер руками голову. – У нас получилось, – выдохнул Чейд и посмотрел на меня. – Неужели владение Скиллом всегда дарит столь восхитительные ощущения? Такой избыток чувств, полноту восприятия мира, единения с ним?
– Нужно опасаться подобных состояний, – тут же предупредил я. – Если ты обращаешься к Скиллу в поисках единения, он моментально подхватит и унесет тебя. Занимаясь Скиллом, нельзя ни на минуту забывать о цели. В противном случае ты не сможешь вернуться и потеряешь…
– Да-да, – нетерпеливо перебил меня Чейд. – Я не забыл, что произошло со мной в прошлый раз. Но не кажется ли тебе, что сегодняшнее событие заслуживает того, чтобы его отпраздновать?
Остальные разделяли его чувства. Они определенно сочли меня брюзгой и ворчуном. Но когда я вытащил из-под стола спрятанную там корзину, ее содержимое удовлетворило даже Олуха. Мы выпили по стаканчику бренди, хотя мне показалось, что только Чейду требовалось восстановить силы. Руки старика дрожали, когда он подносил стакан к губам, тем не менее он улыбнулся и произнес тост:
– За тех, кто еще придет, чтобы сформировать истинный Скилл-отряд для принца Дьютифула! – Он не стал бросать в мою сторону косых взглядов, и я выпил вместе со всеми, хотя очень надеялся, что Баррич не отпустит Неттл из дома.
Потом я спросил:
– Как вы думаете, кому принадлежал другой голос? Тот, который заявил: «Теперь я знаю тебя»?
Олух уплетал изюм и пропустил мой вопрос мимо ушей. Дьютифул удивленно посмотрел на меня.
– Другой голос?
– Ты имеешь в виду девушку, чей голос звучал так чисто? – спросил Чейд, явно шокированный тем, что я привлекаю к нему внимание.
Он уже догадался, что это была Неттл.
– Нет, – ответил я. – Другой голос, такой чужой и необычный. Совсем… другой. – Я не мог найти слов, чтобы выразить опасения, которые у меня возникли.
Моя душа была охвачена мрачными предчувствиями. Довольно долго все молчали. Потом Дьютифул заметил:
– Я только слышал, как девушка сказала: «В Баккип?»
– Я слышал то же самое, – заверил меня Чейд. – И больше ни одной разумной мысли. Мне показалось, что ты разорвал связь со Скиллом из-за нее.
– Зачем ему так поступать? – резко спросил Дьютифул.
– Нет, – возразил я, игнорируя вопрос принца. – Кто-то еще заговорил. Я слышал… нечто. Какое-то существо. Не человек.
Мои слова настолько поразили Дьютифула, что отвлекли от мыслей о Неттл. Однако все трое убежденно поклялись, что ничего подобного не слышали, и не восприняли мои слова всерьез. А к концу нашей встречи я и сам начал сомневаться.

XXV СОВЕТ

… И принцесса заявила, что без танцующего медведя она жить не может. Она никогда так ничего не просила, и, в конце концов, отец заплатил хозяину медведя пригоршню золотых монет. И принцесса сама взяла цепь, па которой был привязан медведь, и повела огромного зверя в свою спальню. Однако посреди ночи, когда все спали, юноша сбросил шкуру медведя. И перед принцессой предстал красивый молодой человек, каких ей не доводилось видеть раньше. II получилось так, что не он добился желаемого, а принцесса.

«Юноша-медведь и Принцесса»

Однажды утром стволы берез окрасились в розовый цвет, а утоптанный снег во дворе замка превратился в жидкую грязь. В тот год весна пришла в Баккип удивительно быстро. Когда солнце село, на земле появились большие проталины, открывшие следы, оставленные колесами карет. Впрочем, ночь была холодной, зима не желала отступать, но уже на следующее утро земля пробудилась от шума журчащих ручьев и теплого весеннего ветра.
Я спал в казарме, и мой сон был крепким, несмотря на храп двух дюжин солдат. Я встал вместе с ними, съел обильный завтрак, а потом вернулся в казарму, чтобы надеть форму стражи королевы. Пристегнув мечи, мы взнуздали лошадей и собрались во дворе.
Конечно, нам пришлось дожидаться принца. Он вышел в сопровождении советника Чейда и королевы. Принц был изысканно одет, но я видел, что он встревожен. Дюжина дворян собралась во дворе, чтобы его проводить. Среди них были представители всех Шести Герцогств, которые прибыли для обсуждения с королевой проблем людей Уита. Судя по их лицам, они не рассчитывали, что им придется иметь дело с обладателями Уита напрямую, и их не слишком вдохновляла эта перспектива. Лорд Сивил Брезинга стоял среди тех, кто пришел попрощаться с Дьютифулом. Из задних рядов королевских гвардейцев я смотрел на застывшее лицо Сивила и пытался понять, о чем он думает, глядя на принца. По приказу королевы покинуть Баккип разрешалось только принцу и отряду стражи. Она не хотела пугать осторожных представителей Древней Крови.
Королева дала короткие инструкции командиру стражников. Я не слышал, что она говорила Машкрофту, но видел, как изменилось его лицо. Он вежливо поклонился, но не смог скрыть неодобрения. А потом я был совершенно потрясен появлением всадницы, которая вела на поводу кобылу королевы. В следующее мгновение я узнал Лорел. Она коротко остригла волосы и перекрасила их в черный цвет. Чейд протестующе шагнул вперед, но Кетриккен оставалась непреклонной. Она бросила Чейду несколько коротких фраз. Я вновь ничего не расслышал, но старик заметно покраснел, а королева вздернула подбородок. Кивнув своему советнику, она села в седло и подала сигнал Машкрофту. По его команде мы вскочили на лошадей и последовали за принцем и Машкрофтом, которые первыми выехали из ворот замка. Я оглянулся. Чейд с ужасом смотрел нам вслед.
Почему она решила ехать с нами? – обратился я к Чейду.
Уж не знаю, услышал ли он мою мысль, но ответа не последовало. Тогда я задал тот же вопрос принцу.
Я не знаю. Она просто сказала Чейду, что планы изменились, а ему следует позаботиться о том, чтобы за нами никто не последовал. Мне это не нравится.
Мне тоже.
Принц что-то сказал матери, но она лишь покачала головой. Рядом с ней ехала Лорел, которая смотрела прямо перед собой. Она заметно похудела, а на лице появились новые морщины. Похоже, она выступала в роли посла королевы к представителям Древней Крови. Значит, вот как Лорел борется с Полукровками? Пытается привлечь к переговорам людей с умеренными убеждениями? Разумная стратегия, но трудная и опасная. Едва ли в последние месяцы сон Лорел был спокойным.
Под копытами лошадей тающий снег быстро превращался в черную жижу. Мы выехали из города через западные ворота. Считалось, что только принц и Машкрофт знают, где назначена встреча. Птица с посланием прилетела вчера. На самом деле я тоже знал, куда мы направляемся. Многие твердили, что королева не должна участвовать в переговорах. Поэтому было решено держать место встречи в тайне, чтобы никому не удалось их сорвать.
Ветер обещал скорый дождь или мокрый снег. Голые деревья пробуждались от зимнего сна, предчувствуя живительную влагу. На развилке мы не стали сворачивать к реке, а направились в сторону поросших лесом холмов, расположенных за замком Баккип. Одинокий сокол парил в небе, возможно, искал дерзкую мышь, осмелившуюся выйти на открытое пространство. Или нет, с тоской подумал я. Когда деревья подступили к дороге, Машкрофт отдал приказ перестроить ряды так, чтобы королева и принц оказались в середине нашего отряда, а не впереди. Моя тревога усилилась. Я ехал за спиной принца. Дьютифул ни словом ни жестом не подал виду, что знает о моем присутствии рядом, и меня радовало, что между нами протянулась прочная связь Скилла.
Мы ехали все дальше, на каждой развилке выбирая менее очевидный путь. Мне совсем не нравилось, что дорога сузилась, вынудив нас сильно растянуться. Моя Вороная возмущалась тем, что ей приходится следовать за другой лошадью. Мне все время приходилось ее осаживать, что отвлекало, мешая прощупывать лес при помощи Уита. Поскольку меня окружало множество всадников, задача и без того была чрезвычайно сложной – с тем же успехом можно пытаться услышать писк мыши, когда вокруг лают собаки. Тем не менее я выругал себя и послал предупреждение принцу, когда обнаружил, что с флангов появились всадники. Они все сделали мастерски. Неожиданно я ощутил присутствие двух всадников, но прежде чем успел набрать в грудь воздуха, из-за деревьев появилось еще три человека. Они были пешими, их лица скрывали низко опущенные капюшоны. В руках они держали луки.
Они обещали встретить нас в другом месте, – с тревогой сообщил Дьютифул, когда Машкрофт приказал остановиться.
Мы со всех сторон окружили принца. Я видел, что люди Уита приготовили стрелы, но никто из них не пытался натянуть тетиву.
– Древняя Кровь приветствует вас! – донесся голос из леса.
– Дьютифул Видящий отвечает вам тем же! – громко ответил Дьютифул, когда понял, что королева не намерена ничего говорить.
Голос принца звучал совершенно спокойно, но я ощущал, как колотится его сердце.
Невысокая смуглая женщина вышла из-за спин лучников и остановилась перед нами. В отличие от остальных она была безоружной, а ее лицо открытым. Она посмотрела на принца, а потом перевела взгляд на королеву. На миг глаза женщины распахнулись от изумления, но уже в следующее мгновение на лице у нее появилась слабая улыбка.
– Фитц Чивэл, – четко выговорила она. Я напрягся, но принц заметно успокоился. Он кивнул Машкрофту и сказал:
– Да, это пароль. Вот люди, которых мы обещали встретить вместе с эскортом. – Он повернулся к женщине. – Но почему вы вышли к нам здесь, а не в условленном месте?
Она с горечью рассмеялась.
– Прошлое научило нас соблюдать осторожность, когда нам приходится иметь дело с Видящими, милорд. Простите нас, но мы не можем от нее отказаться. Осторожность помогла спасти немало жизней.
– Вы правы, с вами далеко не всегда поступали честно, поэтому я прощаю ваши подозрения. Я здесь, как вы и просили, чтобы обеспечить вашим послам безопасный проезд в замок Баккип.
Женщина кивнула.
– И вы привезли с собой заложника благородной крови, как мы требовали?
Только теперь в разговор вступила королева.
– Он здесь. Я отдаю вам своего сына.
Дьютифул побледнел.
– Моя королева! – воскликнул Машкрофт. – Прошу вас, нет! – Он повернулся к женщине Древней Крови. – Леди, скажу вам честно, мне ничего не говорили о заложнике. Прошу вас, не забирайте моего принца. Позвольте мне остаться с вами!
Ты знал об этом? – резко спросил я у Дьютифула.
Нет. Но я прекрасно понимаю мать. – Он отвечал с удивительным спокойствием. Следующие слова Дьютифул произнес вслух, но он обращался не только к стражникам, но и ко мне:
– Спокойно, Машкрофт. Таково решение моей матери, и я ему подчиняюсь. Никто не обвинит тебя в том, что ты выполнил приказ королевы. Не забывай, я Жертвенный для моего народа.
Он повернулся и посмотрел на Кетриккен. Его лицо оставалось бледным, но голос звучал твердо. И я понял, что сейчас им движет гордость. Он гордится тем, что мать посчитала его достаточно зрелым, чтобы смотреть в лицо опасности.
– Если таково желание моей королевы, я отдаю себя в ваши руки. И если кто-то из вас пострадает, я готов заплатить за это своей жизнью, – твердо сказал Дьютифул.
– Я останусь здесь, чтобы подтвердить слово моей королевы. – Негромкий голос Лорел заполнил наступившую тишину.
Женщина Древней Крови торжественно кивнула. Очевидно, она хорошо знала Лорел.
Я лихорадочно пытался понять, что же за всем этим стоит. Конечно, представители Древней Крови должны были потребовать заложника. Безопасный проезд в Баккип и сохранение тайны личности послов не обезопасят жизнь их лидеров после прибытия в Баккип. Несмотря на отказ Чейда пойти им навстречу, мне бы следовало догадаться, что королева не станет его слушать. Но почему она выбрала принца? И почему Лорел, а не меня? Я посмотрел на свою королеву новыми глазами. Меня удивила твердость, с которой она манипулировала Чейдом. Я прекрасно знал, что он никогда бы на не согласился на такие условия Древней Крови. Как ей удалось все организовать? При помощи Лорел?
Машкрофт соскочил с коня и опустился перед королевой на колени прямо в тающий снег, умоляя разрешить ему стать заложником или хотя бы оставить с принцем пятерку лучших гвардейцев. Но она была непреклонна. Принц спрыгнул на землю и поднял Машкрофта с колен.
– Никто не станет тебя винить, если все закончится неудачно, – попытался утешить его Дьютифул. – Моя королева приехала вместе с нами для того, чтобы лично участвовать в передаче заложника. Прошу тебя, Машкрофт, сядь на коня и проводи королеву в замок. – Он заговорил громче. – И еще: слушайте меня все. Охраняйте послов так, словно от этого зависит моя жизнь, – именно так вы послужите мне наилучшим образом.
Женщина Древней Крови обратилась к Машкрофту.
– Я обещаю вам и королеве, что мы будем хорошо обращаться с обоими, пока с нашими людьми все будет в порядке. Даю вам слово.
Казалось, ее слова не слишком утешили Машкрофта.
Я не знал, как мне поступить.
Пожалуй, я вернусь и прослежу за вами, – обещал я принцу.
Нет. Моя мать обещала, что мы будем честно вести переговоры, значит, так и будет. Если мне потребуется твоя помощь, я дам тебе знать, обещаю. Но сейчас не мешай мне исполнить то, о чем просит королева.
Между тем из леса группами по два и три человека начали выходить послы. Некоторые решили взять на переговоры своих партнеров. Высоко в небе раздался крик сокола, и я понял, что моя догадка была верной. Еще один мужчина выехал из леса с собакой, которая бежала у его стремени. Женщина пришла со стельной коровой. Но из дюжины представителей Древней Крови, прятавших лица под капюшонами, большинство были одни. Для меня так и осталось тайной, оставили они своих животных дома или в настоящий момент просто не имели партнеров.
Мое внимание сразу же привлек мужчина лет пятидесяти, который двигался легко, точно молодой еще человек. Впрочем, у него была очень характерная походка моряка. На поводу он вел лошадь, которой явно не слишком доверял. Его борода и волосы успели поседеть, а в серых глазах отражалось небо. Только он, как и женщина, что приветствовала нас, не прятал лицо. Однако на меня произвела впечатление не его внешность, а то уважение, с которым люди Древней Крови относились к нему. Они отступали перед ним, словно он был святым или безумцем. Женщина Древней Крови с поклоном его представила:
– Вы доверили нам принца Дьютифула. Мы не слишком на это рассчитывали, несмотря на ваше обещание. Однако я решила, что если вы предоставите настоящего заложника, продемонстрировав нам истинное уважение, мы поступим точно так же. Мы отдаем вам Уэба. Он старейший человек Древней Крови, последний наследник наших предков, в его жилах течет чистейшая кровь. Среди нас нет аристократов, королей или королев. Но иногда появляются такие люди, как Уэб. Он не правит нами, но выслушивает нас, а мы почитаем его мудрость. Конечно, все наши послы заслуживают уважения, но с Уэбом следует обращаться так, словно он настоящий принц.
Такое представление показалось мне странным. Женщина почти ничего не рассказала об Уэбе, но все остальные люди Древней Крови вели себя так, словно нам пожалован невероятно ценный дар. Я решил обязательно рассказать об этом Чейду.
Мне даже захотелось связаться с Олухом и попросить его пересказать Чейду новости прямо сейчас, впрочем, я почти сразу отказался от этой идеи. Олух мог все перепутать, а я не хотел, чтобы Чейд принимал опрометчивые решения. На сегодня их вполне достаточно. Наконец, два отряда расстались, принц и Лорел остались сидеть на своих скакунах в окружении вооруженных людей Уита. Почти сразу же хлынул дождь. Женщина крикнула нам вслед:
– Три дня! Верните наших послов через три дня!
Королева обернулась и торжественно кивнула, но ничего не сказала. Три дня показались всем нам слишком большим сроком.
Машкрофт постарался расставить своих солдат так, чтобы люди Древней Крови были защищены со всех сторон, однако их оказалось больше, чем мы рассчитывали, и цепочке гвардейцев пришлось растянуться. Я оказался ближе к концу процессии, рядом с женщиной, которая вела корову. Мне пришло в голову, что бородатый мужчина пожелает занять почетное место рядом с королевой. Однако Уэб предпочел ехать сзади, рядом со мной. Я в последний раз оглянулся на своего принца, который одиноко сидел на лошади под холодным дождем. Когда я развернул Вороную, то обнаружил, что Уэб смотрит на меня.
– Не ожидал, что юноша окажется таким храбрым. Он проявил удивительную твердость для принца, – заметил Уэб.
Ехавший справа от меня стражник нахмурился, но я лишь молча кивнул. Некоторое время Уэб смотрел мне в глаза, а потом отвернулся. Он словно выделил меня среди всех остальных, чем изрядно смутил.
Я промок до нитки задолго до того, как мы вернулись в Баккип. Дождь превратился в мокрый снег, дорогу быстро развезло, копыта лошадей вязли в жидкой грязи. Стражники у ворот сразу же пропустили нас, не задавая лишних вопросов, но я видел, как один из них присвистнул и сказал своему товарищу:
– Принц не вернулся!
Было ясно, что теперь слух быстро распространится по замку.
Мы въехали во двор, и Машкрофт помог королеве спешиться. Нас встречал Чейд. На мгновение он потерял контроль над собой – когда понял, что принц с нами не вернулся. Его пронзительный зеленый взгляд тут же нашел меня. Я не смотрел в его сторону не только из-за того, что не мог ничего ему объяснить, но и потому, что не хотел, чтобы кто-нибудь заметил, что между нами существует связь.
Впрочем, это оказалось совсем не сложно. Снег на замковом дворе быстро превратился в серую грязь, люди и животные безостановочно сновали взад и вперед. Испуганное мычание коровы сливалось с нетерпеливым ржанием лошадей и людским говором. Конюхи приготовились увести лошадей наших гостей в конюшни, но они никак не ожидали появления стельной коровы и женщины в маске, которая, с одной стороны, не желала расставаться со своим животным, а с другой – идти в конюшни.
Наконец, мы с Уэбом вызвались ее проводить. Я нашел пустое стойло и постарался поудобнее устроить животное в незнакомом месте. Женщина в основном помалкивала, казалось, ее интересует только благополучие коровы. Но Уэб оказался человеком учтивым и разговорчивым, причем не только со мной, но и с лошадьми, стоявшими в стойлах, а также с мальчишками, которых я отправил за водой и свежей соломой. Я представился, сказав, что меня зовут Том Баджерлок и что я из стражи королевы.
– Ага, – ответил он и кивнул, словно получил подтверждение того, что знал раньше. – Значит, вы друг Лорел. Она рассказывала о вас много хорошего и советовала обратить на вас внимание.
И он принялся изучать конюшни. Казалось, Уэба интересует все, что происходит вокруг, он спрашивал не только о количестве животных, размещающихся здесь, но и о породах лошадей, давно ли я служу в страже и не хочу ли переодеться в сухую одежду и выпить чего-нибудь горячего.
Я вел себя сдержанно, стараясь при этом оставаться вежливым. Так что, когда я проводил Уэба в восточное крыло дворца, предоставленное королевой для людей Древней Крови, я вздохнул с облегчением. Здесь их не потревожат другие обитатели дворца. В восточном крыле имелась большая гостиная, где наши гости могли поесть, сняв маски, после того как слуги накроют на стол и удалятся. Все люди Древней Крови старались, чтобы никто не увидел их лиц. Все, за исключением Уэба. Я проводил его и женщину, которая продолжала тревожиться о своей корове, на второй этаж, где находились спальни. Здесь их встретила служанка. Женщина ушла, не попрощавшись, но Уэб сердечно потрепал меня по плечу и сказал, что будет рад поговорить со мной в самое ближайшее время. Он не успел отойти от меня и на три шага, как я услышал, что он спрашивает у служанки, нравится ли ей работа, давно ли она живет в замке, и жалуется, что ливень испортил замечательный весенний день.
Выполнив свой долг, я поплелся в казарму. Здесь вовсю обсуждалось поразительное решение королевы. В большую комнату набилось полно народу – всем хотелось из первых рук узнать, что произошло. Среди стражников слухи множатся, точно кролики. Пока я с жадностью поглощал похлебку с хлебом и сыром, вокруг с восторгом рассказывали, как нас окружило шесть десятков людей Уита, вооруженных луками и мечами. А еще там вдруг появился дикий кабан, который хрюкал, таращил глаза и вовсю выставлял клыки. Последняя часть истории мне понравилась больше всего. Среди прочего было подробно доложено, как храбро и достойно держался наш принц.
Я продолжал дрожать от холода и сырости – мне так и не удалось переодеться в сухую одежду – и направился в коридор, идущий мимо кухни в сторону кладовой. Улучив момент, когда вокруг никого не было, я проскользнул в комнатушку Олуха и выбрался в потайной ход. Оттуда я поспешил в свою комнату, где сразу же переоделся, оставив мокрую одежду на стуле. На столе лежала короткая записка Чейда: «Комната малого совета королевы». Судя по разбрызганным чернилам, он писал ее не в самом лучшем расположении духа.
Мне вновь пришлось отправиться в путешествие по темным коридорам лабиринта. На ходу я проклинал его строителей – неужели они были такого маленького роста? Впрочем, я прекрасно знал, что лабиринт никто не планировал заранее. Вероятно, кто-то надумал использовать оставшиеся после сооружения замка ниши и переходы – возможно, потом пришлось что-то добавить. Я слегка задыхался, когда добрался до тайного входа в покои королевы. Остановившись, чтобы немного отдышаться, я уже собрался постучать, когда услышал доносившиеся из-за двери отголоски яростного спора.
– А я королева! – воскликнула Кетриккен в ответ на оставшуюся для меня неизвестной реплику Чейда. – А также его мать. Неужели ты думаешь, что я стала бы рисковать наследником и сыном, если бы это не имело первостепенного значения?
Я не расслышал ответа Чейда. Но голос Кетриккен прозвучал четко и ясно.
– Нет, это не имеет отношения к моему «проклятому горному воспитанию». Я поступила так для того, чтобы заставить придворных относиться к людям Древней Крови так, словно им есть, что терять. Ты сам видел, как они опошляли все мои попытки прежде. Почему? Потому что ничего не теряли, оставляя без изменений нынешнее положение дел. Их нисколько не тревожила несправедливость. Жизнь их жен и сыновей не подвергалась опасности. Им не приходилось лежать по ночам без сна, страшась того, что те, кого они любят, могут быть обвинены в использовании магии Уита и казнены. Но я это пережила. Вот что я тебе скажу, Чейд. Мой сын, как заложник у людей Древней Крови, подвергается не большей опасности, чем в замке, где против него могут выступить все герцоги, если узнают, что он владеет магией Уита.
Очевидно, Чейд не нашел что ответить, и я громко постучал в дверь.
– Входи, – послышался голос королевы, я распахнул дверь и увидел, что спорщики с порозовевшими щеками мрачно сверлят друг друга глазами.
Я почувствовал себя, как ребенок, который вошел в разгар тайной ссоры между родителями. Однако Чейд тут же обрушился на меня.
– Как ты мог это допустить? – резко спросил он. – Почему ничего мне не сообщил? С принцем все в порядке?
– У него все хорошо… – начал я, но Кетриккен неожиданно перебила меня.
– Как он мог это допустить? Советник, ты заходишь слишком далеко. В течение многих лет ты давал мне советы, и они почти всегда оказывались удачными. Но если ты еще раз забудешь свое место, мы расстанемся. Твое дело – давать советы, а не принимать решения или пытаться навязать мне свою волю! Неужели ты думаешь, что я могла принять такое решение, не обдумав все возможности? Тогда изволь выслушать мои рассуждения, ведь именно ты научил меня плести интриги. Фитц здесь, и с его помощью я сразу же узнаю, если моего сына подвергнут каким-нибудь унижениям. Рядом с моим сыном осталась верная мне женщина, которая хорошо знает обычаи людей Древней Крови и неплохо владеет оружием.
У нас в руках находится дюжина представителей Древней Крови, которые рискуют жизнью, если что-то случится с принцем. Я уже не говорю об Уэбе, который пользуется у них огромным уважением. Ты отмел их требование предоставить заложника и заявил, что они могут протестовать, но, в конце концов, отпустят своих людей на переговоры просто так. Лорел считала иначе; она очень хорошо знает, как сильно люди Древней Крови не доверяют Видящим, ведь в течение нескольких поколений они подвергались жестоким гонениям. Она сказала, что мы должны предложить заложника благородных кровей. Ну и кого я могла им предложить?
Себя? Так я подумала в первый момент. Но кто тогда проведет переговоры? Мой сын, которого многие считают слишком неопытным? Нет. Я должна была оставаться здесь. Тогда я стала обдумывать другие варианты. Кто-нибудь из моих дворян – но они не доверяют и боятся людей Древней Крови. Послать в качестве заложника тебя? Но в этом случае я лишилась бы твоих советов. Фитц Чивэл? Тогда пришлось бы открыть его истинное имя.
– И я остановилась на собственном сыне. Он представляет ценность для обеих сторон, мы все заинтересованы в том, чтобы он остался в живых. Им известно, что Дьютифул владеет Уитом. Значит, он один из них. Он им сочувствует. И я не сомневаюсь, что, пока Дьютифул будет находиться с ними, он узнает больше полезного, чем участвуя в формальных переговорах. В результате из него получится хороший король. – Кетриккен замолчала, а потом сурово спросила: – Ну, советник, покажи, где ошибка в моих рассуждениях?
Чейд сидел и смотрел на Кетриккен, разинув рот. Я даже не пытался скрыть своего восхищения. Потом королева улыбнулась мне, и в глазах Чейда загорелись зеленые искорки. Сделав над собой усилие, он закрыл рот.
– Вы могли мне сказать все это раньше, – с горечью проговорил он. – Мне не нравится, когда меня держат за дурака.
– Тогда сделай вид, что удивлен, – как и все остальные, – ехидно посоветовала Кетриккен. Потом уже мягче добавила: – Мой старый друг, я знаю, ты беспокоишься о безопасности моего сына, я понимаю, что оскорбила твои чувства. Но если бы я рассказала тебе заранее, ты бы постарался мне помешать. Разве нет?
– Возможно. Но все равно…
– Мир, – прервала она Чейда. – Что сделано, то сделано. Теперь ничего уже не изменить. И прошу тебя, сохраняй свое обычное хладнокровие, когда мы приступим к переговорам.
Надо отдать королеве должное: ей довольно быстро удалось успокоить Чейда. Потом она повернулась ко мне.
– Я хочу, чтобы ты следил за переговорами, оставаясь за стеной. Кроме того, держи связь с принцем. Возможно, он сумеет сообщить нам какие-то сведения, которые дадут нам преимущество на переговорах. – Она сделала вид, что совершенно спокойна, и спросила: – Ты связан с ним в данный момент?
– Ну, не совсем, – признался я. – Не стану утверждать, что постоянно присутствую рядом с ним, как было со мной и Верити. Он еще не настолько овладел Скиллом. Но… подождите немного. – Я вздохнул и потянулся к Дьютифулу.
Дьютифул? Я с королевой и Чейдом. С тобой все в порядке?
У нас все хорошо. Чейд рассердился на королеву?
Не тревожься об этом. Она с ним неплохо разобралась. Они хотят проверить, можем ли мы с тобой поддерживать связь.
Ну, можем, конечно. Сейчас я беседую с Флерией, их лидером. Я не могу отвлекаться, иначе они будут считать меня придурком, а не человеком, наделенным Уитом.

Предыдущая страница 33 Следующая страница


Золотой шут 34

Когда я вновь взглянул на Кетриккен и Чейда, мой старый наставник хмуро смотрел на меня.
– Чему ты улыбаешься? – спросил Чейд.
– Мой принц пошутил. Он всем доволен. И, как и предполагала королева, беседует с их лидером, Флерией.
Королева с торжествующим видом повернулась к Чейду.
– Вот видишь? Он уже сообщил ее имя, а нам так долго не удавалось его узнать.
– Вы хотите сказать, что она сообщила Дьютифулу какое-то имя, которым он может ее называть, – раздраженно ответил Чейд и мрачно спросил у меня: – Почему я его не слышу? Что мне делать, чтобы улучшить свой Скилл?
– Тут дело не в тебе. Дьютифул, наконец, научился направлять свои мысли только мне. Даже Олух ничего не чувствует. Возможно, со временем между вами возникнет более прочная связь. В процессе тренировок твое владение магией Скилла будет улучшаться. Но до тех пор…
– А до тех пор стоит отложить ваши дискуссии, – вмешалась Кетриккен. – Полагаю, что к настоящему моменту даже самые медлительные из наших гостей успели переодеться в сухую одежду и согреться. Пойдем, Чейд. Нужно встретить их в восточном зале. А ты, Фитц, отправляйся на свой пост. И если мы узнаем нечто, влияющее на положение принца, я хочу, чтобы ты сразу же об этом ему сообщил.
Другая женщина подождала бы Чейда или хотя бы подошла к зеркалу. Но только не Кетриккен. Она встала и стремительно покинула комнату, абсолютно уверенная в том, что ее советник последует за ней, а я поспешу на свой наблюдательный пост. Чейд бросил на меня взгляд, в котором смешались гордость и досада.
– Похоже, я слишком хорошо ее учил, – прошептал он.
Я вернулся в узкий лабиринт потайных ходов, прихватив из своей комнаты несколько свечей и подушку. Когда я поспешно двинулся дальше, ко мне присоединился Джилли. Он был разочарован, когда обнаружил, что у меня нет изюма, но его вполне утешила возможность приключения.
Все переговоры, при которых мне довелось присутствовать, начинались с долгой и скучной болтовни. Эти не стали исключением. Если забыть о тайнах скрывавшихся под масками послов, первый день состоял из повторяющихся запутанных шагов и сумрачных подозрений, которые прятались за словами учтивости. Послы отказывались сообщить, из каких мест Шести Герцогств они прибыли, не говоря уже о своих именах. В результате к концу первого дня было решено, что они должны рассказать, какое герцогство представляет каждый из них, а также составить письменные жалобы с упоминанием имен пострадавших, дат и сути претензий.
Уэб с самого начала оказался исключением. Единственное событие, которое представляло какой-то интерес, было связано с ним. Он заявил, что прибыл из Бакка, из маленького прибрежного городка на границе с Бернсом. Он всю жизнь был рыбаком, а сейчас остался последним отпрыском когда-то большой семьи Древней Крови. Большинство его прямых родственников погибло во время войны красных кораблей, а бабушка умерла прошлой весной. Он так и не женился и не завел детей, но не считал себя одиноким, так как был связан с морской птицей, которая и сейчас парила над замком Баккип. Птицу зовут Рииск, и если королева захочет с ней познакомиться, он будет счастлив представить их друг другу на одной из башен замка.
Уэб вел себя так, словно не желал опускаться до подозрений. Его разговорчивость компенсировала молчаливость остальных представителей Древней Крови. Казалось, он сразу же поверил королеве Кетриккен, обещавшей положить конец преследованиям людей Древней Крови. Он не раз благодарил ее за то, что переговоры стали возможны. Уэб рассказал, что люди Древней Крови объединились впервые за многие годы. Они не собирались вместе с тех самых пор, как наступили времена, когда им пришлось скрывать свою магию и они перестали жить общинами.
Затем Уэб заговорил о том, как важно, чтобы дети имели шанс открыто говорить о своих способностях к Уиту и получить возможность в совершенстве овладеть магией. Он также упомянул принца Дьютифула и заявил, что разделяет печаль королевы из-за того, что принц вынужден скрывать свой дар и не может пройти необходимое обучение.
Уэб замолчал. Интересно, что он ожидал услышать в ответ? Рассчитывал, что королева поблагодарит его за сочувствие и заботу? Я видел, как напряжен Чейд. Несмотря на то что люди Древней Крови заявили, что они все «знают», Чейд советовал Кетриккен не признавать, что принц владеет Уитом. Королева не стала обсуждать эту проблему, сказав Уэбу, что разделяет его тревогу о детях, которым приходится расти в атмосфере подозрительности, не имея возможности получить столь необходимое им образование.
Так продолжалось до самого вечера. Только Уэб говорил о себе и своем Уите. Я начал понимать, почему остальные представители Древней Крови стараются держаться от него подальше. Он не только вызывал восхищение, но и сбивал их с толку. Они его не понимали, как и всех тех, о ком говорят, что их коснулась рука бога – или безумие. Они не знали, как поступить: последовать его примеру или изгнать из своих рядов. Я быстро сообразил, что Уэб – единственный, кто пришел на переговоры сам по себе. Никто не выбирал его в качестве своего представителя; он просто услышал, что королева хочет переговоров, – и решил в них участвовать. Женщина в лесу относилась к нему с огромным уважением, а вот насчет остальных уверенности у меня не было. Но тут Уэб завоевал мою королеву.
– Человеку, которому нечего терять, – заявил он в какой-то момент, – легче принести себя в жертву ради блага других.
Глаза королевы засияли, и я не сомневался, что Чейд, как и я, пожалел, что Уэб выбрал слово «жертва».
Разговор продолжался до самого ужина. Чейд и королева предоставили гостям возможность спокойно поесть, но я без малейших угрызений совести остался, чтобы посмотреть, как они снимут капюшоны и маски. Однако я не увидел среди них тех, кого встречал у Черного Рольфа или среди Полукровок. Они поели с большим аппетитом, нахваливая угощение. Неожиданно, чтобы полакомиться остатками трапезы, на стол забралась белка, связанная Уитом с одним из гостей – но никто из присутствующих не возражал. На самом деле Чейд и королева хотели, чтобы я наблюдал именно за ужином, и меня не слишком удивило, когда ко мне присоединился Чейд.
Мы молча слушали, как гости обсуждают ход переговоров, и если они подозревали, что кто-то незримо присутствует рядом, виду никто не подавал. Особенно активно принимали участие в разговоре мужчина по имени Бойо и женщина, которую все называли Силверайз. Я чувствовал, что они хорошо знают друг друга и считают себя здесь главными. Они старались убедить остальных, что им следует занять жесткую позицию по отношению к королеве.
Бойо выдвинул обширный список требований, а Силверайз всякий раз энергично кивала. Некоторые из них были совершенно невыполнимыми, ряд других поднимал сложные вопросы. Бойо заявил, что он происходит из знатной семьи, лишенной титула и владений во время бесчинств принца Полукровки. Он хотел, чтобы ему все вернули, и обещал принять на своих землях тех, кто поддержит его требования, и предоставить им кров и работу. Человек благородного происхождения, в жилах которого течет Древняя Кровь, обеспечит им самые лучшие условия, убеждал Бойо. Я не совсем понимал почему, но многие согласно кивали.
Силверайз больше волновала месть, чем возмещение ущерба. Она предлагала казнить всех, кто виновен в смерти людей Уита. И оба сходились в том, что королева должна предложить денежную компенсацию за прежние обиды, прежде чем начинать обсуждение возможности мирного сосуществования людей Уита и остальных жителей Шести Герцогств.
Сердце сжалось у меня в груди. В тусклом сиянии свечи лицо Чейда казалось мне изможденным. Я знал, что королева намеревалась начать с решения сегодняшних проблем, чтобы предотвратить будущие смерти, а не возвращаться на десятилетия назад ради восстановления справедливости. Чейд наклонился к моему уху и прошептал:
– Если они будут придерживаться такой линии, наши переговоры закончатся крахом. Трех дней не хватит даже, чтобы обменяться мнениями. Я уже не говорю о том, что герцоги ответят не менее жесткими требованиями, как только услышат, чего хотят эти безумцы.
Я кивнул и взял его за запястье.
Будем надеяться, что таких крайних взглядов придерживаются только эти двое, а остальные проявят благоразумие. Я очень рассчитываю на Уэба. Мне кажется, он не стремится к мести.
Чейд нахмурился, как только я обратился к нему при помощи Скилла. Когда я закончил, он задумчиво кивнул. Мне удалось уловить общий смысл его ответной фразы.
Где… Уэб?
В дальнем углу. Он пока просто наблюдает за остальными.
Так и было. Казалось, Уэб задремал, но я не сомневался, что он наблюдает за происходящим не менее внимательно, чем мы с Чейдом. Довольно долго мы сидели рядом и слушали. Наконец Чейд прошептал:
– Пойди поешь, а я пока послушаю. Мы бы хотели, чтобы ты оставался на своем посту как можно дольше.
Перекусив, я вернулся с подушками и одеялом, бутылкой вина и пригоршней изюма для хорька, который вновь меня сопровождал. Чейд фыркнул, показывая, что я потворствую своим слабостям, и тут же исчез. Люди Древней Крови вновь надели маски и только после этого допустили в комнату слуг, чтобы те убрали со стола. На смену слугам пришли музыканты и жонглеры, а вслед за ними Чейд с королевой. Появились также представители герцогств – все довольно молодые люди. Вели они себя не самым достойным образом и старались держаться вместе. Их явно смущало, что весь вечер им придется провести в компании с людьми Уита, да и разговаривали они, в основном, между собой. Завтра они должны будут присоединиться к королеве и Чейду для переговоров с представителями Древней Крови. Мне уже сейчас стало очевидно, что едва ли стороны придут к соглашению, и я начал испытывать тревогу за моего принца.
Я потянулся к нему и почти сразу же вошел в контакт.
Где ты находишься и чем занят?
Я сижу и слушаю песни о прежних временах, которые поет менестрель Древней Крови. Мы находимся в удобной лощине в дальнем конце долины. Судя по всему, они заранее все здесь подготовили. Наверное, не хотят, чтобы я узнал, где находятся их дома, – боятся ответных мер.
Ты не испытываешь неудобств?
Немного холодновато, да и пища довольно простая. Но в целом ничуть не хуже, чем ночь, проведенная на охоте. Они хорошо с нами обращаются. Передай матери, что со мной все в порядке.
Хорошо.
А как дела в Баккипе?
Не слишком гладко. Я сижу за стеной и наблюдаю за людьми Древней Крови, которых развлекает жонглер. Дьютифул, я очень сомневаюсь, что за три дня нам удастся заключить соглашение.
Боюсь, ты прав. Полагаю, нам следует согласиться со стариком, который утверждает, что мы уже добились огромного успеха, раз можем говорить друг с другом без кровопролития. Ни один из Видящих ни разу не пытался вести переговоры с людьми Уита за время всей его долгой жизни.
Хм. Возможно, в его словах что-то есть.
Представители Древней Крови, за которыми я вел наблюдение, довольно рано отправились спать. Несомненно, устали после долгого путешествия, да и напряжение сказывалось. Я бы и сам с радостью улегся в постель, но решил сначала наведаться в казарму, чтобы послушать свежие сплетни. Я уже давно обнаружил, что именно в казарме легче всего услышать что-нибудь полезное, а также оценить настроения, царящие в городе.
К моему удивлению, в коридоре я столкнулся с Уэбом, который гулял по замку. Он радостно приветствовал меня, назвав по имени.
– Вы заблудились? – учтиво спросил я.
– Вовсе нет. Меня гложет любопытство. И в голове столько мыслей, что спать совсем не хочется. А куда направляетесь вы?
– Перекусить перед сном, – ответил я. Уэб тут же решил, что с удовольствием составит мне компанию.
Мне не хотелось приводить представителя Древней Крови в казарму, однако Уэб отказался подождать меня у камина в большом зале. Мы шли вместе, и у меня возникло тоскливое предчувствие, что нас ждет неприятная сцена, но Уэб сохранял превосходное настроение. Казалось, он ничего не боится. Он с искреннем интересом засыпал меня бесчисленными вопросами о гобеленах, знаменах и портретах, мимо которых мы проходили.
Когда мы вошли в казарму, все разговоры смолкли. Мои дурные предчувствия усилились, я кожей ощущал враждебные взгляды, а когда увидел возле камина Блейда Хаверхока, сердце у меня сжалось.
– Гость королевы хотел бы получить кусок мяса и кружку эля, – сказал я, напоминая о законе гостеприимства, однако мои слова не произвели никакого впечатления.
– Мы бы предпочли разделить пищу с нашим принцем, – зловеще заметил кто-то из стражников.
– Как и я, – искренне согласился Уэб, – поскольку у меня не было такой возможности: он сразу же уехал вместе с моими товарищами. Но раз уж он сейчас ужинает с ними и слушает их истории, я с удовольствием преломлю хлеб с вами и буду очень рад, если вы порадуете меня историями о замке Баккип.
– Не припоминаю, чтобы за этим столом ели люди Уита, – язвительно проговорил кто-то из стражников.
Я набрал в грудь побольше воздуха, понимая, что теперь необходимо вывести Уэба отсюда живым и здоровым, но Блейд меня опередил.
– Однажды такое было, – задумчиво проговорил он. – И он стал одним из нас, мы его любили, пока не сделали глупость, позволив Регалу забрать его у нас.
– О, только не надо вспоминать ту старую историю! – простонал кто-то.
– Даже после того, как он убил нашего короля, Блейд Хаверхок? – вмешался другой. – Ты до сих пор продолжаешь хорошо о нем говорить?
– Послушай, безмозглый молокосос, Фитц Чивэл не убивал короля Шрюда. Я был там и знаю, что произошло. И мне наплевать на то, что поют менестрели со змеиными языками. Фитц не убивал короля, он очень любил Шрюда. Он прикончил лишь магов Скилла, и я могу поклясться, что все случилось именно так, как он сказал. Это они отняли у Шрюда жизнь.
– Да, я тоже слышал эту легенду, – с жаром воскликнул Уэб.
Я с ужасом наблюдал, как он упрямо протискивается мимо стражников, не желавших расступаться перед ним, пока не добрался до Блейда.
– Можно присесть рядом с тобой, старый воин? – дружелюбно спросил Уэб. – Я бы с удовольствием выслушал эту историю еще раз, из уст человека, который видел все своими глазами.
Так начался самый долгий вечер, который я провел в казарме. Уэб был удивительно любопытен и множество раз останавливал Блейда, когда тот рассказывал о той роковой ночи. В конце концов, все так заинтересовались, что сами принялись задавать вопросы. Действительно ли в ночь, когда Регал попытался захватить трон, факелы горели синим пламенем, а на улицах видели Рябого? Правда ли, что королева бежала в ту кровавую ночь? А потом, когда Кетриккен вернулась в замок, она никогда о ней не говорила?
Как странно было слушать их споры – только сейчас я понял, что люди до сих продолжают обсуждать события тех далеких дней. Королева заявила, что Фитц Чивэл в приступе ярости прикончил истинных убийц короля, но никаких доказательств ей представить не удалось. Однако многие соглашались, что королева всегда отличалось умом и у нее не имелось никаких оснований лгать относительно убийства короля Шрюда. Как будто человек, воспитанный в Горном Королевстве, мог лгать!
Затем последовала древняя сказка о том, как я голыми руками сумел вскрыть гроб и выбраться из могилы. Во всяком случае, многие знали о пустом гробе, но никто не осмелился утверждать, что видел, как мое тело кто-то унес или я превратился в волка. Стражники с сомнением отнеслись к словам Уэба, который заявил, что подобные превращения при помощи магии Уита невозможны. Потом разговор перекинулся на его спутника – морскую чайку. И вновь он предложил всем желающим познакомиться с его птицей завтра утром. Некоторые в суеверном страхе отрицательно качали головами, но другие обещали прийти.
– Ну, и чё питичка тебе сделает? – пьяно вопрошал один из стражников своего приятеля. – Насрет на башку, чё ли? Ну, ты привышный, Рыжий. Твоя баба все время это делает.
После чего началась короткая, но темпераментная драка. Когда остальные стражники выкинули драчунов на холод, Уэб заявил, что на сегодня ему хватит историй и эля, но он с удовольствием присоединится к нам завтра, если мы не против. Блейд и другие стражники сердечно пригласили его, с птицей или без нее. Они сказали, что им все равно, обладает он Уитом или нет.
– Ну, моя Рииск не любит находиться в четырех стенах или летать после наступления темноты. Но если вы хотите, я покажу ее вам днем.
Когда мы шагали с Уэбом в восточное крыло дворца, я начал понимать, что сегодня он сделал для людей Уита больше, чем все остальные члены посольства. Быть может, у него и правда дар общения.

XXVI ПЕРЕГОВОРЫ

Один человек, вооруженный верным словом, может сделать то, чего не в силах добиться армия.

Поговорка Горного Королевства

Конечно, я рассказал об Уэбе Чейду, а тот, в свою очередь, доложил королеве. В результате, когда на следующий день начались переговоры с представителями Шести Герцогств, Кетриккен позаботилась о том, чтобы Уэб получил возможность выступить первым. Я сидел за стеной, наблюдая за происходящим через глазок. Королева представила Уэба делегатам от Шести Герцогств как старейшину Древней Крови и попросила, чтобы к нему обращались с уважением. Но Уэб сразу же заверил собравшихся, что он всего лишь скромный рыбак, родители которого отличались удивительной мудростью. А затем, с поразившей меня краткостью и ясностью, сформулировал свои предложения по прекращению несправедливых преследований людей Уита. При этом он обращался не только к королеве, но и к своим соратникам. Первым делом Уэб сказал, что следует допустить к королевскому двору кого-нибудь из людей Уита.
Сейчас он больше походил на мудреца из Джампи, чем на представителя Древней Крови. Моя королева слушала его с сияющими глазами. Я заметил, что не только Чейд, но и по меньшей мере двое представителей Шести Герцогств задумчиво кивают. Шаг за шагом Уэб излагал суть своих предложений. Большую часть несправедливых преследований он объяснил страхом, а страх – неведением. Неведение определяется тем, что люди Уита вынуждены скрываться. Но если в замке будет жить человек Уита, он сумеет объяснить всем, что это далеко не так. Пусть женщина Древней Крови, умеющая общаться с птицами, поможет учить соколов, а юноша, связанный с собакой, ухаживать за охотничьими псами. Пусть у королевы будет паж или служанка, наделенные магией Уита, чтобы все вокруг смогли убедиться, что они ничем не отличаются от обычных пажей или служанок. Пусть придворные увидят, что магия Уита не только не причиняет вреда, но и способствует процветанию. И тогда люди Древней Крови могут дать клятву, что никогда не поднимут восстания.
Затем, с поразившей меня ловкостью, он предложил свои услуги королеве. Он сделал это с учтивостью, достойной сына опытного придворного. У меня даже возникли сомнения, действительно ли он родился в семье рыбака.
Уэб опустился перед ней на одно колено и попросил разрешения остаться в замке Баккип после того, как делегация представителей Древней Крови его покинет. Он будет жить в замке, учиться сам и учить других. Сохранив тайну принца, он сумел предложить свои услуги в качестве наставника, обещав рассказать Дьютифулу об обычаях людей Древней Крови, чтобы принц имел возможность побольше узнать о своих подданных.
– Но если вы не вернетесь вместе с остальными, как мы обещали, – возразил Чейд, – разве ваши соратники не подумают, что мы задержали вас в замке против вашей воли? – Я подозревал, что мой старый наставник не хочет, чтобы человек Древней Крови стал советником принца.
Уэб лишь рассмеялся.
– Все здесь видели и слышали, что я сам предложил свои услуги. И если после того, как мои друзья покинут замок, вы решите разрубить меня на части и сжечь, ну тогда пусть все знают, что это случилось из-за моего упрямства и я сам виноват в собственной смерти. Но я не думаю, что мне следует опасаться за свою жизнь. Не так ли, миледи?
– О, конечно! – воскликнула королева. – И чем бы не закончились наши переговоры, я буду рада видеть в замке человека, обладающего таким ясным умом.
Оценка существующего положения и предложений Уэба заняли все утро. Когда пришло время обеда, Уэб заявил, что он хотел бы поесть со своими новыми друзьями в казарме и познакомить их со своей птицей. Чейд не успел ничего возразить, а королева тут же объявила, что она, Чейд и представители Шести Герцогств присоединятся к ним, поскольку ей тоже хочется увидеть Рииск.
Мне ужасно хотелось принять участие в этой трапезе и посмотреть на реакцию стражников, когда сама королева окажет им честь, разделив с ними скромный обед. Теперь стражники станут относиться к Уэбу еще лучше. Я не сомневался, что знакомство королевы с его птицей приведет к тому, что они перестанут испытывать страх перед спутниками людей Древней Крови.
Но я не мог покинуть свой пост, оставаясь глазами Чейд а, когда он сам не будет находиться в зале совета. Вновь Бойо и Сиверайз заговорили о несправедливости и мести, но теперь им начали возражать. Многие восхищались выступлением Уэба. Я слышал, как одна женщина сказала другой, что теперь, когда она познакомилась с Кетриккен, она готова доверить ей своего сына, чтобы он стал ее пажом. Она слышала, что детей в замке учат читать и считать. Молодой мужчина – судя по голосу, менестрель – заявил, что было бы здорово спеть для королевы баллады Древней Крови, возможно, это лучший способ рассказать всем, что люди Уита не опасны и их не следует бояться.

Начало было положено. Благодаря оптимизму Уэба стало ясно, что переговоры могут иметь успех. Вот только хватит ли убежденности одного человека, чтобы исправить ошибки многих поколений?
Однако дальше события развивались совсем не так, как мне хотелось бы. Когда королева и ее советники вернулись вместе с Уэбом, встал Бойо и потребовал слова. Предупрежденная Чейдом и мной, Кетриккен спокойно выслушала длинный список обид, нанесенных Видящими людям Древней Крови, а потом подробности его собственного дела. Здесь королева быстро сумела заставить его замолчать. Твердо, но вежливо она сказала Бойо, что сейчас не время исправлять отдельные ошибки. Если поместья и состояние несправедливо отняты у его семьи, она решит вопрос, когда настанет день судов. Чейд поможет ему правильно составить прошение. По большей части Бойо предстоит доказать, что он действительно является наследником, а для этого потребуется заявление менестреля, который укажет, что Бойо принадлежит к потомству старшего ребенка владельцев поместья.
Королева очень искусно показала, что он ставит свои собственные интересы на первое место, забывая о тревогах всех людей Древней Крови. Кетриккен не отказалась решить проблему Бойо, но предложила ему следовать путем, открытым для каждого жителя Шести Герцогств. Она напомнила, что эта встреча предназначена для того, чтобы найти способ положить конец несправедливостям, из-за которых продолжают страдать люди Уита.
Удовлетворить требования Силверайз оказалось значительно сложнее. Она заговорила о тех, кто убил ее семью. Ее голос был полон гнева, ненависти и боли, и я увидел, что остальные представители Древней Крови ей сочувствуют. Уэб помрачнел, а лицо королевы превратилось в маску. Чейд молчал. Но гнев чаще всего порождает гнев, и советники королевы Кетриккен с трудом сдерживали ярость. Никто не мог обещать Силверайз, что ее требования мести и наказания виновных будут удовлетворены.
Переговоры зашли в тупик. Силверайз заявила, что другого способа прекратить преследования людей Древней Крови не существует. Нужно принять закон, по которому всякого, кто совершит преступление против человека Древней Крови, будет ждать суровое наказание. Необходимо разыскать тех, кто совершил подобные преступления в прошлом, и казнить. Затем Силверайз заговорила о погибших за последнее столетие людях Древней Крови. Она требовала наказания и возмещения убытков, причем наказание должно было быть точно таким же, как преступление. Моей королеве хватило мудрости не прерывать Силверайз до тех пор, пока доводы женщины не иссякли. И вскоре не только мне стало очевидно, что ее требования безумны. Но кто может порицать человека, чье безумие порождено горем?
К тому времени, когда Силверайз закончила, другие представители Древней Крови захотели рассказать о своей боли. Они называли имена людей, заслуживающих смерти, гнев повис над залом совета, подобно густой пелене тумана. Моя королева подняла руку и спокойно спросила:
– И когда же наступит конец?
– Когда последний преступник будет наказан! – страстно воскликнула Силверайз. – Пусть виселицы раскачиваются под их весом, а дым все лето поднимается над кострами, где они будут сожжены. Я хочу услышать, как плачут их родные, ведь им не придется скрывать свое горе, как нам, людям Древней Крови. Пусть их постигнет заслуженная кара. За каждого убитого отца пусть умрет отец. За каждую мать пусть будет казнена мать. За каждого ребенка – ребенок.
Королева вздохнула.
– Ну а после того, как месть настигнет всех этих людей, разве не придут ко мне их близкие, чтобы потребовать новых смертей? Как я смогу ответить им отказом? Вы предлагаете казнить детей человека, который стал виновником смерти детей Древней Крови. Ну а как насчет кузенов, дедушек и бабушек убийцы? Разве они не придут ко мне и не спросят, чью голову вы потребуете теперь? Разве они будут не правы, когда скажут, что погибли невинные души, и потребуют справедливости? Нет. Так не будет. Вы просите невозможного, и вам это прекрасно известно.
Я увидел, как ненависть и ярость вспыхнули в глазах Силверайз.
– Так я и знала, – с горечью сказала она. – Пустые обещания, и ничего больше.
– Я предлагаю вам справедливое решение, как и любому другому жителю Шести Герцогств, – устало ответила королева. – Приходите ко мне в день судов, вместе со свидетелями убийства, и виновный будет наказан. Но только не его дети. Вы не ищете справедливости, вас интересует лишь месть.
– Вы ничего нам не предлагаете! – заявила Силверайз. – Вы прекрасно знаете, что мы не осмелимся предстать перед вами с требованием справедливости. Нам не позволят добраться до замка Баккип, нас просто прикончат по дороге!
Она замолчала. Королева Кетриккен продолжала сохранять спокойствие перед лицом ее гнева, и Силверайз совершила ошибку, попытавшись воспользоваться преимуществом, которое, как ей показалось, она получила.
– Или вы с самого начала хотели именно этого, королева Видящих? – Силверайз обвела присутствующих торжествующим взглядом. – Вы собирались выманить нас пустыми обещаниями, чтобы покончить сразу со всеми?
Наступила зловещая тишина, однако, когда Кетриккен заговорила, ее голос звучал совершенно спокойно.
– Вы произносите слова, в которые сами не верите. Вы хотите оскорбить меня. Но если окажется, что в ваших словах содержится хоть толика истины, я получу повод ненавидеть людей Древней Крови.
– Значит, вы признаете, что ненавидите нас? – с удовлетворением осведомилась Силверайз.
– Ничего подобного я не говорила! – с ужасом воскликнула Кетриккен.
Обстановка в зале стремительно накалялась. Представители Шести Герцогств посчитали себя оскорбленными. Уж не знаю, чем закончились бы переговоры, если бы не вмешалась судьба в лице женщины, которая была связана Уитом с коровой. Она поднялась на ноги и сказала:
– Я должна наведаться в конюшню. Время Мудрянки пришло, и она хочет, чтобы я находилась рядом с ней.
Кто-то грустно рассмеялся, кто-то принялся ругать женщину:
– Но ты же знала, что теленок должен скоро родиться. Зачем ты взяла ее с собой?
– А ты предпочел бы, чтобы я оставила ее дома одну? Или не участвовала в переговорах, Бригган? Мне хорошо известно, что ты считаешь меня безмозглой, но я имею право находиться здесь, как и все остальные.
– Мир, – неожиданно вмешался Уэб. Ему пришлось откашляться, поскольку его голос неожиданно перестал ему повиноваться. – Мир. Сейчас самое время немного успокоиться, и если Мудрянка испытывает нужду в своем партнере, никто не станет им мешать. Если вы не возражаете, я тоже пойду. Быть может, когда мы вернемся, все вспомнят, что мы хотим решить наши нынешние проблемы, а не собираемся изменить прошлое, каким бы печальным оно ни было.
И я вдруг увидел, что Уэб контролирует ход переговоров лучше, чем королева, вот только никто этого не понял. Чейд часто говорил мне, что человек, наблюдающий со стороны, имеет перед остальными преимущество. Происходящее делается похожим на представление, и у него появляется возможность оценить всех игроков. Представители Шести Герцогств вслед за королевой, Чейдом, Уэбом и женщиной покинули зал переговоров.
Я же остался на своем посту, поскольку ожидал услышать ряд откровений.
Так и оказалось. Некоторые, в том числе менестрель и женщина, сказавшая, что она готова отдать своего сына в пажи к королеве, стали спрашивать у Силверайз, считает ли она разумным принести в жертву будущее ради прошлого, которое уже невозможно изменить. Даже Бойо заявил, что Силверайз заходит слишком далеко.
– Если королева Видящих сдержит свое слово, мы сможем обратиться к ней с нашими жалобами. Я слышал, что ее считают справедливой. Возможно, нам следует принять ее предложение.
Силверайз лишь зашипела в ответ:
– Вы все трусы. Трусы и жалкие лизоблюды! Она предлагает вам подачку – безопасность для парочки ваших детей, и за это вы готовы отказаться от своего прошлого. Неужели вы сможете забыть крики своих братьев и сожженные дотла дома друзей? Вы готовы предать собственную кровь?
– Разве мы можем забыть? Никто не говорит о том, чтобы забыть. Главное, как мы будем помнить! – заговорил человек Древней Крови, который до сих пор молчал: мужчина средних лет, хрупкого сложения, типичный горожанин. Он говорил не слишком гладко, проглатывая слова и нервно озираясь, но его слушали. – Позвольте, я расскажу вам, что помню я. Моих родителей увели после того, как их предали Полукровки. Да, Полукровки были среди тех, кто вешал, а потом четвертовал и сжигал моих родителей. Лодвайн и его люди посмели объявить моих родителей предателями Древней Крови и грозили наказать их, если они откажутся поддержать тех, кто сеет ненависть среди нас. Ну и кто стал истинным предателем в тот страшный день? Мои родители, которые хотели жить в мире, или Полукровка, поднесший факел к костру? У нас есть более серьезные враги, чем королева Видящих. Вот о чем я намерен просить ее в день суда: пусть она накажет тех, кто нас предавал. Пусть отомстят Полукровкам.
В зале установилась напряженная тишина. Менестрель положил руку на хрупкое плечо мужчины.
– Боек… Тут она не сможет нам помочь. Мы сами должны разобраться с Полукровками. Ты лишь подвергнешь опасности жизнь своей жены и дочерей. – Менестрель с тревогой оглядел зал.
Меня охватила тоска. Люди Древней Крови боялись себе подобных. Среди них мог находиться шпион Полукровок. Эта страшная мысль заставила всех затаить дыхание. Вскоре они разошлись по своим комнатам. Силверайз осталась сидеть у камина, молча глядя в пылающий огонь. Менестрель бесцельно ходил по залу. Те, кто остались, перебрасывались редкими отрывочными фразами. Неожиданно у меня за спиной послышался шум, и я увидел Чейда.
– Говорили о чем-нибудь важном? – шепотом спросил он.
Я взял его за запястье и при помощи Скилла быстро рассказал о том, что слышал. После недолгих раздумий Чейд тихонько проговорил:
– Хорошо. Их спор направил мои мысли в новом направлении. Мне не впервой извлекать пользу из совершенных ошибок. Оставайся здесь, Фитц. – Потом он добавил: – Ты есть хочешь?
– Было бы неплохо. Но со мной все будет нормально.
– Как наш принц?
– У меня нет оснований для тревоги.
– Тут ты ошибаешься. Если среди людей Древней Крови есть шпионы Полукровок, то и среди тех, кто сейчас окружает принца, могут быть наши враги. Предупреди его. И продолжай внимательно слушать.
И Чейд скрылся в узких переходах лабиринта. Я смотрел ему вслед, пытаясь понять, что у него на уме. Потом я связался с Дьютифулом. Он успел замерзнуть и отчаянно скучал, однако обращались с ним хорошо. Все разговоры вертелись вокруг встречи в Баккипе. Потом прилетела птица – Рииск или сокол – и принесла записку из Баккипа. Тут же отправили ответ. До сих пор все происходящее не внушало опасений. Однако Дьютифул сказал, что ожидание наполнено тревогой.
Корова родила здорового теленка. Женщина была рада, что это произошло в теплой конюшне, поскольку теленок появился на свет слишком рано. К тому времени, когда они с Уэбом вернулись в восточный зал замка, пришло время очередной трапезы. Я вновь наблюдал за людьми Древней Крови, которые сняли маски, как только слуги вышли из зала. Внимательное изучение лиц ничего не дало – как мне показалось, ни одного из них я не видел среди людей Лодвайна.
Они уже заканчивали есть, когда в дверь постучали. Раздались крики, что они еще не закончили, предполагая, что слуги пришли за грязной посудой. Из-за двери послышался негромкий голос:
– Древняя Кровь приветствует Древнюю Кровь.
Уэб встал и подошел к двери. Отодвинув засов, он впустил Сивила Брезингу вместе с его котом. Белка в панике заметалась по столу, потом подбежала к своей напарнице и спряталась у нее в волосах. Пард и глазом не моргнул, вошел в зал, огляделся, а потом подошел к камину и вольготно развалился на полу. Любому, наблюдавшему за ним и Сивилом, было очевидно, что они связаны Уитом. Юноша плотно прикрыл за собой дверь и повернулся лицом к собравшимся.
Любой бы дрогнул – так жестко смотрели они на незваного гостя. И вновь напряжение разрядил Уэб, положив дружескую руку на плечо Сивила. Юноша расправил плечи и гордо вскинул голову.
– Я Сивил Брезинга. Теперь лорд Сивил Брезинга, владелец Гейлкипа. Я верный подданный королевы Кетриккен и друг принца Дьютифула Видящего. В моих жилах течет Древняя Кровь. Королева и мой принц прекрасно об этом знают. – Он дал им время осмыслить свои слова. – Я пришел по просьбе советника Чейда, чтобы рассказать о том, как здесь ко мне относятся. А также о моих отношениях с Полукровками. Они убили бы меня, если бы не вмешательство Видящих.
Я с благоговением наблюдал за Сивилом. Юноша говорил искренне, и его речь явно не была отрепетирована. Он принялся рассказывать свою историю, но ему часто приходилось возвращаться назад и отвечать на вопросы. Когда он заговорил о том, что пришлось вынести его матери, и о том, как она умерла, у Сивила перехватило горло, и он некоторое время не мог произнести ни слова. Уэб усадил его за стол и налил стакан вина, ласково поглаживая по спине, словно успокаивал ребенка. Я заморгал и увидел себя в пятнадцать лет, втянутым в сложнейшие интриги, смысл которых еще долго оставался мне непонятным.
Мне вдруг стало очевидно, что Сивил во многом еще ребенок. Наделенный даром Уита, он постоянно подвергался риску разоблачения и был вынужден стать шпионом ради спасения матери и семейного состояния. И потерпел поражение. Сивил лишился матери и дома, остался один на свете. Мальчик, лишенный поддержки семьи, отданный на волю непостижимых интриг двора. Ему удалось выжить только из-за дружбы с наследником трона Видящих. Благодаря принцу, которого он предал дважды, но всякий раз был прощен.
– Они предоставили мне защиту, – закончил Сивил свой рассказ. – Королева, принц и советник Чейд прекрасно знают, что я принадлежу к Древней Крови. Им известно, как меня использовали против принца. И чего мне это стоило. – Он помолчал, а потом тряхнул головой. – Я не умею красиво говорить. Мне не удалось рассказать вам свою историю так, чтобы вы меня поняли. Вот только… они не судили меня по моим прошлым поступкам. И не стали обвинять людей Древней Крови в том, что пытались сотворить Полукровки с принцем. Королева не отвернулась от своего сына, наделенного Уитом.
Неужели мы не способны ответить им тем же? Иметь дело с Видящими – такими, какие они сейчас, не оглядываясь назад?
Силверайз презрительно фыркнула. Но Бойо явно усмотрел в этом юноше благородного происхождения некое сходство с собой и задумчиво кивнул. Сивил взглянул на Уэба, и я почувствовал, что у юноши появилась новая мысль. И, словно в ответ на мои молитвы, я услышал шаркающую походку Чейда у себя за спиной. Я жестом предложил ему сохранять молчание и присоединиться ко мне. Мальчик обращался к Уэбу. Мы с трудом различали его слова.
– Советник Чейд рассказал мне о вашем предложении. Если люди Древней Крови смогут открыто жить в Баккипе, рядом с теми, кто не наделен нашим даром, то все поймут, что мы вовсе не чудовища, которых следует бояться. И еще он передал мне вашу фразу: «Человеку, которому нечего терять, легче принести себя в жертву ради счастья других». Я не успел как следует над этим подумать, но знаю точно, что мне нечего терять. Теперь опасность угрожает только мне. У меня нет семьи, которая могла бы пострадать. – Он оглядел зал. – Я знаю, многие из вас боятся того, что, как только вы перестанете скрывать свой дар, соседи убьют вас. В течение многих лет так и было. Мы с матерью тоже жили в страхе. – Сивил замолчал, а когда вновь заговорил, его голос дрожал. – И продолжали прятаться. В результате наши «друзья» получили возможность расправиться с нами. Теперь я не вижу причин прятаться дальше.
Он замолчал. Возможно, пытался справиться с нахлынувшими чувствами или думал, что сказать дальше. Он еще раз посмотрел на Уэба и кивнул.
– Все в замке теперь знают, что Уэб наделен даром Уита, однако он ничего не боится, и ему ничто не угрожает. И мне стыдно, что он нашел в себе мужество выйти на свет, хотя пришел в замок впервые, а я прячусь в тени, несмотря на то, что хорошо знаю принца Дьютифула.
Завтра я намерен с гордостью объявить о своей принадлежности к Древней Крови и до своего последнего часа сохранять верность принцу, который, вне всякого сомнения, этого заслуживает.
Я начал учить принца нашим обычаям, и он с радостью их познает. Принц Дьютифул сказал, что когда весной он отправится на Внешние острова, чтобы убить дракона и предъявить его голову своей невесте, я смогу его сопровождать. Я последую за ним в качестве человека Уита. Сейчас в Баккипе нет мастера Скилла, мой принц отправится на острова один, без группы Скилла, которая всегда помогала королям Видящих. Поскольку он лишен помощи магии Скилла, я готов поставить ему на службу нашу магию и доказать, что она ничуть не хуже. Да, я намерен перед всеми с гордостью рассказать о магии Древней Крови.
Чейд крепко сжал мою руку, чтобы показать: он ничего не знал о намерениях Сивила, не говоря уже о том, что Дьютифул собирался взять с собой своего друга. Скилл Чейда был неустойчивым, но старый убийца сумел донести до меня свои мысли:
Разве я не говорил, что сумею превратить ошибку в преимущество? Похоже, я перестарался, и мы вновь оказались в трудном положении. Я лишь хотел, чтобы мальчик рассказал о том, что королева обошлась с ним честно, а он намерен взять на себя роль официального посла Древней Крови при дворе.
Он не понимает, что подвергнет принца опасности, если все узнают, что его друг наделен даром Уита, – ответил я. – Сивил видит в этом риск только для себя и ради принца с радостью готов на него пойти. Ты сможешь его отговорить?
Я не уверен, что это будет разумно, – возразил Чейд. – Сивилу удалось поразить их воображение. Посмотри.
Нет, они не вскочили на ноги, объединенные единым порывом. Лишь Уэб широко улыбнулся и сказал, что он гордится юным Сивилом Брезингой. Остальные, за исключением угрюмой Силверайз, вели себе более сдержанно, но в целом были на стороне Сивила. Менестрель и Бойо выражали свою радость открыто. Женщина, корова которой успешно разрешилась от бремени, доброжелательно улыбалась. Остальные обсуждали возможные последствия. Королева не сможет казнить Сивила после того, как она обещала ему защиту, не говоря уже о том, что издан указ, запрещающий казнить человека только за то, что он владеет магией Уита. Ему не будет грозить опасность. К тому же такой молодой и красивый юноша привлечет сердца к людям Древней Крови. Да, его заявление поможет людям, владеющим магией Уита.
Потом к Сивилу подошел Боек. Его пальцы жили собственной жизнью, сплетаясь и расплетаясь, словно он совсем о них забыл.
– Видящие убили Полукровок? – наконец с сомнением спросил Боек. – Ты уверен?
– Абсолютно, – негромко ответил Сивил. Его рука невольно коснулась горла. – У меня нет сомнений.
– Их имена, – прошептал Боек. – Ты знаешь имена? Сивил ответил не сразу.
– Кепплер, Пэджет. И Своскин, – наконец ответил он. – Под этими именами их знал я. Однако принц Дьютифул называл Кепплера иначе – ведь раньше Кепплер носил другое имя. Принц назвал его Лодвайном.
Боек покачал головой, он был явно разочарован. Но кто-то из глубины зала громко переспросил:
– Лодвайн?
Силверайз пробралась вперед.
– Этого не может быть! Он был лидером Полукровок. Если бы его убили, я бы знала.
– В самом деле? – с любопытством спросил менестрель.
Выражение его лица не предвещало Силверайз ничего хорошего.
– Да, – резко ответила она. – И можешь теперь думать обо мне, что хочешь. Я знакома с людьми, которые знают Лодвайна. И некоторые из них – Полукровки. Однако я к ним не принадлежу, хотя разговоры, которые здесь ведутся, объяснили мне, почему Полукровки готовы идти на крайние меры. – Она демонстративно повернулась спиной к менестрелю и потребовала ответа у Сивила: – Как давно это произошло? И какие у тебя доказательства?
Сивил невольно отступил на шаг, но ответил на ее вопрос.
– Ну, около месяца назад. А что касается доказательств… Какие тут могут быть доказательства? Я видел все своими глазами, но потом сбежал, как только у меня появилась такая возможность. Мне стыдно в этом признаваться, но так все и произошло. Тем не менее все в городе говорят о том, что убиты однорукий мужчина и его лошадь, а еще маленькая собачка. И два человека в доме.
– И лошадь! – воскликнула Силверайз, и я увидел, что для нее это двойная утрата.
– В таком случае Полукровки понесли серьезную потерю, – заявил Боек. – Возможно, теперь им конец.
– Нет. Вовсе нет! – Силверайз оставалась непреклонной. – Полукровки – это не один человек. Они не прекратят борьбу, пока не восторжествует справедливость. Справедливость и месть!
Сжав руки в кулаки, Боек медленно подошел к ней. Его угрозы могли бы показаться жалкими, если бы не искренность.
– Что ж, возможно, у меня появился шанс отомстить, – задыхаясь, сказал он. Когда он произносил следующие слова, его голос дрогнул. – Если я объявлю, что ты наделена даром Уита, а тебя повесят и сожгут, это огорчит твоих друзей Полукровок? Быть может, мне последовать твоему совету? Поступить с ними так, как они поступили со мной?
– Ты глуп! Неужели ты не понимаешь, что они сражаются за всех нас и заслуживают нашей поддержки? До меня дошли слухи, что Лодвайну удалось кое-что обнаружить и это кое-что позволит лишить Видящих власти. Возможно, тайна умерла вместе с ним, но я надеюсь, что нет.
– А теперь ты говоришь глупости, – уверенно заявил Сивил. – Лишить власти Видящих? Отличный план! Свергнуть единственную королеву, которая пытается остановить казни. И что мы выиграем? Нас начнут уничтожать без разбора, и стражники уже не придут к нам на помощь. Если люди Древней Крови попытаются совершить эту глупость, мы лишь покажем, что являемся врагами всего народа Шести Герцогств и заслуживаем смерти. Ты безумна?
– Да, она безумна, – спокойно сказал Уэб. – И заслуживает жалости.
– Мне не нужна ваша жалость! – выкрикнула Силверайз. И я не нуждаюсь в вашей помощи. Пресмыкайтесь и дальше перед королевой Видящих. Простите им все, что с вами сделали, станьте ее слугами. А я не прощу. Время моей мести еще придет!
– Мы одержали победу, – прошептал мне на ухо Чейд. – Вернее, все сделала Силверайз. Она показала нам тех, кто больше не хочет крови и костров. Таких большинство. Проследи, прав ли я.
И с этими словами Чейд оставил меня, ускользнув, точно серый паук, во тьму лабиринта. Я покинул свой пост только поздней ночью, чтобы поесть и немного поспать. Впрочем, все шло, как и предсказывал Чейд. Сивил остался с людьми Древней Крови, а когда королева, Чейд и представители Шести Герцогств вернулись, он приветствовал их как человек Древней Крови.
Я заметил смущение на многих лицах, когда Сивил заверил собравшихся, что среди аристократов всех герцогств есть люди Древней Крови, но в течение многих поколений они были вынуждены скрывать свой дар.
С некоторыми молодыми людьми из других герцогств Сивил успел познакомиться довольно близко. Они вместе катались верхом, выпивали и играли за одним столом. Молодые люди начали переглядываться, словно хотели сказать: «Если Сивил Брезинга – человек Уита, то любой из нас может владеть этой магией». Однако Сивил не замечал их реакции или делал вид, что ничего не замечает, а продолжал говорить. Он заявил, что намерен сделать все, что в его силах, чтобы помочь принцу Дьютифулу и королеве достойно править Шестью Герцогствами. На лицах трех представителей Шести Герцогств появилось невольное восхищение его смелостью. Возможно, поступок Сивил а Брезинги поможет им преодолеть предубеждение против людей Древней Крови.

Предыдущая страница 34 Следующая страница


35 Робин Хобб

Следующий день переговоров прошел весьма удачно. Менестрель явился на встречу без маски и попросил разрешения остаться при дворе. Королева представила делегатам Шести Герцогств декларацию, в которой говорилось, что впредь казни будут проводиться только по решению герцога, который лично отвечает за каждую несправедливую казнь в своем герцогстве. В каждом герцогстве будет лишь одна виселица, которая должна находиться в ведении правящего дома. Разрешение на казнь будет выдавать только герцог или герцогиня. Любые другие казни считаются убийством, а виновных будет судить сама королева. Таким образом, решалась проблема жалоб, с которыми люди Древней Крови смогут обратиться к королеве.
Чейд заверил меня, что только такими небольшими шагами и можно добиться результата. Когда я вместе с королевскими гвардейцами отправился проводить представителей Древней Крови к их друзьям, чтобы получить обратно принца и Лорел, они заметно изменились. Теперь они беседовали между собой, перебрасывались шутками и смеялись, а иногда даже болтали со стражниками. Женщина с коровой и недавно родившимся теленком ехала с лордом Сивилом Брезингой – похоже, она гордилась тем, что юный лорд обращает на нее внимание. По другую сторону от Сивила пристроился Бойо. Но из его попыток держаться с Сивилом наравне ничего получалось, поскольку юноша охотно беседовал со всеми. Кот Сивила устроился у него за спиной на специальной подушке позади седла.
Снег в лесу успел частично сойти, лишь тонкие пальцы льда прятались в густой тени деревьев. На ветвях набухали первые зеленые почки, и ветер нес ароматы весны. Силверайз оставалась одинокой. Уэб ехал рядом со мной и охотно поддерживал беседу на любую тему. Королева и Чейд настояли, что он должен вернуться, чтобы все люди Древней Крови увидели, что он решил остаться в замке Баккип по собственной воле.
Когда мы добрались до места встречи, Сивил и Пард одинаково радостно приветствовали принца. Дьютифул был приятно удивлен, что они приехали за ним. Теплота, с которой он встретил своего друга и Парда, произвела впечатление на людей Древней Крови: как на тех, кто участвовал в переговорах в замке, так и на тех, кто оставался с принцем. Конечно, благодаря Скиллу принц знал, что друг едет его встречать.
Вместе с принцем и Лорел в замок вернулись Уэб и менестрель, которого звали Кокл. Он спел нам много песен по дороге, и я скрипел зубами, когда он исполнял балладу о «Башне острова Антлер». Эта волнующая и грустная история повествовала о защите острова Антлер от набега красных кораблей, в которой немалая роль отводилась внебрачному сыну принца Чивэла. Я действительно сражался там, но едва ли совершил хотя бы половину подвигов, которые приписывались моему топору. Уэб рассмеялся, увидев кислое выражение у меня на лице.
– Не нужно ухмыляться, Том Баджерлок. Не сомневаюсь, что Бастард, наделенный Уитом, – это герой, который принадлежит обоим нашим народам. Он был человеком Баккипа, и в его жилах текла Древняя Кровь. – И его бас присоединился к голосу менестреля, когда тот запел припев о «Сыне Чивэла, чьи глаза горели огнем и в жилах текла королевская кровь».
Разве не Стерлинг написала эту балладу? – с фальшивым беспокойством поинтересовался Дьютифул. – Она считает ее своей собственностью. Ей не понравится, если Кокл будет ее исполнять в Баккипе.
И не только ей. Я могу задушить его собственными руками, чтобы сэкономить Старлинг время.
Но когда менестрель запел следующий припев, к нему присоединились не только Сивил и Дьютифул, но и половина наших стражников. Вот какие чудеса делает с людьми погожий весенний денек, сказал я себе. Надеюсь, их настроение скоро пройдет.

XXVII ВЕСЕННЕЕ ПЛАВАНИЕ

С начала времен были люди Древней Крови и животные в полях, рыба в море и птицы в небе. Все жили вместе, если не в гармонии, то сохраняя равновесие. Среди людей Древней Крови было всего два племени. Одно состояло из тех, кто был способен взять кровь других существ, и они вступали в союз с хищниками. Другие никогда не убивали, и они составляли союзы только с теми животными, которые питались растениями. Два племени имели между собой общего не больше, чем волк и овца. Они встречались только в час смерти. Однако люди этих племен испытывали друг к другу почтение, как человек, уважающий и дерево и рыбу.

Законы, их разделяющие, были суровыми и справедливыми. Но всегда находились те, кто не уважал законов, или такие, кто полагал, что может сделать для себя исключение. Однажды дочь человека-мясоеда, связанная с лисой, влюбилась в юношу, связанного с быком. Какой вред, думали они, может быть от их любви? Они не причинят друг другу вреда – мужчина и женщина, лиса и бык. И молодые люди покинули свои племена и стали жить в мире и любви. Прошло время, и у них родились дети. Старший сын оказался человеком крови, а дочь никогда не ела мяса. Третий же несчастный ребенок не слышал голосов животных и был навсегда обречен оставаться в собственном теле. Великое горе постигло семью, когда их старший сын связал себя с волком, а дочь с оленем. Волк убил оленя, а она взяла золотой шут жизнь своего брата. И тогда они поняли, какими мудрыми были древние законы: не может хищник связывать себя с жертвой. Но самое страшное случилось потом. У их сына, не слышавшего животных, родились дети, и все они были лишены дара Уита.

Баджерлок, «Сказания Древней Крови»

Пришла весна. Светло-зеленые тона окрасили деревья на холмах за замком, потом появились первые листочки и землю вновь укрыл зеленый плащ. Сочная трава сменила порыжевшие стебли, оставшиеся от прошлого года. Среди пасущихся стад тут и там резвились ослепительно белые ягнята. Люди заговорили о приближающемся Празднике весны, а я с удивлением понял, что с тех пор, как позволил Старлинг взять с собой Неда в Баккип, прошел всего год. Как же много событий произошло за это время! Моя жизнь неузнаваемо изменилась.
В замке шли поспешные приготовления – и не только к Весеннему празднику. Приближалось время, когда принц должен был отправиться на корабле к Внешним островам, и к путешествию требовалось как следует подготовиться. Капитан и команда «Счастливой невесты» радовались, что их корабль выбрали из множества других, стражники отчаянно соперничали между собой, чтобы попасть в отряд принца. В конце концов, добровольцев оказалось слишком много и пришлось бросать жребий. Меня не удивило, что я попал в число счастливчиков – Чейд заранее снабдил меня соответствующим значком. Было решено, что Сивил Брезинга также отправится вместе с нами. В состав отряда вошли Чейд и Олух, что вызвало удивление у придворных. Уэб, быстро ставший любимцем королевы, также получил разрешение сопровождать принца. Он обещал, что его морская птица будет лететь впереди, предупреждая о переменах погоды. Сивил оказался не единственным придворным, мечтавшим сопровождать принца. Немало лордов и леди выказали желание принять участие в путешествии. Я сразу вспомнил об огромной экспедиции, отправившейся в Горное Королевство, когда Кетриккен была невестой Верити. Появлялись все новые лорды со слугами и животными. Нанимались дополнительные корабли. Придворные, у которых не хватало средств для длительного путешествия, старались напомнить о себе другим способом. В замке скапливались подарки не только для нарчески, но и для дома ее матери и клана отца.
Наши уроки Скилла в башне Верити продолжались, однако мои ученики постоянно отвлекались и слушались меня далеко не всегда. Олух ощущал тревогу принца и сам так волновался, что занятия с ним становились почти невозможными. Принц Дьютифул все время куда-то спешил: то бесконечные примерки, то уроки этикета и языка Внешних островов…
Я жалел принца, но себя еще больше – ведь по вечерам мне приходилось изучать бесчисленные манускрипты. Даже Чейд не мог сосредоточиться. Он продолжал плести интриги в стенах Баккипа и волновался, что ему придется надолго покинуть замок. Несмотря на интерес к изучению Скилла, он много внимания уделял подготовке людей, которые должны были заменить его. Я с облегчением узнал, что Розмари останется в Баккипе, но меня тревожило, что она будет управлять шпионской сетью Чейда. Мне казалось, что по ночам Чейд продолжает свои эксперименты со взрывчатыми веществами, но я решил, что лучше мне об этом не знать.
Наше предстоящее путешествие занимало мои мысли, однако жизнь редко позволяет нам сосредоточиться на чем-то одном. Дьютифул и Сивил ежедневно посещали уроки Уэба, и он рассказывал им об истории и обычаях Древней Крови. Уроки проходили возле камина, в Большом зале Баккипа, и Уэб дал понять, что в них могут участвовать все желающие. Иногда к ним присоединялась сама королева. Поначалу его «уроки» посещали немногие, а на лицах было написано неудовольствие.
Однако Уэб оказался превосходным рассказчиком, и количество слушателей стало расти, особенно среди детей Баккипа. Очень скоро даже слуги откладывали дела, как только слышали голос Уэба. Не стану утверждать, что многие перестали бояться людей Уита, но теперь они знали, как живут и о чем думают представители Древней Крови.
У Уэба появился еще один ученик, которого я никак не ожидал увидеть в Баккипе. Свифт, сын Баррича, часто сидел среди других слушателей Уэба.
Весть о том, что королева Кетриккен готова принять у себя в замке людей, обладающих магией Уита, быстро распространилась по герцогству. Однако на ее приглашение отозвались немногие. И понятно, почему. Как предложить своего сына или дочь на роль пажа, не открыв семейных способностей к Уиту? Здесь, при дворе, королева защитит такого ребенка, но что будет с его семьей, оставшейся жить на прежнем месте? Лорд Брант, владелец небольшого поместья в Бакке, привел своего единственного наследника – десятилетнего сына. Он представил его королеве как человека Древней Крови, но заявил, что магия досталась ему в наследство от матери, умершей шесть лет назад, – у нее практически не осталось родственников. Королева поверила Бранту на слово. Еще я подозревал новую белошвейку, недавно появившуюся в замке, но она не говорила открыто о своих способностях, а я не задавал вопросов.
Вторым новым пажом королевы стал Свифт. Он пришел пешком, один, в новых сапогах и новой куртке, с письмом от Баррича. Я наблюдал за его представлением королеве со своего обычного места. В письме говорилось, что мальчик передается Видящим – Баррич писал, что сделал все, что было в его силах, но не сумел убедить сына встать на правильный путь. Раз уж он не отказался от магии Уита, пусть делает, что хочет. Баррич прекращает с ним все отношения, он не может допустить, чтобы мальчик дурно влиял на младших братьев. И еще в письме говорилось, что никто при дворе не должен знать, что Свифт сын Баррича. Когда королева Кетриккен мягко спросила, как он хочет быть представлен при дворе, Свифт поднял свое бледное лицо и ответил негромко, но твердо:
– Уит. Таков я есть, таким и буду.
– Что ж, пусть будет Свифт Уит, – с улыбкой ответила королева. – Мне кажется, это имя тебе прекрасно подходит. А теперь тобой займется мой советник Чейд. Он расскажет тебе о твоих обязанностях и о том, как ты будешь учиться.
Мальчик тихонько вздохнул и низко поклонился, ему явно хотелось побыстрее закончить беседу с королевой. Затем он с высоко поднятой головой вышел из покоев Кетриккен.
Отказ Баррича от сына поразил меня до глубины души, но я почувствовал облегчение. Пока Свифт находился в доме Баррича, Уит оставался поводом для раздоров между ними, и ничем хорошим их споры закончиться не могли. Я подозревал, что решение далось Барричу нелегко и его душу переполняли боль и горечь. Почти всю ночь я лежал без сна и думал о Молли. Плакала ли она после ухода сына? Мне ужасно хотелось связаться с Неттл. После того как Олух и Дьютифул объединили свои усилия в Скилле, я избегал контактов с ней. И вовсе не потому, что старался не вовлекать ее в наши проблемы. Я боялся чужого голоса, вторгшегося в мое сознание. Я совсем не стремился привлекать внимание чуждой силы к себе или моей дочери.
Однако ночью, словно сердце предало мой здравый смысл, наши сознания соприкоснулись. Встреча казалась почти случайной, словно на какое-то мгновение наши сны совпали. И вновь меня поразила та легкость, с которой мы вошли в контакт. Возможно, Чейд не ошибся. Быть может, все дело в том, что с самого раннего детства я учил Неттл. Мне снилось, что она сидит на траве под раскидистым деревом, держит в ладонях что-то маленькое, тайное, и с горечью смотрит на него. Что тебя тревожит? – спросил я. Как только я заговорил, Неттл сконцентрировалась на мне, и я ощутил, что принимаю привычную форму. Усевшись на земле, я аккуратно обвил хвостом передние ноги и по-волчьи ухмыльнулся. Ты же знаешь, что я выгляжу иначе. Откуда мне знать, как ты выглядишь? – раздраженно спросила Неттл. – Ты ничего не рассказываешь о себе.
Неожиданно возле ее ног распустились маргаритки. Крошечная голубая птичка села на ветку над головой Неттл и принялась чистить перышки.
Что там у тебя? – с любопытством спросил я. То, что у меня есть, принадлежит мне. У тебя тоже полно секретов.
Неттл спрятала свое сокровище в руке и прижала его к груди. Неужели она влюбилась?
Что ж, посмотрим, сумею ли я отгадать твой секрет, – игриво предложил я.
Меня почему-то обрадовало, что моя дочь влюбилась и теперь лелеет первые ростки нового чувства. Надеюсь, юноша окажется ее достоин. На лице у Неттл появилось беспокойство.
Нет. Не прикасайся. Оно не принадлежит мне. Мне отдали его на хранение.
Быть может, молодой человек открыл тебе сердце? – весело предположил я. В ее глазах появилось смятение. Уходи! Не пытайся угадать.
Поднявшийся ветер принялся шевелить ветви деревьев у нее над головой. Мы оба посмотрели вверх – голубая птица превратилась в ярко-синюю ящерицу. Ее серебристые глаза блестели, ящерица спустилась вниз по стволу и оказалась на уровне волос Неттл.
– Скажи мне, – прострекотала она. – Я обожаю секреты!
Неттл бросила на меня презрительный взгляд.
Твоя уловка меня не обманула. – Она махнула на ящерицу рукой. – Уходи прочь, мерзавка.
Однако существо прыгнуло ей в волосы, выпустило когти, запуталось в прядях. Потом начало расти, стало размером с кошку, на плечах появились крылья. Неттл закричала и начала его колотить, но оно не желало исчезать. Подняв голову на неожиданно длинной шее, существо посмотрело на меня серебристыми вращающимися глазами. Маленький, но безупречно синий дракон язвительно усмехался. Его голос ужасно изменился, и моя душа дрогнула.
Расскажи мне свою тайну, Волк из Сна! Расскажи о черном драконе и острове! Расскажи сейчас, иначе я оторву ей голову.
Голос пытался меня поймать, схватить, узнать, где я нахожусь. Я пошире расставил ноги и встряхнулся. Я пожелал, чтобы волк исчез и я смог покинуть сон, но ничего не получалось. Существо посылало мне привет, одновременно пытаясь прорваться в мое сознание и узнать мое истинное имя.
Неттл неожиданно встала. Подняв руки, она схватила шипящее существо и с удивлением посмотрела на меня.
Это всего лишь сон. Тебе не выведать моих тайн таким способом. Это всего лишь сон, и я могу прервать его, как только проснусь. СЕЙЧАС!
Не знаю, что она сделала. Нет, она не вырвала свой образ из сна, а поймала в нем дракона, который превратился в синий стакан в ее руке, и она отбросила его. Хрупкая вещица ударилась о землю у моих ног и разлетелась на множество осколков. Я ощутил боль и проснулся, сжимая в руках старое одеяло Чейда. Вскочив с постели, я провел ладонями по груди, чтобы стряхнуть окровавленные осколки стекла. Но на моих пальцах остались лишь капли холодного пота. Меня отчаянно знобило.
Остаток ночи я провел возле камина, завернувшись в одеяло и глядя в огонь. Сколько я ни пытался, мне не удавалось понять, что означал мой сон. Какая его часть была действительно сном, а какая навеяна Скиллом во время контакта с Неттл? Ничего не получалось, и я испугался. Я боялся не только существа из потока Скилла, которое сумело отыскать нас с Неттл, но и могущества Скилла моей дочери, который позволил ей спасти нас от страшного присутствия неизвестной опасности.
Я никому не рассказал о своем сне. Ответ Чейда не вызывал ни малейших сомнений.
«Нужно привести девушку в Баккип, где мы сможем ее защитить. Ее необходимо обучать Скиллу».
Нет, я не стану. Дурацкий конец сна, в котором материализовались все мои страхи. И я всеми силами попытался в это поверить, словно моя вера могла превратить предположение в истину.
Когда наступил день, мне стало легче справиться со своими страхами. У меня хватало других забот, до отплытия предстояло сделать еще очень много. Я зашел к Гиндасту и заплатил вперед за обучение Неда. Мой мальчик стал делать заметные успехи. Гиндаст заявил, что теперь Нед удивляет его почти ежедневно.
– Вот теперь он наконец начал учиться всерьез, – добавил мастер со значением, и я услышал в его словах упрек.
Однако Нед сам справился со своими трудностями, о чем я тут же и сказал Гиндасту. Раз в три «или четыре дня я обязательно старался найти время, чтобы повидаться с ним, хотя бы несколько минут. Мы не говорили о Сванье, обсуждали только его работу и приближающийся Весенний праздник. Я еще не сказал Неду, что собираюсь покинуть Баккип вместе с принцем. Я боялся, что он расскажет об этом другим ученикам, а также Джинне, поскольку он продолжал изредка заходить к ней. Прежние привычки заставляли меня держать в тайне свои планы. Пусть уж лучше никто не связывает меня с принцем. К тому же мне не хотелось признаваться даже самому себе, что я боюсь надолго оставлять Неда одного, в особенности если учесть, что путешествие определенно будет опасным.
Я близко к сердцу принял предупреждение Шута и не только побывал в арсенале Чейда, где набрал множество маленьких и смертельно опасных предметов, но и поработал над одеждой, чтобы было где их разместить. Дело оказалось долгим и трудным, и я часто сожалел, что лишен разумных предложений Шута и помощи его ловких рук. В те дни мы виделись редко. Иногда я встречал лорда Голдена в коридорах и залах замка, но всегда в сопровождении юных аристократов. В последнее время их становилось все больше и больше. Предстоящее путешествие принца привлекло в Баккип немало любителей приключений, готовых продемонстрировать свою храбрость и потратить семейное состояние на развлечения. Их влекло к лорду Голдену, как мотыльков на огонь. Потом до меня дошел слух, что лорд Голден пришел в ярость, узнав, что Чалсед практически прикрыл торговлю, не говоря уже о задержках в доставке джамелийских плащей, столь необходимых для дальнего путешествия. Если верить слухам, плащи были украшены черными, синими и серебристыми драконами.
Я спросил об этом у Чейда. В тот вечер он поднялся в башню, чтобы продолжить мое обучение основам языка жителей Внешних островов. В нем встречалось немало слов из общего языка Шести Герцогств, однако их произношение заметно отличалось от нашего. Вскоре у меня разболелось горло.
– Ты знаешь, что лорд Голден намерен нас сопровождать? – спросил я у Чейда.
– Ну, я не дал ему никаких оснований думать иначе. Сам посуди, Фитц. Шут известен нам своей изобретательностью. До тех пор пока он будет считать, что попадет на корабль принца, он не станет искать других вариантов. И чем меньше у него останется времени на подготовку, тем выше вероятность, что у него ничего не выйдет.
– Мне казалось, у тебя есть возможность не дать ему сесть на корабль, покидающий Баккип.
– Да, верно. Но у Шута столько денег, Фитц, что он способен решить любую проблему. Зачем давать ему возможность придумать новый план? – Чейд отвернулся. – Когда придет время садиться на корабль, ему просто скажут, что произошла ошибка – и для него нет места. Быть может, он сумеет последовать за нами на другом судне. Но я позабочусь, чтобы все капитаны отказались взять его на борт.
Я попытался представить себе, как это будет выглядеть, и поморщился.
– С друзьями так не поступают, – негромко ответил я.
– Мы поступаем так именно потому, что он наш друг. Ведь ты сам захотел его остановить. Он сказал тебе, что на Аследжале ему суждено умереть, а ты должен помешать принцу убить черного дракона. Повторяю, мне трудно поверить в то, что это правда. Если лорд Голден не будет нас сопровождать, он не погибнет. И ему не удастся заставить тебя помешать принцу довести свою миссию до конца. Честно говоря, я сомневаюсь, что нас ждут приключения. Лорду Голдену не придется мерзнуть и заниматься тяжелым трудом. Скорее всего, «убийство» дракона будет состоять в том, чтобы отсечь полову существу, умершему во льдах столетия назад. Кстати, вы помирились?
Он так ловко ввернул свой вопрос, что я ответил на него без малейших раздумий.
– Трудно сказать. По большей части, мы не видимся. – Я опустил глаза и принялся чистить ногти. – Мне кажется, он стал совсем другим человеком, которого я едва знаю. Да и поводов общаться с ним у меня практически не осталось.
– Мне тоже так кажется. У меня сложилось впечатление, что в последнее время он чем-то очень занят. По слухам, лорд Голден стал гораздо больше играть в азартные игры. Деньги текут рекой – он тратит огромные суммы на подарки – его друзья получают вино и роскошную одежду, но еще больше уходит на игры. Ни одно состояние не выдержит таких расходов.
Я нахмурился.
– Такое поведение никогда не было для него характерным. Шут редко совершает бессмысленные поступки.
Чейд грустно рассмеялся.
– Ну, многие так говорят, когда наши друзья становятся жертвой своих слабостей. Я знавал многих умных людей, проигравших все свои деньги в азартные игры. В некотором смысле, тут и твоя вина. С тех пор как Дьютифул научил придворных играть в камни, популярность игры ужасно выросла. Молодые люди называют ее «Камни принца». Началось с невинного каприза, а превратилось в развлечение богачей. Теперь люди не только делают ставку на победу, но и поддерживают любимых игроков – иногда ставки на одну партию составляют целое состояние. Доски и фишки резко возросли в цене. Лорд Валсоп сделал доску из полированного ореха, инкрустированного слоновой костью, а фишки вырезаны из нефрита, слоновой кости и янтаря. В одной из лучших таверн города целый зал отведен для игры в камни. Даже за вход в зал нужно платить. Там подают только лучшие вина и деликатесы, а обслуживают посетителей самые симпатичные и ловкие слуги.
Я был поражен.
– И все из-за простой игры, которая должна помочь Дьютифулу настраиваться на занятия Скиллом…
Чейд рассмеялся.
– Никто не знает, куда могут завести подобные игры.
Реплика Чейд а навела меня на новую мысль.
– Кстати, о непредсказуемых последствиях: пришел ли кто-нибудь в Баккип после того, как Дьютифул при помощи Олуха обратился ко всем, кто способен воспринимать Скилл?
– Пока нет, – ответил Чейд, стараясь скрыть разочарование. – Я надеялся, что они поторопятся, но призыв получился слишком неожиданным и коротким. Нам следует подготовиться и сознательно обратиться к людям, владеющим Скиллом. В прошлый раз эта мысль пришла мне в самый последний момент, и я не стану утверждать, что она прозвучала четко и ясно. А теперь до отплытия осталось совсем мало времени и нет смысла созывать людей в Баккип. Тем не менее этим обязательно следует заняться, как только мы вернемся домой. Как бы мне хотелось, чтобы принц отправился в плавание с отрядом из шести хорошо обученных Скиллу людей… А нас лишь пятеро, если считать самого принца.
– Четверо, ведь мы собираемся оставить лорда Голдена в Баккипе, – заметил я.
– Да, четверо, – кисло согласился Чейд.
Он посмотрел на меня, и непроизнесенное имя Неттл повисло между нами. Потом, словно для себя, Чейд добавил:
– Сейчас нет времени для подготовки новых людей. Откровенно говоря, его не хватает даже для обучения тех, кто у нас есть.
Я прервал Чейда прежде, чем он успел высказать недовольство собой.
– Со временем у тебя все получится, Чейд. Я убежден, что торопиться нельзя. Вот, например, фехтовальщику ведь мало одного только желания, чтобы начать сражаться лучше. Необходимы постоянные тренировки – результат появится потом. Терпение, Чейд. Относись спокойнее к себе и к нам.
Чейд до сих пор не слышал остальных членов группы, если не находился в физическом контакте с кем-то из нас. Он ощущал, когда Олух начинал использовать Скилл, но подобно гудению пчелы над ухом – смысла Чейд не улавливал. Я не знал, почему нам не удается пробиться к нему, как и не понимал причин, по которым Чейд не в силах обратиться к нам. Он владел магией Скилла. Мое исцеление и возвращение шрамов доказывало, что в определенной области у него огромный талант. Но Чейд всегда был человеком, снедаемым тщеславием, и я знал, что он не успокоится до тех пор, пока полностью не овладеет всеми возможностями магии.
Мои попытки успокоить Чейда привели лишь к тому, что его мысли потекли по новому руслу.
– Может быть, ты бы предпочел топор? – неожиданно спросил он.
Я удивленно уставился на него, но потом понял.
– Прошло много лет с тех пор, как я брал в руки боевой топор, – ответил я. – Наверное, можно немного потренироваться перед отплытием. Но ты же сам сказал, что путешествие получится долгим и скучным. Да и с кем мы там будет сражаться?
– Все равно. Возможно, топор будет удобнее меча, если дракон окажется закованным в лед. Завтра, первым делом, попрошу главного оружейника подыскать тебе подходящий топор. – Он склонил голову набок и улыбнулся. Я успел хорошо изучить эту улыбку, поэтому был готов к следующим словам. – Ты будешь заниматься со Свифтом не только письмом, чтением и счетом, но и обращением с оружием. В нашей школе ему скучно, поскольку Баррич многому успел его научить. А со старшими детьми он робеет. Кетриккен решила, что ему нужен собственный наставник. Она выбрала тебя.
– Но почему? – возмутился я.
То, что я увидел на уроках Уэба, не слишком меня вдохновило. Свифт оказался мрачным серьезным ребенком, который даже не улыбался, когда другие дети покатывались от хохота. Он мало говорил и молча смотрел на мир черными глазами Баррича. Он двигался не уклюже, точно стражник после жестокой схватки, да и веселья в нем было ничуть не больше.
– Из меня получится плохой наставник. Кроме того, чем меньше я буду иметь дел с мальчиком, тем лучше для нас обоих. Что, если Баррич захочет навестить сына и познакомиться с его учителем? У нас возникнут серьезные проблемы.
Чейд печально покачал головой.
– Сомневаюсь, что такое возможно. За те десять дней, что мальчик провел в замке, отец ни разу не проявил интереса к судьбе сына. Полагаю, Баррич окончательно вычеркнул Свифта из своей жизни. Вот почему Кетриккен считает, что за ним должен присматривать кто-то из мужчин. Мальчику это необходимо. Дай ему почувствовать, что он кому-то нужен, Фитц.
– Но почему я? – кисло спросил я. Чейд широко улыбнулся.
– Мне кажется, Кетриккен нравится повторение пройденного. Должен признать, что я вижу в этом некую жестокую справедливость. – Потом он вздохнул и заговорил серьезно. – А кто еще мог бы с ним заниматься? Человек, презирающий магию Уита? Тот, для кого он станет обузой без серьезных обязательств? Нет, теперь он твой, Фитц. Сделай из него человека. И научи обращаться с топором. Когда Свифт вырастет, он будет крепким, как Баррич. Сейчас он совсем отощал. Занимайся с ним каждый день, пусть мальчишка станет сильным.
– Только в свободное время, – мрачно пообещал я.
Неужели Баррич занимался со мной так же неохотно? Вполне возможно. И хотя мне ужасно не хотелось учить Свифта, я понимал, что это неизбежно. В тот самый момент, когда Чейд спросил: «А кто еще мог бы с ним заниматься?» я понял, как тяжело придется Свифту, если он попадет в другие руки. Нет, мне совсем не нужна лишняя ответственность, особенно сейчас. Просто я слишком хорошо представлял себе, что ждет мальчишку, если его наставник окажется равнодушным человеком. Ведь еще совсем недавно у Свифта были родители. А теперь он остался один.
Я с тоской думал о том, что мне придется вновь взяться за топор. Будет больно. Однако Чейд был прав. Я и в самом деле лучше всего владел топором. Даже самый прекрасный клинок подходил мне меньше. Как жаль, что придется отказаться от великолепного меча, подаренного мне Шутом. Он остался в апартаментах лорда Голдена, вместе с роскошной одеждой. Ведь я больше не телохранитель. Мне не нравилось играть роль слуги, но я жалел о том времени. Во всяком случае, у меня была возможность быть рядом с Шутом.
Наш последний разговор частично исправил положение, но дистанция между нами увеличилась. Мне пришлось признать, что Шут был лишь одной стороной человека, которого, как мне казалось, я прекрасно знал. Мне хотелось восстановить нашу дружбу, но как это сделать теперь, когда я знаю, что в нем уживается несколько совершенно разных людей? С тем же успехом, грустно подумал я, можно дружить с марионеткой, не обращая внимания на ее хозяина, который дает ей голос и заставляет двигаться.
И все же вечером того дня я подошел к покоям лорда Голдена и тихонько постучал. Из-под двери пробивался слабый свет, но мне пришлось довольно долго ждать в коридоре, прежде чем послышался раздраженный голос:
– Кто там?
– Том Баджерлок, лорд Голден. Могу я войти? После короткой паузы я услышал, как отодвигается задвижка. Я вошел в комнату и с трудом ее узнал. Сдержанная элегантность превратилась в беспорядочную роскошь. Дорогие ковры устилали пол. Свечи стояли в золотых канделябрах, пахло изысканными благовониями. Лорд Голден был в халате из тончайшего шелка, украшенном самоцветами. Он сменил даже гобелены на стенах. Вместо простых сцен охоты появились цветистые изображения джамелийских садов и храмов.
– Может быть, зайдешь в комнату или так и будешь стоять, разинув рот? – капризно спросил он. – Уже поздно, Том Баджерлок. Едва ли подходящее время для случайных визитов.
Я закрыл за собой дверь.
– Знаю. Прошу прощения, но когда я приходил раньше, тебя не было.
– Быть может, ты забыл какие-то вещи, когда перестал у меня служить и переехал жить в другое место? Этот отвратительный гобелен, к примеру?
– Нет. – Я вздохнул и решил, что больше не позволю навязывать мне прежнюю роль. – Я скучал по тебе. И ужасно жалею о нашей глупой ссоре, которую я начал, когда в замке появилась Йек. Ты оказался прав, я вспоминал о ней каждый день – и всякий раз жалел, что произнес те слова. – Я подошел к камину и уселся в одно из кресел возле едва тлеющего огня.
Рядом на маленьком столике стоял графин с бренди и маленький бокал, в котором осталось несколько капель напитка.
– Я не понимаю, о чем ты говоришь. В данный момент я намеревался лечь в постель. Что тебе нужно, Баджерлок?
– Если хочешь, можешь сердиться на меня. Наверное, я это заслужил. Веди себя, как посчитаешь нужным. Но перестань играть роль, стань прежним. Больше я ни о чем не прошу.
Некоторое время он с молчаливым укором смотрел на меня, потом уселся в другое кресло и налил себе бренди, даже не предложив выпить мне. Я по запаху определил, что это тот самый абрикосовый бренди, которым Шут угощал меня в хижине почти год назад. Он сделал пару глотков, а потом заметил:
– Быть собой. Кем же именно? – Он поставил стакан на столик, откинулся на спинку кресла и сложил руки на груди.
– Не знаю. Мне бы хотелось, чтобы ты стал Шутом, – тихо ответил я. – Однако все зашло слишком далеко, чтобы мы оба могли играть в прежние игры. И все же, если бы такое было возможно, я бы согласился. С радостью. – Отвернувшись, я пнул конец торчащего из камина полена – и пламя взметнулось с новой силой, во все стороны полетели искры. – Когда я размышляю о нас, то даже не знаю, как тебя называть, оставаясь наедине с собой. Для меня ты не лорд Голден. Впрочем, ты никогда им и не был. Однако и Шутом ты быть перестал. – Я с трудом произносил эти слова, и все же они сами слетели у меня с языка.
Почему правду так трудно произносить?
Несколько ужасных мгновений я боялся, что он неправильно меня поймет. Но почти сразу же сообразил, что он увидит в моих словах именно тот смысл, который я в них вкладывал. В течение многих лет он понимал мои чувства, но всегда хранил молчание. Перед предстоящим расставанием я должен был восстановить наши отношения. У меня оставался лишь один инструмент – слова. В них эхом отражалась прежняя магия, власть, дарованная тебе, когда ты знаешь истинное имя. Я был полон решимости. И все же я с трудом сумел произнести нужные слова.
– Ты говорил, что я могу называть тебя «Любимый», если ты не хочешь, чтобы звучало имя «Шут». – Я глубоко вздохнул. – Любимый, я скучал без тебя.
Он поднял руку и прикрыл ладонью рот, но тут же сделал вид, что потирает подбородок, задумавшись о чем-то. Я не знал, какое выражение он скрывал от меня. Когда он убрал руку, я увидел, что на его лице появилась ироническая улыбка.
– Боюсь, это вызовет в замке множество сплетен.
У меня не нашлось ответа, поэтому я промолчал. Он обращался ко мне насмешливым голосом Шута. И хотя я испытал облегчение, меня мучил вопрос – а вдруг он заговорил так, чтобы утешить меня? Решил ли показать свою истинную сущность или только то, что я хотел увидеть?
– Ладно, – вздохнул он. – Пожалуй, если ты хочешь, я останусь Шутом. Так тому и быть, Фитц. Для тебя я буду Шутом. – Он посмотрел в огонь и негромко рассмеялся. – Наверное, все пришло в равновесие. Что бы с нами ни случилось, я всегда буду иметь возможность вспомнить твои слова. – Он посмотрел на меня и серьезно кивнул, словно я вернул ему нечто очень ценное.
Мне хотелось о многом с ним поговорить. Обсудить миссию принца и обменяться мнениями об Уэбе, спросить, почему он так много играет и что означают его непомерные расходы. Но мне вдруг показалось, что на сегодня разговоров хватит. Он прав, все пришло в равновесие. Чаши наших весов застыли; я не хотел рисковать и неосторожным словом нарушить хрупкий баланс. Я кивнул и встал. Подойдя к двери, я сказал:
– Тогда спокойной тебе ночи, Шут. – Открыв дверь, я вышел в коридор.
– Спокойной ночи, Любимый, – ответил он, не вставая с кресла.
Я осторожно закрыл за собой дверь.

Эпилог

Рука, прежде легко справлявшаяся с мечом и топором, теперь ноет после вечера, проведенного с пером. Когда я вытираю его кончик, мне часто становится интересно, сколько же ведер чернил я потратил за свою жизнь? Сколько слов написал на бумаге, пытаясь запечатлеть правду? И сколько из тех слов я отправил в огонь, как никому не нужные и неправильные? Я поступал так множество раз. Я пишу, а потом посыпаю лист песком, размышляя над собственными словами. И сжигаю их. Возможно, когда они исчезают в пламени, правда выходит наружу вместе с дымом. Так уничтожена она или освобождена? Я не знаю.
Я не верил Шуту, когда он говорил, что время есть великий круг и мы обречены повторять то, что сделано раньше. Но чем старше я становлюсь, тем чаще соглашаюсь с ним. Тогда я думал, что он говорит об одном огромном круге, в который мы все заключены. Теперь мне кажется, что каждый из нас рождается в собственном круге. Как жеребенок, привязанный к шесту, который трусит по кругу, мы движемся по собственной колее, предопределенной кем-то. Мы спешим, замедляем ход или останавливаемся по команде, а потом вновь пускаемся в путь. И всякий раз думаем, что наш круг меняется.
Много лет назад воспитание моего отца было поручено Чейду, сводному брату моего деда. В свою очередь, мой отец передал меня своему ближайшему помощнику. Когда я стал отцом, то решил, что те же руки сумеют воспитать мою дочь, не подвергая ее опасностям. А сам сделал своим сыном Неда. Принц Дьютифул, мой сын, но и сын Верити, узнал от меня то, что должен был поведать ему настоящий отец.
Всякий круг дает начало своему кругу. И каждый кажется новым, но истина состоит в том, что это не так. Просто начинаются очередные попытки исправить старые ошибки, восстановить нарушенную справедливость, выполнить обязанности, которыми мы пренебрегали. И в каждом цикле мы можем исправить прежние ошибки, но, как мне кажется, постоянно делаем новые. Но есть ли у нас выход? Повторять прежние ошибки? Быть может, следует найти в себе мужество встать па лучший путь и рискнуть совершить новые?

Предыдущая страница 35


Робин Хобб

На основную страницу

Карта Шести Герцогств


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог. ВРЕМЯ ЛЕЧИТ (Страница 1)
  • I ПОЛУКРОВКИ (Страница 1)
  • II СЛУГА ЧЕЙДА (Страница 2)
  • III ЭХО (Страница 3)
  • IV ПОМОЛВКА (Страница 4)
  • V ОБЩИЕ ПЕЧАЛИ (Страница 5)
  • VI РАЗРУШЕНИЯ (Страница 6)
  • VII УРОКИ (Страница 8)
  • VIII АМБИЦИИ (Страница 10)
  • IX СТАВКА НА КАМЕНЬ (Страница 11)
  • X РЕШЕНИЯ (Страница 12)
  • XI НОВОСТИ ИЗ БИНГТАУНА (Страница 13)
  • XII ЙЕН (Страница 15)
  • XIII ИСПЫТАНИЯ (Страница 16)
  • XIV СВИТКИ (Страница 18)
  • XV ССОРА (Страница 19)
  • XVI ОТЦЫ (Страница 20)
  • XVII ВЗРЫВЫ (Страница 22)
  • XVIII ПИРОЖНОЕ С РОЗОВОЙ ГЛАЗУРЬЮ (Страница 24)
  • XIX ЛОДВАЙН (Страница 26)
  • XX ОТРЯД (Страница 27)
  • XXI ВЫЗДОРОВЛЕНИЕ (Страница 28)
  • XXII СВЯЗИ (Страница 29)
  • XXIII РАЗОБЛАЧЕНИЯ (Страница 31)
  • XXIV СВЯЗИ (Страница 32)
  • XXV СОВЕТ (Страница 33)
  • XXVI ПЕРЕГОВОРЫ (Страница 34)
  • XXVII ВЕСЕННЕЕ ПЛАВАНИЕ (Страница 35)
  • Эпилог (Страница 35)


Робин Хобб

Золотой шут

Цикл: "Сага о Шуте и Убийце" - 2

Карта Шести Герцогств

 Читать книгу

Аннотация

Трон Шести Герцогств опять нуждается в услугах королевского бастарда, способного ученика убийцы и одного из немногих, кто еще владеет древней магией Видящих. Помолвка наследного принца висит на волоске; мятежники-Полукровки по-прежнему угрожают выдать тайну королевского дома; в стране назревают бунты; послы из далекого Бингтауна просят военной помощи в войне с Чалседом. Кто-то должен научить принца владению магией Видящих, создать для него отряд магов, который в решающий момент поддержит наследника трона. Кто-то должен...Шут, старый друг Фитца и Белый Пророк, верит, что эту ношу может вынести только один человек - Фитц Чивэл Видящий.

Создание книги: Mic
Программа: ChmBookCreator
Исправление ошибок: Mic
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Робин Хобб - Биография

Робин Хобб

На основную страницу

Биография

Огден, Маргарет Астрид Линдхольм (Ogden, Margaret Astrid Lindholm) более известная, как Мэган Линдхольм (Megan Lindholm) и Робин Хобб (Robin Hobb) родилась 5 марта 1952 года в Калифорнии, но выросла она на Аляске.

Когда Мэган было девять лет, её семья перехала в Фэрбенкс из пригородного дома в Сан-Рафаэле. Для неё это стало настоящим шоком. Стремясь научить детей самостоятельности, отец Мэган приобрел для нового жилища старый бревенчатый сруб, где не было ни водопроводных труб, ни электропроводки, ни изоляции, ни внутренних стен, ни отопления. В тот же самый день, что они переехали, появился Бруно. Он был помесью волка и собаки, с которым жестоко обращался хозяин, погонщик собак. Впоследствии Бруно стал постоянным спутником Мэган, и она скоро знала окрестные леса и топи так же, как свой собственный задний двор. Так же она стала немного электриком, водопроводчиком и научилась укреплять стены.

После окончания средней школы Мэган проучилась год в Денверском университете, а потом вернулась на Аляску. В восемнадцать лет она вышла замуж и переехала на Кадьяк, остров у берегов Аляски. С ней отправился Фродо, огромная белая восточноевропейская овчарка весом 130 фунтов; когда-то он попал к Мэган маленьким, умирающим с голоду щенком. Муж Мэган происходит из рыбацкой семьи, так что они с тех пор никогда надолго не уезжали далеко от моря. В тот самый год у Мэган приняли первый короткий рассказ. Она начала писательскую карьеру с рассказов для детских журналов, и только лет десять спустя доросла до фэнтези и романов. За это время они успели поучиться в колледже при Государственном университете в Айдахо, провести пару лет на жарких Гавайях и, наконец, возвратились к Тихоокеанскому Северо-западу и штату Вашингтон.

Сейчас Мэган живёт в Такоме, штат Вашингтон. Её муж по-прежнему ходит в плавания судовым механиком на грузовом фрахтофщике, так что у Мэган остается уйма времени для занятий литературой. Её теперешний четвероногий товарищ - Локи, большая черная немецкая овчарка, однажды явившаяся к ней на порог с теннисным мячиком в зубах и зарядом дроби в заду. Мэган понятия не имеет, как эти собаки её находят, но очень этому рада. У них с мужем трое взрослых детей и пятилетняя дочь.

Хотя работы Мэган выдвигались и на "Хьюго" и на "Небьюлу", и даже попадали в финальный список для голосования, наград ей еще никогда не доставалось. Она написала более двенадцати романов, один создала в соавторстве со Стивеном Брастом, и потеряла счет своим рассказам.