Робин Хобб - Судьба шута

1 Робин Хобб

Последний танец – танец надежды,

Зыбкой, как сон и дым.

Я покину зал, не в силах смотреть,

Как легко ты кружишь с другим.

Последний танец – танец надежды…

Тяжек прощанья гнет.

Пусть та, другая, к кому ты уйдешь,

Крылья тебе вернет.

Последний танец – танец надежды…

Тебя отпущу без слов.

Пусть тот, кто будет вместо меня,

Подарит тебе любовь.

Последний танец – танец надежды…

Истает, порвется нить.

Узнать друг друга – и все потерять,

И жить… и не жить… не жить.

Пролог. ВЫЗОВ СУДЬБЕ

Цель Белого Пророка была проста: он хотел разорвать замкнутый круг, по которому веками двигался мир. История, по его словам, раз за разом повторяет самое себя, и в каждом цикле люди совершают одни и те же глупые ошибки. Они проживают день за днем, отдавая их на растерзание своих желаний и устремлений, уверенные в том, что их поступки и свершения имеют огромное значение для вселенского порядка вещей.
Если верить Белому Пророку, это самое глубокое заблуждение, какое только может быть. Каждый, пусть даже самый незначительный, благородный поступок подталкивает мир к иной, лучшей дороге. Судьба мира может зависеть от того, погибнет ли один – единственный человек. Что я такое для Белого Пророка? Его Изменяющий. Я – тот мелкий камешек, который он бросит на дорогу под колеса времени, чтобы оно покинуло наезженную колею. Он сказал мне, что даже совсем маленький камешек может заставить колесо истории свернуть в сторону, но предупредил меня, что для камешка это удовольствие не из приятных.
Белый Порок говорит, что видит не просто будущее, а разные варианты будущего и большинство из них до омерзения похожи друг на друга. Однако в некоторых случаях существуют различия, которые обещают ослепительные возможности.
Первым таким различием стал наследник династии Видящих, наследник, которому удалось остаться в живых.
То был я. Белый Пророк вынуждал меня жить, раз за разом спасая от смерти, которая постоянно за мной охотилась. Он оберегал меня, чтобы колеса времени могли свернуть в лучшую колею. И это стало делом его жизни. Смерть и невероятные опасности подстерегали меня практически на каждом шагу, но Белый Пророк всякий раз вытаскивал меня из жутких передряг, уводил от края пропасти, чтобы я, измученный и несчастный, снова смог последовать за ним. Он использовал меня без сомнений и колебаний, но не без жалости и сострадания.
Ему удалось заставить судьбу свернуть с предопределенной дороги на ту, что сделает мир лучше. Так он сказал. Впрочем, далеко не все разделяли его мнение. Эти люди видели будущее без наследника династии Видящих и без драконов. Одна из них решила позаботиться о том, чтобы такое будущее наступило, избавившись от шута, который стоял у нее на пути.

I. ЯЩЕРИЦЫ

Иногда кажется несправедливым, что события далекого прошлого могут преодолеть пропасть лет и вонзить свои когти в твою жизнь, а потом изменить будущее. Однако, возможно, именно в этом и заключается вселенская справедливость: мы есть то, что сами сделали в этой жизни, и то, что было сделано с нами. И в этом мы все равны.

Иными словами, все, что сказал мне Шут, и все, что осталось несказанным, слилось в единое целое. И в результате я его предал. Однако я считал, что действую для его же блага – и своего собственного. Он предсказал, что, если я отправлюсь на остров Аслевджал, он погибнет и Смерть, возможно, предпримет очередную попытку прибрать меня к рукам. Шут обещал сделать все, что в его силах, чтобы я выжил, поскольку этого требовали его грандиозные планы изменения будущего. Но я еще не забыл своего последнего столкновения со смертью, и его обещания казались мне скорее пугающими, чем утешительными. Кроме того, он невзначай обмолвился, что, как только я окажусь на острове, мне придется выбирать между нашей дружбой и верностью принцу Дъютифулу.

Возможно, у меня хватило бы сил посмотреть в лицо обеим опасностям и достойно противостоять им, но лично я в этом сомневался. Любой из них, взятой в отдельности, хватило бы, чтобы лишить меня присутствия духа, а уж о том, чтобы столкнуться с двумя этими невзгодами, мне и подумать было страшно.

И потому я отправился к Чейду. Я рассказал ему, что поведал мне Шут. И мой старый наставник позаботился о том, чтобы мы отплыли на Внешние острова без Шута.

В Баккип пришла весна. Мрачный каменный замок по-прежнему стоял на крутых скалах над городом Баккип, но на холмах внизу сквозь сухую прошлогоднюю траву начала пробиваться жизнерадостная молодая зелень. Голые ветви деревьев окутала зеленая дымка из крошечных листочков, зимние кучи бурых водорослей на черном берегу у подножия скал унес прилив. Вернулись из теплых краев птицы, и их песни звенели среди поросших деревьями холмов и на побережье, где чайки сражались друг с другом за лучшие места для гнезд. Весна даже сумела пробраться в мрачные залы и под высокие потолки замка, первые цветы и зеленые веточки украшали каждый уголок Баккипа и двери комнат.
Теплый ветер развеял мою тоску. Естественно, заботы и тревоги никуда не делись, однако весна наделена великим могуществом, и ей по силам заставить человека забыть о неприятностях. Ко мне постепенно возвращалось здоровье и силы; таким молодым я не чувствовал себя, даже когда мне было двадцать. Я не только начал набирать вес, у меня снова появились мускулы и тело, какое должно быть у здорового человека моих лет. Не слишком умелое лечение группы обладателей Скилла исцелило и мои старые раны – боль, испытанную во время занятий с Галеном, когда он учил меня Скиллу, мои ранения, полученные во время сражений, и страшные шрамы, оставленные временем, проведенным в подземелье Регала. Все исчезло. У меня практически не болела голова, зрение больше не отказывало, когда я уставал, а утренний холод не причинял страданий. Теперь я жил в теле сильного, здорового зверя. Нет ничего восхитительнее ощущения силы и ясного весеннего утра.
Я стоял на башне и смотрел на волнующееся море. У меня за спиной в кадках со свежеудобренной землей росли маленькие фруктовые деревья, усыпанные бело-розовыми цветами. В горшках поменьше наливались силой бутоны вьюнков. Длинные зеленые листья шароцветов тянулись вверх, точно разведчики, посланные проверить, хорош ли воздух. В некоторых горшках из земли торчали лишь коричневые стебли, растения ждали наступления теплых дней.
Среди горшков и кадок были расставлены изящные статуи и удобные скамейки. Защищенные от ветра свечи ждали прихода летних вечеров, чтобы озарить их своим мягким сиянием. Кетриккен восстановила Сад Королевы, вернув ему прежнее великолепие. Здесь, на самом верху башни, было ее убежище. Его простота напоминала о Горном Королевстве, где она родилась и выросла, но само существование уходило корнями в далекое прошлое Баккипа.
Охваченный беспокойством, я некоторое время шагал по тропинке, которая шла по периметру сада, но потом все-таки сумел заставить себя остановиться. Мальчик не опаздывает. Это я пришел слишком рано. Он вовсе не виноват в том, что минуты тянутся бесконечно. Волнение отчаянно сражалось с нежеланием делать то, что меня вынудили, пока я ждал своей первой встречи наедине с сыном Баррича. Моя королева поручила мне позаботиться об образовании Свифта, она хотела, чтобы я научил его грамоте и владению оружием. Мне совсем не хотелось с ним заниматься. Мальчик не только владел Уитом, но еще и был невероятно упрям. Два этих качества в сочетании с сообразительностью могли доставить ему массу неприятностей. Королева издала указ, в котором говорилось, что тех, кто наделен Уитом, следует уважать, но многие продолжали считать, что лучшим лекарством для них являются петля, нож и костер.
Я прекрасно понимал, почему королева поручила Свифта моим заботам. Баррич выгнал его из дома, когда мальчишка категорически заявил, что не желает сражаться со своим Уитом. Однако Баррич вырастил и воспитал меня, когда от меня отказался мой собственный венценосный отец, поскольку я родился бастардом, которого он не осмелился признать. Так что я был обязан сделать для сына Баррича то, что тот сделал для меня, хотя и не мог позволить мальчику узнать, что я Фитц Чивэл и воспитанник его отца.
Вот почему я ждал Свифта, тощего парнишку десяти лет, с таким же волнением, как если бы мне предстояла встреча с самим Барричем. Я с удовольствием вдохнул холодный утренний воздух, напоенный ароматами весенних цветов, и напомнил себе, что наши занятия продлятся не слишком долго. Очень скоро мне предстоит сопровождать принца на Аслевджал, один из Внешних островов. А до тех пор, сказал я себе, можно и потерпеть и поработать над обременительным поручением моей королевы.
Владение Уитом позволяет почувствовать появление другого живого существа, и потому я повернулся к тяжелой двери, прежде чем Свифт успел ее открыть. Мальчик вошел и тихонько притворить дверь за собой. Несмотря на долгий подъем по крутой лестнице, он не запыхался и дышал ровно. Оттуда, где он стоял, меня было не очень хорошо видно из-за деревьев, и я остался на своем месте, чтобы понаблюдать за ним.
Свифт был одет в простой костюм голубого цвета, как и подобает пажу в Баккипе. Чейд прав – из него получится отличный воин, владеющий боевым топором. Мальчик был очень худым, как и все шустрые мальчишки его возраста, но я видел, что со временем он раздастся в плечах, как его отец. Вряд ли Свифт вырастет очень высоким, но зато станет достаточно сильным, чтобы компенсировать этот недостаток. Природа наградила его темными глазами и вьющимися волосами Баррича, а от Молли он взял линию подбородка и разрез глаз. Молли, моя потерянная любовь и жена Баррича. Похоже, мне придется труднее, чем я полагал.
Я видел, что Свифт почувствовал мое присутствие. Я замер на месте, дожидаясь, когда он меня заметит. Несколько мгновений мы оба стояли молча. Затем он прошел по тропинке и встал передо мной. Его поклон был слишком старательно исполнен, чтобы быть изящным.
– Милорд, я Свифт Уит. Мне сказали, что я должен предстать перед вами, и я выполняю приказ.
Я видел, что мальчик потратил немало сил, чтобы выучить положенные при дворе фразы. Однако прямое упоминание о звериной магии в качестве дополнения к собственному имени прозвучало словно вызов, как будто он хотел выяснить, действует ли защита королевы здесь, когда он наедине со мной. Он посмотрел мне в глаза, и его взгляд с точки зрения большинства благородных лордов был весьма дерзким. Но тут я в очередной раз напомнил себе, что я вовсе не благородный лорд. Что я ему и сказал.
– Никто не называет меня «милорд», приятель. Меня зовут Том Баджерлок, я солдат из стражи королевы. Ты можешь называть меня мастер Баджерлок, а я стану звать тебя Свифт. Согласен?
Он дважды моргнул, а потом кивнул. Впрочем, он тут же понял, что нарушил правила, и сказал:
– Да, господин. Мастер Баджерлок.
– Хорошо, Свифт. Тебе известно, зачем тебя прислали ко мне?
Он прикусил верхнюю губу, затем сделал глубокий вдох и ответил:
– Полагаю, я кого-то огорчил. – И он снова посмотрел мне в глаза. – Но я не знаю, что я сделал и кто мной недоволен. – Затем, с намеком на вызов, он добавил: – Я таков, какой я есть. Если дело в том, что я наделен Уитом, тогда это несправедливо. Наша королева сказала, что моя магия не должна влиять на то, как со мной обращаются другие люди.
Я задохнулся. Передо мной стоял отец мальчика. Бескомпромиссная честность и решимость говорить правду всегда отличали Баррича. Но в резком ответе Свифта я узнал вспыльчивость Молли. На мгновение я потерял дар речи.
Мальчик понял мое молчание как неудовольствие и опустил глаза. Но его плечи были по-прежнему гордо расправлены, потому что он не понимал, какое преступление совершил, и не собирался ни в чем раскаиваться, пока ему не скажут, в чем его вина.
– Ты никого не огорчил, Свифт. И скоро увидишь, что некоторых обитателей Баккипа твой Уит совершенно не беспокоит. Мы отделили тебя от остальных детей вовсе не по этому. Скорее для твоего блага. Твое знание грамоты превосходит знания твоих ровесников. Но мы не хотим определять тебя в группу тех, кто старше. Кроме того, было решено, что тебе полезно научиться владеть боевым топором. Думаю, именно по этой причине меня выбрали на роль твоего наставника.
Свифт резко поднял голову и посмотрел на меня в смущении и тревоге. – Боевым топором?
Я кивнул ему и самому себе. Старые штучки Чейда. Совершенно очевидно, что мальчика не спросили, хочет ли он научиться владеть этим видом оружия. Я нацепил на лицо улыбку и заявил:
– Ясное дело, боевым топором. Солдаты Баккипа еще помнят, что твой отец великолепно им владел. А поскольку ты унаследовал его телосложение и очень на него похож, совершенно естественно, что его любимое оружие должно стать и твоим.
– Я совсем не похож на своего отца, мастер Баджерлок. Я чуть не рассмеялся вслух, не от радости, разумеется, а потому что в этот момент мальчик очень сильно походил на Баррича. Я чувствовал себя ужасно странно, когда смотрел сверху вниз на мальчишку, который хмурился в точности как мой наставник. Мне пришлось напомнить себе, что передо мной просто мальчишка десяти лет отроду. Я холодно проговорил:
– По мнению королевы и ее советника Чейда ты достаточно похож на него. Ты намерен возражать против их решения?
Мои слова повисли в воздухе. Я даже увидел мгновение, когда он принял решение, и почти сумел прочитать его мысли. Он может отказаться. Но тогда его посчитают неблагодарным и отправят домой к отцу. Лучше смириться с неприятным приказом и остаться. И потому он тихо проговорил:
– Нет, мастер. Я принимаю их волю.
– Это хорошо, – с напускной сердечностью ответил я.
Однако прежде чем я продолжил, он добавил: – Но я уже умею обращаться с оружием. С луком, мастер Баджерлок. Я не говорил раньше, поскольку не знал, что это кому-нибудь интересно. Но если я должен пройти обучение в качестве воина и пажа, я уже выбрал для себя оружие.
Интересно. Не говоря ни слова, я несколько минут разглядывал его. Я видел в нем достаточно черт Баррича, чтобы знать, что он не станет впустую хвастаться умением, которым не обладает.
– Хорошо. Можешь показать, насколько хорошо ты владеешь луком. Но это время отведено для других занятий. Нам позволено брать манускрипты и свитки из библиотеки Баккипа. Большая честь для нас обоих. Я ждал, что он ответит.
Свифт коротко кивнул, но снова вспомнил о манерах и сказал: – Да, мастер.
– Отлично. В таком случае, встретимся здесь завтра. В течение часа мы будем заниматься свитками и письмом, а затем спустимся на оружейный двор. И я снова стал ждать ответа.
– Да, мастер… Мастер?
– Слушаю тебя.
– Я хорошо держусь в седле. Правда, я давно не практиковался. Весь прошедший год отец не подпускал меня к животным. Но я не разучился. У меня очень неплохо получается.
– Молодец, что сказал, Свифт.
Я знал, на что он рассчитывает, и, взглянув в его лицо, увидел, как он помрачнел, услышав мой нейтральный ответ. Я же охладил его пыл почти машинально: мальчику его лет не следует даже думать о связи с животным. Однако когда он опустил голову, я вспомнил о годах своего одиночества. Баррич изо всех сил старался защитить меня от Уита. Да, я прекрасно понимал, что он делал это из любви ко мне, но понимание не прогнало воспоминаний о боли. Я откашлялся и постарался, чтобы мой голос звучал ровно и уверенно.
– Ну ладно, Свифт. Встретимся завтра. Да, и надень старую одежду. Нам придется попотеть и немного испачкаться.
Мальчишка смущенно посмотрел на меня.
– Ну? В чем дело, приятель?
– Я… я не могу. Понимаете, у меня больше нет старой одежды. Только два костюма, которые мне дала королева.
– А что случилось с твоей старой одеждой?
– Я… ее сжег, – Неожиданно в его голосе прозвучал вызов, и, сжав зубы, он поднял на меня глаза.
Я хотел спросить зачем, но понял, что и сам знаю. Мальчишка демонстративно уничтожил все, что связывало его с прошлой жизнью. Несколько мгновений я размышлял, не заставить ли его сказать об этом вслух, но потом решил, что ничего таким способом не добьюсь. Конечно же, ему и самому стыдно, что он выбросил хорошую одежду. По-видимому, его разногласия с отцом зашли слишком далеко. Ясный весенний день вдруг перестал меня радовать, но я лишь пожал плечами.
– В таком случае, надень то, что у тебя есть, – резко сказал я, надеясь, что мальчишка не слишком обидится на мой тон.
Он стоял и смотрел на меня, и я понял, что должен официально его отпустить.
– Можешь идти, Свифт. Увидимся завтра.
– Слушаюсь. Спасибо, мастер Баджерлок. – Он не слишком умело поклонился. Я видел, что он хочет еще что-то сказать, но не решается. – Могу я задать вам один вопрос?
– Конечно.
Свифт с сомнением огляделся по сторонам. – Почему мы встречаемся здесь, наверху?
– Тут тихо и очень приятно. В твоем возрасте я терпеть не мог, когда меня заставляли сидеть в помещении.
Свифт неуверенно улыбнулся. – Я тоже. А еще мне не нравится, когда я нахожусь далеко от животных. Наверное, меня зовет моя магия.
Я пожалел, что он заговорил об этом. – Может быть. А еще, возможно, тебе следует хорошенько подумать, прежде чем отвечать на ее призыв. – На сей раз я постарался, чтобы он услышал упрек в моем голосе.
Он поморщился, но тут же напустил на себя возмущенный вид.
– Королева сказала, что другие люди не должны обращать внимания на мою магию. И никто не может меня обидеть из-за того, что она у меня есть.
– Совершенно верно. Но люди не станут тебя любить и хорошо с тобой обращаться из-за того, что ты ею наделен. Я советую тебе держать свою магию в тайне, Свифт. Не стоит выставлять ее напоказ перед теми, кого плохо знаешь. Если ты хочешь узнать, как лучше всего обращаться с Уитом, послушай Уэба, когда он рассказывает свои истории у камина по вечерам.
Он нахмурился еще до того, как я закончил. Коротким жестом я показал ему, что он свободен, и мальчик ушел. Мне кажется, я понял, о чем он думал. Обладание Уитом стало причиной его разногласий с отцом. Он бросил Барричу вызов и сбежал в Баккип, решив, что сможет жить при дворе королевы Кетриккен, не скрывая своего дара. Но если мальчишка думает, что его владение древней магией позволит ему занять место при дворе, что же, придется мне прочистить ему мозги. Я не стану пытаться лишить паренька Уита. Но меня огорчило, что он выставляет свой дар напоказ, словно маленький проказник, который размахивает тряпкой перед самым носом терьера, чтобы посмотреть, как тот отреагирует. Рано или поздно мальчишка встретит какого-нибудь молодого аристократа, который объяснит ему, что он думает по поводу звериной магии. Вынужденная терпимость, которую неохотно демонстрировали многие, подчиняясь приказу королевы, нередко была показной, в то время как люди продолжали ненавидеть наделенных Уитом. Поведение Свифта еще раз подтвердило правильность моего решения скрыть от него, что я и сам обладаю древней магией. Нельзя, чтобы он меня выдал.
Я снова посмотрел на море и небо. Восхитительное зрелище захватывало дух и одновременно было таким знакомым. Затем я заставил себя взглянуть вниз, на невысокую стену, отделявшую меня от мощеного двора у подножия башни. Когда-то истерзанный физически и морально Галеном, наставником Скилла, я попытался броситься с этой башни. Баррич мне помешал. Он отнес меня в свою комнату, позаботился о моих ранах, а после отомстил Галену. Я по-прежнему в долгу у него. Может быть, согласившись заниматься с его сыном и защищая мальчишку при дворе, я смогу хотя бы частично вернуть этот долг. Последняя мысль помогла мне собрать осколки энтузиазма, который начал меня покидать после разговора со Свифтом, и я начал спускаться по лестнице. Я спешил на другую встречу, но положению солнца видел, что уже опаздываю.
Чейд распространил слух о том, что он занимается с юным принцем Скиллом. Я испытал радость и одновременно печаль от такого поворота событий. Заявление Чейда означало, что им с Дьютифулом больше не придется встречаться тайно. То, что принц брал на эти уроки своего придурковатого слугу, в замке считали капризом. При дворе никто даже подумать не мог, что Олух учится вместе с принцем и что наследственный дар Видящих развит в нем значительно сильнее, чем в имеющихся в наличии наследниках династии. Огорчало меня то, что я, настоящий наставник Скилла, вынужден приходить на уроки тайно. Ведь сейчас меня звали Том Баджерлок, а простой стражник не может иметь никакого отношения к магии Видящих.
Я спустился по лестнице из Сада Королевы и быстро прошел по коридорам замка. В той части, где жили слуги, имелось шесть входов в тайный лабиринт, прорезавший Баккип изнутри. Всякий раз я старался пользоваться разными входами. И сегодня выбрал тот, что находился рядом с кладовкой около кухни. Я подождал, пока коридор опустеет, затем вошел в кладовку, пробрался между висящими колбасами и через несколько минут открыл потайную дверь. Мгновение спустя меня окутал уже ставший привычным мрак.
Я не стал тратить время и ждать, когда глаза привыкнут к темноте. В этой части лабиринта не было никакого освещения. В свои первые походы сюда я брал с собой свечу. Сегодня же решил, что знаю лабиринт достаточно хорошо, чтобы пройти по нему вслепую. Я отсчитал необходимое количество шагов и вскоре оказался у подножия узкой лестницы. Добравшись до верха, я резко повернул направо и увидел тонкие, точно пальцы, полоски солнечного света, которые пробивались в пыльный коридор. Пригнувшись, я поспешил вперед и через несколько минут оказался в знакомой части потайного хода. Прошло еще несколько минут, и я вышел из-за камина в Сторожевую башню. В тот момент, когда я возвращал панель, закрывавшую вход, на место, я услышал, как открывается щеколда на двери. Я едва успел кое-как спрятаться за длинной шторой, прикрывавшей окно, когда кто-то вошел в комнату.
Я затаил дыхание, но оказалось, что это Чейд, Дьютифул и Олух пришли на урок. Я дождался, пока они надежно закроют за собой дверь, и только тогда вышел из своего укрытия. Олух вздрогнул от неожиданности, а Чейд спокойно произнес:
– Ты знаешь, что у тебя на левой щеке паутина? Я вытер щеку.
– Удивительно, что только на левой. У меня такое впечатление, что весеннее тепло разбудило легионы пауков.
Чейд мрачно кивнул. – Раньше я прихватывал с собой щетку из перьев от пыли и размахивал этой штукой у себя перед носом. Помогало. Но не слишком. Впрочем, в те времена мой внешний вид не имел никакого значения. Просто мне не нравилось, как они щекочут меня лапками по голой шее.
Дьютифул фыркнул – видимо, представил, как изысканно одетый советник королевы пробирается по пыльным коридорам. Было время, когда Чейд скрывался в потайных комнатах замка Баккип, служил всего лишь наемным убийцей и исполнял королевское правосудие, прячась среди теней. Но то время осталось в прошлом. Теперь же он величественно шагал по замку, открыто выступая в роли дипломата и советника королевы. Элегантные костюмы сине – зеленых тонов, а также драгоценности, украшавшие шею и мочки ушей, указывали на его статус. Белоснежные волосы и зеленые глаза казались великолепным дополнением к костюму. Шрамы, доставлявшие Чейду столько огорчений, с годами сгладились. Но я не завидовал его великолепной внешности. Пусть старик радуется тому, чего был лишен в молодости. Это никому не вредит, а те, кого ослепляют его наряды, как правило, не замечают острого ума, который является его главным оружием.
В отличие от Чейда принц был одет почти так же просто, как я. Думаю, сказывалось материнское воспитание: королева Кетриккен выросла в суровом Горном Королевстве и была приучена к бережливости. В свои пятнадцать лет Дьютифул стремительно рос, и шить ему роскошные костюмы на каждый день не имело никакого смысла. Он либо быстро вырастал из них, либо они лопались по швам во время занятий на оружейном дворе. Я смотрел на улыбающегося юношу, стоявшего передо мной. Темные глаза и вьющиеся волосы напомнили мне его отца, а вот рост и линия подбородка – моего, Чивэла.
Толстый коротышка, который сопровождал Дьютифула, являлся его полной противоположностью. По моим прикидкам Олуху было чуть меньше тридцати. Маленькие, плотно прилегающие к голове уши и вечно торчащий изо рта язык указывали на то, что у него не все в порядке с мозгами. Принц одел его в голубую тунику и обтягивающие штаны – точную копию своего костюма, вплоть до герба с оленем на груди, но туника Олуха натянулась на приличном брюшке, а штаны забавно пузырились на коленях и топорщились около щиколоток. Тем, кто не чувствовал Скилла, пылающего в нем ярким пламенем, дурачок казался смешным и немного отталкивающим.
Олух учился контролировать свою музыку, навеянную Скиллом, которая заменяла у него обычные мысли. Теперь она стала менее настойчивой, а значит, и не такой раздражающей, как раньше, однако его дар был так силен, что Олух постоянно окутывал нас своей мелодией. Я мог спрятаться от нее за стенами своей защиты, но тогда не улавливал более слабого Скилла Чейда и Дьютифула. Я не мог отгородиться от музыки Олуха и одновременно учить их, так что приходилось терпеть.
Сегодня в ней звучали щелканье ножниц, стук веретена и не смолкавший ни на минуту пронзительный смех женщины.
– У тебя была очередная примерка? – спросил я принца.
Он не удивился, поскольку знал, откуда мне все известно.
– У нас с Олухом, – устало кивнув, подтвердил он. – Я думал, это утро никогда не кончится.
Олух энергично закивал: – Встань на табуретку. Не чешись. Не шевелись. Они тыкали в Олуха иголками. – Последние слова он произнес с обиженным видом и наградил принца сердитым взглядом.
Дьютифул вздохнул. – Это получилось случайно, Олух. Она же попросила тебя стоять спокойно.
– Она злая, – тихо заявил дурачок.
Я решил, что он говорит правду. Придворные не могли принять дружбу принца с Олухом. По необъяснимой причине некоторые слуги были возмущены даже больше, чем аристократы, и многие умело находили способы дать выход своему неудовольствию.
– Ну, все ведь закончилось, Олух, – попытался утешить его Дьютифул.
Мы заняли свои обычные места за огромным столом. Поскольку Чейд заявил, что они с принцем начинают заниматься Скиллом, эту комнату удобно обставили – длинные шторы, закрывавшие большие окна, сейчас были раздвинуты, и в комнате резвился приятный весенний ветерок. Слуги тщательно вычистили и отмыли каменные стены и полы, кресла и столы отполировали и умастили. Здесь даже поставили настоящие стеллажи, на которых Чейд разместил свою маленькую библиотеку, а также надежно запирающийся шкаф, где он хранил самые ценные или опасные манускрипты. На громадном письменном столе из дуба стояли баночки с чернилами, лежали заточенные перья, а также большие стопки бумаги и пергамента. Кроме того, в подвесном шкафчике были расставлены бутылки с вином, бокалы и все, что могло потребоваться принцу. Получилась уютная комната, но она скорее отражала вкус Чейда, а не Дьютифула. Мне понравились перемены.
Я рассматривал лица тех, кто собрался вокруг стола. Дьютифул напряженно смотрел на меня. Олух сосредоточенно ковырял в левой ноздре. Чейд сидел очень прямо, хотя его переполняла энергия. Не знаю, что он принял, чтобы подкрепить свои силы, но глаза его все равно оставались красными от утомления. В сочетании с их естественным зеленым цветом получалось не слишком приятное зрелище.
– Сегодня я хочу сделать следующее… Олух, прекрати. – Не вынимая пальца из носа, Олух тупо на меня посмотрел и заявил:
– Не могу, мне мешает. Чейд потер лоб и отвернулся.
– Дайте ему платок, – предложил он, ни к кому конкретно не обращаясь.
Принц Дьютифул сидел ближе остальных. – Вот, высморкайся. Может быть, будет лучше.
Он протянул Олуху вышитый платок из тонкой ткани. Тот с сомнением смотрел на него несколько секунд, но потом все-таки взял. Стараясь перекричать оглушительные звуки, которые он начал издавать, я спросил:
– Сегодня ночью каждый из нас должен был попробовать использовать Скилл в своих снах. – Я волновался, делая это предложение, но почувствовал, что Чейд и Дьютифул отнеслись к нему с энтузиазмом.
Олух, как правило, забывал о том, что он должен сделать вечером или ночью, и я немного за него беспокоился. Путешествуя при помощи Скилла, ты оставляешь свое тело и на короткое время видишь жизнь глазами другого человека. Мне несколько раз удавалось это сделать – случайно.
В манускриптах, посвященных Скиллу, говорится, что это не только отличный способ сбора информации, но и возможность обнаружить людей, достаточно открытых, чтобы стать королевскими ратниками, источником силы для того, кто пользуется Скиллом. Нередко оказывалось, что у таких людей тоже есть дар Скилла. Вчера Чейд был исполнен энтузиазма, но сегодня мне хватило одного взгляда, чтобы понять, что у него ничего не получилось. У Дьютифула, похоже, тоже.
– Ну что? Неудача?
– У меня получилось! – радостно завопил Олух.
– Ты отправился в путешествие при помощи Скилла? – удивленно спросил я.
– Не-е-е-е. Я ее вытащил. Видите? – Олух продемонстрировал свой зеленый трофей, который удобно расположился в самом центре платка принца.
Чейд отвернулся, не в силах скрыть отвращение. Дьютифул, верный своему возрасту, громко расхохотался. – Здорово, Олух. Какая громадная. Она похожа на престарелую зеленую саламандру.
– Ага, – с гордостью подтвердил Олух и от удовольствия еще шире раскрыл рот. – Вчера ночью мне приснилась большая синяя ящерица. Больше этой штуки! – И он принялся хихикать вместе с принцем.
– Мой принц и будущий монарх, – строго напомнил я Дьютифулу. – Нам пора заняться делом.
На самом деле я и сам с трудом сдерживался от смеха. Как же хорошо, что принц снова веселится, пусть и по такому неприглядному поводу. С самого нашего знакомства его постоянно угнетало чувство долга и необходимость соответствовать своему положению. Впервые за все время он вел себя, как пристало мальчишке весной; и я пожалел о своей строгости, когда улыбка мгновенно исчезла с лица Дьютифула. С самым серьезным видом он повернулся к Олуху, схватил свой платок и скатал его в шарик.
– Нет, Олух. Прекрати. Послушай меня. Тебе приснилась большая синяя ящерица? Очень большая?
Напряжение, прозвучавшее в голосе принца, заставило Чейда поднять голову и посмотреть на него. Но Олух был смущен и обижен быстрой сменой отношения и тона Дьютифула. Он насупился, выпятил нижнюю губу и высунул язык.
– Это плохо.
Я узнал фразу. Мы пытались научить Олуха правильно вести себя за столом, понимая, что, раз он будет сопровождать Дьютифула на Аслевджал, необходимо привить ему хотя бы минимум манер. К сожалению, он вспоминал правила только тогда, когда появлялась возможность сделать выговор кому-то другому.
– Извини, Олух. Ты прав. Хватать плохо. А теперь расскажи мне про большую синюю ящерицу, которая тебе приснилась.
Принц ласково улыбнулся Олуху, но тема разговора сменилась слишком быстро для понимания бедняги, и он лишь покачал большой головой и отвернулся. Сложив толстые руки на груди, дурачок сердито буркнул: – «Не-а».
– Пожалуйста, Олух, – начал Дьютифул, но его перебил Чейд:
– Разве это не может подождать, Дьютифул? До отплытия осталось не так много времени, а нам нужно еще многому научиться, если мы намерены действовать как группа Скилла.
Я прекрасно понимал беспокойство старика и сам разделял его тревогу. Может случиться так, что именно от нашего мастерства владения Скиллом будет зависеть успешное завершение путешествия. Никто из нас не рассчитывал на то, что принц на самом деле прикончит какого-то спящего подо льдом дракона. В действительности при помощи Скилла мы с Чейдом надеялись собрать информацию, чтобы облегчить Дьютифулу переговоры, посвященные его бракосочетанию.
– Нет, это важно, Чейд, думаю, что важно. Может быть. Потому что ночью мне тоже приснилась большая синяя ящерица. На самом деле это был дракон.
Пока мы обдумывали его слова, в комнате царило напряженное молчание. Затем Чейд неуверенно проговорил: – Ну, нас не должно удивлять, что вы с Олухом можете видеть один и тот же сон. В течение дня вы так часто устанавливаете друг с другом связь через Скилл, почему же этого не может произойти ночью?
– Мне кажется, что я не спал, когда это случилось. Я попытался отправиться путешествовать при помощи Скилла. Фи… Том говорит, что ему легче погрузиться в нужное состояние, когда он находится в полудреме. Вот я и лежал в кровати, пытался погрузиться в сон, но не слишком глубоко и одновременно использовать Скилл. И тогда я почувствовал…
– Что? – нетерпеливо спросил Чейд.
– Я почувствовал, что он на меня смотрит. Своими большими серебристыми глазами.
– Олух тебе ответил.
– Да, – подтвердил принц. У меня упало сердце.
– Я не понимаю, – раздраженно сказал Чейд. – Давай с самого начала и расскажи все, как полагается. – Он обращался к принцу.
Я прекрасно понял, почему так сильно разозлился Чейд. Во-первых, когда они в очередной раз попытались выполнить упражнение, Дьютифул и Олух добились какого-то успеха, а сам Чейд потерпел поражение. А во-вторых, упоминание о драконе. В последнее время о драконах стали слишком часто говорить: замерзший дракон, которого Дьютифул должен извлечь из-подо льда и обезглавить, драконы, о которых рассказали члены делегации Бингтауна (и которые якобы по первому зову помогают торговцам Бингтауна), а теперь какой-то дракон влез без спросу в их занятия Скиллом. Мы слишком мало знали об этих существах. Но не могли отмахнуться от них, объявив выдумкой или сказками; ведь мы еще не забыли о каменных драконах, прибывших на защиту Шести Герцогств шестнадцать лет назад. И тем не менее нам почти ничего не было известно ни про одного из них.
– А рассказывать почти что нечего, – ответил Дьютифул. Но потом сделал глубокий вдох и начал докладывать так, как учил нас обоих Чейд: – Я ушел в свои покои, как будто собирался лечь спать. Я лежал в своей кровати. В камине догорал огонь, и я наблюдал за ним, стараясь настроить свое сознание таким образом, чтобы, с одной стороны, задремать, а с другой – иметь возможность выйти на дорогу Скилла. Я дважды проваливался в сон. Но всякий раз заставлял себя проснуться и предпринимал новые попытки выполнить упражнение. На третий раз я решил проделать все в обратном порядке. Я выпустил на свободу свой Скилл, приготовился, а потом попробовал погрузиться в сон. – Он откашлялся и посмотрел на нас. – И тут я почувствовал нечто большое. Очень большое. – Он взглянул на меня. – Как в тот раз, на острове Других.
Олух слушал его, приоткрыв рот, в его маленьких глазках застыло задумчивое выражение.
– Большая, жирная, синяя ящерица, – вставил он.
– Нет, Олух, – мягко проговорил Дьютифул. – Сначала нет. В первый момент я почувствовал какое-то могущественное… присутствие. Мне ужасно хотелось приблизиться, однако я боялся идти к нему навстречу. И вовсе не потому, что от него исходило ощущение угрозы. Как раз наоборот, это существо представлялось мне… невероятно кротким. Мирным и безопасным. Я боялся к нему прикоснуться из страха… что не захочу вернуться назад. Казалось, словно это конец чего-то. Край или место, где начинается что-то другое. Нет… нечто, живущее там, где начинается что-то другое. – Принц замолчал.
– Я не понимаю. Объясни по-другому, – потребовал Чейд.
– По-другому не получится, – вмешался я спокойно. – Я знаю это существо или чувство… и место, о котором говорит принц. Пару раз я тоже сталкивался с этими созданиями. Однажды одно из них нам помогло. Но у меня тогда возникло ощущение, что оно – исключение. Возможно, другой из них поглотил бы нас и даже ничего не заметил бы. Это очень притягательная сила, Чейд. Теплая и располагающая, нежная, как материнская любовь.
Принц слегка нахмурился и покачал головой.
– Это существо было сильным и мудрым, и оно обещало защиту. Как отец, – сказал Дьютифул.
Я заставил себя промолчать. Я уже давно понял, что эти силы предлагают нам то, чего мы хотим больше всего на свете. Моя мать отказалась от меня, когда я был совсем маленьким. Дьютифул никогда не знал отца. Подобные вещи делают человека очень уязвимым.
– Почему ты не говорил об этом раньше? – сердито спросил Чейд,
И правда, почему? Потому что та встреча была слишком личным переживанием, которое я не хотел ни с кем делить.
– Потому что ты сказал бы мне то, что сказал принцу. Говори понятно. Я не в состоянии объяснить случившееся. Возможно, это всего лишь мои раздумья, попытка осмыслить пережитое. Очень похоже на пересказ сна, когда из разрозненных эпизодов, бросающих вызов логике, человек старается выстроить относительно разумную историю.
Чейд не стал спорить, но вид у него был недовольный. Я решил попытаться поговорить о фактах, мыслях и впечатлениях позже.
– Я хочу рассказать про большую ящерицу, – сердито заявил Олух, ни к кому в отдельности не обращаясь.
Общаясь с нами, он уже перешел на такую стадию развития, когда ему иногда нравилось находиться в центре внимания. Вероятно, он решил, что принц отнял у него его толику нашего интереса.
– Валяй, Олух. Расскажи, что тебе приснилось, а потом я доложу о своем сне. – Принц предоставил Олуху то, чего он так хотел, – наше внимание.
Чейд откинулся на спинку своего кресла и демонстративно вздохнул. Я посмотрел на Олуха, и его лицо просветлело. Он встряхнулся, словно щенок, которого погладили, задумчиво прищурился, а затем, изо всех сил стараясь вести себя так, как вели себя мы с Дьютифулом, когда отчитывались перед Чейдом, начал свой рассказ.
– Вчера вечером я пошел спать. У меня было мое красное одеяло. Затем Олух почти уснул, он ушел в музыку. А потом понял, что пришел Дьютифул. Иногда Олух следует за ним в его сны. Ему снится много хороших снов, про девушек… Олух умолк и задумчиво засопел.
У принца сделался смущенный вид, но нам с Чейдом удалось сохранить на лицах отстраненную заинтересованность.
Неожиданно Олух заговорил снова: – А потом я подумал, где он? Может, это игра такая. И он прячется от Олуха. А я должен его найти. Вот я и стал искать. Олух очень маленький, а музыка окружает его со всех сторон. Как будто прячешься за занавеской. А потом я выглядываю, чуть-чуть, совсем на секундочку. И вижу большую жирную ящерицу, синюю, как моя рубашка, только она блестящая делается, когда шевелится, будто ножи на кухне. И она говорит: «Выходи, выходи. Давай поиграем». Но принц говорит: «Ш-ш-ш, нет, не выходи», – вот я и не выхожу. И тогда она разозлилась и начала расти. Ее глаза стали такими блестящими и круглыми, очень похожими на то блюдце, что я разбил. И вот Олух подумал: «Она же во сне. Я туда не пойду». И я сделал музыку громче и проснулся. Никакой ящерицы не было, а мое красное одеяло лежало на полу.
Тяжело вздохнув, он закончил свое повествование и уставился на нас во все глаза. Я вдруг обнаружил, что пытаюсь тихонечко толкать Чейда при помощи Скилла. Он взглянул на меня, но решил сделать вид, что ничего особенного не произошло, а я испытал невероятную гордость за старика, когда он сказал:
– Отличный доклад, Олух. Здесь есть над чем подумать. Давай теперь выслушаем принца, а потом я решу, есть ли у меня к тебе вопросы.
Олух гордо выпрямился и так выпятил грудь, что рубашка натянулась на круглом животе. Язык торчал из ухмыляющегося по-лягушачьи рта, но глаза сияли, когда он переводил взгляд с меня на Дьютифула, чтобы проверить, оценили ли мы его выступление и слова Чейда. Мне стало интересно, когда мнение Чейда стало иметь для Олуха такое значение, но почти сразу же сообразил, что в этом он тоже подражает принцу.
Дьютифул проявил мудрость, позволив Олуху насладиться своим триумфом и нашим вниманием, и только потом заговорил: – Олух рассказал вам большую часть истории, я хочу лишь добавить пару деталей. Я говорил о могущественном присутствии. Я… нет, я не наблюдал… я переживал ее или его… И меня постепенно, очень медленно притягивало к нему. Было совсем не страшно. Я знал, что это опасно, но меня не беспокоило, что оно может поглотить меня навечно. Просто такие мелочи не имели значения. Затем присутствие начало медленно таять, и мне захотелось последовать за ним. Но тут я почувствовал, что за мной кто-то наблюдает. И это другое присутствие было совсем не таким мирным и добрым. Мне показалось, что, пока я наблюдал за первым существом, второе сумело незаметно ко мне подобраться.
Я огляделся по сторонам и обнаружил, что стою на берегу реки с молочно-белой водой, на крошечном глинистом пляже. За спиной у меня высился густой лес с могучими деревьями. Они были выше самой высокой башни и заслоняли своими стволами дневной свет. Сначала я больше ничего, кроме них, не заметил. Но через несколько мгновений разглядел очень маленькое существо, похожее на ящерицу, только более пухлое.
Оно сидело на широком листе какого-то дерева и смотрело на меня. Как только я его увидел, оно начало расти. Или, может быть, я стал уменьшаться. Не знаю. Лес тоже стал больше, а потом животное спустилось на берег и оказалось, что передо мной драконица. Серебристо-синяя, огромная и прекрасная. И она заговорила со мной, она сказала: «Итак, ты меня увидел. Ладно, мне все равно. А вот тебе нет. Ты принадлежишь ему. Расскажи, что ты знаешь про черного дракона? » И тут начинается самое странное. Я вдруг понял, что не нахожу себя. Как будто я слишком внимательно смотрел на нее и забыл о собственном существовании. А потом я решил, что буду стоять за деревом, и так и оказалось.
– На Скилл совсем не похоже, – раздраженно перебил его Чейд. – Смахивает на самый обычный сон.
– Именно. И потому я постарался забыть о нем, когда проснулся. Я знал, что мне удалось на очень короткое время погрузиться в Скилл, но я решил, что потом заснул и все остальное мне приснилось. Так вот, в этом сне со мной рядом вдруг оказался Олух. Я не знал, видел ли он драконицу, поэтому связался с ним и велел ему соблюдать осторожность и спрятаться от нее.
– Мы спрятались, – продолжал Дьютифул, – и она ужасно рассердилась. Думаю, она знала, что мы где-то здесь и что мы прячемся. А потом неожиданно Олух исчез. Я так удивился, что открыл глаза. – Принц пожал плечами. – Я был в своей спальне. Ну, я и решил, что мне привиделся очень яркий сон.
– Вполне возможно, что так и было и вы с Олухом его разделили, – заявил Чейд. – Полагаю, мы можем оставить эту тему и заняться делом.
– А я так не считаю, – вмешался я.
То, как спокойно Чейд произнес свою речь и отмахнулся от истории Дьютифула, подсказало мне, что старик пытается замять разговор, но я был готов пожертвовать частью собственных тайн в обмен на его. – Мне представляется, что дракон самый настоящий. Более того, думаю, мы уже слышали о ней. Это Тинталья, драконица Бингтауна. Та самая, о которой рассказал юноша в маске.
– Сельден Вестрит, – едва слышно произнес его имя Дьютифул. – Значит, драконы наделены Скиллом? И почему она спрашивала, что мы знаем про черного дракона? Неужели она имела в виду Айсфира?
– Почти наверняка. Но это единственный из твоих вопросов, на который я могу ответить. – Не слишком охотно я повернулся к Чейду и увидел, что он хмурится. – Она проникала и в мои сны. И тоже требовала рассказать, что я знаю про черного дракона и остров. Скорее всего, она слышала про предстоящее нам путешествие от послов Бингтауна, которые предлагали нам принять участие в их войне с Чалседом. Но мне кажется, ей известно только то, что знают они. Иными словами, что дракон оказался пойман в ледяную ловушку и что Дьютифул должен его убить.
Чейд издал звук, похожий на рычание.
– В таком случае, она должна знать и название острова. Аслевджал. Узнать, где он находится, для нее вопрос времени. Торговцы Бингтауна именно этим и славятся: своим умением добывать товар. Если им потребуется карта, на которой указан путь до Аслевджала, они ее получат.
Я развел руки в стороны, демонстрируя спокойствие, которого не чувствовал. – Тут мы бессильны, Чейд. Нам остается только ждать, что из этого выйдет, и потом разбираться с последствиями.
Чейд отодвинул кресло. – Я мог бы лучше справиться с последствиями, если бы знал, чего ждать, – проговорил он излишне громко. Потом подошел к окну, взглянул на море, но уже в следующее мгновение сердито посмотрел на меня через плечо. – Чего еще ты мне не рассказал?
Если бы мы были с ним одни, возможно, – я поведал бы ему, что дракон угрожал Неттл, а также о том, как она его прогнала. Но мне не хотелось говорить о своей дочери в присутствии Дьютифула, и потому я молча покачал головой. Чейд снова отвернулся к окну и стал смотреть на море.
– Значит, возможно, нам придется иметь дело еще с одним врагом – кроме холода и льда Аслевджала. Ну, может быть, хотя бы скажешь, насколько она большая, эта драконица? Она очень сильная?
– Понятия не имею. Я видел ее только во сне, и во сне она постоянно менялась в размерах. Не думаю, что мы можем доверять тому, что она открыла нам во сне.
– О, исключительно полезная информация, – мрачно проворчал Чейд, который вернулся к столу и плюхнулся в свое кресло. – А ты почувствовал присутствие драконицы сегодня ночью? – неожиданно спросил он меня.
– Нет, не почувствовал.
– Но ты же отправился путешествовать при помощи Скилла.
– Путешествие получилось очень коротким.
Я навестил Неттл, но не собирался обсуждать свой разговор с ней здесь. Чейд будто не заметил, что я не хочу говорить на эту тему.
– Несмотря на все мои усилия, у меня ничего не получилось. – В его голосе звучала детская обида.
Я встретился с ним глазами и увидел в них не просто огорчение, а самое настоящее страдание. Он смотрел на меня так, словно я скрыл от него какую-то потрясающую тайну или не взял в путешествие, полное приключений.
– Чейд. Это со временем придет. Иногда мне кажется, что ты слишком сильно стараешься.

1 Следующая страница


Судьба шута 2

Я произносил слова, в которые сам не до конца верил, но не мог заставить себя сказать то, что втайне подозревал: Чейд начал заниматься Скиллом слишком поздно, и ему не суждено освоить магию, которой его лишили много лет назад.
– Ты это постоянно повторяешь, – жалобно проговорил он.
Я не нашелся что ответить.
Оставшееся от урока время мы посвятили упражнениям из манускриптов, но не слишком продвинулись вперед. Чейд был так расстроен, что вообще ничего не мог сделать. Соединив с нами руки, он получал сообщения, которые я ему посылал, но когда мы расходились по разным углам комнаты, мне не удавалось до него дотянуться, а ему – проникнуть в сознание Дьютифула и Олуха. Растущее разочарование Чейда действовало на всех, и, когда Дьютифул и Олух отправились по своим делам, я подвел неутешительный итог: мы не только не продвинулись ни на шаг, но даже не смогли повторить то, что у нас получилось накануне.
– Прошел еще один день, а мы даже близко не подошли к созданию группы Скилла, – с горечью в голосе заметил Чейд, когда мы остались вдвоем в комнате.
Он подошел к шкафчику и налил себе бренди. Когда он вопросительно взглянул на меня, я покачал головой. – Нет, спасибо. Я еще не завтракал.
– Я тоже.
– Чейд, ты выглядишь очень усталым. Думаю, пара часов сна и хороший отдых полезнее бренди.
– Найди в моем дневном расписании два свободных часа, и я с удовольствием посплю, – без особого пыла заявил он. Потом, не выпуская бокала из рук, подошел к окну и стал смотреть на воду. – У меня такое ощущение, будто меня обложили со всех сторон, Фитц. Нам необходим союз с Внешними островами. Из-за войны между Чалседом и Бингтауном практически прекратилась всякая торговля с югом. Если Чалсед победит, что вполне возможно, он выступит против нас. Мы должны объединиться с Внешними островами, прежде чем это сделают чалседийцы. Однако меня беспокоят не только приготовления к нашему путешествию. Я должен столько всего сделать, чтобы без меня жизнь в Баккипе продолжала идти своим чередом. – Он сделал глоток и добавил: – Мы отправляемся на Аслевджал через двенадцать дней. А мне не хватило бы и шести недель, чтобы как следует подготовиться к отъезду.
Я прекрасно понимал, что он имеет в виду вовсе не запасы провизии, налоги и подготовку стражи. За это отвечали другие, и они докладывали о своих успехах королеве. Чейда беспокоила его собственная шпионская сеть. Никто не знал наверняка, как долго продлится наша дипломатическая миссия на Внешние острова; и уж никому не было известно, сколько времени займет путешествие принца на Аслевджал.
Я по-прежнему надеялся, что «убийство дракона» – это какой-то диковинный ритуал, принятый на Внешних островах, однако Чейд считал, что подо льдом действительно покоится тело дракона и Дьютифулу придется вытащить его – по крайней мере частично, – чтобы отрубить ему голову и публично преподнести Нарческе.
– Не сомневаюсь, что твой ученик прекрасно справится со всеми делами, пока тебя не будет в замке. Я старался говорить так, чтобы меня не выдал голос. Я ни разу не прокомментировал выбор Чейда, но по-прежнему не был готов доверять леди Розмари в роли придворной дамы и тем более профессионального убийцы.
Когда Розмари была совсем малышкой, она стала инструментом в руках Регала, и он самым безжалостным образом использовал ее против нас. Впрочем, я решил, что сейчас не самое подходящее время, чтобы открыть Чейду, что мне известно, кого он взял к себе в обучение. Он и без того был не в самой лучшей форме.
Чейд раздраженно покачал головой. – Некоторые мои люди доверяют только мне и не станут докладывать о своих делах никому другому. А главное, половина моего успеха заключена в том, что я знаю, когда следует задавать дополнительные вопросы и на какие слухи обратить внимание. Нет, Фитц, я должен смириться с тем, что хотя мой ученик и попытается меня заменить, но по возвращении мне придется столкнуться с нехваткой информации.
– Ты ведь уже однажды уезжал из Баккипа, во время войны красных кораблей. Ты же как-то организовал свои дела.
– Ну, ситуация была совсем другая. Тогда я следовал за угрозой, в самое сердце интриг. Сейчас мне тоже предстоит присутствовать на очень важных переговорах, однако и в Баккипе происходят события, требующие пристального внимания.
– Полукровки, – проговорил я.
– Совершенно верно. Среди прочего. Их я опасаюсь больше всего, несмотря на то что в последнее время они ведут себя тихо.
Я понял, что он имел в виду. Именно то, что Полукровки затаились, и внушало самые серьезные опасения. Я убил их предводителя, но не сомневался, что на место Лодвайна придет кто-нибудь другой. Нам удалось завоевать доверие мирных людей, наделенных Уитом, и они согласились с нами сотрудничать. Возможно, это потепление вызвало ненависть и ярость Полукровок. Мы считали, что, добившись оправдания для обладателей Уита, мы победим силу, на которую опирались Полукровки. Если сама королева Видящих признала людей Уита достойными членами общества, более того, если она призвала их открыто практиковать свою магию, у заговорщиков не останется оснований посягать на престол Видящих. Мы на это рассчитывали и, похоже, оказались правы.
Но если мы ошиблись, Полукровки выступят против принца и попытаются дискредитировать Дьютифула перед глазами его собственных придворных, открыв всеми миру, что он тоже обладает Уитом. Королевский указ, в котором говорится, что магия Уита больше не должна считаться преступлением, вряд ли сможет победить вековые предрассудки и недоверие. Мы считали, что решение этой проблемы находится в руках тех, кто наделен Уитом и принят при дворе. Разумеется, не мальчишек вроде Свифта, а таких людей, как Уэб.
Чейд продолжал смотреть на воду, и в глазах у него застыла тревога.
Мне не хотелось произносить эти слова, но не удалось удержаться.
– Я могу чем-нибудь помочь?
Он повернулся и посмотрел на меня.
– Ты это искренне?
Тон, которым он задал свой вопрос, прозвучал для меня как предупреждение.
– Думаю, да. А почему ты спрашиваешь? О чем ты собираешься меня попросить?
– Позволь мне послать за Неттл. Тебе нет необходимости признавать, что она твоя дочь. Просто разреши мне еще раз поговорить с Барричем, чтобы он отпустил ее ко двору, где она сможет учиться Скиллу. Думаю, в его сердце еще осталась верность Видящим и, если я ему скажу, что Неттл нужна принцу, он не станет возражать. Да и Свифту будет легче, если его сестра окажется рядом.
– Чейд. – Я покачал головой. – Попроси меня о чем-нибудь другом. Оставь мое дитя в покое.
Он тряхнул головой и промолчал. Я еще немного постоял около него, а потом понял, что своим молчанием мой старый наставник меня отпускает. Я оставил его у окна, он стоял и смотрел на северо-восток, в сторону Внешних островов.

II. СЫНОВЬЯ

Тейкер Завоеватель стал первым, кто назвал себя королем в замке Баккип. Он приплыл на эти берега с Внешних островов, налетчик и мародер, как и многие другие до него. Увидев деревянный форт на высокой скале, он решил, что это идеальное место для будущей крепости. Так говорят некоторые. Другие утверждают, что он был плохим моряком и стремился побыстрее покинуть неспокойные морские воды и снова поселиться на суше. Так или иначе, он успешно атаковал и захватил деревянный замок, стоящий на древнем каменном фундаменте и стал первым Видящим в Баккипе. Добиваясь цели, он сжигал все на своем пути, поэтому выстроил новые укрепления из черного камня, имевшегося здесь в огромных количествах. Так и получилось, что правящая династия Шести Герцогств ведет свой род от завоевателей с Внешних островов. Естественно, как и многие другие. Шесть Герцогств и народ Внешних островов так же часто смешивали свою кровь, как и проливали ее.

Вентурн, «Исторические хроники»

Только когда до отплытия осталось всего пять дней, наше путешествие на Внешние острова перестало казаться мне чем-то далеким и нереальным. До сих пор мне удавалось не думать о нем всерьез. Я, естественно, готовился к нему, но не слишком серьезно. Изучал островную письменность и провел не один день в таверне, которую часто посещали купцы и моряки с Внешних островов, – старался хотя бы немного выучить язык. Я уже давно выяснил, что мне это легче дается на слух. В наших языках много общих корней, и через некоторое время островное наречие перестало казаться мне чужим. Разумеется, говорил я неважно, но вполне мог объясниться и, что важнее, понимал почти все, что слышал. Я надеялся, что мне этого хватит.
Наши занятия со Свифтом успешно продвигались вперед, и неожиданно для себя я понял, что буду скучать по мальчишке, когда мы покинем Баккип. Но одновременно и буду рад от него избавиться. Он действительно оказался отличным лучником – для мальчика десяти лет. Когда я рассказал о нем Крессвеллу, тот с удовольствием взял Свифта в ученики.
– У него есть внутреннее чутье. Он не будет тратить время на то, чтобы как следует прицелиться. Мальчишка направляет стрелу не только руками, но и глазами. Нужно, чтобы он поскорее набрал силенок, а потом мы дадим ему более тяжелый лук, – сказал Крессвелл, и я передал его слова Чейду.
Старый убийца согласился с мастером оружия лишь частично.
– Все равно надо научить его владению топором, – приказал мне Чейд. – Ему не повредит.
То, что мне теперь приходилось проводить меньше времени с мальчишкой, оказалось невероятным облегчением, хотя мне и не слишком хотелось в этом себе признаваться. Он был сообразительным малым, с которым приятно иметь дело во всех отношениях, кроме двух: он слишком сильно напоминал мне о Молли и Барриче, а еще не мог научиться молчать о своей магии. С чего бы я не начинал свои уроки, ему всякий раз удавалось перевести разговор на Уит. Глубина его невежества приводила меня в ужас, однако я не испытывал никакого энтузиазма, когда мне приходилось объяснять его ошибки. Я решил поговорить о нем с Уэбом.
Перехватить Уэба, чтобы поговорить с ним с глазу на глаз, оказалось совсем не простой задачей. С тех пор как он появился в Баккипе в качестве представителя и посланника Древней Крови, ему удалось завоевать уважение и людей, когда-то презиравших Уит, и тех, кто им обладал. Теперь его часто называли «мастер Уита». Титул, придуманный в насмешку над королевским признанием магии, бывшей прежде вне закона, быстро становился почетным. Многие искали его совета, и не только по вопросам, имеющим отношение к его магии или представителям Древней Крови.
Уэб оказался приветливым человеком, которого интересовали самые разные люди, к тому же он мог оживленно поддержать разговор на самые разные темы и отлично умел слушать, время от времени вставляя мудрые замечания и комментарии. Люди, как правило, хорошо относятся к тем, кто готов их слушать. Даже если бы он не был официальным представителем обладателей Уита, Уэб, вне всякого сомнения, стал бы одним из любимцев двора. Но статус посла сделал его еще более заметной фигурой, поскольку каждый, кто хотел продемонстрировать королеве, что он разделяет ее отношение к обладателям Уита, приглашал его на обед или разделить совместные развлечения. Многие аристократы пытались таким способом завоевать расположение королевы.
Я уверен, что предыдущий опыт Уэба вряд ли мог подготовить его к такой бурной общественной жизни, однако он быстро освоился при дворе. Впрочем, у меня сложилось впечатление, что у него получалось все, за что он брался. И что самое поразительное – популярность ни в коей мере не изменила его. Он с таким же удовольствием поддерживал разговор со служанками, как и дискуссию на высокие темы с каким-нибудь аристократом. Иными словами, я редко видел его в одиночестве.
Впрочем, на свете все-таки существуют места, куда человек ходит один. Я поджидал Уэба неподалеку от домика на заднем дворе. Когда он появился, я поздоровался и добавил:
– Мне нужен ваш совет по одному вопросу. Вы можете уделить мне время и прогуляться со мной в Женском Саду?
Уэб удивленно приподнял одну седую бровь и кивнул. А потом, не говоря больше ни слова, последовал за мной. У него была очень характерная походка моряка, но он легко поспевал за моими широкими шагами. Я всегда любил Женский Сад, даже в детстве. Летом он обеспечивает замковую кухню травами, но разбит столь искусно, что в нем очень приятно находиться и гулять. Понятия не имею, почему он называется Женским, скорее всего, потому, что за ним ухаживают женщины. Но я знал, что, увидев нас там, никто не удивится.
На ходу я сорвал несколько молодых веточек медного фенхеля и протянул одну из них Уэбу. Неподалеку от нас стояла одетая молодыми листочками береза. Скамейку, которую мы выбрали, окружали грядки с ревенем, толстые розовые стебли уже выглядывали из земли. Некоторые из них открывали навстречу солнцу свои сморщенные ярко-зеленые листья. Чтобы стебли выросли достаточно длинными, скоро ими придется заняться вплотную. О чем я и сказал Уэбу.
Он задумчиво почесал аккуратную седую бородку, и в его глазах появились смешинки, когда он спросил: – Вы хотели поговорить со мной про ревень?
И стал ждать моего ответа, покусываю веточку фенхеля. – Нет конечно. Я знаю, вы занятой человек, и не задержу вас надолго. Меня очень беспокоит мальчик, которого мне поручили учить грамоте и владению оружием. Его зовут Свифт, он сын человека, служившего раньше в Баккипе главным конюшим, Баррича. Они с отцом разошлись во мнениях по поводу Уита, и теперь мальчик называет себя Свифт Уит.
– Понятно! – Уэб кивнул. – Да, я знаю, о ком вы говорите. Парнишка частенько стоит на краю круга, когда я по вечерам рассказываю свои истории. Однако я не помню, чтобы он хотя бы раз заговорил со мной.
– Ясно. Я советовал ему не только послушать вас, но еще и поговорить. Меня беспокоит его отношение к собственной магии. И то, как он о ней рассуждает. Он не прошел никакого обучения, а его отец не одобряет Уит. Но невежество не сделало его осторожным. Как раз наоборот, он ведет себя даже слишком несдержанно и легкомысленно. Он рассказывает о своем Уите всем подряд, требуя, чтобы окружающие его признали. Я его предупредил, что, несмотря на королевский указ, многие в Баккипе продолжают с подозрительностью относиться к Уиту. Похоже, он не понимает, что закон не может заставить людей перемениться и начать думать по-новому. Мальчик подвергает себя опасности. Вскоре мне предстоит уехать с принцем, и Свифт будет предоставлен самому себе. У меня есть всего пять дней, чтобы прочистить ему мозги.
Я выдохся, и Уэб проговорил: – Я понимаю, почему вы испытываете неловкость.
Я ожидал от него совсем не такого ответа, и несколько мгновений не знал, что сказать.
– Дело не только в том, что мальчик подвергает себя опасности, во всеуслышание твердя о своем Уите, – извиняющимся тоном сказал я. – Все гораздо серьезнее. Он открыто говорит о том, что собирается связать жизнь с каким-нибудь животным, причем очень скоро. Свифт даже попросил моей помощи, он хочет, чтобы я провел его по конюшням. Я сказал ему, что считаю такой способ неправильным, но он не желает меня слушать. Он отмахивается от меня, заявляя, что, если бы я сам обладал Уитом, я бы понял, как ему не терпится покончить со своим одиночеством. – Я постарался произнести последние слова спокойно, без раздражения.
Уэб откашлялся и печально улыбнулся. – И в этом я вас понимаю. Очень неприятная для вас ситуация.
От его слов внутри у меня все похолодело. В них прозвучало невысказанное знание правды. Я заставил себя не обращать на них внимания.
– Вот почему я обратился к вам за советом, Уэб. Не могли бы вы поговорить с ним? Мне представляется, что лучше вас никто не сумеет научить мальчика жить с магией Уита, не позволив ей подчинить его себе. Вы могли бы объяснить Свифту, почему ему следует немного подождать, прежде чем связывать себя с каким-нибудь животным, и почему необходимо соблюдать осторожность и не рассказывать каждому встречному, что он наделен Уитом. Иными словами, вам под силу внушить ему, что он должен обращаться со своей магией с достоинством и осторожностью. Уэб откинулся на спинку скамейки. Он задумчиво жевал свою веточку, и новорожденные листочки на ней приплясывали вверх-вниз. Затем он тихо проговорил:
– Всему этому, Фитц Чивэл, вы могли бы и сами его научить не хуже меня – если бы захотели.
Он спокойно посмотрел на меня, и в этот ясный весенний день его глаза казались скорее голубыми, чем серыми. Его взгляд не был холодным, однако у меня возникло ощущение, будто меня окатили ледяной водой. Я медленно вдохнул, а потом выдохнул, стараясь успокоиться. Стараясь не выдать себя, я сидел совершенно неподвижно, одновременно пытаясь понять, как он узнал мою тайну. Кто ему сказал? Чейд? Кетриккен? Дьютифул?
Уэб снова заговорил, и в его утверждениях была железная логика: – Естественно, ваши слова будут иметь вес только в том случае, если вы признаетесь ему, что тоже наделены Уитом. А также если раскроете свое настоящее имя и расскажете, что вас связывает с его отцом. Впрочем, возможно, он слишком молод, чтобы доверять ему такую тайну.
В течение следующих нескольких минут Уэб молча разглядывал меня, а потом отвернулся. Я было вздохнул с облегчением, но то, что он сказал дальше, окончательно вывело меня из равновесия.
– Ваш волк все еще живет в ваших глазах. Вам кажется, что, если вы будете сохранять неподвижность, никто этого не заметит. Со мной такие номера не проходят, молодой человек.
Я встал. Мне отчаянно хотелось отказаться от своего имени, но я прекрасно понимал, что буду выглядеть дураком в его глазах, если стану отрицать то, что он уже знает. А это не входило в мои планы.
– Я не считаю себя молодым человеком, – сердито возразил я. – Возможно, вы правы. Я сам поговорю со Свифтом.
– Вы моложе меня, – проговорил Уэб, обращаясь к моей спине. – И дело не только в прожитых вами годах, мастер Баджерлок. – Я остановился и посмотрел на него. – Не только Свифт нуждается в уроках нашей магии, – сказал он так, что только я мог услышать его слова. – Я буду учить лишь того, кто сам придет ко мне и попросит об этом. Передайте мои слова и мальчику. Скажите ему, чтобы он пришел и попросил. Я не собираюсь навязывать ему знания.
Я понял, что разговор окончен, и зашагал прочь. И тут я снова услышал его голос. – Холли порадовалась бы такому славному деньку, как этот, – словно между прочим, заметил он. – Ни облачка, легкий ветерок. Как чудно бы парил в небе ее ястреб…
Я получил ответ на свой невысказанный вопрос и оценил великодушие Уэба. Он не хотел, чтобы я мучительно гадал, кто в Баккипе раскрыл мою тайну, и сообщил мне, что это знание пришло к нему из другого источника. Холли, вдова Черного Рольфа, которая пыталась научить меня законам Древней Крови много лет назад, назвала ему мое имя. Я даже не замедлил шага, как будто его слова были всего лишь данью вежливости, но зато теперь меня мучила другая, еще менее приятная мысль. Интересно, Уэб узнал правду обо мне непосредственно от Холли или моя тайна проделала долгий путь, пока наконец дошла до него? Сколько обладателей Уита знает, кто я такой на самом деле? Насколько это опасно? И чем грозит Видящим?
Весь день я занимался делами, не слишком в них вникая. Моя рассеянность стоила мне множества лишних синяков, которые я получил во время тренировки со своим отрядом стражи. Кроме того, мне пришлось отправиться на примерку новой формы. Несколько дней назад я стал членом созданной перед путешествием на Внешние острова стражи принца. Чейд позаботился, чтобы я не только вошел в элитный отряд, но чтобы мне выпал жребий сопровождать принца на острова. Форма была синей, с оленем Видящих на груди. Я надеялся, что моя будет сшита хотя бы за пару дней до отплытия, чтобы я успел добавить несколько маленьких потайных карманов. Некоторое время назад я заявил, что больше не намерен быть тайным убийцей для Видящих, но это не означало, что я собирался полностью отказаться от того, чему научило меня мое ремесло.
Мне повезло, что вечером мне не нужно было встречаться с Чейдом и Дьютифулом, поскольку они моментально поняли бы, что со мной что-то происходит. Когда я освободился и отправился в город, я решил взять выходной и не ходить в таверну, где собирались жители Внешних островов, а вместо этого повидаться с Недом. Мне нужно было сказать моему приемному сыну, что меня «выбрали» сопровождать принца, и заранее попрощаться с ним на случай, если у меня не будет времени потом.
Я уже довольно давно не навещал Неда и посчитал, что до отплытия осталось совсем мало времени и я могу с полным правом попросить мастера Гиндаста отпустить его со мной на целый вечер. Меня радовали успехи, которых мальчик добился после того, как поселился с другими учениками в доме мастера и начал отдавать все силы обучению. Мастер Гиндаст по праву считался одним из лучших мебельщиков города. И мне повезло, что он согласился взять в ученики Неда – правда, не без некоторого участия Чейда. Если мальчик сумеет добиться успеха, он сможет легко найти работу в любом из Шести Герцогств.
Я пришел в дом Гиндаста, как раз когда ученики готовились к ужину. Самого мастера не оказалось на месте, но один из его старших помощников отпустил Неда со мной. Меня удивил мрачный вид, с которым он согласился выполнить мою просьбу, но решил, что у него какие-то собственные неприятности. Однако Нед был не слишком рад меня видеть, чего я никак не ожидал. Он довольно долго искал свой плащ, а когда мы вышли из дома, молча шагал рядом со мной.
– Нед, у тебя все в порядке? – спросил я наконец.
– Думаю, да, – едва слышно ответил он. – Но я не сомневаюсь, что у тебя на этот счет другое мнение. Я дал мастеру Гиндасту слово, что сам во всем разберусь. Обидно, что он по-прежнему считает необходимым сообщать о моих делах тебе, и вызвал тебя, чтобы ты меня отчитал.
– Я ничего не понимаю. О чем ты? – постарался как можно спокойнее поинтересоваться я, хотя сердце у меня упало. Я тут же вспомнил, что отплываю через несколько дней, и спросил себя, сумею ли разобраться с проблемами Неда за оставшееся время. Не в силах больше сдерживаться, я выпалил: – Меня выбрали. Я скоро отплываю с принцем, буду сопровождать его на Внешние острова. Я пришел, чтобы сообщить тебе эту новость и провести с тобой вечер, перед тем как мы расстанемся.
Нед возмущенно фыркнул, но, думаю, разозлился он больше на себя самого. Он выдал мне свой секрет, а я мог бы ничего не узнать, если бы он был немного терпеливее. Наверное, это перевесило удивление или огорчение, которое он мог испытать, узнав мою новость. Я шел рядом с ним, терпеливо дожидаясь, когда он заговорит. На вечерних улицах Баккипа царила тишина. Дни стали немного длиннее, но жители вставали рано и предпочитали ложиться, когда еще было достаточно светло. Нед продолжал помалкивать, и тогда я предложил:
– Тут неподалеку «Собака и свисток», вполне приличное заведение, где неплохо кормят и подают хорошее пиво. Пойдем?
Не встречаясь со мной глазами, он возразил: – Я бы лучше пошел в «Заколотую свинью», если тебе все равно.
– Мне не все равно, – ответил я, стараясь сохранять спокойствие. – Таверна расположена рядом с домом Джинны, и тебе прекрасно известно, что она иногда туда заходит. А еще ты знаешь, что мы с ней в некотором роде расстались. Сегодня вечером я бы не хотел ее видеть.
Кроме того, я слишком поздно узнал, что в «Заколотой свинье» собираются обладатели Уита, хотя никто вслух об этом не говорил. Вот одна из причин дурной репутации заведения, остальные заключались в том, что там действительно было грязно и довольно убого.
– А не потому ли ты возражаешь, что Сванья тоже живет рядом? – упрямо спросил он.
Я подавил тяжелый вздох и повернул в сторону «Заколотой свиньи». – Мне казалось, она тебя бросила, променяла на того морячка и его подарки.
Он отшатнулся от меня, но ответил, стараясь говорить спокойно: – Мне тоже так казалось. Но когда Рефтен снова ушел в море, она меня нашла и рассказала, как все обстоит на самом деле. Ее родители устроили и одобряют этот брак. Вот почему они отнеслись ко мне с такой враждебностью.
– Получается, они думали, что ты знаешь о помолвке и продолжаешь с ней встречаться?
– Наверное. – И снова его голос прозвучал нейтрально.
– Она могла бы сказать родителям, что обманула тебя. Или сообщить тебе про Рефтена.
– Все было не так. – В голосе Неда появились сердитые нотки. – Сванья не собиралась никого обманывать. Сначала она думала, что мы будем просто друзьями и говорить мне о том, что ее просватали, нет никакой необходимости. А когда мы полюбили друг друга, она побоялась рассказать мне про Рефтена, не хотела, чтобы я считал ее неверной, думал, будто она ему изменяет. Но на самом деле он ей никогда не нравился; у него только и было что «слово» ее родителей.
– А когда он вернулся?
Нед тяжело вздохнул, изо всех сил стараясь держать себя в руках. – Все очень сложно, Том. Ее мать больна, и она очень хочет, чтобы Сванья вышла за Рефтена. Он сын ее подруги детства. А отец считает, что, раз он дал слово, он уже не может взять его назад. Он гордый человек. Поэтому, когда Рефтен вернулся в город, Сванья решила сделать вид, что у них все хорошо, – пока он снова не уйдет в море.
– Теперь, когда он ушел в море, она к тебе вернулась.
– Да. – Нед произнес это слово так, словно ему больше нечего было сказать.
Я обнял его за плечи и почувствовал, что у него напряжены все мышцы. Я задал вопрос, который не мог не задать. – А что будет, когда он снова вернется в порт, с подарками, считая, что она его возлюбленная?
– Она ему скажет, что любит меня и принадлежит мне, – тихо ответил Нед. – Или я сам скажу. – Некоторое время мы шли молча. Нед так и не расслабился, но по крайней мере не сбросил мою руку. – Ты считаешь, что я веду себя глупо, – сказал он наконец, когда мы свернули на улицу, на которой находилась «Заколотая свинья». – Ты уверен, что Сванья играет со мной и что, когда Рефтен вернется домой, она снова меня бросит.
Я заставил себя произнести жестокие слова как можно мягче. – Я не исключаю этого.
Он вздохнул, и его плечо расслабилось у меня под рукой. – Я тоже. Но что мне делать, Том? Я ее люблю. Только Сванью, и больше никого. Она моя вторая половинка, и когда мы вместе, мы становимся единым целым. Я так чувствую. Вот я сейчас иду рядом с тобой, рассказываю о ней и кажусь самому себе доверчивым дурачком. Поэтому я говорю вслух о своих сомнениях. Но когда я рядом с ней и она смотрит мне в глаза, я знаю, что она говорит правду.
Мы еще немного прошли в молчании. Жизнь города замедляла свой бег, трудовой день подошел к концу, пришло время ужина и уютного вечера в кругу семьи. Торговцы закрывали на ночь ставни в лавках, из окон плыли ароматы готовящейся еды. Таверны звали таких, как мы с Недом. Я пожалел, что мы не можем просто зайти куда-нибудь и спокойно перекусить, болтая о пустяках. Мне казалось, что у Неда все уладилось и я могу спокойно покинуть Баккип. Я задал вопрос, неизбежный и такой же дурацкий: – А ты не можешь перестать с ней видеться хотя бы на время?
– Нет, – ответил он не задумываясь. Глядя прямо перед собой, Нед продолжил: – Я не могу, Том. Я не могу от нее отказаться, как не могу отказаться от пищи или воздуха.
Тогда я высказал вслух свои опасения: – Я боюсь, что, пока меня не будет, ты вляпаешься в серьезные неприятности, Нед. Я не имею в виду обычную драку из-за девчонки, хотя ничего хорошего тебя не ждет. Мастер Хартшорн не любит нас обоих. Если он посчитает, что ты скомпрометировал его дочь, он может попытаться тебе отомстить.
– Я сумею справиться с ее отцом, – мрачно проворчал Нед, и я почувствовал, как у него снова напряглись плечи.
– Как? Позволишь ему отколотить себя? Или изобьешь его до полусмерти? Ты не забыл, что я уже с ним дрался, Нед? Он не станет просить пощады и тебя не пожалеет. Если бы не вмешалась городская стража, наша драка продолжалась бы, пока один из нас не потерял сознание или не умер от ран. Но даже если до мордобоя дело не дойдет, он может доставить тебе кучу неприятностей. Может, например, пойти к Гиндасту и пожаловаться на отсутствие морали у одного из его учеников. Гиндаст отнесется серьезно к такому обвинению, разве нет? Судя по тому, что ты мне успел сказать, мастер не слишком доволен твоим поведением. А если он тебя выгонит? Или Хартшорн вышвырнет дочь на улицу. Тогда что?
– Тогда я возьму ее к себе, – мрачно ответил Нед. – И буду о ней заботиться.
– Каким образом?
– Каким-нибудь. Не знаю каким, знаю только, что я ее не оставлю!
Я видел, что он рассердился, но не на меня, а на себя, на то, что не смог внятно ответить на мой вопрос. Я решил, что сейчас лучше всего помолчать. Убедить мальчика свернуть с дороги я не мог. Более того, я понимал, что, стоит мне предпринять такую попытку, и он от меня отвернется. Когда мы подошли к «Заколотой свинье», я спросил: – Ты ведь встречаешься с ней тайно, верно?
– Да, – неохотно ответил он. – Я прохожу мимо ее дома. Она меня ждет, но мы притворяемся, что не замечаем друг друга. Если она меня видит, она придумывает какой-нибудь предлог, чтобы уйти, и чуть позже мы встречаемся.
– В «Заколотой свинье»?
– Нет конечно. Мы нашли одно местечко, где можем побыть вдвоем.
Так что я принял участие в их хитроумном плане, когда мы прошли мимо дома Сваньи. До сих пор я не знал, где она живет. Когда мы проходили мимо, Сванья сидела на крыльце с маленьким мальчиком. Я и не подозревал, что у нее есть братья или сестры. Заметив нас, она сразу же встала и ушла вместе с малышом в дом, как будто не хотела видеть нас с Недом. Мы же направились в «Заколотую свинью».
Мне ужасно не хотелось туда входить, но Нед шел впереди, и мне пришлось последовать за ним. Хозяин коротко кивнул нам, и я удивился, что он не выставил нас вон. В прошлый раз, когда я здесь пил, мы с Хартшорном крепко подрались и кто-то вызвал городскую стражу. Возможно, для этого заведения подобное не редкость. По тому, как мальчишка-слуга поздоровался с Недом, я понял, что мой сын стал тут завсегдатаем. Он уселся за угловой столик, словно всегда так делал. Я положил на стол монетку, и вскоре мы получили две кружки пива и две тарелки не слишком аппетитной жареной рыбы. Хлеб оказался черствым. Нед ничего не замечал. Мы почти не разговаривали во время еды, и я почувствовал, что Нед считает минуты, пытаясь понять, когда Сванья сумеет улизнуть из дома и они отправятся в свое тайное убежище.
– Я собирался оставить Гиндасту для тебя денег, чтобы ты не сидел без гроша, пока я в отъезде.
Нед с полным ртом покачал головой. Через пару минут он едва слышно проговорил: – Ничего не выйдет. Если он будет мной недоволен, он мне их просто не даст.
– А ты полагаешь, что у него будет причина быть тобой недовольным?
Нед некоторое время молчал, а потом ответил: – Он считает, что обязан следить за мной, как будто мне десять лет. Я хочу, чтобы мои вечера принадлежали мне и я мог делать все, что захочу. Ты платишь за мое обучение, и днем я выполняю все, что от меня требуется. А остальное не должно его волновать. Но нет, он заставляет меня сидеть вместе с другими учениками, чинить носки до тех пор, пока его жена не начинает орать, чтобы мы перестали жечь свечи и шли спать. Мне такой надзор не нужен, и я не стану его терпеть.
– Понятно.
Мы некоторое время молча ели отвратительно приготовленную рыбу, а я пытался принять решение. Нед слишком горд, чтобы попросить меня оставить деньги ему. Я мог отказать, чтобы продемонстрировать, что не одобряю его поведение. Разумеется, мне не нравилось то, что он делает, и я понимал, что у него могут возникнуть серьезные проблемы… и, если неприятности свалятся на него в мое отсутствие, ему понадобятся деньги, чтобы с ними справиться. Я достаточно близко познакомился с городской тюрьмой и меньше всего на свете хотел, чтобы мой мальчик туда попал, не сумев заплатить штраф. Однако если я оставлю ему деньги, не предоставлю ли я в его распоряжение шанс запутаться еще сильнее? Вполне возможно, что он захочет произвести на свою подружку впечатление и потратит их на подарки и ужины в тавернах.
Иными словами, все сводилось вот к чему: доверяю ли я мальчику, которого воспитывал в течение семи лет? Он уже отбросил большую часть того, чему я его учил. Правда, про меня в его возрасте Баррич мог бы сказать то же самое – если бы знал, как часто я использовал свой Уит. Да и Чейд тоже, если бы ему было известно о моих тайных прогулках в город. Но тем не менее я остался таким, каким они хотели меня видеть.
– В таком случае, я дам деньги тебе и буду надеяться, что ты потратишь их разумно, – тихо проговорил я. Впрочем, мне хватило ума не доставать кошелек с деньгами в таверне, пользующейся столь дурной репутацией.
Нед обрадовался, но я знал, что не деньгам, а доверию, которое я ему оказал. – Спасибо, Том. Я буду очень осторожен.
После этого наш ужин стал заметно веселее. Мы поговорили о моем путешествии. Нед спросил, надолго ли я уезжаю. Я ответил, что не знаю. Потом он поинтересовался, опасно ли наше предприятие. Все знали, что принц собирается убить дракона в честь Нарчески. Я слегка посмеялся над предположением, что мы найдем дракона во льду Внешних островов. А еще честно признался, что по большей части мне будет скучно и придется терпеть всякие неудобства и опасность мне вряд ли будет угрожать. В конце концов, я всего лишь один из стражников, которых выбрали сопровождать принца. Наверняка мне только и придется, что ждать, когда кто-нибудь скажет, что я должен делать. Мы посмеялись над этим, но мне очень хотелось, чтобы Нед понял мой намек. Услышал, что выполнение чужих приказов – это вовсе не обязанность детей, а долг любого человека. Впрочем, не знаю, удалось ли мне донести до него свою мысль.
Мы съели все довольно быстро. Еда не слишком располагала, чтобы растягивать удовольствие, к тому же я чувствовал, что Нед с нетерпением ждет встречи со Сваньей. Всякий раз, когда я о ней думал, сердце у меня сжималось, но я понимал, что ничего не могу изменить. Так что мы отодвинули свои грязные тарелки и вышли из «Заколотой свиньи». Некоторое время мы шли вместе, наблюдая за тем, как на город спускается вечер.
Во времена моего детства в такой час улицы уже были бы пусты. Но город Баккип вырос за последнее время, и темные делишки, естественно, тоже процветали. На перекрестках людных улиц медленно прогуливались женщины. Они изучающе оглядывали проходивших мимо мужчин, о чем-то переговаривались друг с другом, дожидаясь, когда к ним подойдет очередной клиент. Здесь Нед тихо проговорил: – Мне пора.
Я кивнул и решил воздержаться от комментариев. Затем я вынул из кармана приготовленный заранее кошелек и протянул ему.
– Не носи его с собой, бери только то, что тебе может понадобиться на день. У тебя есть надежное место, чтобы его спрятать?
– Спасибо, Том. – Нед взял кошелек и убрал под рубашку. – У меня есть такое место. Точнее, у Сваньи. Я попрошу ее сохранить деньги для меня.
Мне потребовалось немало сил и весь мой многолетний опыт, чтобы скрыть свои сомнения. Я кивнул, словно был уверен в том, что все будет хорошо. Потом я обнял его, он попросил меня зря не рисковать, и мы расстались.
Неожиданно я понял, что не хочу возвращаться в замок. День выдался непростой – разговор с Уэбом да еще и признание Неда вывели меня из равновесия. А еда, которую я съел в «Заколотой свинье», больше раздразнила, чем удовлетворила мой желудок, и я подозревал, что она там долго не задержится. Поэтому я свернул в противоположную сторону, чтобы Нед не подумал, будто я за ним слежу, и некоторое время просто шагал по улицам города. Беспокойство в моем сердце сражалось с одиночеством. Оглядевшись по сторонам, я вдруг заметил, что оказался около мастерской портного, где когда-то была свечная лавка Молли. Я сердито покачал головой и упрямо направился в доки.
Я некоторое время прогуливался в порту, подсчитывая суда с Внешних островов, из Джамелии и Бингтауна и наши. Порт вырос и стал более оживленным, чем во времена моего детства, да и количество иностранных кораблей могло посоперничать с числом наших. Проходя мимо судна с Внешних островов, я услышал, как какой-то матрос грубо пошутил и ему в ответ раздался оглушительный хохот. Я страшно возгордился, что все понял.
Корабли, которые должны были доставить нас на Внешние острова, стояли в главном доке. Я замедлил шаг, чтобы рассмотреть их. Погрузка прервалась на ночь, но стража продолжала охранять их при свете фонарей. Корабли казались огромными, но я знал, что после нескольких дней, проведенных в море, они словно уменьшатся в размерах. Кроме судна, на котором поплывет принц и его свита, было еще три корабля для аристократов, а также грузовой – с подарками и товарами на продажу.
Судно, на котором поплывет принц, называлось «Счастливая невеста», старый корабль, не раз выходивший в море. После того, как его отмыли, заново покрасили и полностью обновили оснастку, он выглядел так, словно только что сошел со стапелей. Поскольку его построили как торговое судно, главными его качествами были размеры и надежность: закругленный корпус напоминал брюхо беременной свиньи. Баковую надстройку увеличили, чтобы там могли с удобствами разместиться пассажиры. На мой взгляд, корабль стал слишком неустойчивым из-за перераспределения веса. Интересно, как отнесся его хозяин к изменениям, сделанным ради принца Дьютифула. Я поплыву на борту «Невесты» вместе с почетной стражей принца. Я еще не знал, сумеет ли Чейд устроить так, чтобы у меня была своя каюта, или мне придется мириться с тем, что по статусу полагается простому стражнику. Что без толку гадать, сказал я сам себе. Что будет, то и будет. Я отчаянно не хотел никуда плыть.
Впрочем, я еще помнил времена, когда с нетерпением ждал любой возможности покинуть замок и просыпался на рассвете от радостного предвкушения новых приключений. Я был готов отправиться в путь, когда остальные еще только открывали глаза.
Не знаю, когда я потерял способность чувствовать радостное возбуждение, предвкушая путешествие, но я ее потерял. Я ощущал лишь нарастающий ужас. Одна только мысль о необходимости провести в море, в тесной каюте много дней заставляла меня мечтать о возможности отказаться от этого испытания. Я даже думать не позволял себе о том, какой прием ждет нас на Внешних островах и о том, что нам придется провести некоторое время среди скал, где царит вечный холод. Воображение отказывало мне, когда я вспоминал, что нам придется разыскать во льдах дракона и отрубить ему голову. Почти каждый вечер я возмущался Нарческой, которая выбрала такое необычное испытание для принца, заставив его доказать делом, что он достоин ее руки. Снова и снова я искал в ее поступках мотив, понятный мне, и не находил его.
Сейчас, шагая по улицам Баккипа, по которым разгуливал ветер, я размышлял над тем, что пугало меня больше всего – мгновения, когда Шут узнает, что я открыл его планы Чейду. Хотя я сделал все, что было в моих силах, чтобы помириться с Шутом, с тех пор я редко проводил с ним время. Частично я делал это сознательно, чтобы каким-нибудь жестом или словом не выдать своего предательства. Впрочем, по большей части Шут и сам не слишком стремился со мной встречаться.
Лорд Голден, как он теперь себя называл, недавно резко изменил манеру своего поведения. Огромное состояние позволяло ему одеваться в экстравагантные костюмы и без конца покупать дорогие безделушки. Но сейчас он тратил свои средства на гораздо более вульгарные вещи. Деньги сыпались из его карманов, как пыль из половика, который выбивает старательный слуга. Кроме апартаментов в замке лорд Голден снял весь верхний этаж в «Серебряном ключе», городской гостинице, популярной среди состоятельных жителей Шести Герцогств. Модное заведение прилепилось, точно листок, к крутому склону скалы – место, которое во времена моего детства считалось бы не самым лучшим для строительства. Однако отсюда открывался отличный вид на море и весь город.
В заведении лорд Голден держал собственного повара и штат прислуги. Слухи о редких винах и экзотических блюдах, которые там подавались, делали его обеды более популярными чем королевские. Когда он обедал с близкими друзьями, самые лучшие актеры и менестрели Шести Герцогств сражались между собой за внимание его гостей. Никого не удивляло, когда он приглашал менестреля, акробата и жонглера выступить одновременно в разных углах обеденного зала. За обедом всегда следовали азартные игры, где ставки были так высоки, что в них могли принять участие только самые богатые или расточительные молодые аристократы. День у него начинался поздно, а ночь – на рассвете.
Поговаривали, что лорд Голден услаждал не только свой желудок. Когда в гавань прибывали корабли, заходившие в Бингтаун, Джамелию или на Пиратские острова, они доставляли ему очередного гостя. Куртизанки, украшенные изысканной татуировкой, бывшие джамелийские рабы, стройные юноши с накрашенными глазами, женщины в боевом снаряжении и моряки с суровыми лицами заходили к нему в апартаменты, оставались там на ночь или несколько ночей, а затем снова уплывали на кораблях. Кое-кто утверждал, что они привозили ему изысканные благовония для получения Дыма, а также джидзин, джамелийское развлечение, ставшее популярным в Баккипе. Другие говорили, что они удовлетворяют его «джамелийские потребности». Если же кто-то осмеливался задать прямой вопрос касательно гостей лорда Голдена, в ответ он лишь приподнимал брови или упрямо уходил от ответа.
Как это ни странно, столь вызывающее поведение делало его еще более популярным среди определенных слоев аристократии Шести Герцогств. Многих юношей самым суровым образом отзывали из Баккипа домой, или их неожиданно навещали родители, которых приводило в изумление постоянно увеличивающееся количество денег, которое требовалось их чадам при дворе. Те, кто был настроен более консервативно, твердили, что молодой иностранец сбивает молодежь Баккипа с пути истинного. Но невольное восхищение излишествами и аморальностью лорда Голдена легко побеждало осуждение. О нем рассказывали самые невероятные истории. Однако в основании сплетен всегда лежало истинное событие. Лорд Голден отправился путешествовать по царству неумеренности, приблизиться к которому не осмеливался никто со времен Регала.
Я не понимал, почему он так себя ведет, и меня это очень беспокоило. Играя свою роль Тома Баджерлока, я не мог открыто общаться с лордом Голденом, а он не искал моего общества. Даже когда он проводил ночь в замке, он заполнял все свое время развлечениями и уходил спать, когда небо начинало сереть. Кое-кто утверждал, что он переселился в город, чтобы быть ближе к местам, где процветают азартные игры и удовольствия самого низкого сорта, но я подозреваю, что он хотел находиться как можно дальше от всевидящего ока Чейда, а таинственные гости были всего лишь посыльными от его друзей на юге. Я не знал ни какие известия они ему приносили, ни зачем он так компрометирует себя и пускает на ветер свое состояние. И какие сообщения он отправляет в Бингтаун и Джамелию.
Впрочем, эти вопросы ничем не отличались от моих размышлений о мотивах Нарчески, потребовавшей, чтобы принц убил дракона по имени Айсфир. Ответов не было, а я лишь зря тратил часы, которые мог бы вместо этого посвятить сну. Я взглянул на изысканные решетки, украшавшие окна «Серебряного ключа». Ноги сами, не спрашивая совета у головы, принесли меня сюда. В окнах на верхнем этаже горел яркий свет, и я видел, что по огромной комнате расхаживают гости. На единственном балконе о чем-то оживленно разговаривали женщина и юноша. По их голосам я понял, что они уже немало выпили – сначала они говорили тихо, но потом начали ссориться, и я наклонился, сделав вид, что мне нужно завязать шнурки.
– У меня появилась прекрасная возможность прибрать к рукам кошелек лорда Верданта, но нужны деньги, чтобы сделать ставку. Отдай то, что ты мне должна! – потребовал юноша.
– Не могу. – Женщина старательно выговаривала слова, словно убеждая саму себя, что она совершенно трезва. – У меня нет денег, дружок. Но скоро будут. Когда лорд Голден заплатит мне то, что проиграл вчера, ты получишь свои денежки. Если бы я знала, что ты будешь так жадничать, я бы в жизни не стала у тебя одалживать. Молодой человек возмущенно вздохнул.
– Когда лорд Голден отдаст тебе деньги? Это все равно что никогда. Всем известно, что он по уши в долгах. Если бы я знал, что ты собираешься с ним играть, я бы ничего тебе не дал.
– Что ты несешь? – возмутилась женщина после потрясенного молчания. – Всем известно, что у него огромное состояние. Когда прибудет следующий корабль из Джамелии, у него будет денег столько, что он сможет расплатиться со всеми.
Спрятавшись в тени за углом гостиницы, я наблюдал за ними и внимательно прислушивался к разговору.
– Если следующий корабль прибудет из Джамелии… в чем я лично сомневаюсь, судя по тому, как развиваются военные действия. Да и вообще судно должно быть размером с гору, чтобы лорд Голден смог отдать все долги! Ты разве не слышала, что он даже за свои апартаменты не платит и хозяин держит его здесь только потому, что он привлекает посетителей?
Женщина сердито отвернулась, но юноша схватил ее за запястье. – Послушай, дура! Я не намерен бесконечно ждать, когда ты сможешь отдать мне долг. Так что постарайся достать деньги сегодня! – Он оглядел ее с головы до ног и хрипло добавил: – Можешь расплатиться не только деньгами.
– А, леди Валериана. Вот вы где. А я вас повсюду ищу, милая плутовка. Неужели вы меня избегаете?
Я услышал ленивый голос лорда Голдена, который вышел на балкон. Свет, падавший из-за спины, вычертил его силуэт и заставил сиять золотые волосы. Легко опираясь на перила балкона, лорд Голден посмотрел на город, раскинувшийся внизу. Мужчина тут же выпустил руку своей собеседницы, которая, вздернув подбородок, отошла от него и встала рядом с лордом. Чуть склонив голову набок, она заговорила топом капризного ребенка:
– Дорогой лорд Голден, лорд Кейпебл только что заявил, будто вы не намерены отдать мне долг. Прошу вас, скажите ему, что он ошибается!
Лорд Голден приподнял одно изящное плечо. – Стоит задержаться с выплатой долга на пару дней, как про тебя тут же начинают распространять мерзкие слухи. Вне всякого сомнения, человек не должен больше того, что он может позволить себе проиграть… или без чего сможет обойтись, пока ему не заплатят. Вы со мной не согласны, лорд Кейпебл?
– Или, точнее будет сказать, человек не должен ставить больше того, что он может сразу же заплатить, – ехидно заметил тот.
– Ну-ну, разве в таком случае наши ставки не будут ограничены лишь тем, что мы в состоянии унести в своих карманах? Очень невысокие получатся ставки. Кстати, юная леди, как вы думаете, почему я так настойчиво вас искал, если не затем, чтобы отдать долг? Здесь, думаю, вы найдете большую часть того, что я вам должен. Надеюсь, вы не против того, что я расплачиваюсь с вами не деньгами, а жемчугом.
Женщина вскинула голову, демонстративно бросая вызов мрачному лорду Кейпеблу. – Ни капельки не против. А если кто-то и будет возражать, пусть дожидается звонких монет. Мы ведь играем не ради денег, верно, лорд Голден?
– Разумеется. Риск – это наслаждение, а выигрыш – всего лишь удовольствие. Вы со мной не согласны, Кейпебл?
– А если не согласен, что изменится? – мрачно поинтересовался Кейпебл.
Мы с ним оба заметили, что женщина, похоже, не собиралась отдавать ему свой долг.
Лорд Голден громко рассмеялся, и его мелодичный смех разорвал холодную тишину весенней ночи.
– Ничего, дружище. Конечно же ничего! А теперь, надеюсь, вы оба готовы последовать за мной и отведать новое вино. Стоя на холодном ветру, можно легко простудиться до смерти. Вне всякого сомнения, друзья могут найти местечко потеплее, чтобы поговорить наедине.
Я подождал еще немного, а потом вышел из тени. Я разозлился на Шута за то, что он без труда заметил меня, да и его предложение встретиться в другом месте прозвучало слишком непонятно. Мне очень хотелось посидеть и поговорить с ним, но еще больше я боялся, что он сумеет узнать о моем предательстве. Я решил, что лучше не встречаться с моим другом, чем увидеть обиду в его глазах. Я печально, в полном одиночестве шел по ночным улицам города, а холодный ветер неумолимо толкал меня в сторону замка.

III. ТРЕВОГА

И тогда Хокин рассвирепел на тех, кто возмущался его отношением к своей Изменяющей, и решил продемонстрировать свою власть над ней. «Возможно, она еще ребенок, – заявил он. – Но это ее груз, и она должна его нести. И ничто не может подвергнуть сомнениям ее роль или заставить ее пожелать для себя спасения ценой благополучия всего мира».

И он потребовал, чтобы она отправилась к своим родителям и отказалась от них, сказав: «У меня нет матери. И у меня нет отца. Я всего лишь Изменяющая Белого Пророка Хокина». А потом она должна была заявить: «Я возвращаю вам имя, которое вы мне дали. Теперь я больше не Редда, я Косоглазка, так назвал меня Хокин». Он выбрал ей это имя, потому что у нее один глаз всегда смотрел в сторону.

Она не хотела делать то, что он приказал. Она плакала, когда шла к своим родителям, плакала, когда произносила слова, и плакала по пути назад. Два дня и две ночи слезы текли из ее глаз, и он позволил ей эту скорбь. А потом Хокин сказал ей: «Косоглазка, осуши слезы».

И она повиновалась. Потому что таков был ее долг.

Писарь Катерен о Белом Пророке Хокине

Когда до отъезда остается двенадцать дней, кажется, что времени для подготовки вполне достаточно. Даже за семь дней представляется, что можно все успеть. Но когда их всего пять, потом четыре и три, проходящие часы лопаются, точно мыльные пузыри, а дела, выглядевшие прежде легкими, становятся невероятно сложными. Я должен был упаковать все, что могло мне пригодиться в роли королевского убийцы, шпиона и мастера Скилла, но при этом так, чтобы казалось, будто я взял с собой только то, что необходимо простому стражнику. А еще мне предстояло попрощаться с друзьями – и я понимал, что это будет очень трудно.
Единственное, что меня радовало в нашем путешествии, так это то, что рано или поздно мы вернемся домой, в Баккип. Страх и беспокойство отнимают гораздо больше сил, чем тяжелый труд, а мои тревоги нарастали с каждым днем. За три ночи до отплытия я был едва жив от мучивших меня мыслей. Напряжение разбудило меня задолго до рассвета, и я понял, что больше уже не усну. Я сел на кровати. Угли в камине освещали лишь кочергу и совок, стоявшие сбоку от него. Постепенно мои глаза привыкли к сумраку комнаты без окон. Я прекрасно знал ее еще с тех времен, когда был учеником убийцы. Я тогда не думал, что когда-нибудь она станет моей. Я встал с кровати Чейда, не обращая внимания на скомканные простыни и распрощавшись с ее теплом.
Затем я развел в камине огонь и подбросил небольшое полено. Повесил над огнем котелок. Несколько минут я уговаривал себя приготовить чайник и заварить чай, но без особого успеха. Мне так и не удалось отдохнуть за ночь. Беспокойство мешало спать, а усталость – признать, что для меня начался новый день. По мере того, как приближался день отплытия, неуютная, жалкая комната становилась все более родной и милой моему сердцу. Я зажег фитиль от огня в камине и поднес к свечам в канделябре, стоявшем на старом, покрытом шрамами столе. Стул, на который я с усталым стоном опустился, показался мне ледяным.
Потом, так и не сняв ночной рубашки, я уселся за стол и принялся изучать карты, которые собрал вчера вечером. Они все были с Внешних островов, но так сильно отличались друг от друга размерами и композицией, что я никак не мог понять, что их связывает. По довольно странной традиции жители Внешних островов делают карты только на шкуре морских млекопитающих или рыб. Я подозревал, что их вымачивают в моче, потому что от них исходил весьма характерный запах. Кроме того, законы Внешних островов требуют, чтобы каждый остров был представлен в виде божественной руны да еще и на отдельной карте.
А это означает, что на картах имелось огромное количество всевозможных украшений, не имевших никакого отношения к очертаниям и характеристикам самого острова. Эти добавления имели огромное значение для жителей Внешних островов, они указывали на течения и якорные стоянки, а также степень «везения» данного острова – хорошее, плохое или нейтральное. Но, на мой взгляд, закорючки только все путали. Четыре карты, которые мне удалось раздобыть, были составлены разными людьми и в разном масштабе. Я разложил их на столе, примерно сопоставив друг с другом, но все равно получил весьма смутное представление о том, какое расстояние нам придется преодолеть. Я проследил наш маршрут по всем картам, а пятна на старом столе изображали неизвестные опасности, которые приготовило нам море.
Из Баккипа мы поплывем на Скирен. Это не самый большой из Внешних островов, но считается, что на нем находятся лучший порт и плодородные земли, а следовательно, он самый густонаселенный. Пиоттр, дядя Нарчески, говорил про Зилиг с пренебрежением. Он объяснил Чейду и Кетриккен, что Зилиг, очень оживленный порт Внешних островов, стал прибежищем людей самого разного сорта. Иноземцы приплывают сюда, чтобы заключать торговые сделки или просто поглазеть на острова, и, по мнению Пиоттра, слишком многие из них остаются, прививая местным жителям варварские обычаи. Кроме того, в Зилиг заходят за припасами промысловые суда – они добывают морских животных, источник шкур и масел. Так вот, неотесанные члены их команд развратили многих юношей и девушек, живущих на островах. По его словам, получалось, что Зилиг – это опасное и мерзкое место, а его население составляют отбросы рода человеческого.
Там мы бросим якорь. Материнский дом Аркона Бладблейда находится на противоположном берегу Скирена, но на Зилиге у него имеется дом-крепость, где члены семьи останавливаются, когда бывают на острове. Там мы встретимся с представителями Хетгарда, свободного союза вождей Внешних островов, чтобы обсудить наши планы. Мы с Чейдом очень опасались этой встречи. Чейд предполагал, мы столкнемся с противодействием вождей – по части самого бракосочетания, а также испытания, которое назначила принцу Нарческа. Многие жители Внешних островов считали Айсфира их стражем, и то, что мы собираемся отрубить ему голову, может быть встречено, мягко говоря, не слишком благосклонно.
После совета на Зилиге мы пересядем с нашего корабля на корабль Внешних островов, более подходящий для мелких вод, с капитаном и командой, знающими их как свои пять пальцев. Они доставят нас на Уислингтон-на-Мейле, родной остров клана Нарвала, к которому принадлежат Эллиана и Пиоттр. Дьютифула представят ее родным и введут в материнский дом. Далее состоится празднование помолвки, а также принц получит инструкции на предмет того, как лучше исполнить волю Нарчески. После посещения родной деревни клана мы вернемся в Зилиг, взойдем на борт корабля и отправимся на Аслевджал к дракону, который находится под толщей льда.
Неожиданно я разозлился и резким движением отодвинул карты в сторону. Потом я опустил голову на сложенные руки и стал смотреть в темноту, пойманную в капкан между моими запястьями. Внутри у меня все сжималось от ужаса. Меня пугало не столько предстоящее путешествие, сколько неведомые беды, с которыми нам наверняка придется столкнуться еще прежде, чем мы ступим на борт корабля.
Группа Скилла не слишком продвинулась в своих занятиях. Я подозревал, что, несмотря на мое предупреждение, Дьютифул и лорд Сивил продолжают использовать Уит и что принца могут поймать. В последнее время он стал открыто приближать к себе людей Древней Крови. Даже если королева и объявила, что в обладании Уитом нет ничего позорного, простые люди да и многие из ее придворных продолжали с презрением относиться к тем, кто практиковал звериную магию. Принц рисковал собственным благополучием и, возможно, помолвкой. Я не имел ни малейшего понятия о том, как на Внешних островах относятся к Уиту.
Беспокойные мысли без устали, ни на минуту не давая расслабиться, метались в моем мозгу. Нед продолжает волочиться за Сваньей, и мне очень не хотелось оставлять его без присмотра. Пару раз, когда мои сны касались снов Неттл, она казалась мне скрытной и одновременно взволнованной. Свифт с каждым днем становился все более упрямым. Я знал, что с радостью избавлюсь от ответственности за него, но тем не менее буду волноваться, что с ним станется в мое отсутствие. Я еще не сообщил Чейду о том, что Уэб знает мое настоящее имя. Отчаянное желание поговорить с кем-нибудь откровенно, заставляло меня еще острее чувствовать свое одиночество. Мне не хватало Ночного Волка так же сильно, как и прежде.
Я больно стукнулся лбом о стол и мгновенно проснулся. Сон, сбежавший, когда я лежал в кровати, настиг меня за столом. Тяжело вздохнув, я выпрямился, расправил плечи и решил, что пора смириться с тем, что для меня начался новый день. У меня было полно дел и очень мало времени. А выспаться я смогу на корабле, да и поволноваться о предстоящих испытаниях тоже. Меньше всего на свете я любил долгие путешествия по морю.
Я встал и потянулся. Скоро рассвет, значит, пора одеться и отправляться в Сад Королевы на утреннее занятие со Свифтом. Пока я дремал, вода в котелке почти вся выкипела. Я смешал ее с холодной в тазу, привел себя в порядок и оделся. Простая кожаная куртка, рубашка и синие штаны. Я натянул мягкие сапоги и завязал короткие волосы в воинский хвост.
После занятия со Свифтом я должен встретиться с группой Скилла, что меня совсем не радовало. С каждым днем мы понемножку продвигались вперед, но для Чейда этого было недостаточно. Он рассматривал свои неудачи как полный провал. Его разочарование стало диссонирующей силой, постоянно сопровождавшей наши встречи. Вчера я заметил, что Олух боится встречаться со стариком глазами, а сквозь вежливое выражение на лице Дьютифула частенько проглядывает отчаяние. Я поговорил с Чейдом, постаравшись убедить его в том, что он должен быть более милосердным к самому себе и терпимым к слабостям остальных членов группы. Он принял мою просьбу за выговор и еще сильнее погрузился в мрачное самобичевание. Разумеется, напряжение от этого меньше не стало.
– Фитц, – позвал меня кто-то очень тихо, и я резко повернулся на голос.
Около двери, которую маскировал шкаф с винными бутылками, стоял Шут. Так бесшумно, как он, не умел двигаться никто из моих знакомых. Кроме того, я не ощущал его присутствия при помощи Уита. Несмотря на то что я очень остро чувствовал других живых существ, он единственный умел застать меня врасплох. Шут это знал и, думаю, наслаждался своим даром. С извиняющейся улыбкой он вошел в комнату. Его светлые волосы были собраны на затылке, на лице ни грамма краски, которой лорд Голден любил себя разрисовывать. Так оно показалось мне еще более смуглым, чем когда-либо. Шут заявился ко мне в роскошном халате лорда Голдена, но он казался не к месту, поскольку Шут отбросил нарочитую манерность избалованного аристократа. Раньше он никогда не приходил сюда без приглашения.
– Что ты здесь делаешь? – выпалил я и, тут же спохватившись, добавил: – Но все равно я рад тебя видеть.
– Я не знал, обрадуешься ли ты, если я приду, но когда я увидел тебя под моим окном, подумал, что ты хочешь встретиться. На следующий день я отправил Чейду зашифрованную записку для тебя, но ответа не получил. Вот я и решил облегчить тебе жизнь.
– Да. Входи, пожалуйста. – Его неожиданное появление и сообщение о том, что Чейд не передал мне его записку, потрясли меня. – К сожалению, сейчас не самое удобное время. У меня назначена встреча со Свифтом в Саду Королевы. Но несколько минут есть. Э-э… заварить чаю?
– Пожалуйста. Если есть время. Я не хочу мешать. У нас у всех полно сейчас дел. – Неожиданно он замолчал и посмотрел на меня, а улыбка медленно сползла с его лица. – Ты только послушай, что мы говорим, как мы себя ведем. Такие вежливые, такие предусмотрительные, стараемся не обидеть друг друга. – Он вздохнул и сказал с прямотой, нехарактерной для него. – После того, как я отправил записку и не получил ответа, твое молчание начало меня беспокоить. В последнее время между нами случались разногласия, но мне казалось, что мы помирились. Но тут у меня появились сомнения. Сегодня утром я решил, что должен знать правду. И вот я здесь. Ты хотел меня видеть, Фитц? Почему ты не ответил на мою записку?
Неожиданный тон еще больше вывел меня из равновесия. – Я не получал твоей записки. Возможно, Чейд чего-то не понял или просто забыл про нее. У него полно дел.
– А вчера вечером, когда ты стоял под моим окном? Шут подошел к очагу, налил свежей воды в чайник и снова повесил его над огнем. Когда он опустился на колени, чтобы помешать кочергой угли, я обрадовался, что мне не нужно встречаться с ним глазами.
– Я просто гулял по городу и ломал голову над своими неурядицами. В мои планы не входило с тобой встречаться. Просто ноги сами принесли меня туда.
Мое объяснение прозвучало глупо, но он кивнул. Мы оба чувствовали себя неловко, и это ощущение стояло между нами, точно стена. Я сделал все, что мог, чтобы помириться с Шутом, но память о ссоре была еще свежа. Может быть, он решит, что я отвожу глаза, чтобы скрыть свой тайный гнев? Или догадается, что меня мучает чувство вины?
– Над своими неурядицами? – выпрямившись, спросил он и принялся отряхивать руки.
Я обрадовался, что он об этом заговорил, и тут же решил рассказать ему о своей встрече с Недом – это была самая безопасная тема.
Я поделился с Шутом своими заботами, рассказал о том, что ужасно волнуюсь за Неда, и мы оба постепенно оттаяли. Я нашел травы и бросил их в кипящую воду, а потом поджарил хлеб, оставшийся после вчерашнего ужина. Слушая меня, он сдвинул карты на другой конец стола. К тому времени, когда моя история подошла к концу, он уже наливал горячий чай в чашки, которые я поставил на стол.
Пока я готовил завтрак, мне вдруг вспомнились прежние времена, когда нам было так легко друг с другом. И мне стало еще тяжелее, ведь я знал, что предал Шута. Я хотел, чтобы он держался подальше от Аслевджала, поскольку он верил, что умрет там; Чейд не желал, чтобы Шут вмешивался в испытание, которое предстоит принцу. Однако от этого ничего не менялось. Когда наступит день отплытия, Шут останется в Баккипе. Благодаря мне.
Я погрузился в свои мысли, и мы молча уселись за стол. Шут поднял свою чашку, сделал глоток и сказал: – Ты ни в чем не виноват, Фитц. Он принял решение, и никакие твои слова или поступки не могут ничего изменить. – На одно короткое мгновение мне показалось, что он отвечает на мои мысли, и у меня упало сердце, ведь он так хорошо меня знал. Но потом он добавил: – Иногда отец может только стоять и смотреть на катастрофу, а когда все закончится, собрать осколки.
Я понял, что снова могу говорить, и ответил: – Боюсь, Шут, я не увижу катастрофы, и меня не будет, когда придет время собирать осколки. А что, если он угодит в по-настоящему серьезные неприятности и некому будет ему помочь?
Он держал чашку в обеих руках и смотрел на меня. – Неужели здесь никого не останется, чтобы попросить присмотреть за Недом?

Предыдущая страница 2 Следующая страница


3 Робин Хобб

Я с трудом сдержался, чтобы не спросить: «А как насчет тебя? » – но лишь покачал головой.
– Никого, с кем я был бы достаточно близко знаком. Конечно, здесь будет Кетриккен, но не может же королева присматривать за сыном простого стражника. Даже если бы у нас с Джинной сохранились добрые отношения, я не слишком ей доверяю. – Я с отвращением добавил: – Иногда грустно осознавать, какому малому количеству людей я на самом деле и безоговорочно верю. Или даже просто хорошо знаю – в роли Тома Баджерлока, разумеется.
Задумавшись над своими последними словами, я замолчал. Личина Тома Баджерлока была маской, которую я носил не снимая, однако так и не привык к ней. Мне было неловко обманывать хороших людей вроде Лорел или Вима. Мое притворство становилось преградой для настоящей дружбы.
– Как у тебя это получается? – неожиданно спросил я Шута. – Ты постоянно, в зависимости от того места, где оказываешься, меняешь свою личность. Разве тебе не жалко, что никто не знает тебя таким, каким ты родился?
Шут медленно покачал головой. – Я уже давно не тот, кем родился. Да и ты тоже. Я вообще не встречал таких людей. По правде говоря, Фитц, мы знаем лишь некоторые стороны друг друга. Возможно, нам кажется, будто мы узнали человека хорошо, когда нам открываются отдельные черты его личности. Отец, сын, брат, друг, любовник, муж… человек может быть всем этим, но никто на свете не будет утверждать, что он знаком со всеми его воплощениями одновременно.
Я смотрю на тебя в роли отца Неда, однако не знаю тебя, как знал своего отца, а его не знаю, как знал его брат. Когда я выставляю себя в новом свете, я не притворяюсь. Просто я демонстрирую миру свою другую сторону – ту, которую он еще не видел. Конечно, в глубине моего сердца навсегда останется место, где я буду Шутом и другом твоих детских игр. Но кроме того, во мне живет и лорд Голден, который обожает хорошие вина, вкусную еду, элегантные костюмы и остроумные речи. Так что, когда я становлюсь им, я никого не обманываю, я всего лишь показываю другую часть самого себя.
– А как же Янтарь? – тихо спросил я и тут же удивился, что осмелился задать этот вопрос.
Шут спокойно посмотрел мне в глаза. – Она – одна из сторон моей личности. Не более и не менее того.
Я пожалел, что заговорил об этом, и постарался вернуть разговор к прежней теме.
– Ну, твои рассуждения моей беде не помогут. Даже не знаю, где мне искать надежного человека, который присмотрит за Недом.
Он кивнул, и между нами снова повисло напряженное молчание. Неловкость, которую мы испытывали рядом друг с другом, причиняла мне боль, но я не знал, как изменить сложившееся положение. Шут был моим старым другом, еще со времен детства. А я для него – нет. Его рассуждения о разных «сторонах» личности заставили меня пересмотреть свое представление о нем. Я вдруг почувствовал, что оказался в ловушке: я отчаянно желал остаться и чтобы наша дружба снова вернулась и была такой, как прежде, но одновременно мне хотелось бежать. Он это почувствовал и постарался мне помочь.
– Ну, я сожалею, что пришел не вовремя. Я знаю, у тебя назначена встреча со Свифтом. Может быть, у нас еще будет возможность поговорить перед отплытием.
– Он может подождать, – неожиданно для самого себя сказал я. – Ему не повредит.
– Спасибо, – проговорил Шут.
И снова мы замолчали. Он спас положение, взяв в руки одну из свернувшихся в трубочку карт.
– Это Аслевджал? – спросил он, разложив карту на столе.
– Нет. Скирен. А первый порт, в который мы зайдем, называется Зилиг.
– А тут что такое? – Шут показал на один из берегов острова, где красовалась какая-то надпись с завитками.
– Думаю, просто виньетка. А может быть, надпись означает водоворот, новое течение или мель, заросшую водорослями. Я не знаю. Мне кажется, островитяне видят мир не так, как мы.
– Естественно. А у тебя есть карта Аслевджала?
– Вон та, маленькая, с коричневом пятном на краю. Он развернул ее, положил рядом с первой и принялся переводить взгляд с одной на другую.
– Да, я понял, что ты имел в виду, – пробормотал он и провел пальцем по кружевному краю береговой линии. – Как ты думаешь, что это такое?
– Тающий ледник. По крайней мере, так считает Чейд.
– Интересно, почему он не передал тебе мою записку. Я принял невинный вид.
– Может быть, и правда забыл. Спрошу у него сегодня.
– Кстати, мне тоже нужно с ним поговорить. Наедине. Могу я сегодня побывать на вашем уроке Скилла?
Мне стало ужасно не по себе, но я не смог придумать, как ему отказать. – Занятие будет днем, после моего урока со Свифтом и упражнений на оружейной площадке.
Он спокойно кивнул. – Отлично. Мне нужно кое-что прибрать в своих апартаментах внизу. – Словно предлагая мне спросить почему, он добавил: – Я практически из них выехал. То, что там останется, никому не помешает.
– Значит, ты намерен насовсем перебраться в «Серебряный ключ»?
На мгновение у него на лице появилось непонимающее выражение – я его удивил. Затем он покачал головой и мягко улыбнулся. – Ты не веришь ничему из того, что я тебе говорю, Фитц? Ну, может быть, твое неверие защитило нас обоих во время бурь, которые нам довелось пережить. Нет, друг мой. Мои комнаты в Баккипе останутся пустыми, когда я их покину. А большая часть чудесных вещей и мебели в «Серебряном ключе» принадлежат другим людям – залог за мои долги. По которым я, разумеется, не собираюсь платить. Когда я покину Баккип, кредиторы слетятся как вороны и опустошат мои апартаменты. Вот таким будет конец лорда Голдена. Я не вернусь в Баккип. Я вообще никуда не вернусь.
Его голос даже не дрогнул. Он говорил совершенно спокойно, глядя мне в глаза. Однако от его слов у меня возникло ощущение, будто меня лягнули в живот. Он держался как человек, который знает, что умрет, и потому пытается привести свою жизнь и то, что останется после него, в порядок. На меня вдруг накатили совершенно новые чувства. Мне было не по себе рядом с ним из-за нашей недавней ссоры, да еще я не забыл, что обманул его. Я не боялся, что он умрет, поскольку знал, что предотвратил его смерть. Но его беспокоило совсем другое.
Он говорил со мной, как человек, знающий, что ему суждено умереть, станет говорить со старым другом, которому до его смерти нет никакого дела. Каким же жестоким, наверное, я ему казался, когда старался избегать его в эти последние дни. Возможно, он подумал, что я сознательно решил разорвать нашу связь еще до его смерти, чтобы потом не пришлось терпеть боль потери. Неожиданно я произнес единственные честные слова за весь наш разговор: – Не будь дураком! Я не позволю тебе умереть, Шут! – Неожиданно у меня прервался голос, я схватил чашку с остывшим чаем и сделал несколько больших глотков.
Он на мгновение задохнулся, но тут же рассмеялся, и его смех напомнил мне звон бьющегося стекла. В глазах у него стояли слезы. – Ты искренне в это веришь, не так ли? О Любимый… Из всего, с чем я должен попрощаться, расставание с тобой причиняет мне самую мучительную боль. Прости меня за то, что избегал тебя. Но наверное, будет лучше, если мы постараемся отдалиться друг от друга, прежде чем в наши жизни вмешается судьба.
Я со стуком поставил чашку, и остатки чая выплеснулись на стол. – Прекрати так говорить! Эда и Эль! Так вот почему ты швырял на ветер деньги, растрачивая свое состояние, и жил будто какой-то джамелийский дегенерат! Прошу тебя, скажи, что ты спустил не все, что еще осталось… на то время, когда ты вернешься.
Я замолчал, опасаясь выдать себя.
На его лице появилась странная улыбка. – Ничего не осталось, Фитц. Я все истратил или позаботился о том, чтобы деньги получили другие. Избавиться от такого громадного состояния было трудно, но какое неслыханное удовольствие я получил – гораздо большее, чем когда владел им. Я оставил распоряжение, что Малта переходит Барричу. Можешь представить его лицо, когда ему вручат поводья? Я знаю, он будет ее любить и заботиться о ней. Что же касается Пейшенс, жаль, что ты не видел. Я отправил ей целую гору книг и манускриптов на самые разные темы. Она никогда не догадается, откуда они взялись. А еще я позаботился о Гарете, садовнице. Я купил ей домик и кусок земли, а также оставил немного денег, чтобы она не бедствовала. Это обязательно вызовет разговоры: всем станет интересно, с какой стати лорд Голден столь щедро обошелся с простой садовницей. Ну и пусть болтают. Она все поймет, и ей будет наплевать. Джофрон, моей подружке из Джампи, я отправил набор отличного дерева и все мои инструменты для резьбы. Она оценит их и будет с любовью обо мне вспоминать, несмотря на то что я покинул ее весьма неожиданно. Она ведь стала довольно известным мастером по изготовлению игрушек. Ты знал?
Рассказывая о своих распоряжениях, Шут улыбался, и тень смерти почти покинула его глаза.
– Прошу тебя, прекрати, – взмолился я. – Клянусь, я не допущу, чтобы ты умер.
– Не давай мне обещаний, которые могут разбить нам обоим сердце, Фитц. Кроме того, – он вздохнул, – даже если тебе удастся разрушить то, что предначертано судьбой, лорд Голден все равно должен исчезнуть. Он изжил себя и свою полезность. Как только я отсюда уеду, он перестанет существовать.
Шут продолжал рассказывать мне, как он поступил со своим состоянием, и о том, что его имя скоро все забудут, а мне стало совсем тошно. Он тщательно все продумал, и не упустил ни одной детали. Когда мы оставим его на пристани, он окажется в очень тяжелом положении. Я не сомневался, что Кетриккен о нем позаботится, и не важно, что он спустил на ветер свое состояние. Я решил поговорить с ней наедине перед нашим отплытием, чтобы она в случае необходимости была готова прийти к нему на помощь. Затем я заставил себя вернуться к нашему разговору, потому что заметил странный взгляд, которым наградил меня Шут.
Я откашлялся и попытался произнести какие-нибудь осмысленные слова. – Мне кажется, ты зря оставил всякую надежду. Если у тебя еще хоть что-нибудь осталось, постарайся зря это не тратить. А вдруг я все-таки окажусь прав и мне удастся тебя спасти. А теперь мне пора – Свифт, наверное, уже ждет меня.
Шут кивнул и встал вместе со мной. – Ты придешь в мою старую комнату, когда нужно будет идти на урок Скилла и встретиться с Чейдом?
– Наверное, – проговорил я, изо всех сил стараясь, чтобы он не понял, как сильно я этого не хочу.
Мимолетная улыбка скользнула по его губам. – Удачи тебе с сыном Баррича, – пожелал он и ушел. Чашки и карты по-прежнему лежали на столе, но я вдруг почувствовал себя таким измученным, что мне не хотелось их убирать. Да и торопиться на урок со Свифтом тоже не хотелось. Однако я взял себя в руки и поднялся на башню. Оказалось, что ученик уже ждет меня. Он стоял в квадрате солнечного света, прислонившись спиной к холодной каменной стене и лениво наигрывая на маленьком свистке. У его ног несколько голубей что-то клевали с земли, и у меня упало сердце. Но, завидев меня, они тут же поднялись в воздух, и зерно, которое их привлекло, разметалось по ветру. Свифт заметил облегчение, появившееся у меня на лице, опустил свисток и посмотрел на меня.
– Вы подумали, что я использовал Уит, чтобы привлечь их, и испугались, – заявил он.
Я помолчал несколько мгновений, прежде чем ответить.
– Да, на секунду я испугался, – не стал спорить я. – Но вовсе не потому, что подумал, будто ты использовал Уит. Просто я решил, что ты захотел установить связь с одной из птиц.
Свифт покачал головой.
– Нет, только не с птицей. Я коснулся их сознания, но мои мысли отскакивают от них, точно камни от гладкой поверхности, – Затем он снисходительно улыбнулся и добавил: – Впрочем, вам этого не понять.
Я заставил себя промолчать. А потом спросил:
– Ты прочитал манускрипт про короля Слэйера, Убийцу, и присоединение Бернса?
Он кивнул, и мы приступили к нашему уроку, но его настроение мне по-прежнему не нравилось. Когда мы отправились на тренировочный двор, я настоял на том, чтобы Свифт продемонстрировал мне свое умение владеть топором, прежде чем заняться луком. Топоры оказались тяжелее, чем я помнил, и, несмотря на то что они надежно завернуты в толстый слой кожи, синяки после такой тренировки остаются ужасающие. Когда Свифт так устал, что уже не мог больше держать в руках оружие, я позволил ему пойти к Крессвеллу на урок стрельбы из лука. А я наказал себя за то, что разозлился на мальчишку, отыскав для себя партнера, умело владеющего топором. Убедившись окончательно и бесповоротно в том, что мне необходимо хорошенько потренироваться, чтобы восстановить свои умения, я пошел в бани.
Оставив там всю свою грязь и раздражение, я быстро перекусил супом с хлебом в комнате стражи. Разговоры там вертелись вокруг предстоящей экспедиции, женщин и выпивки Внешних островов. Все дружно сошлись на том, что и то, и другое стоит попробовать. Я пытался смеяться шуткам, но простодушие молодых стражников заставило меня почувствовать себя стариком, так что в конце концов я заявил, что у меня еще куча дел, и поспешил в свою мастерскую.
Оттуда я прошел по тайному проходу в комнату, которую занимал, когда был слугой у лорда Голдена. Прежде чем открыть надежно спрятанную дверь, я внимательно прислушался. Изнутри не доносилось ни звука, и я обрадовался, что Шута в комнате нет. Однако едва я притворил за собой дверь, он появился на пороге моей бывшей каморки. Шут снова сумел меня удивить. На сей раз он надел простую черную тунику, обтягивающие штаны и низкие черные сапожки. Свет, падавший из окна, позолотил его волосы и очертил силуэт в дверном проеме. Я увидел старую койку, на которой спал, и вещи, оставленные мной, когда я покинул его службу. Чудесный меч, подаренный мне лордом Голденом, лежал поверх кучи яркой и ужасно экстравагантной одежды, которую он для меня заказывал у своего портного. Я удивленно на него посмотрел, и он сказал очень тихо:
– Это твои вещи, и ты должен их забрать.
– Сомневаюсь, что у меня когда-нибудь снова возникнет необходимость так одеваться, – заметил я, и собственный тон показался мне жестким и не слишком дружелюбным.
– Кто знает, – отвернувшись, едва слышно произнес он. – А вдруг наступит день, когда лорд Фитц Чивэл снова появится в замке Баккип? Тогда эти цвета и фасоны подойдут ему как нельзя кстати.
– Сомневаюсь, что такое возможно. – И эти слова тоже показались мне слишком холодными, вот почему я поспешно добавил: – Но все равно спасибо тебе. Я их заберу – на всякий случай.
Мне снова стало неловко, словно меня окутало душное, толстое одеяло, мешающее дышать.
– И меч, – напомнил мне он. – Не забудь меч. Я знаю, он немного слишком броский на твой вкус, но…
– Но это едва ли не лучшее оружие из всех, что мне доводилось держать в руках. Я буду его беречь. – Я постарался смягчить свой первоначальный отказ, поскольку вдруг понял, что, оставив меч, когда перебирался на новое место, я обидел Шута.
– Да, и еще… Она должна к тебе вернуться.
Он расстегнул резную деревянную сережку, которую постоянно носил лорд Голден. Я знал, что спрятано внутри: серьга свободы. Она перешла от бабки Баррича к самому Барричу, затем к моему отцу, а потом ко мне.
– Нет! – Я схватил его за руку. – Прекрати этот похоронный ритуал! Я же сказал, что не позволю тебе умереть.
Шут замер. – Похоронный ритуал, – прошептал он и вдруг рассмеялся, а я почувствовал запах абрикосового бренди.
– Возьми себя в руки, Шут. Это так на тебя не похоже, что я не знаю, как с тобой разговаривать, – сердито вскричал я, чувствуя раздражение, которое неловкость рождает в человеке. – Неужели мы не можем просто расслабиться и побыть теми, кто мы есть на самом деле? Ведь нам осталось так мало времени.
– Нам осталось мало времени, – повторил он и без видимого усилия высвободил руку.
Я прошел вслед за ним в его большую, светлую комнату. Без его вещей она казалась еще просторнее. Шут налил себе бренди из графина, а потом взял стакан поменьше и наполнил его для меня.
– До отплытия осталось совсем мало времени, – добавил я и взял свой стакан.
Оглядевшись по сторонам, я заметил, что мебель осталась на местах, зато все остальное исчезло или собиралось покинуть эту комнату. Свернутые ковры и гобелены, точно толстые сосиски, маячили вдоль стен. Дверь в пустой кабинет была открыта, Шут унес оттуда все свои тайны. Держа стакан в руке, я вошел внутрь, и мой голос диковинным эхом отразился от голых стен.
– Ты уничтожил все следы своего пребывания здесь. Он вошел вслед за мной, и мы встали рядом около окна.
– Я люблю порядок. Человеку приходится оставлять столько незавершенных дел, когда он уходит. И я с удовольствием стираю свои следы.
– Раньше я не замечал, чтобы ты наслаждался подобными вещами. Мне даже кажется, что ты получаешь удовольствие от происходящего. – Я изо всех сил старался, чтобы Шут не услышал отвращения в моем голосе.
Странная улыбка скользнула по его губам, а потом он глубоко вздохнул, словно освободился от какого-то груза. – Ах, Фитц, из всех людей только ты мог сказать мне нечто подобное. Возможно, ты прав. Когда твой конец неизбежен, это всегда трагично. До сих пор мне не доводилось переживать ничего похожего… однако я уверен, что на моем месте ты держался бы иначе. Как-то раз ты попытался объяснить мне, что твой волк всегда жил настоящим и учил тебя радоваться тому, что у тебя есть сейчас. Ты хорошо усвоил урок. Я же всегда жил, стараясь определить будущее до того, как оно наступит, но совершенно неожиданно для себя увидел черту, за которой все черно. Мрак. Вот что мне снится по ночам. А когда я сажусь и пробую потянуться вперед, чтобы увидеть, куда ведет моя дорога, я вижу только черный мрак.
Я не знал, что сказать на его слова. Я видел, что он старается избавиться от своего отчаяния, – так собака пытается стряхнуть волка, вцепившегося ей в глотку. Отпив бренди, я почувствовал, как меня наполняет аромат абрикосов и восхитительное тепло летнего дня, и вспомнил время, которое мы провели в моей хижине, бренди напомнило мне о радостях тех дней, когда все было так просто.
– Хорошо, – не подумав, сказал я, и Шут удивленно на меня посмотрел.
Затем он быстро сморгнул слезы, и его улыбка была искренней. – Да, – тихо проговорил он. – Ты прав. Бренди очень хорошее, и то, что нас ждет впереди, не может этого изменить. Будущее не в силах отнять у нас прошлое, если только мы ему не позволим.
Где-то в самой глубине души он миновал какой-то важный перекресток и немного успокоился. Глядя на холмы за Баккипом, я сделал еще глоток. Когда я снова повернулся к Шуту, я увидел, что он смотрит на меня с любовью, выносить которую у меня не было сил. Ведь, если бы он знал, как я его обманул, он бы вел себя иначе. Однако ужас перед предначертанным ему на Аслевджале убедил меня в том, что я принял правильное решение.
– Мне очень жаль, но Чейд и остальные уже, наверное, ждут.
Шут серьезно кивнул, поднял свой стакан, словно хотел произнести тост, и залпом осушил его. Я последовал его примеру и замер на мгновение, наслаждаясь теплом, которое согрело меня изнутри. Потом, глубоко вздохнув, я в последний раз насладился запахом и вкусом абрикосов.
– Очень хорошее бренди, – повторил я.
– Ты получишь все оставшиеся бутылки, – криво ухмыльнувшись, заявил Шут, а потом расхохотался, увидев мой сердитый взгляд.
Однако его шаги показались мне легкими и уверенными, когда он шел за мной по коридорам и лестницам потайного лабиринта, спрятанного внутри стен Баккипа. Окутанный сумраком проходов, я задавал себе вопрос, что бы я чувствовал, если бы знал день и час своей смерти. В отличие от лорда Голдена, вещей, от которых необходимо избавиться, у меня немного. И я принялся мысленно перечислять свои сокровища, решив, что никому, кроме себя, ничего не должен. Нет, тут же сказал я себе, неправда. И с эгоистичным сожалением дал себе слово это исправить. Впрочем, мы уже подошли к скрытому входу в башню. Я отодвинул панель, и мы появились из-за камина.
Все уже собрались, так что я не мог поговорить с Чейдом наедине. Когда мы шагнули в комнату, принц радостно вскрикнул и бросился навстречу лорду Голдену. Олух мрачно нахмурился, его явно охватили подозрения. Чейд наградил меня осуждающим взглядом, но тут же состроил дружелюбную мину и поздоровался с Шутом. Впрочем, в комнате сразу повисло напряжение. Олух, выведенный из равновесия присутствием незнакомого человека, бесцельно бродил по комнате, вместо того чтобы сесть за стол. Мне казалось, что я вижу, как принц, вспомнив рассказ королевы, пытается представить лорда Голдена, даже в этом простом костюме, в роли Шута короля Шрюда. Наконец Чейд поинтересовался – на мой взгляд, излишне прямо: – Итак, друг мой, что привело вас сюда? Разумеется, мы рады вас видеть, но нам нужно очень многому научиться, а времени осталось в обрез.
– Я все понимаю, – ответил Шут. – Но у меня тоже мало времени, чтобы поделиться тем, что я знаю. Поэтому я пришел в надежде поговорить с вами наедине, после урока.
– Я думаю, это замечательно, что вы пришли, – безыскусно вмешался принц. – Лично я считаю, что вас нужно было с самого начала включить в нашу группу. Ведь именно вы помогли нам объединить наши усилия, чтобы спасти Тома. Вы имеете не меньше прав находиться здесь, чем любой из нас.
Шута явно тронули слова Дьютифула. Он посмотрел на свои руки в черных перчатках, рассеянно соединил кончики пальцев и сказал: – Я не обладаю собственным Скиллом. Я использовал только то, что осталось от прикосновения Верити. И то, что я знаю про… Тома.
При упоминании имени отца принц вскинул голову, словно гончая, учуявшая запах лисицы. Он потянулся к Шуту, как будто мог впитать от него все, что тот знал про короля Верити.
– И тем не менее, – заверил он лорда Голдена, – я рад, что вы отправитесь с нами на Внешние острова. Я полагаю, вы станете ценным членом нашей группы, несмотря на невысокий уровень владения Скиллом. Может быть, вы присоединитесь к нам сейчас, посмотрим, на что вы способны?
Я видел, что Чейд а раздирают противоречивые чувства. Шут мог дать нашей группе дополнительные возможности, о которых он мечтал; но старый убийца боялся, что Шут помешает принцу отрубить голову дракону. Мне показалось, что я вижу зависть в глазах своего бывшего наставника, когда он переводил взгляд с Шута на меня. Мы с Шутом всегда были близки, и Чейд знал, что я отношусь к нему как к другу. Однако сейчас больше, чем всегда, ему хотелось главенствовать надо мной.
Победила жажда Скилла, и он поддержал Дьютифула: – Прошу вас, лорд Голден, присоединяйтесь к нам. В худшем случае вы развлечетесь.
– Хорошо, – ответил Шут, и я услышал удовлетворение в его голосе.
Затем он выдвинул кресло и с готовностью уселся за стол. Мне стало интересно, видят ли остальные более темные течения, которые прячутся за его внешне безмятежной учтивостью. Мы с Чейдом заняли места по обе стороны от Шута, а Дьютифул уговорил Олуха присоединиться к нам. Когда он устроился, наша четверка одновременно сделала глубокий вдох, и мы попытались погрузиться в то состояние открытости, что помогало нам связываться друг с другом при помощи Скилла. Неожиданно на меня снизошло озарение – пугающее и подтвердившее мои опасения. Шут здесь чужой. За то короткое время, что мы пытались стать группой, нам удалось добиться единения. Я не понимал этого до тех пор, пока не появился Шут. Когда я соединил свое сознание с Дьютифулом и Олухом, я почувствовал, что Чейд бьется, точно бабочка, на самой границе нашего круга. Олух потянулся к нему и уверенно помог установить более тесный контакт с нами. Чейд был одним из нас, а Шут – нет.
Я скорее ощущал его отсутствие, чем присутствие. Много лет назад я заметил, что он закрыт для моего Уита. Сейчас я сознательно потянулся к нему при помощи Скилла, но это было все равно что пытаться убрать сияние солнца с поверхности неподвижного пруда.
– Лорд Голден, вы избегаете контакта с нами? – едва слышно спросил Чейд.
– Я здесь, – ответил он, и его слова, казалось, прошелестели по комнате, словно я не только услышал, но и почувствовал их.
– Дайте мне вашу руку, – предложил Чейд и положил свою на стол ладонью вверх, рядом с рукой моего друга. Его слова прозвучали как вызов.
Я почувствовал едва различимую вспышку страха. Она возникла между мной и Шутом, и я понял, что наша связь по-прежнему существует. Затем Шут поднял руку в перчатке и положил ее на ладонь Чейда. И тут я его почувствовал, но объяснить ощущения, которые я испытал, трудно. Если наш объединенный Скилл представлял собой тихий пруд, Шут походил на листок, плавающий на его поверхности.
– Соединись с ним, – предложил Чейд, и мы все потянулись к нему.
Смятение Шута стало сильнее, но, думаю, никто, кроме меня, его не почувствовал. Казалось, они могут к нему прикоснуться, но он, точно вода, расступался перед ними и превращался в единое целое у них за спиной. Так на поверхности озера возникают круги, но поймать их невозможно. Его страх становился все сильнее, и я осторожно потянулся к нему, стараясь понять, что его испугало.
Обладание. Он не хотел, чтобы чужое прикосновение позволило другому человеку им обладать. Слишком поздно я вспомнил, что сделали с ним Регал и его группа Скилла. Они нашли Шута благодаря нашей с ним связи, забрали часть его сознания и использовали против меня, чтобы шпионить за мной и узнать, где находится Молли. Он по-прежнему стыдился этого предательства, и оно причиняло ему невыносимую боль. Шут продолжал нести груз вины за события, случившиеся столько лет назад. Мне стало не по себе, поскольку скоро он должен был узнать о том, что я тоже его предал.
Ты ни в чем не виноват, – попытался я утешить его, воспользовавшись нашей связью.
Он не желал утешения. А в следующее мгновение – я услышал его мысли. Они звучали словно издалека и одновременно были четкими и ясными.
Я знал, что это произойдет. Сам предсказал, еще ребенком. Что тебя предаст самый близкий человек. Но я не мог поверить, что эта роль уготована мне. Я исполнил собственное пророчество. Мы выжили. Чудом.
– Вы разговариваете между собой при помощи Скилла? – язвительно поинтересовался Чейд, и я одновременно услышал и почувствовал его слова.
Я сделал глубокий вдох и постарался еще сильнее погрузиться в Скилл. – Да, – ответил я. – Я могу до него дотянуться. Но с большим трудом. И то лишь потому, что раньше между нами существовала связь.
– Попробуем еще? – Голос Шута прозвучал едва слышно, но я услышал в нем вызов, хотя и не понял, что он имеет в виду.
– Да, пожалуйста. Попытайтесь, – попросил я его. Краем глаза я заметил, что Шут что-то делает, но взгляд у меня был затуманен, и я не разгадал его намерений, пока он не положил руку на мое запястье. Кончики его пальцев безошибочно нашли свои собственные потускневшие серые отпечатки, оставленные на моей руке много лет назад. Его прикосновение было нежным, но острой стрелой пронзило мне сердце. Я дернулся, словно рыба, попавшаяся на крючок, а затем замер. Шут пронесся по моим венам, обжигающий, точно бренди, холодный, как лед. На одно ослепительное мгновение мы разделили физическое ощущение друг друга. Оно оказалось таким сильным, какого до сих пор мне испытывать не приходилось, более интимным, чем поцелуй, и глубже, чем удар ножа.
Это ощущение выходило за пределы Скилла, оно не имело ничего общего ни с плотским наслаждением, ни с моей связью через Уит с Ночным Волком. Мы не делились своей сутью друг с другом, мы становились друг другом. Ни боль, ни экстаз не могли быть определением происходящего. И что самое ужасное, я почувствовал, что открываюсь навстречу новому переживанию, словно моя любимая коснулась губами моих губ, и я не знаю, кто из нас будет поглощен. Еще один удар сердца – и мы станем единым целым, узнаем друг друга так, как не знают никакие иные два человека. И ему станет известна моя тайна.
– Нет! – выкрикнул я, прежде чем он успел узнать о моем заговоре против него.
Я разорвал физическую и мысленную связь между нами. Я очень долго падал и наконец повалился на каменный пол, а потом быстро откатился под стол, чтобы сбежать от его прикосновения. Я задыхался. Мне показалось, что я надолго погрузился во мрак, но прошло лишь несколько секунд, прежде чем Чейд вытащил мое скорченное тело наружу. Потом, стоя рядом со мной на коленях, он прижал меня к груди. Словно издалека, до меня донеслись его слова: – Что случилось? Тебе плохо? Что ты с ним сделал, Шут?
Я услышал, как всхлипнул Олух. По-видимому, он единственный знал, что произошло. Меня отчаянно трясло, и я ничего не видел вокруг себя. Впрочем, я почти сразу сообразил, что плотно закрыл глаза и скорчился, превратившись в тугой комок. И все равно мне было ужасно трудно убедить себя в том, что я могу расслабиться. В тот момент, когда я открыл глаза, в моем сознании возникла мысль Шута, которая распустилась там, словно листок под лучами солнца.
Моя любовь не знает преград.
– Это слишком, – едва слышно пролепетал я. – Никто не может столько отдать. Никто.
– Вот бренди, – сказал Дьютифул, оказавшийся рядом со мной.
Чейд заставил меня сесть и поднес чашку к моим губам. Я проглотил бренди, точно это была вода, и закашлялся. Когда мне удалось повернуть голову, я увидел, что Шут единственный продолжает сидеть в своем кресле за столом. Он снова надел перчатки, и взгляд, которым он меня наградил, был совершенно непроницаемым. Олух скорчился в одном из углов и дрожал, обхватив себя руками. Его окутывала музыка, песня его матери, – так он пытался успокоить себя.
– Что произошло? – сердито потребовал ответа Чейд.
Я продолжал опираться на него и чувствовал, как гнев волнами исходит от его тела. Я знал, что его возмущенный вопрос адресован Шуту, но я все равно на него ответил.
– Между нами возникла слишком сильная связь через Скилл, такая полная, что я потерял себя. Как будто мы стали одним существом. Я назвал эту связь Скиллом, но не был уверен, что это правильно. Так можно назвать солнце яркой искрой. Я глубоко вздохнул. – Я испугался и разорвал ее. Я не ожидал ничего подобного.
Эти слова были обращены ко всем остальным, но и к Шуту тоже. Я видел, что он их услышал, но понял по-своему, не то, что я хотел сказать.
– А на тебя это никак не повлияло? – спросил у него Чейд.
Дьютифул помог мне подняться на ноги, и я тут же повалился в кресло. Однако я чувствовал не усталость, я был весь насквозь пропитан энергией. Я мог бы легко взобраться на самую высокую башню Баккипа, если бы сумел вспомнить, что нужно делать, чтобы согнуть ноги в коленях.
– И на меня повлияло, – тихо проговорил Шут. – Только иначе. – Он встретился со мной глазами и сказал: – Я не испугался. Попробуем еще раз, – с невинным видом предложил Шут.
– Нет! – выкрикнули мы с Дьютифулом и Чейдом одновременно, только с разной силой.
– Нет, – повторил Шут в наступившей тишине. – Лично я достаточно узнал сегодня.
– Наверное, и мы тоже, – мрачно заявил Чейд. Затем откашлялся и добавил: – Пора расходиться. Нас ждут другие дела.
– У нас еще полно времени, – запротестовал Дьютифул.
– При обычных обстоятельствах так и было бы, – не стал спорить Чейд. – Но сейчас время летит стремительно. У тебя полно дел, ты еще не совсем готов к своему путешествию, Дьютифул. Повтори свою речь, в которой ты благодаришь жителей Внешних островов за прием. Помни, что «ч» у них горловой звук.
– Я читал свою речь раз сто, – застонал Дьютифул.
– Когда придет время ее произнести, она должна звучать так, словно ты обращаешься к ним от самого сердца, а не бормочешь что-то по бумажке.
Дьютифул неохотно кивнул и с тоской посмотрел в окно, где стоял ясный день и резвился легкий ветерок.
– Хорошо, тогда за дело, – сказал Чейд, и всем стало ясно, что он отпускает обоих – Дьютифула и Олуха.
На лице принца промелькнуло разочарование, он повернулся к лорду Голдену и сказал:
– Когда мы выйдем в море, у нас будет больше времени и меньше дел, надеюсь, вы расскажете мне про моего отца. Если вы, конечно, не против. Я знаю, вы хорошо к нему относились, когда… в конце его жизни.
– Очень, – мягко проговорил он. – Я буду рад поделиться своими воспоминаниями с вами.
– Спасибо, – ответил Дьютифул.
Потом он подошел к Олуху, который так и не вышел из своего угла, и ласково спросил, что его так напугало, ведь никто не пострадал. К моей радости, Олух ничего внятного не ответил.
Когда они стояли около двери, я вдруг вспомнил принятое чуть раньше решение. – Принц Дьютифул, не могли бы вы зайти в мою мастерскую сегодня вечером? У меня для вас кое-что есть.
Он удивленно приподнял бровь, но я молчал, и он сказал: – Постараюсь найти время. Увидимся вечером.
Дьютифул ушел, Олух тащился за ним по пятам. Но возле двери он обернулся и наградил Шута странным взглядом, в котором сквозило уважение, а затем перевел глаза на меня. Мне стало интересно, сколько из того, что произошло между мной и Шутом, он успел понять. Но в следующее мгновение Олух исчез за дверью и нарочито плотно прикрыл ее за собой.
Я опасался, что Чейд начнет расспрашивать нас с Шутом, что на самом деле произошло между нами, но, прежде чем он успел раскрыть рот, Шут проговорил: – Принц Дьютифул не должен убивать Айсфира. Это самое важное из того, что я должен сказать тебе, Чейд. Жизнь дракона необходимо сохранить любой ценой.
Чейд подошел к шкафу, где стояли бутылки со спиртным, выбрал из множества одну, молча налил себе и снова повернулся к нам. – Поскольку он закован во льду, по-моему, уже несколько поздно беспокоиться за его жизнь. – Он сделал глоток из своего стакана. – Или ты думаешь, будто живое существо может так долго продержаться без тепла, воды и пищи?
Шут приподнял плечи и покачал головой. – Что мы знаем про драконов? Сколько времени проспали каменные драконы, прежде чем Фитц их разбудил? Если они являются хотя бы отдаленными родственниками истинных драконов, в таком случае, возможно, искра жизни в Айсфире еще не погасла.
– А что тебе известно про Айсфира? – с подозрением спросил Чейд, вернулся к столу и уселся.
Я остался стоя наблюдать за ними.
– Не больше, чем тебе, Чейд.
– Тогда почему ты возражаешь против того, чтобы мы отрубили ему голову, ведь тебе известно, что Нарческа потребовала ее, заявив, что в противном случае не выйдет за Дьютифула. Или ты думаешь, что наш мир выиграет и пойдет по новой, лучшей дороге, если два наших королевства будут продолжать воевать друг с другом?
Я поморщился от его язвительного тона. Мне даже в голову не пришло бы насмехаться над Шутом, который не скрывал от нас, что главная цель его жизни – изменить мир. Меня возмутило, что Чейд позволил себе такую чудовищную несдержанность, и я понял всю глубину его антагонизма.
– Я не сторонник военных действий, Чейд Фаллстар, – тихо проговорил Шут. – Однако война между людьми – это не самое худшее, что может случиться. Лучше война, чем более страшный и непоправимый вред, который мы можем причинить нашему миру. В особенности когда у нас появляется минимальная возможность исправить практически неисправимое зло.
– Какое?
– Если Айсфир не умер… должен признаться, меня удивит, если это так… но, если в нем еще теплится искра жизни, мы должны отдать все свои силы на то, чтобы освободить его из-подо льда и вернуть в наш мир.
– С какой стати?
– Ты ему не сказал?
Шут посмотрел на меня, и я увидел в его глазах упрек. Я постарался не встречаться с ним взглядом, а он не стал ждать моего ответа. – Тинталья из Бингтауна, единственная взрослая драконица в мире. С каждым проходящим годом становится ясно, что молодые драконы, вылупившиеся из своих коконов, перестали расти, они слабы, не могут ни охотиться, ни летать. Драконы спариваются в воздухе. Если молодняк не поднимется в воздух, они не смогут иметь потомства. И драконы вымрут. На сей раз навсегда. Если мы не отыщем взрослого дракона, который сможет взлететь и спариться с Тинтальей, чтобы на свет появились новые детеныши.
Я говорил об этом Чейду. Неужели он задал свой вопрос, чтобы проверить, насколько Шут искренен.
– Иными словами, ты хочешь сказать, – осторожно проговорил Чейд, – что мы должны рискнуть заключением мира с Внешними островами ради того, чтобы возродить драконов? И что мы от этого выиграем?
– Ничего, – признал Шут. – Как раз наоборот. Возрождение драконов доставит людям множество проблем. И им придется приспосабливаться к новым условиям жизни. Драконы высокомерны и злонравны. Они игнорируют границы и не знакомы с понятием собственности. Если голодный дракон увидит в загоне корову, он ее съест. Для них все очень просто. Бери от мира все, что он может тебе дать.
Чейд криво улыбнулся. – В таком случае, я должен последовать их примеру. У нас появилась возможность жить в мире без драконов, почему бы нам ею не воспользоваться?
Я не сводил с Шута глаз. Слова Чейда его нисколько не расстроили. Он помолчал несколько мгновений, а потом сказал: – Как пожелаешь. Потому что, когда наступит нужный момент, решение, возможно, будешь принимать не ты. Может быть, я. Или Фитц. – В глазах Чейда вспыхнул гнев, и он добавил: – Не только наш мир, но и человечество нуждается в драконах.
– Это еще почему? – презрительно поинтересовался Чейд.
– Чтобы сохранить равновесие, – ответил Шут и посмотрел на меня, потом в окно, и в его глазах появилось задумчивое выражение. – Человечество не боится никаких соперников. Вы забыли, каково это – делить мир с существами такими же высокомерными, как вы сами. Вы стремитесь устроить все по собственному желанию. Вы составляете карты, проводите по ним границы и заявляете свои права на земли только потому, что умеете изобразить их на бумаге. Вы считаете, что вам принадлежат растения и животные этих земель, не только сегодняшние, но и те, которым еще суждено появиться на свет. Вы не сомневаетесь, что имеете полное право поступать с ними по своему усмотрению. А потом, ослепнув от злобы и заблуждений, развязываете войны и убиваете друг друга из-за линий, проведенных вами на лице мира.
– Полагаю, драконы лучше нас, потому что они ничего подобного не делают, просто берут то, что видят. Дети природы, они наделены свободным духом и обладают высокими моральными качествами – и все потому, что они не способны думать? – все так же ядовито поинтересовался Чейд.
Шут покачал головой и улыбнулся.
– Нет. Драконы не лучше людей. На самом деле они почти ничем не отличаются от людей. Но они – зеркало человеческого эгоизма. Они напомнят вам, что все ваши разговоры о землях и владениях очень похожи на рычание собаки, сидящей на цепи, или на боевую песню воробья. Они реальны ровно до тех пор, пока не стихнет ваш голос. Вы можете заявлять все, что пожелаете, выдвигать какие угодно претензии, мир вам не принадлежит. А вот люди принадлежат миру. Вы не можете владеть землей, в которую рано или поздно упрячут ваше тело, да она и не вспомнит того имени, каким вы когда-то ее называли.
Чейд ответил не сразу. Я решил, что его поразили слова Шута и заставили иначе посмотреть на окружающий мир. Но уже через пару минут он презрительно фыркнул: – Чушь. Твои слова убеждают меня в том, что от возрождения драконов никто не выиграет. – Он устало потер глаза. – Да и чего ради мы тратим время на дурацкие споры? Никто из нас не знает, что мы обнаружим, когда прибудем на место. А пока все это философские рассуждения и детские сказки. Когда придет соответствующий момент, я и буду думать, что делать. Вот так. Ты доволен?
– Не думаю, что мои чувства имеют для тебя какое-либо значение. – Шут бросил на меня косой взгляд. Однако меня удивил не сам взгляд, а то, что Шут как будто указывал Чейду на меня.
– Ты совершенно прав, – спокойно проговорил Чейд. – Меня нисколько не занимает, останешься ли ты доволен. Главное – это согласие Фитца. Однако я знаю, что, если ему придется принимать столь важное решение, твои слова будут иметь для него огромный вес, даже если ценой будет благополучие Видящих. – Мой бывший наставник наградил меня задумчивым взглядом, словно я вдруг превратился в старую хромую клячу и он пытается понять, выдержу ли я еще одно сражение. Улыбка, появившаяся у него на лице, была почти отчаянной. – Впрочем, надеюсь, он выслушает и мои доводы. – Чейд посмотрел мне в глаза. – Когда придет время принимать решение, мы его примем. А до тех пор вопрос остается открытым. Тебя такая формулировка устраивает?
– Почти, – ответил Шут и добавил холодно: – Дай мне слово Видящего, что, когда наступит решающий момент, Фитц сможет поступить так, как посчитает нужным.
– Слово Видящего! – Чейд был возмущен.
– Именно, – спокойно подтвердил Шут. – Если только твои слова не пустая болтовня, при помощи которой ты хочешь заставить Фитца плясать под свою дудку.
Шут откинулся на спинку кресла и положил руки на подлокотники. Он держался совершенно спокойно. На мгновение я узнал стройного человека в черном, с убранными назад блестящими волосами. Мальчик, которого я знал в детстве, превратился во взрослого мужчину. Затем он повернул голову к Чейду, и наваждение исчезло. На его лице застыла неколебимая твердость. Я еще ни разу не видел, чтобы кто-нибудь столь уверенно бросал вызов Чейду.
То, что произнес Чейд в ответ, произвело на меня неизгладимое впечатление. Он странно улыбнулся, посмотрел на меня, потом перевел взгляд на Шута и обратно на меня. Глядя мне в глаза, он произнес: – Я даю мое слово Видящего. Я не стану просить Фитца поступать против собственной воли. Ну вот. Ты доволен?
Шут медленно кивнул. – О да. Я доволен. Я вижу, что решение будет принимать он, так же ясно, как – то немногое, что мне еще осталось увидеть. – Он кивнул, словно соглашаясь с самим собой. – Нам с тобой нужно еще кое-что обсудить, но это можно сделать уже после отплытия. Ну, время бежит, а у меня еще куча дел, о которых я должен позаботиться до отъезда. Хорошего вам дня, лорд Фаллстар.
Легкая улыбка коснулась его губ, он посмотрел на меня, потом на Чейда и вдруг неожиданно широко развел руки в стороны и изящно поклонился Чейду, словно они вели светскую беседу. Выпрямившись, он повернулся ко мне и тепло проговорил: – Хорошо, что нам удалось провести вместе немного времени, Фитц. Я по тебе скучал. – Затем он вздохнул, словно вспомнил, что ему предстоит неприятное дело. Думаю, вернулись мысли о смерти, и его улыбка погасла. – Прощу меня простить, господа, – пробормотал он и ушел в потайную дверь, скрытую за очагом, грациозно, словно лорд, покидающий банкет.
Я сидел и смотрел ему вслед. Странные переживания во время нашего единения при помощи Скилла все еще были со мной, они навевали диковинные слова и еще более необычные жесты. Шут вступил в единоборство с Чейдом и победил. Однако я не был уверен, что понимаю, о чем они договорились.
Старый убийца заговорил так, будто подслушал мои мысли.
– Он напоминает мне о верности тебе! Как он смеет? Мне, который практически тебя вырастил! С чего он взял, что может возникнуть ситуация, когда мы будем не согласны друг с другом? Особенно учитывая, что мы оба знаем, как много зависит от успешного завершения нашей миссии. Слово Видящего! Ну и дела! А ты, по его мнению, кто такой?
Он повернулся ко мне, словно ожидал, что я с ним молча соглашусь. – Возможно, – тихо проговорил я, – он считает себя Белым Пророком, а меня своим Изменяющим. – Затем я сделал глубокий вдох и задал свой вопрос: – Как вы могли спорить о моей преданности так, будто я сам не способен принять никакого решения? – Я возмущенно фыркнул. – По-вашему получается, что мозгов у меня не больше, чем у лошади или жалкого пса.
Когда Чейд заговорил, он смотрел мимо меня в окно и, думаю, полностью отдавал себе отчет в собственных словах.
– Не лошадь и не пес, Фитц. Я бы никогда так о тебе не подумал. Нет. Ты клинок. Таким я тебя сделал – ты оружие. А Шут считает, что ты лучше всего подходишь для его руки. – Старик презрительно хмыкнул. – Он глуп. – Затем Чейд посмотрел на меня и кивнул. – Ты правильно сделал, что рассказал мне о его планах. Хорошо, что мы оставим его в Баккипе.
Ответить было нечего, и я покинул башню, воспользовавшись потайным лабиринтом Баккипа. Я увидел сегодня своего друга и наставника в новом свете, и мне это совсем не понравилось. Возможно, Шут хотел продемонстрировать нам, какую власть он имеет надо мной, когда вошел со мной в контакт при помощи Скилла. Впрочем, я чувствовал, что это не так. Разве он не спросил моего согласия? И тем не менее у меня возникло ощущение, что он намеренно показал мне, как сильна связь между нами.
Случайно ли, что Чейд стал свидетелем? Или Шут стремился открыть мне, как на самом деле ко мне относится мой бывший наставник, сказать без слов, что Чейд уверен, будто я всегда готов исполнить его волю. Я покачал головой. Неужели Шут полагает, что я этого не знаю? Я стиснул зубы. Скоро мой друг поймет, что мы с Чейдом обманули его.
Я вернулся в свою мастерскую, и мне совсем не понравились мысли, которые терзали меня по дороге туда. Стоило мне открыть дверь, как я сразу понял, что Шут побывал здесь до меня. Он оставил на столе рядом с моим стулом подарок. Я провел рукой по спине Ночного Волка. Вырезанный из дерева, мой волк был в расцвете сил. Мертвый кролик лежал между передними лапами зверя, голова волка приподнята, умные черные глаза, исполненные мудрости и терпения, смотрят на меня.
Я взял его в руки. Шут начал вырезать его, когда сидел за столом в моей хижине. Тогда я не понял, что это будет, и забыл о его обещании показать мне, когда работа подойдет к концу. Я прикоснулся к кончикам ушей фигурки. А потом сел и стал смотреть в огонь, сжимая в руке своего волка.

IV. ОБМЕН ОРУЖИЕМ

Наставник по оружию Ходд сначала была подмастерьем наставника Кренда. Она с огромной пользой провела эти годы, поскольку познакомилась не только с каждым видом оружия, но и научилась делать хорошие клинки. По правде говоря, до сих пор многие твердят, что ее главный талант заключался в изготовлении отличного оружия и что Баккип только выиграл бы, если бы кто-нибудь другой получил звание наставника, а она осталась бы в кузнице. Однако король Шрюд считал иначе. После смерти Кренда, Ходд без промедления назначили на его место, и она занялась тренировкой всех воинов Баккипа. Она отлично послужила Видящим и отдала свою жизнь в сражении рядом с будущим королем Верити.

Федврен, «Хроники»

Я решил последовать примеру Шута, который целенаправленно избавился от своего имущества, и пересмотреть мои собственные вещи. Вечером, вместо того чтобы собираться в путь, я сидел на старой кровати Чейда в окружении своего добра. Если бы я был подвержен фаталистической меланхолии, возможно, я бы испытал грусть! Неожиданно я заметил, что ухмыляюсь тому, как мало у меня есть своего. Даже Джилли, хорек, обнюхав мои жалкие пожитки, казалось, остался недоволен.
Стопка одежды из апартаментов Шута и великолепный меч с чересчур красивой рукоятью – практически вот и все мое имущество. Старая одежда, в которой я ходил, когда жил в хижине, в лесу, кучей тряпья валялась рядом с рабочим столом. Правда, у меня имелось два комплекта новой формы стражи принца. Один я аккуратно сложил и вместе со сменой белья убрал в матросский сундучок, стоявший около кровати.
Под одеждой я спрятал маленькие пакетики с ядами, снотворным и восстанавливающими силы порошками. Все эти снадобья мы с Чейдом приготовили заранее. На кровати рядом со мной удобно устроились самые разные мелкие инструменты. Отмычки и прочие необходимые приспособления лежали в небольшом свертке, который я мог легко спрятать под рубашкой. Я убрал их в сундучок. Поджидая Дьютифула, я перебирал свою необычную коллекцию.
Фигурка Ночного Волка стояла на каминной полке. Я не собирался брать ее с собой, чтобы с ней что-нибудь не случилось. Я решил, что больше никогда не надену амулет, который сделала для меня Джинна, когда мы с ней еще были в добрых отношениях, но мне почему-то ужасно не хотелось с ним расставаться, и я положил его вместе с одеждой, навязанной мне лордом Голденом. Маленькая лисичка, подаренная королевой Кетриккен, осталась на своем законном месте – под рубашкой, рядом с сердцем. Она будет со мной всегда. В стороне я сложил несколько вещей для Неда – по большей части то, что покупал или мастерил, когда он был ребенком: волчок, паяц на веревочке и тому подобное. Я аккуратно упаковал их в коробку с желудем на крышке и решил отдать, когда мы будем прощаться.
Посреди кровати лежали вырезанные из дерева перья, найденные мной на берегу Иных. Я попытался отдать их Шуту, поскольку думал, что они подойдут к его резной короне. Я был в этом уверен. Но он только взглянул на них и не взял. Я развернул мягкую кожу, в которую спрятал их, посмотрел на каждое в отдельности и снова завернул. И убрал в дальний угол сундучка. За ними последовали иголки и мотки ниток. Запасные ботинки и всякие мелочи. Бритва. Кружка, миска и ложка.
– И все. Больше складывать было нечего. Да и осталось совсем немного. Моя Вороная, но я не очень много для нее значил, и она делала только то, что была должна. Она предпочитает находиться среди себе подобных и не будет по мне скучать. Мальчишка конюх будет регулярно ее выводить на свежий воздух, и пока главным конюхом остается Хендс, мне нечего беспокоиться, что с ней будут плохо обращаться.

Предыдущая страница 3 Следующая страница


Судьба шута 4

Джилли вылез из кучи одежды и, промчавшись по кровати, подбежал ко мне. – Ты тоже вряд ли будешь по мне скучать, – сказал я ему, когда он игриво наскочил на мою руку.
В потайных коридорах Баккипа полно мышей и крыс, так что голод ему не грозит. Кроме того, хорек будет доволен, что получит мою кровать в полное свое распоряжение. Он и так уже считает, что подушка принадлежит только ему. Я обвел глазами комнату. Чейд забрал себе все свитки, которые я привез из своей хижины. Он их рассортировал, самые безобидные отправил в библиотеку Баккипа, а те, что хранили наши тайны, спрятал в своих шкафах. По этому поводу я не испытал ничего, даже отдаленно похожего на сожаление.
Я отнес ворох одежды в старый шкаф Чейда и уже собрался было засунуть ее туда как попало, но в последний момент у меня проснулась совесть, и я принялся аккуратно все складывать. В процессе совершенно неожиданно для себя я обнаружил, что далеко не вся моя одежда такая уж ярко-крикливая, как мне казалось, и я даже решил прихватить с собой отделанный мехом плащ. Покончив с этим, я положил украшенный драгоценными камнями меч на сундучок. Он отправится со мной. Несмотря на слишком красивую рукоять, сам меч был отлично сбалансирован и являлся настоящим шедевром работы оружейного мастера. За яркой, великолепной внешностью скрывалось его истинное назначение – как и у человека, который мне его подарил.
В дверь вежливо постучали, а в следующее мгновение медленно сдвинулась в сторону полка для вина и в комнату устало вошел Дьютифул. Джилли тут же соскочил с кровати, подбежал к нему и сделал вид, что нападает на его ноги.
– Я тоже рад тебя видеть, – поздоровался с ним Дьютифул и взял маленького зверька в руки.
Ласково почесав ему шею, принц опустил хорька на пол, и Джилли тут же вновь атаковал его ноги. Стараясь не наступить на него, Дьютифул вошел в комнату и сказал: – Ты хочешь, чтобы я еще что-то с собой взял? – Он с тяжелым вздохом опустился на кровать рядом со мной. – Мне так надоело собирать вещи, – признался он. – Надеюсь, это что-то маленькое.
– На столе, – сообщил я. – И он совсем не маленький.
Когда Дьютифул направился к столу, меня вдруг охватило почти непереносимое сожаление о том, что я собирался сделать, и я понял, что с удовольствием переменил бы свое решение, если бы мог. Разве он может столько значить для этого мальчика, сколько значит для меня? Дьютифул посмотрел на стол, потом перевел на меня удивленный взгляд.
– Я не понимаю. Ты решил дать мне меч? Я встал.
– Это меч твоего отца. Верити подарил его мне, когда мы с ним расстались. Теперь он твой, – тихо проговорил я.
Выражение, которое появилось на лице Дьютифула, прогнало все мои сомнения. Он протянул к мечу руку, но тут же быстро отдернул ее и посмотрел на меня. В его глазах сияло смущение и удивление одновременно.
– Я сказал, что он твой, – повторил я. – Возьми его, взвесь на руке, присмотрись. Я только что почистил и наточил его, так что будь осторожен.
Дьютифул опустил руку на рукоять. Я наблюдал за ним, ждал, когда он возьмет меч и почувствует, как тот поразительно точно сбалансирован. Но Дьютифул снова убрал руку. – Нет.
Его реакция потрясла меня. В следующее мгновение он вскричал: – Подожди здесь. Пожалуйста. Просто подожди.
Дьютифул быстро развернулся и выбежал из комнаты, я услышал его топот в потайном коридоре.
Он сумел меня удивить. Я видел, что в первый момент он был счастлив. Я подошел к столу и посмотрел на меч, клинок которого сверкал в свете свечей. Великолепное, элегантное оружие, предназначенное убивать. И ничто в его внешнем виде не указывало ни на какие другие цели. Его сделала для Верити мастер оружия Ходд, та, что научила меня владеть мечом и пикой. Когда Верити отправился в свое путешествие, она сопровождала его и умерла за него. Это было оружие, достойное короля. Почему же Дьютифул отверг его?
Я сидел перед очагом, сжимая в руках чашку с горячим чаем, когда Дьютифул вернулся. В руках он держал какой-то длинный сверток, который разворачивал на ходу и одновременно говорил: – Не знаю, почему мне раньше не пришло это в голову, когда мать рассказала, кто ты такой. Наверное, потому, что я получил его давным-давно, а потом она убрала его до тех пор, пока я не вырасту. Вот!
Кусок кожи упал на пол, и Дьютифул, широко ухмыляясь, перехватил меч и протянул мне. В его глазах сиял восторг и предвкушение. – Возьми, Фитц Чивэл Видящий, меч твоего отца!
Я вздрогнул, и внутри у меня все похолодело. Осторожно поставив чашку, я медленно поднялся на ноги. – Меч Чивэла?
– Да. – Мне казалось, что шире улыбаться невозможно, но мальчику это каким-то образом удалось.
Я не сводил глаз с меча. Даже если бы Дьютифул мне ничего не сказал, я бы его узнал. Этот клинок являлся старшим братом того, которым владел Верити. Их отличало лишь то, что меч Чивэла был немного наряднее и длиннее, его сделали для человека выше ростом, чем Верити. Гарду украшало стилизованное изображение оленя, и я сразу понял, что меч предназначался наследному принцу. Значит, он никогда не будет мне принадлежать, но мне все равно ужасно хотелось им владеть.
– Где ты его взял? – с трудом выдавил из себя я.
– Естественно, он был у Пейшенс. Перебравшись в Баккип, она оставила его в Ивовом Лесу. Потом, после окончания войны красных кораблей, когда собралась переехать в Тредфорд, она решила, выражаясь ее словами, «разобрать хлам». И обнаружила его в шкафу. «Хорошо, что я не взяла его в Баккип, – заявила она, отдавая меч мне. – Регал забрал бы его и продал. Или оставил себе».
Это было так похоже на Пейшенс, что я улыбнулся. Королевский меч среди «хлама».
– Возьми его, – с нетерпением попросил меня Дьютифул, и мне не оставалось ничего другого, как подчиниться.
Когда я взял у него меч, он показался мне невесомым. Великолепное оружие покоилось в моей руке, точно маленькая птичка. Как только я забрал у Дьютифула меч Чивэла, принц тут же подошел к столу и поднял клинок Верити. Я услышал, как он удовлетворенно выдохнул, и улыбнулся, когда Дьютифул взял меч в обе руки и уверенным движением разрубил воздух.
Эти клинки были великолепным оружием, предназначенным для того, чтобы разить врага. Некоторое время мы, точно мальчишки, размахивали своими мечами, проверяя их возможности. И очередной удар Дьютифула чудом не рассек свитки, лежащие на столе.
Меч Чивэла подходил мне идеально, и я испытал истинное удовольствие от этого, хотя и понимал, что он слишком хорош для меня. Мое мастерство владения мечом оставляло желать лучшего. Мне стало интересно, что почувствовал бы отрекшийся от престола наследный принц, узнав, что его единственный сын гораздо увереннее обращается с топором и склонен скорее использовать яд, чем честное оружие. Не слишком приятные мысли, но прежде чем я успел погрузиться в них, Дьютифул подошел ко мне, чтобы сравнить наши клинки.
– Меч Чивэла длиннее!
– Он был выше Верити. Однако мне кажется, что этот меч легче. Верити обладал силой, которую мог вложить в свой удар, и Ходд это учла. Всегда интересно, какое оружие будет тебе подходить, когда ты вырастешь.
Он сразу понял, что я имел в виду. – Фитц, я отдаю тебе этот меч навсегда. Я серьезно. Я кивнул.
– Я тебе благодарен. Но мне придется удовлетвориться намерением вместо реальности. Это королевский меч, Дьютифул. Он не может принадлежать стражнику, не говоря уже о наемном убийце или бастарде. Посмотри на рукоять. Олень Видящих, его невозможно не увидеть. На мече Верити тоже такой есть, только меньших размеров. Но я все равно постоянно прятал его под несколькими слоями кожи после войны красных кораблей. Если бы его кто-нибудь разглядел, он бы сразу понял, что такой меч не может принадлежать мне по праву. А уж клинок Чивэла и подавно.
Я с сожалением и благоговением опустил меч на стол. Дьютифул осторожно положил клинок Верити рядом с ним, и на его лице появилось упрямое выражение. – Разве я могу взять у тебя меч моего отца, если ты отказываешься от клинка Чивэла? Мой отец дал тебе этот меч. Он хотел, чтобы он принадлежал тебе.
– В тот момент так и было. Его меч служил мне верой и правдой много лет. Теперь он должен принадлежать тебе. Я уверен, что Верити со мной согласился бы. Мы уберем на время клинок Чивэла. Когда ты будешь коронован, твои придворные захотят видеть у тебя в ножнах королевское оружие.
Дьютифул нахмурился. – А разве у короля Шрюда не было меча? Что с ним сталось?
– Наверняка у него был меч. А вот что с ним произошло, я не имею ни малейшего понятия. Может быть, он у Пейшенс; а возможно, Регал продал его или присвоил себе и после его смерти меч стал добычей мародеров. В любом случае, он исчез. Когда придет твое время занять престол, я думаю, ты должен будешь стать новым владельцем этого меча. А вот на Аслевджал возьми меч своего отца.
– Так я и сделаю. Но неужели ни у кого не возникнет вопроса, как он ко мне попал?
– Вряд ли. Попросим Чейда придумать какую-нибудь историю о том, что он сохранил меч для тебя. Люди обожают подобные сказки и с радостью ему поверят.
Дьютифул задумчиво кивнул, а затем проговорил: – Меня огорчает, что ты не можешь носить открыто меч Чивэла, как я клинок своего отца.
– Меня тоже, – честно ответил я. – Я бы очень хотел, чтобы было иначе, Дьютифул. Впрочем, у меня есть меч, который мне подарил лорд Голден. Его качество тоже превосходит мои умения. Я возьму с собой его. Но если мне придется поднять оружие в твою защиту, я бы предпочел, чтобы в руках у меня оказался топор.
Дьютифул задумчиво опустил глаза, а потом положил руку на рукоять меча Чивэла. – Пусть этот меч останется у тебя, а потом ты вернешь его мне – в день моей коронации. – Он вздохнул. – Я отдам тебе меч своего отца, когда клинок твоего станет моим.
В этом я не мог ему отказать.
Вскоре он ушел тем же потайным коридором, которым пришел, и унес с собой меч Верити. Я сделал себе чашку свежего чая и сидел, глядя на меч моего отца. Я попытался понять, что этот человек для меня значит, но находил лишь диковинную пустоту внутри. Даже недавнее открытие, что он не совсем отказался от меня, а наблюдал за мной при помощи Скилла через своего брата, не восполнило пустоты его отсутствия. Возможно, он меня любил, издалека, но воспитывал меня Баррич, а учил – Чейд. Я смотрел на меч и старался почувствовать связь со своим отцом, хотя бы что-нибудь, но у меня ничего не получалось. Я допил чай, но так и не нашел ответа, впрочем, я не до конца был уверен, что знаю вопрос. Зато я дал себе слово снова повидать Неда, перед тем как покинуть Баккип.
Я забрался в постель и даже одержал над Джилли победу, отвоевав у него подушку. Однако спал я плохо, и даже это жалкое подобие отдыха было прервано Неттл, которая пробралась в мой сон, точно ребенок, ищущий утешения. Ее появление явилось неожиданным контрастом.
Мне снилось, что я иду по крутому каменистому склону, возвращаясь из своего путешествия в Горное Королевство. И несу безжизненное тело Шута. Во сне я не чувствовал его тяжести, однако склон становился все более крутым и казался бесконечным. Я то и дело поскальзывался на мелких камнях и уже не сомневался, что вот-вот полечу вниз. Все тело у меня болело от напряжения, по спине стекал пот. И тут краем глаза я заметил какое-то движение. Я повернул голову – медленно, потому что боялся делать резкие движения, – и увидел, что на вершине холма спокойно восседает Неттл и наблюдает за моим спуском.
Она сидела на мягкой траве, среди полевых цветов. На ней было зеленое платье, голову украшал венок из крошечных маргариток. Неттл казалась взрослой женщиной, но сидела, как маленькая девочка, подтянув к подбородку колени и обхватив их руками. У нее были голые ноги, в глазах застыла тревога.
Я по-прежнему пытался удержаться на крутом, скользком склоне. Она же, в своем сне, соединившимся с моим, сидела на горном лугу. Ее присутствие заставило меня признать, что я сплю, однако я никак не мог избавиться от ощущения кошмара. Я не знал, чего боюсь больше: свалиться вниз и погибнуть или проснуться. – В чем дело? – крикнул я ей, продолжая спускаться по склону.
Сколько я сделал шагов, не имело ни малейшего значения. Безопасная земля оставалась далеко, а Неттл – надо мной.
– Мой секрет, – тихо проговорила она. – Он меня мучает. И я пришла, чтобы спросить твоего совета.
Она замолчала, но я ничего ей не ответил. Я не хотел знать ее секрет и не собирался давать советы. Я не имел права ей помогать. Даже во сне я помнил, что скоро покину Баккип. Впрочем, в любом случае, я знал, что не могу войти в жизнь Неттл, не рискуя ее разрушить. Лучше оставаться смутным видением, маячащим на грани реальности. Несмотря на мое решение не отвечать, она снова заговорила.
– Если ты дал слово кое-что не говорить, не понимая, сколько боли причинит твое молчание, должен ли ты сдержать обещание?
Оставить без ответа такой серьезный вопрос я не мог. – Ты и сама знаешь ответ, – сказал я. – Слово женщины – это ее слово. Она его держит, или оно ничего не стоит.
– Но когда я его давала, я не знала, сколько горя это принесет. Ним ведет себя так, словно он лишился части самого себя. Я не думала, что мама будет во всем винить папу и что он начнет пить, считая, что он один за все отвечает.
Я остановился. Это было опасно, но я повернулся и посмотрел на Неттл. Ее слова грозили мне еще более серьезной опасностью, чем крутой склон, на котором я замер.
– И ты решила, что нашла способ обойти свое обещание, – осторожно проговорил я. – Ты хочешь рассказать мне то, что обещала не говорить им.
Неттл прижалась лбом к коленям, и ее голос прозвучал едва слышно. – Ты сказал, что знаешь моего папу много лет. Я не имею понятия, кто ты на самом деле; но, может быть, ты по-прежнему с ним знаком. Ты бы мог с ним поговорить. В прошлый раз, когда Свифт убежал из дома, ты сказал мне, что они с папой возвращаются домой. Прошу тебя, Сумеречный Волк! Мне неизвестно, каким образом ты связан с моей семьей, но я не сомневаюсь, что такая связь существует. Пытаясь помочь Свифту, я практически разрушила нашу семью. Мне больше не к кому обратиться за помощью. Я не обещала Свифту, что ничего не скажу тебе.
Я посмотрел себе под ноги. Неттл превратила меня в свое представление обо мне. Ее сон начал поглощать мой. Я стал человеком-волком. Мои черные когти впились в землю. Передвигаясь на четырех лапах, я медленно поднимался вверх по склону, к ней. Вблизи я увидел высохшие дорожки от слез на ее щеках.
– Чего ты мне не скажешь? – прорычал я. Большего ей и не требовалось.
– Они думают, будто Свифт убежал к морю, потому что мы с ним так все представили. Прошу тебя, не смотри так на меня! Ты ведь не знаешь, как здесь было ужасно! Папа вечно бушевал, Свифт ему не уступал. Ним расстраивался, когда папа его хвалил, потому что он не мог разделить его похвалу со своим близнецом. А мама… Мама как сумасшедшая каждый вечер допытывалась у них, что с ними происходит, а они отказывались отвечать. Так что, когда Свифт попросил меня помочь ему сбежать из дома, мы с ним решили, что это будет самое разумное.
– И как же ты ему помогла?
– Я дала ему денег, своих собственных, я их заработала, когда прошлой весной помогала Госсойнам с ягнятами. Мама часто посылала Свифта в город, чтобы он отнес мед или свечи покупателям. Я придумала план. Мы начнем расспрашивать соседей про лодки, рыбаков и море. А потом, в самом конце, я написала письмо и поставила под ним папино имя, как я это часто делаю. Его глаза… он может писать, но рука у него дрожит, и он не видит буквы, которые выводит. Поэтому в последнее время я часто составляла для него разные бумаги. Например, когда он продавал лошадь или еще что-нибудь в таком же духе. Все говорят, что у нас с ним очень похожий почерк. Может быть, потому что он учил меня писать. Так вот…
– Ты написала для Свифта письмо, в котором говорилось, что отец отпустил его и теперь он может делать все, что пожелает, – медленно проговорил я.
Каждое сказанное Неттл слово тяжелым грузом ложилось мне на плечи. Баррич и Молли ссорятся, и он снова начал пить. Ему изменяет зрение, он думает, что это из-за него Свифт ушел из дома. У меня разрывалось сердце, но я знал, что ничем не могу им помочь.
– Мальчишке трудно найти работу, если люди думают, будто он чей-то сбежавший ученик или обманул отца и улизнул из дома, – проговорила Неттл, пытаясь оправдать свою подделку. Я не осмеливался на нее смотреть. – Мама сложила шесть коробок свечей и отправила Свифта в город, чтобы он доставил их заказчикам и принес назад деньги. Когда он со мной прощался, я сразу поняла, что он решил воспользоваться этой возможностью. Он не вернулся.
Вокруг Неттл цвели цветы и собирали нектар пчелы. Я попытался разобраться в том, что услышал.
– Он украл деньги за свечи, чтобы отправиться в путешествие? – Мое отношение к Свифту начало меняться.
– Это не… ну, не совсем воровство. Он всегда помогал с ульями. А деньги ему были нужны!
Я медленно покачал головой. Меня расстроило, что Неттл оправдывает Свифта. Впрочем, у меня никогда не было младшего брата. Может быть, все сестры ведут себя так же.
– Ты мне не поможешь? – жалобно спросила Неттл, когда молчание затянулось.
Я не могу, – беспомощно проговорил я. – Не могу.
– Почему?
– А как я это сделаю?
Я полностью находился в ее сне. Под ногами у меня была луговая трава, стоял теплый весенний день, мимо моего уха промчалась пчела, и я от нее отмахнулся. Но я знал, что мой кошмар никуда не делся, что он меня поджидает… Стоит мне сделать два шага, и я снова окажусь на полном опасностей предательском склоне.
– Поговори за меня с папой. Скажи ему, что он не виноват в том, что Свифт ушел из дома.
– Я не могу поговорить с твоим папой. Я очень далеко. Только во сне мы можем преодолевать такие огромные расстояния.
– А разве ты не можешь прийти к нему во сне, ты же появляешься в моих снах. Поговори с ним так же, как со мной.
– Не могу.
Давным-давно мой отец закрыл Баррича от всех других обладателей Скилла. Баррич сам мне об этом сказал. Чивэл брал у него силу для пользования Скиллом, и связь между ними означала, что он становился уязвим для тех, кто применял Скилл. Неожиданно мне стало интересно, обладал ли в тот момент своей жизни Баррич способностью к Скиллу? Или просто они были так близки, что Чивэл питался его силой?
– Почему? Ты же приходишь в мои сны. И вы с папой были друзьями. Так больше не может продолжаться. Он себя убивает. И мою мать, – быстро добавила она. – Думаю, ты должен ему помочь.
Пчела слетела с цветка и принялась жужжать у самого моего носа. Я отмахнулся от нее и решил, что мне нужно как можно скорее разорвать связь с Неттл. Она слишком многое поняла насчет меня и своего отца.
– Я не могу проникнуть в сны твоего отца, Неттл. Но возможно, я все-таки сумею кое-что сделать. Я поговорю с человеком, который отыщет Свифта и отправит его домой.
Я сказал это, и внутри у меня все похолодело. Да, у Свифта тяжелый характер, но я прекрасно понимал, что для него будет означать возвращение к Барричу. Я заставил себя успокоиться. В конце концов, это не моя забота. Свифт – сын Баррича, и они должны сами решить свои разногласия.
– Значит, ты знаешь, где Свифт? Ты его видел? Он в порядке, ему ничто не угрожает? Я постоянно о нем думаю. Он такой маленький, один в огромном мире. И зачем я только позволила ему себя уговорить! Расскажи мне о нем.
– Он в порядке, – коротко сообщил я Неттл. Мимо моего уха снова пролетела пчела и уселась мне на спину. Я попытался достать ее лапой, но уже в следующее мгновение меня прижало к земле огромным весом какого-то большого животного. Я вскрикнул и начал отбиваться, но, прежде чем я сумел сделать вдох, выяснилось, что меня держит в зубах драконица. Она бесцеремонно встряхнула меня, предупреждая, чтобы не дергался, – убивать меня она не собиралась. Она аккуратно ухватилась зубами за мой загривок, умудрившись даже не повредить кожу.
Когда Неттл возмущенно вскочила на ноги и потянулась ко мне, драконица подняла меня выше. Я болтался над Неттл, а потом вдруг повис над пропастью из своего кошмара.
– Ай-ай-ай, – предупредила нас обоих драконица. – Будете сопротивляться, и я брошу его вниз. Волки не умеют летать. – Ее слова возникли не из пасти или глотки, они проникли в мои мысли, словно она прикоснулась ко мне своим сознанием.
Неттл замерла на месте. – Чего ты хочешь? – сердито спросила она, и ее темные глаза стали жесткими, точно два камня.
– Он знает, – ответила Тинталья и слегка встряхнула меня. Но мне показалось, будто все мои косточки встали на новые места. – Отвечайте, что вам известно про дракона, закованного в лед. И про остров, который люди называют Аслевджал.
– Я ничего не знаю, – сердито ответила Неттл и сжала руки в кулаки. – Отпусти его.
– Хорошо. – Драконица отпустила меня, и я несколько мгновений парил в воздухе. Потом она вытянула голову на змеиной шее и подхватила меня. На сей раз она сжала челюсти на моих ребрах и сдавила их, демонстрируя, что может легко меня прикончить. – А ты что знаешь, волчонок?
– Ничего! – выдохнул я, и она сжала меня сильнее. Это скоро закончится, попытался утешить я себя. Долго мне врать не придется. Драконица не отличается терпением и быстро меня прикончит. Я оглянулся, чтобы в последний раз посмотреть на дочь.
Неттл неожиданно начала увеличиваться в размерах и вдруг резко раскинула руки в стороны. Ее волосы взметнул ветер, который только она чувствовала, и они окутали ее голову, точно нимб.
– Это СОН! – откинув назад голову, крикнула она. – Мой сон! И я говорю тебе – прочь из моего сна!
Последнее она произнесла на одном дыхании, непререкаемым тоном королевы, и я впервые сумел до конца осознать силу Скилла моей дочери. Ее способность создавать сны и управлять тем, что в них происходит, являлось проявлением огромного таланта.
Тинталья выпустила меня, и я начал падать в бесконечную пропасть. Внизу я видел не каменистый склон из своего кошмара, а огромную бесцветную пустоту. В последний момент я успел заметить, что послушная воле Неттл драконица снова превратилась в пчелу. А потом я закрыл глаза, чтобы хоть как-то справиться со своим головокружительным полетом. Но как только я открыл рот, чтобы закричать, Неттл тихонько проговорила мне на ухо: – Это всего лишь сон, Сумеречный Волк. И он принадлежит мне. В моих снах тебе никогда не будет угрожать опасность. Открой глаза. Проснись в своем собственном мире.
За мгновение до того, как проснуться, я почувствовал под собой мягкую опору – матрас, а когда открыл глаза в темноте своей комнаты, страх отступил.
Неттл очистила мой кошмар от ужаса. На мгновение я испытал облегчение. Затем я сделал глубокий вдох и, прежде чем снова погрузиться в сон, успел поразиться диковинной силе Скилла моей дочери. Впрочем, стоило мне натянуть на себя одеяло и отобрать у Джилли половину подушки, как ко мне вернулся мой первый сон и я окончательно проснулся. Свифт солгал. Баррич не отпускал его из дома. Более того, и это самое плохое, его исчезновение нарушило привычное течение жизни семьи Баррича.
Я лежал неподвижно, не открывая глаз и мечтая снова погрузиться в сон. Вместо этого я терзался вопросами. Что мне делать? Мальчика следует отправить домой, но мне не хотелось в этом участвовать. Он обязательно спросит, откуда мне известно, что он соврал. Ладно. Я скажу Чейду, что Баррич не отпускал мальчишку из дома. Значит, мне придется признаться, что я при помощи Скилла вошел в контакт с Неттл. Да, ничего не поделаешь, мрачно подумал я. Все мои секреты имеют обыкновение рано или поздно выходить наружу.
Итак, я принял решение и постарался убедить себя в том, что это единственный выход. Я представил себе, как Баррич напивается каждый день, а Молли не находит себе места от беспокойства за сына и переживает из-за мужа, который снова пристрастился к бутылке. Я изо всех сил отгонял от себя мысли о том, что Барричу начали отказывать глаза. Хватит с него и того, что он либо не пытался разыскать сына, либо потерпел неудачу.
Я поднялся на рассвете, взял в казарме хлеб, молоко и бекон и отправился со своей добычей в Женский Сад, чтобы позавтракать. Я сидел, прислушиваясь к пению птиц и наслаждаясь теплом нового дня, прогревающим землю. Подобные вещи всегда радовали меня и снимали напряжение. Этим утром они в очередной раз показали мне, что добро, которое дарует нам земля, не знает предела, и я отчаянно захотел остаться, чтобы увидеть, как наступит лето и созреют на деревьях плоды.
Я почувствовал ее присутствие еще прежде, чем увидел. Старлинг была в бледно-голубом халате, изящные узкие ступни – в простых сандалиях. Волосы распущены и окутывают плечи. В руках она держала дымящуюся чашку. Я смотрел на нее и жалел, что между нами все так непросто. Старлинг заметила меня на скамейке под деревом и изобразила удивление, но тут же улыбнулась и села рядом, сбросив сандалии и подобрав под себя ноги.
– Доброе утро, – поздоровалась она, и я заметил в ее глазах удивление. – Я тебя не сразу узнала, Фитц. Ты помолодел лет на десять.
– Том, – напомнил я ей, прекрасно понимая, что она назвала меня моим настоящим именем, чтобы подразнить. – Я действительно чувствую себя так, будто помолодел лет на десять. Наверное, простая жизнь стражника – как раз то, что мне было нужно.
Она скептически хмыкнула и сделала глоток из чашки. Потом подняла голову и грустно добавила:
– Вижу, ты не можешь сказать того же обо мне.
– Чего сказать? Что жизнь стражника пошла бы тебе на пользу? – самым невинным тоном спросил я. Она сделала вид, что собирается меня стукнуть, и я добавил: – Старлинг, для меня ты всегда выглядишь как Старлинг. Не старше и не моложе, чем я ожидаю, ты всегда Старлинг.
Она на мгновение нахмурилась, потом пожала плечами и рассмеялась. – Я никогда не могу понять, как относиться к тому, что ты говоришь, – как к комплименту или совсем наоборот. – Затем она придвинулась ко мне и принюхалась. – Мускус? Ты начал душиться, Том Баджерлок? Если ты хочешь привлечь внимание женщины…
– Нет, я не начал душиться мускусом. Просто в моей кровати спит хорек.
Я ответил совершенно честно, и взрыв ее смеха меня удивил. Через пару секунд я тоже ухмыльнулся, а Старлинг покачала головой, не сводя с меня глаз. Потом она переменила позу, и ее нагретое солнцем бедро прижалось к моему. – Это так на тебя похоже, Фитц. Так похоже. – Она удовлетворенно вздохнула и лениво спросила: – Могу ли я предположить, что твой траур подошел к концу и ты снова установил связь с животным?
От ее слов яркое сияние утра померкло. Я откашлялся и, старательно подбирая слова, ответил:
– Нет. Сомневаюсь, что это когда-нибудь произойдет. Мы с Ночным Волком подходили друг другу, точно кинжал и ножны. – Взглянув на клумбу с ромашками, я добавил: – После него не может быть никого другого. Это будет несправедливо по отношению к любому живому существу, с которым я соединюсь, потому что оно станет лишь заменой и никогда не будет моим настоящим партнером.
Она придала гораздо больше смысла моим словам, чем я хотел до нее донести. Положив руку на спинку скамейки, Старлинг опустила на нее голову и стала вглядываться в небо сквозь нависшие над нами ветки деревьев. Я допил свое молоко и отставил кружку в сторону. В тот момент, когда я собрался извиниться и сказать, что у меня занятие со Свифтом, Старлинг вдруг спросила: – А ты никогда не думал о том, чтобы вернуть Молли.
– Что?
Старлинг подняла голову. – Ты же ее любил. По крайней мере, ты сам это говорил. Она родила твоего ребенка, хотя понимала, чем это грозит ей. Ты же прекрасно знаешь, что, если бы она хотела, она могла бы от него избавиться. То, что она его сохранила, означает, что она тоже любила тебя. Ты должен забрать Молли.
– Мы с Молли были вместе давным-давно. Она вышла замуж за Баррича. Они выстроили свою жизнь. У них шестеро детей, – сердито напомнил я Старлинг.
– И что с того? – Она посмотрела мне в глаза. – Я видела Баррича, когда он приехал в Баккип, чтобы забрать Свифта домой. Он был мрачным и неразговорчивым, когда я с ним поздоровалась. А еще он очень постарел. Он хромает, и зрение у него никуда не годится. – Старлинг покачала головой. – Если ты решишь забрать у него Молли, он не станет сопротивляться.
– Я никогда с ним так не поступлю!
Не сводя с меня пристального взгляда, Старлинг сделала несколько глотков из своей кружки.
– Я знаю, – сказала она, опустив кружку. – Даже несмотря на то, что он отобрал ее у тебя.
– Они оба думают, что я умер! – напомнил я ей, и мой голос прозвучал резче, чем мне хотелось.
– А ты сам-то уверен, что живой? – насмешливо спросила Старлинг. Затем, увидев выражение моих глаз, гораздо мягче проговорила: – О Фитц. Ты никогда ничего не делаешь для себя, верно? Никогда не берешь то, чего хочешь? – Она придвинулась ко мне. – Ты думаешь, Молли поблагодарила бы тебя за твое решение? Неужели ты и в самом деле считаешь, что имеешь право решать за нее? – Старлинг откинулась на спинку, чтобы посмотреть на мое лицо. – Ты отдал ее с ребенком, словно постарался пристроить щенка в хорошие руки. Почему?
Я так часто отвечал на этот вопрос, что мне даже думать не пришлось. – Баррич лучше ей подходит. Это было верно тогда – и правда сейчас.
– Ты так думаешь? Интересно, а что сказала бы Молли?
– Как дела у твоего мужа? – довольно грубо спросил я.
На лицо Старлинг набежала тень. – Кто знает. Он отправился на рыбалку – форель – в горы, с лордом и леди Редоукс. Как тебе прекрасно известно, я никогда не любила подобные развлечения. – Затем, отвернувшись, она добавила: – А вот их симпатичная дочурка Айви, очевидно, страстная поклонница рыбалки. Мне сказали, что она страшно обрадовалась, когда узнала о предстоящем приключении.
Ей не нужно было ничего объяснять, и я взял ее за руку. – Старлинг, мне очень жаль. Она вздохнула.
– Правда? На самом деле мне все равно. У меня есть его титул и владения. К тому же он не возражает против моих привычек менестреля. Я могу уезжать и возвращаться, когда пожелаю. – Склонив голову набок, Старлинг посмотрела на меня. – Я подумываю о том, чтобы присоединиться к свите принца и отправиться на Внешние острова. Как тебе моя идея?
Внутри у меня все похолодело. Только не это! – Думаю, это будет намного хуже, чем рыбалка в горах. Я подозреваю, что большую часть пути и все время там мы будем постоянно мерзнуть. А еда… еда там просто ужасная. Если тебе подают топленый свиной жир, перемешанный с медом и костным мозгом, знай, это верх их кулинарного искусства.
Старлинг грациозно поднялась на ноги. – И рыбный паштет, – проговорила она. – Ты забыл про рыбный паштет, который они мажут на все подряд. – Старлинг смотрела на меня несколько мгновений, потом протянула руку и убрала с моего лица несколько прядей волос. Ее пальцы осторожно коснулись шрама. – Наступит день, – тихо сказала она, – когда тебе вдруг откроется, что мы с тобой, ты и я, были идеальной парой. Что в твоей жизни был только один человек, который тебя по – настоящему понимал и, несмотря на это, любил.
Я удивленно уставился на нее. За все годы, что мы провели вместе, она ни разу не произнесла слово «любовь». Старлинг прикрыла мне рот ладонью и предложила: – Нам бы следовало почаще завтракать вместе.
И она ушла, продолжая пить из своей кружки и зная, что я смотрю ей вслед.
– Ну, по крайней мере, тебе удалось заставить меня забыть о моих тревогах, – тихо пробормотал я себе под нос.
Я отнес свою кружку на кухню и поспешил в Сад Королевы. Возможно, на меня повлиял разговор со Старлинг, но когда я вышел на верхнюю площадку башни и увидел, как Свифт кормит голубей, я не стал с ним церемониться.
– Ты солгал, – сказал я, не дав ему даже открыть рот, чтобы поздороваться. – Твой отец тебя не отпускал. Ты сбежал. И украл деньги.
Мальчишка страшно побледнел и удивленно вытаращился на меня. – Кто… откуда?..
– Откуда я знаю? Если я отвечу на твой вопрос, я отвечу на него и перед королевой и Чейдом. Ты хочешь, чтобы они узнали то, что известно мне?
Я молил всех богов, чтобы они вразумили мальчишку. Когда он тяжело сглотнул и покачал головой, я понял, что они услышали мою молитву. Он непременно воспользуется шансом вернуться домой так, чтобы никто, кроме меня, не узнал о его позоре.
– Твои родные места себе не находят, они за тебя волнуются. Ты не имеешь никакого права заставлять людей, которые тебя любят, беспокоиться за твою судьбу – они же не знают, что с тобой случилось. Собирай вещи и возвращайся домой. Тем же путем, каким ты явился сюда. Вот, держи. – Я достал из пояса кошель. – Здесь хватит, чтобы благополучно добраться домой и вернуть то, что ты взял. Надеюсь, ты не забудешь это сделать.
Свифт не мог заставить себя посмотреть мне в глаза. – Конечно, господин.
Когда он не взял кошель, я вложил его ему в ладонь. Я выпустил руку мальчишки, но он продолжал смотреть на меня.
И тогда я показал ему на дверь, ведущую на лестницу. Он так и не пришел в себя от потрясения и потому медленно повернулся и, спотыкаясь, побрел к двери. У порога Свифт вдруг остановился. – Вы не понимаете, какая жизнь меня там ждет, – жалобно прошептал он.
– Отлично понимаю. Гораздо лучше, чем тебе кажется. Возвращайся домой, подчинись отцу и служи своей семье, пока не станешь взрослым, как пристало честному мальчику. Разве твои родители не вырастили тебя? Разве не они дали тебе жизнь, наполняли едой твою тарелку и обеспечивали тебя одеждой, чтобы ты не мерз? Твой труд принадлежит им, пока ты по закону не сможешь назвать себя мужчиной. Только тогда ты сможешь выбирать свою дорогу. После этого у тебя впереди будут годы, чтобы разобраться в своей магии, твои собственные годы, заработанные честным трудом, когда ты сможешь жить, как твоей душе угодно. Твой Уит сможет подождать.
Он замер около двери и на мгновение прижался к ней лбом. – Нет. Моя магия не станет ждать.
– Ей придется! – резко возразил я. – А теперь отправляйся домой, Свифт. Сегодня же.
Он опустил голову и ушел, плотно притворив дверь за собой. Я прислушивался к его стихающим шагам и чувствовал, как постепенно исчезает его присутствие. Затем я позволил себе вздохнуть. Я отправил мальчишку навстречу трудностям. Мне хотелось надеяться, что ему хватит характера с ними справиться и что его возвращение вернет мир в семью, – впрочем, на это я не очень надеялся. Я подошел к парапету и посмотрел на двор, раскинувшийся внизу.

V. ОТЪЕЗД

Не тоит легкомысленно относиться к тем, кто считает, будто могущество Скилла заключено в строительстве снов. Этим даром, как правило, наделены Одиночки. Не являясь членами группы обладателей Скилла и будучи не столь эффективными в его использовании, они применяют свой уникальный талант на службе своих монархов умело и незаметно для постороннего глаза. Пугающие сны, насланные вождю врага, могут заставить его пересмотреть свои решения, а сны о победе и славе укрепляют отвагу любого военачальника. Сон может стать наградой, а в некоторых случаях утешением для тех, кто устал сердцем или потерял веру.

Трикни, «Неочевидное использование Скилла»

Вечером я сказал Чейду, что Свифт страшно соскучился по дому и я отправил его к Барричу в надежде, что они сумеют помириться. Старик рассеянно кивнул: у него хватало других забот.
Я также рассказал ему о своем разговоре с Уэбом, закончив следующими словами: – Он знает, кто я такой на самом деле. Думаю, знал уже, когда прибыл в замок.
Реакция Чейда на это открытие была более резкой. – Проклятье! Ну почему твоя тайна должна быть открыта именно сейчас, когда у меня и без того дел по горло?
– Не думаю, что моя тайна открыта, – жестко проговорил я. – Скорее всего, это знание передал ему кто-то другой, а сейчас оно всплыло. Как ты думаешь, что я должен делать?
– Делать? А что ты можешь сделать? – язвительно поинтересовался он. – Правда выплыла. Нам остается только надеяться, что Уэб не желает нам зла. И что эта правда не стала достоянием большого числа обладателей Уита. – Он с грохотом поставил кожаный футляр для свитков и принялся его завязывать. – Холли, говоришь? – спросил он через некоторое время. – Ты думаешь, ему сказала Холли?
– Он дал мне понять, что это так.
– А когда ты видел ее в последний раз?
– Много лет назад, когда я жил в поселении обладателей Уита. Она была женой Рольфа.
– Я знаю! Мои мозги еще не окончательно мне отказали. – Чейд задумался, занимаясь другим футляром. – Времени нет, – наконец объявил он. – Я бы послал тебя с ней повидаться и спросить, кому еще она открыла твою тайну. Но у нас не осталось времени. Так что давай думать вместе, Фитц. Как они могут использовать свое знание?
– Я не уверен в том, что Уэб собирается его использовать. То, как он это сказал… он явно хотел мне помочь. Я не почувствовал с его стороны никакой угрозы, и мне не показалось, что он намерен болтать о том, что знает. Скорее, он пытался убедить меня, что я должен быть честен со Свифтом и что только так я смогу завоевать доверие мальчика.
– Хм-м, – задумчиво пробормотал старик, закрывая последний футляр. – Передай мне чайник. – Затем, наливая себе чай, он проговорил: – Уэб загадочный тип. Он много знает, и не только сказки про Уит, которые рассказывает. Я бы не назвал его образованным человеком, однако, как он сам говорит, он всегда находил способ узнать то, что его интересовало. – Чейд уставился в пространство, и я сразу понял: он немало времени потратил на то, чтобы понять, что представляет собой Уэб. – Мне совсем не понравилось предложение Сивила, что, раз у принца нет группы Скилла, у него должна быть «группа Уита». Мы не делали публичных заявлений на сей счет. Однако это стало известно. У нас есть Сивил Брезинга со своей кошкой, менестрель Кокл и Уэб. И все они собираются сопровождать нас на Внешние острова. Я подозреваю, хотя принц ничего не говорит, что они являются своего рода группой.
Они собираются вместе в комнате, куда у меня нет доступа. Мне представляется, что Уэб является главой их группы. Он выступает скорее в роли священника, чем лидера; он ими не руководит, он дает советы и часто рассуждает о служении «духу мира» и «божественному». Он не боится, что, произнося подобные слова, может выглядеть глупо. Если у него есть амбиции, он опасен. С его знаниями он может всех нас ввергнуть в пропасть. Те несколько раз, что он со мной беседовал, он вел себя очень сдержанно и ничего не говорил прямо. Но у меня возникло ощущение, будто он пытается заставить нас действовать, но не открывает нам, что мы должны сделать. Хм-м.
– В таком случае, – сказал я и начал загибать пальцы, – возможно, Уэб всего лишь хотел, чтобы я был честен со Свифтом. Ну, учитывая, что мальчик отправился домой, проблема отпала. Может быть, Уэб пытался сказать мне, что я должен сообщить всем правду о своем Уите или о том, что наследник Видящих наделен звериной магией. Или, если оба секрета откроются одновременно, это будет означать, что Уит является даром Видящих.
И тут я лишился дара речи. Неужели Уит действительно присущ Видящим? Последним из принцев, обладавших Уитом, был принц Полукровка, а он не оставил наследников. Корона перешла к другой линии Видящих. Возможно, я получил свой Уит от матери, рожденной в горах. И передал его, когда Верити проник в мое тело, чтобы зачать Дьютифула. Впрочем, я не собирался рассказывать об этом Чейду. Я был уверен, что Дьютифул является сыном духа Верити. Однако вопрос о том, что, возможно, воспользовавшись моим телом, Верити невольно передал своему наследнику мою магию, возник и не желал уходить.
– Фитц, – окликнул меня Чейд, и я вздрогнул, услышав его голос, – мои мысли унесли меня далеко от нашего разговора. – Не волнуйся ты так. Если бы Уэб хотел нам навредить, он не стал бы раскрывать свои карты. Он поплывет с нами на Внешние острова, и мы сможем за ним присмотреть. И поговорить с ним. В особенности ты. Тебе следует сделать вид, что ты хочешь побольше узнать про Уит. Таким способом ты сумеешь завоевать его доверие.
Я тихонько вздохнул. Я устал от обмана и сказал это Чейду. Он язвительно фыркнул: – Ты родился для обмана, Фитц. И я тоже, как и все бастарды. Мы очень непростые штучки, сыновья, но не наследники, в наших жилах течет королевская кровь, но мы не принцы. Я думал, что ты уже давным-давно с этим смирился.
– Я попробую получше познакомится с Уэбом за время нашего путешествия и постараюсь узнать о его планах, – ответил я.
Чейд серьезно кивнул. – Корабль – отличное место для этого. Делать там нечего, остается только разговаривать. А если окажется, что он представляет для нас опасность… тогда и решим.
Ему не было необходимости добавлять, что в море с человеком может многое случиться. Я жалел, что он упомянул об этом. А он продолжал: – Это ты подал Старлинг идею, что она должна плыть с нами? Потому что она попросила разрешения. Произнесла длинную речь перед королевой, заявила, что только менестрель может привезти домой правдивый рассказ о подвигах принца.
– Не я, конечно. Королева дала свое согласие?
– Я отказал Старлинг под предлогом, что все места на корабле принца уже заняты и с нами поплывет менестрель Кокл, который давно вызвался сопровождать нас. А что? Ты думаешь, от нее будет польза?
– Нет. Я боюсь, что это мое последнее приключение, и чем меньше правды о нем доберется до дома, тем лучше.
Я обрадовался, что Чейд отказал Старлинг, а с другой стороны, где-то в глубине души испытал разочарование. Мне стало стыдно, и я решил не давать волю этому чувству.
На следующий день мне удалось повидать Неда. Встреча получилась короткой, и мы разговаривали, пока он работал. Один из подмастерьев выполнял заказ на инкрустацию и поручил Неду ошкурить детали. Задание показалось мне смертельно скучным, но Нед был явно поглощен тем, что делал, когда я к нему подошел. Он устало улыбнулся, увидев меня, и с очень серьезным видом взял из моих рук маленькие подарки, которые я для него приготовил.
Когда я спросил, как у него идут дела, он не стал притворяться, что не понял моего вопроса.
– Мы со Сваньей по-прежнему вместе, ее родители ничего не знают, и я продолжаю совмещать встречи с ней с обязанностями ученика. Я надеюсь, что, если мне удастся проявить себя здесь, я быстрее стану подмастерьем. И тогда отец Сваньи, возможно, отнесется ко мне как к подходящему кандидату в мужья дочери. – Он вздохнул. – Я устал прятаться, Том. У меня такое впечатление, что Сваньи это нравится, делает ее жизнь более яркой. Ну, а я… я люблю, когда все правильно. Вот получу работу подмастерья и все исправлю.
Я успел вовремя прикусить язык и не стал ему говорить, что иногда ученичество продолжается годами. Мы оба это знали и без моих напоминаний. Главное, что Нед не увиливал от своих обязанностей, а, наоборот, изо всех старался выполнять их как можно лучше, чтобы добиться успеха и осуществить свою мечту. А чего еще можно желать? Я обнял сына и сказал, что буду скучать по нему. Он сильно сжал меня в объятиях в ответ и проговорил: «Тебе не придется краснеть за меня, Том. Обещаю, тебе не придется краснеть за меня».
Вместе с остальными стражниками я погрузил свой сундучок в фургон и отправился в доки. В городе вовсю готовились к Весеннему празднику. Гирлянды цветов украшали двери, повсюду были развешаны флаги. Двери таверн и кабачков стояли гостеприимно распахнутыми, а песни и соблазнительные ароматы манили прохожих зайти внутрь. Кое-кто из парней принялся ворчать, возмущаясь, что им придется пропустить праздник, но первый день весны считался благоприятным для начала путешествия.
Завтра утром мы при полном параде проводим принца на борт корабля. Сегодня мы устраивались на борту «Счастливой невесты», по-дружески сражаясь за лучшее место на нижней палубе, отведенной для нас. Здесь было темно, душно и все пропиталось запахом мужчин, которым приходится жить в страшной тесноте, а еще воняло трюмной водой. Я дважды ударился головой о низкий потолок и после этого ходил, согнувшись в три погибели. Похоже, мы будем тут, как селедки в бочке, а о тишине и уединении придется забыть. Прокопченные дымом шпангоуты, казалось, испускали тяжелые, давящие миазмы. Вода громко плескалась о корпус корабля, не давая мне забыть о том, что между мной и холодным, сырым морем стоит лишь не слишком толстая деревянная доска.
Отчаянно желая оказаться подальше отсюда, я быстро пристроил свои вещи. Мне было совершенно все равно, какая койка мне достанется. Я решил, что постараюсь как можно больше времени проводить на верхней палубе и свежем воздухе. Примерно половина стражников чувствовала себя вполне сносно, они уже не раз участвовали в подобных путешествиях. Они страшно обрадовались, что нам отвели помещение, отдельное от простых матросов, которых они презирали, считая пьяницами, ворами и забияками. Я подозревал, что моряки относились к стражникам точно так же.
Разобравшись со своими вещами, я поспешил на палубу, но там оказалось полно матросов и пассажиров, у всех были неотложные дела, и все почему-то так и норовили меня толкнуть. Над головой болтались какие-то коробки и ящики, которые путешествовали с берега на борт корабля, а затем отправлялись в трюмы. Матросы орали друг на друга или Дико поносили всех остальных за то, что они путаются под ногами.
Покинув корабль, я вздохнул с облегчением. Очень скоро я окажусь узником на его борту, и бежать будет некуда. Но когда я спускался по трапу, внутри у меня все похолодело. На берегу стоял лорд Голден, который был в ярости. У него за спиной топтались слуги с коробками, ящиками, сумками и свертками самого разного вида и размеров. Ему не давал пройти перепуганный писец со свитком в руках. Пряча глаза, он качал головой, а лорд Голден на него наскакивал.
– Совершенно очевидно, что произошла ошибка! Только, похоже, ты не понимаешь, что это не моя ошибка. Несколько месяцев назад принято решение, что я буду сопровождать принца на Внешние острова. Кто может дать ему более ценный совет, чем я – человек, который много путешествовал и знаком с разнообразными культурами? Так что отойди с дороги! Я сам выберу себе каюту, поскольку ты утверждаешь, будто моего имени в твоем списке нет. Я постараюсь как можно удобнее устроиться на корабле, а ты пойдешь и выяснишь, кто виноват в этой дурацкой ошибке. И побыстрее!
Писец так и не перестал качать головой, а когда он заговорил, я понял, что он повторяет слова, которые уже произносил: – Лорд Голден, я нижайше сожалею о том, что произошла ошибка. Но мой список составлен лордом Чейдом, он лично передал его мне в руки с самыми строжайшими указаниями пропускать на борт корабля только тех, чье имя в нем значится. Более того, я не имею права покинуть свой пост и, следовательно, не могу выяснить, кто виновен в недоразумении. Я получил четкий приказ. – И, словно надеясь избавиться от лорда Голдена, он добавил: – Возможно, вам отвели место на одном из кораблей сопровождения.
Лорд Голден раздраженно вздохнул. Когда он повернулся к своему слуге, его глаза, казалось, на одно мимолетное мгновение скользнули по моему лицу, и мы встретились взглядами.
– Поставь на землю! – приказал он, и слуга с явным облегчением избавился от тяжелого ящика.
Лорд Голден тут же уселся на него и, скрестив ноги в зеленых панталонах, величественно махнул рукой своим людям. – Эй, вы! Ставьте вещи там, где стоите.
– Но… вы загораживаете… прошу вас, лорд Голден… Он проигнорировал отчаянный вопль писца.
– Я останусь здесь до тех пор, пока дело не будет улажено, – обиженным тоном объявил он и сложил на груди руки.
Гордо вскинув голову, лорд Голден принялся изучать воду, словно больше ничто на свете его не интересовало.
Писец быстро заглянул ему за спину и увидел, что он очень эффективно заблокировал подходы к кораблю. Другие пассажиры, а также грузчики с носилками, полными припасов, начали собираться позади него. Писец сделал глубокий вдох и постарался придать суровости своему голосу. – Лорд Голден, вам придется уйти с дороги и убрать свои вещи, пока ваш вопрос не будет решен.
– Даже не подумаю. Полагаю, тебе следует отправить посыльного к лорду Чейду, чтобы он распорядился пропустить меня на борт. На меньшее я не согласен.
У меня упало сердце. Я знал, что его слова предназначены для меня, а не для несчастного писца. Шут меня видел и думал, что я поспешу в замок и сообщу о случившемся Чейду, а тот быстро все уладит. Он еще не подозревал, что это я ему все устроил и что, даже если я и сожалею о случившемся, Чейд будет достаточно тверд и пойдет до конца. В тот момент, когда я отворачивался, чтобы не видеть безобразия, которое он устроил на берегу, я успел заметить, что он едва заметно мне подмигнул. Вне всякого сомнения, он надеялся, что скандальный отъезд лорда Голдена из Баккипа станет темой будущих легенд.
Я больше не хотел смотреть на его представление и зашагал по крутым улочкам города в сторону замка, уговаривая себя, что у меня нет причин переживать. Лорд Голден будет сидеть на своем месте до тех пор, пока его оттуда не изымут – тем или иным способом. И не более того. А когда завтра мы отплывем без него, ну, он останется в безопасности Баккипа, нам же предстоит справляться со скукой и неудобствами долгого путешествия. И не более того.
Однако остаток дня тянулся бесконечно. После суматохи сборов последние часы казались невыносимыми. Все было сделано, заняться нечем. Мое место в бараке опустело, если не считать оружия и одежды, которую я надену завтра. Стража принца будет выглядеть просто великолепно – леггинсы, рубашка и верхняя туника, все традиционного синего цвета. На груди вышит олень Видящих. Сапоги были сделаны на заказ, по моей ноге, и нигде не жали. Я уже промазал их жиром, чтобы они не промокали. И хотя наступила весна, нам выдали плащи из толстой шерсти, чтобы они защитили нас от холодов Внешних островов. Великолепный меч, подарок Шута, словно немой укор, лежал поверх одежды. Я оставил его там, понимая, что в бараке, где единственным достоянием человека является его честь, он в полной безопасности.

Предыдущая страница 4 Следующая страница


5 Робин Хобб

В моей рабочей комнате в башне ничего не изменилось; если Чейд и заметил, что теперь над камином висит меч Чивэла, он не посчитал возможным прокомментировать этот факт. Я бесцельно расхаживал по комнате, убирая мелочи, которые Чейд разбросал, когда собирал свои вещи. Карты Внешних островов и бумаги, которые, по его мнению, могли нам пригодиться, уже были упакованы. Так что мне ничего не оставалось, как лечь на кровать и играть с Джилли. Но вскоре хорьку это надоело, и он отправился охотиться на крыс. Я же пошел в бани, как следует помылся, а потом дважды побрился. Затем в своем бараке улегся на узкую койку. В полупустой комнате царила тишина. Лишь несколько стариков решили, как и я, лечь спать пораньше. Остальные проводили вечер в городе, где наверняка весьма шумно и сердечно прощались с тавернами и шлюхами. Я закутался в одеяло и уставился в потолок.
Я раздумывал над тем, насколько Шуту хватит упрямства, чтобы попытаться последовать за нами. Чейд заверил меня, что он не сможет отплыть из Баккипа. Ему придется отправиться в другой порт и заплатить огромные деньги, чтобы уговорить какого-нибудь капитана выполнить его просьбу. У лорда Голдена таких денег нет. Кроме того, я сомневался, что после своих недавних эскапад он вряд ли сможет найти кого-нибудь, кто согласится дать ему в долг. Иными словами, он застрял в Баккипе.
И естественно, он страшно разозлится на меня. У Шута острый ум, и он быстро сообразит, что случившееся – моих рук дело. Он поймет, что я предпочел его жизнь тому, что он считал своей судьбой. Предполагалось, что Изменяющий должен помочь миру выйти на новую дорогу, а не мешать своему Белому Пророку.
Я закрыл глаза и вздохнул. Мне потребовалось сделать несколько попыток, прежде чем я сумел успокоиться. Когда наконец я начал погружаться в сон, я потянулся к Неттл. На этот раз она была одета в платье из крылышек бабочек и сидела на дубе. Я посмотрел на нее с кочки под деревом. Я снова превратился в волка, как и всегда в ее снах.
– Сколько мертвых бабочек, – печально проговорил я и покачал головой.
– Не говори глупостей, это всего лишь сон.
Неттл выпрямилась на ветке и спрыгнула вниз. Я встал на задние лапы и протянул руки, чтобы ее поймать, но крылышки вдруг разом затрепетали, и она, легкая как пушинка, медленно опустилась на землю рядом со мной. Большая желтая бабочка, точно бант, украшала ее волосы, платье постоянно меняло цвет и переливалось, бабочки лениво шевелили крылышками.
– Хм. А разве их лапки тебя не щекочут?
– Нет. Ты не забыл, это сон. Здесь легко избавиться от неприятных вещей.
– А кошмары тебе никогда не снятся? – не в силах скрыть восхищение, спросил я.
– Думаю, снились, когда я была очень маленькой. Теперь никогда. Зачем оставаться в сне, который тебе не нравится?
– Не все из нас умеют контролировать свои сны, детка. Ты должна радоваться, что тебе это по силам.
– А тебе кошмары снятся?
– Иногда. Помнишь, где ты меня нашла в прошлый раз? Я спускался по очень крутому и опасному склону.
– Ах, да. Помню. Только я решила, что тебе это нравилось. Некоторые люди любят опасности.
– Возможно. А некоторые уже пресытились опасностями и, будь на то их воля, постарались бы избежать кошмаров.
Она медленно кивнула. – Иногда у моей матери бывают ужасные кошмары. Даже когда я там появляюсь и уговариваю ее проснуться, она не может. Она не может или не хочет меня видеть. А отец… Я знаю, что у него случаются плохие сны, потому что иногда он кричит по ночам. Но в его сны я никогда не могу попасть.
Она остановилась на мгновение, чтобы подумать. – Мне кажется, он снова начал пить именно из-за этого. Когда он пьян, он проваливается в забытье, вместо того чтобы заснуть. Как ты думаешь, может быть, он прячется от своих кошмаров?
– Не знаю, – сказал я, жалея, что она рассказала мне все это. – У меня для тебя новости, которые понравятся им обоим. Свифт возвращается домой.
Неттл хлопнула в ладоши и глубоко вздохнула. – Спасибо тебе, Сумеречный Волк. Я знала, что ты мне поможешь.
Я постарался напустить на себя суровый вид. – Мне не пришлось бы тебе помогать, если бы ты вела себя разумно. Свифт еще слишком молод, чтобы встать на ноги и жить самостоятельно. Ты не должна была идти у него на поводу.
– Теперь я это понимаю. Почему жизнь не может быть такой же, как сны? Во сне, если что-нибудь идет не так, как мы задумали, можно легко все изменить.
Она дотронулась руками до плеч и одернула платье, и я вдруг увидел, что оно из маковых лепестков. – Видишь? Больше нет щекотных лапок. Ты просто должен прогнать прочь то, что тебе не нравится.
– Именно так ты отослала драконицу?
– Драконицу?
– Ты знаешь, кого я имею в виду. Тинталью. Вначале она кажется маленькой ящеркой или пчелой, затем становится все больше и больше, а потом ты ее прогоняешь.
– А… Так вот ты о ком. Неттл нахмурилась.
– Она приходит только вместе с тобой. Я думала, она – часть твоего сна.
– Нет. Тинталья вообще не является частью сна. Она так же реальна, как и мы с тобой.
Внезапно меня встревожило, что Неттл не поняла этого. Может, наши беседы во сне подвергают ее большей опасности, чем я думаю?
– Кто же она, если не сон?
– Я говорил тебе. Это драконица.
– Драконов не бывает, – провозгласила Неттл со смешком, чем повергла меня в молчание, длившееся, однако, недолго.
– Ты не веришь в драконов? Но, в таком случае, кто спас Шесть Герцогств от красных кораблей?
– Я думаю, солдаты и матросы. Не имеет значения, не правда ли? Все это было давно.
– Для некоторых из нас это имеет огромное значение, – пробормотал я. – Особенно для тех, кто был там.
– Наверное, но я заметила, что очень немногие могут рассказать о том, что там происходило в действительности и что спасло Шесть Герцогств. Они видели драконов далеко в небе, а потом начали тонуть красные корабли. А драконы к тому времени уже исчезли из виду.
– Драконы необычным образом влияют на человеческие воспоминания, – объяснял я. – Они… они как будто поглощают их, проходя мимо людей. Как тряпка, которая впитывает пролитое пиво.
Неттл ухмыльнулась. – Но если это правда, почему Тинталья не влияет на нас?
Я предупреждающе поднял руку. – Давай больше не будем упоминать ее имя. Я бы не хотел встретиться с ней вновь. Я думаю, мы помним ее, потому что она появляется, как создание сна, а не реальное существо. А может быть, она не отнимает наши воспоминания, потому что она из плоти и крови, а не…
Я вспомнил, с кем говорю, и остановился. Я слишком много ей рассказал. Если я не начну следить за собой, она скоро узнает от меня о драконах, вырезанных из камня памяти при помощи Скилла, и об Элдерлингах, существах из баллад и легенд.
– Продолжай, – упрашивала она меня. – Если Тинталья не из крови и плоти, из чего же она может быть сотворена? И почему она нас спрашивает про черного дракона? Не хочешь же ты сказать, что он тоже настоящий?
– Не знаю, – осторожно ответил я. – Я даже не уверен, что он и вправду существует. Давай не будем сейчас это обсуждать.
Я начал нервничать уже после того, как она упомянула имя Тинтальи. Казалось, оно предательски мерцает в воздухе, словно дым от костра, на котором мы готовим еду.
Если имя и наделено магией, которая призывает его владельца, когда мы произносим его вслух, этой ночью нам повезло. Я попрощался с Неттл. Почему-то, покидая ее сон, я вернулся в свой кошмар. Я поскользнулся, и каменистый склон начал уходить у меня из-под ног. Я падал навстречу своей смерти. И вдруг услышал, как Неттл кричит: «Преврати свое падение в полет, Сумеречный Волк! Представь сон, в котором ты летишь». Но я не знал, как последовать ее совету. Вместо этого я резко сел на своей узкой койке в казарме.
Близилось утро, и уже почти все кровати были заняты. Впрочем, немного времени, чтобы поспать, еще осталось. Я не мог уснуть и встал раньше обычного. Ни один из моих приятелей не пошевелился. Я надел новую форму и довольно долго пытался убедить свои волосы не падать на лицо. Я подстриг их в память о Ночном Волке, и они еще не отросли, чтобы их можно было завязывать в хвост. Я стянул их в смешной обрубок, понимая, что скоро они выбьются из прически и будут висеть, обрамляя мое лицо.
Потом я отправился в караулку и усердно съел роскошный завтрак, который приготовила для нас кухня. Я знал, что надолго прощаюсь с нормальной едой, и поэтому взял горячее мясо, свежий хлеб и кашу с медом и сливками. Если море будет бурным и кок побоится разводить огонь, нам придется есть пищу холодной и закусывать черствым хлебом. Не слишком радужная перспектива.
Я вернулся в казарму и обнаружил, что большинство моих товарищей уже просыпаются. Я наблюдал, как они натягивают синие туники и жалуются на тяжелые шерстяные плащи в теплый весенний день. Чейд никогда не признавал этого, но я подозревал, что некоторое количество стражников являются одновременно и его шпионами. Они держались тихо и настороженно, и я понял, что они видят больше, чем кажется на первый взгляд.
Риддл, молодой человек лет двадцати, был, наоборот, чересчур возбужден. Дюжину раз он обращался к зеркалу, уделяя огромное внимание своим новеньким усам. Это он настоял на том, чтобы одолжить мне помаду для волос, заявив, что не может допустить, чтобы я отправился в путь в такой важный день, похожий на нечесаного фермера. Сам он тщательно нарядился и теперь сидел на своей койке, нетерпеливо постукивал ногой по полу и не смолкая болтал. Сначала он принялся дразнить меня из-за слишком роскошной рукояти моего меча, а потом стал расспрашивать, правда ли, что убить дракона можно, попав ему в глаз стрелой. Его бьющая через край энергия раздражала, как пес, который путается под ногами. Я испытал истинное облегчение, когда Лонгвик, наш новый капитан, приказал нам строиться снаружи.
Его приказ вовсе не означал, что пришла пора отправиться в путь. Просто нам следовало выстроиться и ждать принца и его свиту. Стража проводит гораздо больше времени в ожидании, чем в сражениях и на учениях. Это утро не стало исключением. Прежде чем мы получили приказ сдвинуться с места, я выслушал исключительно подробный отчет о трех любовных приключениях Хеста, причем Риддл помогал ему, задавая наводящие вопросы. Впрочем, нам следовало пройти лишь во двор перед главным входом в замок. Здесь мы перестроились, окружив лошадь принца и конюха, и еще немного подождали. Вскоре к нам присоединились слуги и лакеи, которые, как и мы, были одеты и расставлены во дворе в соответствии с положением их хозяев. Одни из них придерживали головы лошадей, другие вывели на поводках собак. А третьи, как мы, просто стояли в новой форме, с оружием в руках и ждали.
В конце концов появились принц и его свита. За ним по пятам шли Олух и Сада, женщина, которая присматривала за дурачком в подобных ситуациях. Сегодня принц даже не посмотрел в мою сторону; я был таким же безликим, как и все остальные. Королева и ее свита шествовали впереди нас, а Чейд и его эскорт – позади. Я заметил Сивила с кошкой, он о чем-то разговаривал с Уэбом, когда они заняли свои места в процессии. Несмотря на возражения Чейда, королева объявила, что «несколько ее друзей Древней Крови» отправятся на Внешние острова вместе с принцем. Двор отреагировал по-разному. Кто-то говорил, что скоро мы увидим, есть ли какая-нибудь польза от звериной магии. Другие бормотали, что, по крайней мере, обладатели Уита уберутся из Баккипа.
За ними шли придворные, которые будут сопровождать Дьютифула в его путешествии: одни увязались, чтобы завоевать расположение принца, другие – в надежде разведать возможности торговых сделок с Внешними островами. Замыкали шествие те, кто попрощается с нами на берегу и останется на Весенний праздник в Баккипе. Я отчаянно вертел головой, однако мне так и не удалось увидеть лорда Голдена. К тому моменту, когда Дьютифул вскочил в седло и мы безупречным строем направились к воротам замка, казалось, все его обитатели собрались нас проводить. Я поблагодарил судьбу, что мое место оказалось в передних рядах процессии, поскольку, когда все пройдут, дорога будет представлять собой почти непреодолимое препятствие из жидкой грязи и конского навоза.
Мы добрались до кораблей, но на этом дело не закончилось – не могли же мы просто взойти на борт и отплыть. Некоторое время ушло на речи, цветы и подарки. Я бы не удивился, если бы увидел на пристани лорда Голдена с вещами и слугами, но его там не оказалось. Я с беспокойством задавал себе вопрос, что с ним случилось. Он исключительно изобретательный человек. Неужели ему удалось найти способ попасть на борт корабля?
Я терпеливо перенес все формальности, потом мы проводили Дьютифула на борт корабля, и он сразу же направился в свою каюту, где еще некоторое время должен был принимать аристократов, которые не будут нас сопровождать и захотят попрощаться с принцем. Тем временем остальные пассажиры устраивались на корабле. У каюты принца выставили несколько стражников, и наш отряд, в том числе и я, получил приказ отправляться на нижнюю палубу, чтобы не путаться под ногами.
Большую часть этого ужасного дня я провел, сидя на своем сундучке. На верхней палубе бурлила жизнь, где-то отчаянно лаяла собака. У меня было ощущение, будто меня засунули в гроб и кто-то изо всех сил колотит по нему палкой. Сумеречный, вонючий гроб, добавил я про себя, который окутывает вонь трюмной воды и в который напихали такое количество людей, что они орут, чтобы услышать друг друга. Я попытался отвлечься размышлениями о Шуте и о том, что с ним могло произойти, но от этих мыслей стал задыхаться еще сильнее. Тогда я опустил подбородок на грудь, закрыл глаза и попытался остаться в одиночестве. Не помогло.
Риддл плюхнулся на сундучок рядом со мной. – Ну и вонища тут! Думаю, будет еще хуже, когда мы отплывем и трюмная вода начнет болтаться у нас под ногами.
– Наверное.
Я не хотел думать об этом раньше времени. Мне уже приходилось плавать на кораблях, но тогда я спал на палубе или, по крайней мере, имел туда свободный доступ. Здесь же, в замкнутом, сумеречном пространстве, даже от ритмичного покачивания корабля у причала у меня разболелась голова.
– Ну ладно. – Он пнул ногой сундучок, и у меня возникло ощущение, будто он треснул меня по голове. – Я еще ни разу не был в море. А ты?
– Пару раз. На небольших кораблях, где у меня, по меньшей мере, был свет и воздух. Так – никогда.
– Понятно. А на Внешних островах ты был?
– Нет.
– Ты в порядке, Том?
– Не очень. Слишком много выпил вчера и не выспался.
Вранье сработало. Риддл ухмыльнулся, дружелюбно пихнул меня в бок и оставил в покое. Шум давил на меня со всех сторон. Я чувствовал себя ужасно, был напуган и жалел, что съел столько сладкого за завтраком. Никто не обращал на меня внимания. Воротник моей куртки оказался слишком тугим, а Сада уже покинула корабль и ничем не могла мне помочь.
– Олух, – прошептал я, сообразив наконец, в чем причина моих неприятных ощущений.
Я выпрямился, вдохнул мерзкого воздуха, и меня затошнило, но я справился. Затем я потянулся к нему.
Эй, дружочек. Ты в порядке?
Нет.
Где ты?
В маленькой комнате. Здесь круглое окно и пол качается.
Тебе лучше, чем мне. У меня окна нет.
Пол качается.
Я знаю. Все будет хорошо. Скоро лишние люди покинут корабль, моряки отдадут швартовы, и мы отправимся навстречу нашему приключению. Здорово будет, правда?
Нет, я хочу домой.
Как только мы отплывем, будет лучше. Вот увидишь.
Не будет. Пол качается. А еще Сада сказала, что у меня будет морская болезнь.
Я пожалел о том, что никому не пришло в голову предупредить Саду, чтобы она не пугала Олуха.
Сада поплывет с нами? Она на борту?
Нет. Только я, один-одинешенек. У Сады ужасная морская болезнь. Она меня жалела, что мне придется плыть. Сказала, для нее день на корабле все равно что год. И что тут совсем нечего делать, только тошнить, тошнить, тошнить.
К сожалению, Олух был совершенно прав. День клонился к вечеру, когда провожающих выпроводили с корабля. Мне удалось подняться на палубу, но лишь на короткое время, поскольку капитан отчаянно поносил стражников и приказал нам отправляться вниз и не мешать команде работать. Я успел бросить короткий взгляд на толпу, собравшуюся на берегу, но Шута нигде не было видно. Я ужасно боялся встретить его обвиняющий взгляд, но, обнаружив, что его там нет, заволновался еще больше.
А потом меня вместе с остальными стражниками выпроводили на нижнюю палубу и у нас над головой задраили люки, совсем лишив света и воздуха. Я снова уселся на свой сундучок. Отвратительный запах просмоленного дерева стал еще сильнее. У меня над головой капитан отдавал команды, наш корабль медленно отчаливал от пристани. Постепенно звуки начали меняться, капитан выкрикивал непонятные приказы, и я услышал топот босых ног.
Потом отошли лодки, корабль словно нырнул в пустоту, а затем ритм его движения снова изменился. По-видимому, ветер надул паруса. Ну вот, мы наконец покинули Баккип. Кто-то пожалел нас и чуть-чуть приоткрыл люк, однако от этого стало только хуже.
– Мне уже скучно, – пожаловался Риддл, который стоял рядом со мной и ковырял ножом в деревянной переборке корабля.
Я издал неопределенный звук, но он своего занятия не оставил.
Ну, Том Баджерлок, вот мы и отплыли. Как у тебя дела?
Настроение у принца было приподнятое. А чего еще можно ожидать от пятнадцатилетнего мальчишки, впервые отправившегося в морское путешествие, да еще чтобы убить дракона и завоевать руку Нарчески? Я чувствовал присутствие Чейда где-то на заднем плане и решил, что он сидит за столом рядом с принцем и пальцы Дьютифула легко касаются его руки. Я вздохнул. Нам еще многое предстоит сделать, чтобы наша группа Скилла начала работать.
Мне ужасно скучно. А Олух расстроен.
Что ж, думаю, тебе понравится дело, которое я для тебя придумал. Сейчас я пошлю человека к вашему капитану. Олух на корме, и компания ему не повредит. Ты пойдешь к нему.
Я безошибочно определил, что это Чейд обращается ко мне через принца.
Его уже тошнит?
Нет еще. Но он убедил себя, что непременно будет.
Ну, по крайней мере, я смогу выбраться на свежий воздух, мрачно подумал я.
Через некоторое время капитан Лонгвик выкрикнул мое имя. Когда я подошел, он сообщил, что я должен заняться слугой принца Олухом, которому стало плохо. Он на корме. Парни, услышавшие его распоряжение, принялись потешаться надо мной, будто бы меня назначили нянькой к полоумному. Я ухмыльнулся и заявил, что уж лучше находиться на верхней палубе с одним полоумным, чем внизу с целой кучей придурков. Под дружный хохот я взобрался вверх по лестнице и глотнул наконец свежего морского воздуха.
Олух стоял на корме, вцепившись руками в борт, и печально провожал глазами Баккип. Черный замок, притулившийся на скале, медленно исчезал из виду. Рядом с Олухом я увидел Сивила и его охотничьего кота. Вид у обоих был не то чтобы слишком счастливый, а когда Олух перевешивался через перила и издавал весьма характерные звуки, кот прижимал уши.
– Олух, пришел Том Баджерлок. Теперь с тобой все будет в порядке, не так ли?
Сивил коротко мне кивнул – аристократ и стражник. Как и всякий раз, когда мы встречались, он испытующе посмотрел на меня. Сивил понимал, что я не тот, за кого себя выдаю. Однажды я спас ему жизнь, когда его чуть не прикончили Полукровки в городе Баккипе. Естественно, он не раз спрашивал себя, как так получилось, что я появился очень вовремя и пришел к нему на помощь. Меня же, в свою очередь, мучил вопрос, что успел рассказать ему Лодвайн про меня и лорда Голдена. Мы никогда об этом не говорили, и я не собирался ничего менять. Напустив на себя равнодушное выражение, я поклонился.
– Я выполняю приказ, господин, – старательно изображая уважение, проговорил я.
– Я рад тебя видеть. Ну, до свидания, Олух. Ты в хороших руках. А я возвращаюсь в свою каюту. Уверен, что скоро тебе будет лучше.
– Я умру, – с отчаянием в голосе ответил Олух. – Я вытошню все свои внутренности и умру.
Сивил с сочувствием посмотрел на меня, но я сделал вид, что ничего не заметил, и встал рядом с Олухом. Он снова свесился за борт и начал издавать душераздирающие звуки. Я крепко вцепился в его куртку. Н-да, вот вам и приключение на море.

VI. СКАЗОЧНОЕ ПУТЕШЕСТВИЕ

… другие виды всеми презираемой звериной магии. Невежественные считают, что Уит дает людям возможность разговаривать с животными (так, что другие их не слышат), а также изменять свой облик с дурными намерениями. Ганроди Лиан, последний из людей, открыто признававший при дворе Баккипа, что он имел… (большой кусок пергамента обгорел) для исцеления рассудка. Он утверждал, что от животных они могут получать инстинктивное знание лечебных трав, а также осторожность… (эта часть здесь заканчивается, и начинается фрагмент из другого пергамента)… положил руки ей на голову, держал ее и смотрел в глаза. Так он стоял над ней, пока свершалась страшная операция, и она ни разу не отвела глаз и не вскрикнула от боли. Я видел это сам, но… (снова обгоревший край. Последние три слова могут быть следующими: «… но не осмелился рассказать».)

Отрывки из посвященного Уиту манускрипта мастера Скилла Лефтвелла, которые Чейду Фаллстару удалось восстановить по обгоревшим фрагментам, найденным в стене замка Баккип.

Мне удалось дотянуть до следующего утра, прежде чем и меня вытошнило. Я сбился со счета, сколько раз я цеплялся за куртку Олуха, который то и дело свешивался за борт, отдавая морю содержимое своего желудка. Насмешки матросов не облегчали моего положения, и, если бы я мог отойти от Олуха, я бы поквитался с парочкой зубоскалов.
Их издевки были не такими добродушными, как моих товарищей, которые сами чувствовали себя на море не лучшим образом. Матросы напоминали мне ворон, слетевшихся поизмываться над одиноким орлом. Олух у них не считался за человека – какой-то гнусный безмозглый растяпа, и они страшно радовались его мучениям как лишнему доказательству того, что он по сравнению с ними существо низшее. Даже когда к нам присоединилось еще несколько страдальцев, больше всего доставалось дурачку.
Матросы слегка притихли, когда принц и Чейд вышли вечером прогуляться по палубе. Морской воздух и возможность покинуть стены Баккипа пошли принцу на пользу, он казался оживленным и полным сил. Когда он остановился, чтобы о чем-то тихо поговорить с Олухом, Чейд встал рядом со мной и незаметно положил свою руку так, что она касалась моей. Он повернулся ко мне спиной и сделал вид, что прислушивается к разговору принца с Олухом.
Как он?
Чувствует себя отвратительно и ужасно страдает.
Чейд, насмешки матросов только усугубляют положение.
Я этого боялся. Но если принц сделает им выговор, капитан не оставит его без внимания. Ты же знаешь, что последует.
Да. Они сумеют отыскать тысячу возможностей сделать жизнь Олуха невыносимой.
Именно. Так что постарайтесь не обращать на них внимания. Думаю, скоро им надоест. Тебе что-нибудь нужно?
Пара одеял. И ведро свежей воды, чтобы он мог полоскать рот.
Я оставался рядом с Олухом всю ночь, показавшуюся мне бесконечной, чтобы не дать ему ненароком свалиться за борт и защитить от нападок матросни, которая вполне могла перейти от слов к делу. Дважды я пытался уговорить его пойти в каюту. Но мы успевали сделать несколько шагов, и его снова начинало тошнить. Даже когда в желудке у него ничего не осталось, он категорически отказывался покинуть палубу. Глубокой ночью на море поднялось волнение, и к утру ветер принес дождь. Олух промок и замерз, но не желал расставаться с перилами.
– Ты можешь блевать в ведро, – сказал я ему. – Внутри тепло.
– Нет, мне плохо, я даже шевелиться не могу, – простонал он.
Олух сосредоточился на своем состоянии и твердо решил быть несчастным. Я ничего не мог с этим поделать. Оставалось лишь надеяться, что со временем, когда он уже не сможет больше переносить свои страдания, он согласится пойти в каюту.
На рассвете Риддл принес мне завтрак. Я начал подозревать, что этот наивный и добродушный паренек на самом деле состоит на службе у Чейда, который приставил его ко мне. Жаль, конечно, но все равно я был ему благодарен за миску теплой каши. Несмотря на морскую болезнь, Олух проголодался, и мы поделили завтрак. Этого делать не следовало, потому что вид каши, покидающей желудок Олуха, заставил и меня расстаться со своей порцией.
У меня сложилось впечатление, что это стало единственной радостью Олуха за все утро.
– Видишь, у всех морская болезнь. Мы должны вернуться в Баккип.
– Мы не можем, малыш. Мы должны плыть дальше, к Внешним островам, чтобы принц убил дракона и получил руку Нарчески.
Олух тяжело вздохнул. Его начало трясти от холода, несмотря на то что он был закутан в несколько одеял. – Мне она не нравится. И принцу тоже. Может оставить свою руку себе. Давай вернемся домой.
Я был с ним полностью согласен, однако вслух ничего не сказал.
– Я ненавижу корабль, – продолжал он. – Зачем я согласился на нем плыть?
Странно, порой человек привыкает к каким-то вещам настолько, что перестает обращать на них внимание. Только когда Олух произнес эти слова вслух, я понял, насколько глубоко они соответствуют его дикой песне Скилла, которая всю ночь билась в мои защитные стены и состояла из мелодии хлопающих на ветру парусов, скрипа снастей и обшивки, плеска волн, ударяющих в корабль. Олух превратил эти звуки в песнь отвращения и страха, страдания, холода и скуки. Он вытащил на свет все худшее, что может человек почувствовать к кораблю, и создал гневный гимн.
Не все люди ощущают присутствие Скилла, но те, что чувствуют его, обязательно испытают беспокойство. А на близком расстоянии она непременно окажет отрицательное воздействие и на их товарищей.
Я несколько минут наблюдал за командой. Они работали эффективно, но с сердитыми лицами. Их действия были окрашены злобой, и старшина, дававший им задания, внимательно следил за малейшим проявлением рассеянности или лени. Слаженность их действий, которую я заметил, когда они снаряжали корабль, исчезла, и я почувствовал, что они начинают двигаться вразнобой.
Как осиное гнездо, обитатели которого почувствовали глухой удар топора, раздающийся у основания дерева, они сновали со злостью, не имевшей пока мишени. И если бы их ярость продолжала расти, они запросто могли бы подраться или, что еще хуже, устроить мятеж на корабле. Я видел, как закипает вода в котелке, и понимал, что, если я ничего не сделаю, кипяток выплеснется на нас.
Олух, у тебя слишком громкая музыка. И очень пугающая. Ты можешь сделать ее другой? Спокойной. Нежной, как песня твоей матери?
Не могу! – при помощи Скилла жалобно пролепетал он. – Я сильно болен.
Олух, ты пугаешь моряков. Они не понимают, откуда берется твоя песня. Они ее не слышат, но некоторые чувствуют, совсем чуть-чуть. Это расстраивает их.
Мне все равно. Они злые, они меня обижают. Пусть повернут корабль назад.
Они не могут, Олух. Команда должна подчиняться капитану, а тот, в свою очередь, обязан делать то, что скажет принц. А принцу нужно попасть на Внешние острова.
Он должен заставить их вернуться. Я сойду и останусь в Баккипе.
Но, Олух, мы не можем без тебя обойтись.
Я умираю. Мы должны вернуться.
И с этой мыслью его музыка превратилась в крещендо страха и отчаяния. Неподалеку группа моряков натягивала дополнительные паруса. Свободные штаны матросов развевались на ветру, но они, казалось, этого не замечали. Мускулы выступали на обнаженных руках, когда они медленно натягивали паруса. Но как только мрачная песня Олуха настигла их, действия команды потеряли свою ритмичность. Тот матрос, что стоял первым, взял на себя слишком большой вес, не удержался на ногах и со злым возгласом полетел вперед. В следующее мгновение моряки вернулись к прерванному занятию, но мне этого было достаточно.
Я начал мысленно искать принца. Он играл с Сивилом в кости в своей каюте. Я поспешно рассказал ему о новой проблеме.
Ты можешь передать Чейду?
Это будет не просто сделать. Он здесь, наблюдает за нашей игрой. А еще тут Уэб и его мальчик.
У него есть мальчик?
Да, Свифт.
Он на борту?
Ты его знаешь? Он появился вместе с Уэбом и, похоже, служит пажом. Почему ты спросил? Это важно?
Только для меня, подумал я и поморщился. Потом. Как только появится возможность, расскажи Чейду. Ты можешь найти Олуха и успокоить его?
Я попробую. Черт! Ты отвлек меня, и Сивил только что выиграл!
Я думаю, это поважнее игры в кости! – раздраженно ответил я и разорвал связь с принцем.
На палубе у моих ног, грустно раскачиваясь из стороны в сторону, сидел Олух; его музыка создавала тошнотворный аккомпанемент его движениям. Но не только это угнетало меня. Я обещал Неттл, что ее брат вернется к ней, и не сдержал слова. Что я мог сказать ей? Я заставил себя не думать о них, потому что сейчас другие проблемы были важнее. Я присел рядом с Олухом.
– Послушай, – тихо сказал я. – Моряки не понимают твою музыку, и она пугает их. Если это будет и дальше так продолжаться, они могут…
Тут я смешался. Я не хотел, чтобы он боялся матросов. Страх часто ведет к ненависти.
– Пожалуйста, Олух, – беспомощно проговорил я, но он упрямо уставился на волны.
Утро прошло в ожидании Чейда. Я подозревал, что Дьютифул пытается успокоить Олуха при помощи Скилла, но тот старательно не замечает усилий принца. Я смотрел на след нашего корабля и на другие баккипские суда. Три каракки, похожие на толстых утят, плыли за нами. Еще две маленькие шлюпки служили связными между большими кораблями, позволяя путешествующим аристократам обмениваться сообщениями и навещать друг друга. В шлюпках имелись и весла, и паруса, их использовали для того, чтобы проводить более тяжелые судна через переполненные гавани. Иными словами, Баккип отправил на Внешние острова довольно большую флотилию.
Дождь превратился в мелкую морось, а потом и вовсе прекратился, но солнце по-прежнему пряталось за тучами. Ветер дул не переставая, и я решил объяснись Олуху, что это очень хорошо.
– Смотри, как ветер подгоняет наш корабль. Скоро мы доберемся до Внешних островов. Представляешь, как будет здорово увидеть новые места!
Но Олух проворчал: – Из-за ветра мы все дальше и дальше от дома. Я хочу назад.
Риддл принес нам обед, состоявший из черствого хлеба, сушеной рыбы и водянистого пива. Думаю, он был страшно рад, что ему удалось выйти на палубу. Стражники по-прежнему оставались внизу, чтобы не мешать матросам. Никто не говорил об этом вслух, но все понимали, что чем дальше мы находимся друг от друга, тем меньше шансов, что между нами возникнет драка. Я помалкивал, зато Риддл болтал без умолку, и я узнал, что стражникам тоже приходится несладко. Кое у кого разыгралась морская болезнь, и они отчаянно ругались и твердили, что ничего подобного раньше с ними не происходило. Плохая новость. Я поел, и мне даже удалось удержать обед в желудке, но уговорить Олуха попробовать хотя бы галеты не получилось.
Риддл забрал миску и ушел. Когда наконец появились принц и Чейд, мое раздражение превратилось в тупое смирение. Пока Дьютифул разговаривал с Олухом, Чейд быстро рассказал мне, что они с принцем еле-еле сумели уйти из каюты вдвоем. Кроме Уэба, Свифта и Сивила к нему заявились еще три аристократа, которые ни за что не желали уходить. Чейд совершенно справедливо заметил чуть раньше, что на корабле делать нечего, остается только вести бесконечные разговоры, и аристократы, сопровождавшие Дьютифула, решили воспользоваться представившейся возможностью, чтобы завоевать его расположение. Причем весьма рьяно.
– Ну, и когда мы вернемся к нашим занятиям Скиллом? – шепотом спросил я.
– Сомневаюсь, что нам удастся заниматься регулярно, – нахмурившись, ответил Чейд. – Но я постараюсь что-нибудь сделать.
Дьютифул тоже ничего не добился с Олухом, который мрачно смотрел на воду, пока принц что-то говорил ему с самым серьезным видом.
– По крайней мере, нам удалось отплыть без лорда Голдена, – заметил я.
Чейд покачал головой. – Это оказалось гораздо труднее, чем я думал. Полагаю, ты слышал, что он перекрыл подходы к кораблю, чтобы его пустили на борт. Он сдался, только когда явилась городская стража и арестовала его.
– Ты приказал его арестовать? – в ужасе переспросил я.
– Да ладно, приятель, успокойся. Он аристократ, и против него выдвинуто совсем несерьезное обвинение. С ним будут обращаться не так, как обращались с тобой. Его подержат дня три, ровно столько, чтобы наши корабли успели отойти подальше от Баккипа. Я решил, что так будет проще всего. Мне совсем не хотелось, чтобы он заявился в замок и начал предъявлять мне претензии или, того хуже, потребовал аудиенции у королевы.
– Кетриккен знает, почему мы так поступили?
– Знает. Однако ей это совсем не понравилось. Она считает себя в долгу у Шута. Но не волнуйся. Я позаботился о том, чтобы лорд Голден не смог получить у нее аудиенцию.
Я не думал, что настроение у меня может стать еще хуже, но ошибся. Мне было страшно представить Шута в тюрьме, да и после освобождения его ждал не слишком благодушный прием у аристократии Баккипа. Я же прекрасно знал, как действует Чейд: слово здесь, намек или слух, что лорд Голден впал в немилость у королевы, там. К тому моменту, когда он будет на свободе, он станет изгоем. Причем без гроша в кармане и с огромными долгами.
Я хотел лишь оставить его в Баккипе, чтобы защитить, а из-за нас он попал в очень трудное положение. Что я и сказал Чейду.
– О, не беспокойся за него, Фитц. Шут очень способный и изобретательный человек. Он справится. Если бы я поступил иначе, он бы уже мчался за нами по пятам.
Он был совершенно прав, но меня его слова ничуть не утешили.
– Морская болезнь Олуха скоро пройдет, – оптимистично заметил Чейд, – и тогда я распущу слух, что он очень к тебе привязался. Отличный повод, чтобы постоянно оставаться рядом с ним, а иногда и в его каюте, которая примыкает к каюте принца. У нас появится время для занятий.
– Возможно, – не слишком весело проговорил я.
Несмотря на все усилия Дьютифула, нестройная музыка Олуха не становилась тише и спокойнее, что не способствовало улучшению моего собственного настроения. Усилием воли мне удалось уговорить себя, что недомогание Олуха не имеет ко мне никакого отношения.
– Ты уверен, что не хочешь вернуться в каюту? – спросил Олуха Дьютифул.
– Уверен. Там пол поднимается, а потом падает.
У принца на лице появилось озадаченное выражение. – Но палуба тоже поднимается и опускается. Теперь удивился Олух.
– Нет. Корабль скачет на воде. Это не так плохо.
– Понятно. – Похоже, Дьютифул потерял надежду договориться с Олухом. – Ладно, скоро ты привыкнешь, и твоя морская болезнь пройдет.
– Ничего не пройдет, – мрачно ответил Олух. – Сада сказала, что меня все будут утешать и говорить, будто я привыкну, но это вранье. Ее тошнит всякий раз, когда она садится на корабль, и ничего никуда не девается. Вот почему она не поплыла со мной.
Я понял, что начинаю ненавидеть Саду, а ведь я даже не был с ней знаком.
– Ну, Сада ошибается, – резко возразил Чейд.
– Ничего не ошибается, – упрямо повторил Олух. – Видишь, меня тошнит. – И он наклонился над перилами.
– У него пройдет, – сказал Чейд, но его голос звучал не так уверенно, как прежде.
– У тебя есть какие-нибудь травы? – спросил я. – Может быть, имбирь?
Чейд остановился. – Отличная мысль, Баджерлок. Думаю, я смогу что-нибудь найти. Я попрошу заварить для него крепкий имбирный чай и пришлю сюда.
Когда прибыл чай, он пах не только имбирем, но еще валерианой и бальзамником. Я оценил идею Чейда. Сон может стать лучшим лекарством для болезни Олуха. Протягивая ему чашку, я твердо сказал, что это известное средство, которым моряки пользуются при морской болезни, и что оно наверняка ему поможет. Олух с сомнением посмотрел на чашку; по-видимому, мои слова казались ему не настолько заслуживающими доверия, как мнение Сады. Он сделал глоток, решил, что ему нравится вкус имбиря, и осушил чашку до дна. К сожалению, через пару минут чай с такой же скоростью извергся из него в море. Часть пошла носом, ошпарив нежную кожу, и Олух категорически отказался выпить еще даже маленькими глотками.
Я провел на борту корабля два дня, но мне казалось, что не меньше полугода.
Наконец солнце вышло из-за туч, но ветер и брызги уносили то малое тепло, которое оно нам обещало. Закутавшись в сырое одеяло, Олух провалился в сон. Он дергался и стонал, сражаясь с кошмарами, пропитанными его болезненной песней. Я сидел рядом с ним на мокрой палубе и пытался разобраться с заботами, свалившимися на мою голову. Здесь и нашел меня Уэб.
Я поднял голову, и он мне кивнул. Потом он встал около перил и поднял глаза к небу. Проследив за его взглядом, я увидел морскую птицу, которая лениво кружила над кораблем. Я никогда не встречал ее, но догадался, что это Рииск. Связь между человеком и птицей, казалось, была соткана из голубого неба и пенящейся воды. Я почувствовал их общее удовольствие, которым они приветствовали день, и постарался не думать о своем одиночестве. Магия Уита предстала передо мной в своем естественном проявлении, это было единение человека и животного, их взаимное уважение друг к другу и радость союза. Сердце Уэба парило вместе с птицей. Я знал, что они разговаривают, и представил себе, как Рииск делится радостью полета с человеком.
Только когда я чуть-чуть расслабился, я понял, как сильно были напряжены мои мышцы. Олух погрузился в более глубокий сон, его лицо немного разгладилось, а песня стала не такой пугающей. Покой, который излучал Уэб, коснулся нас обоих, но я понял это не сразу. Его теплое спокойствие окутало меня, и мои страхи и беспокойство куда-то отступили. Возможно, он использовал Уит, но я до сих пор ничего подобного не встречал и не переживал. Я вдруг обнаружил, что улыбаюсь, Уэб улыбнулся мне в ответ, и я увидел, как сверкнули белые зубы.
– Отличный день для молитвы. Впрочем, для молитвы годится любой день.
– Так вот вы что делали! Молились? – Он кивнул, и я поинтересовался: – И о чем вы просили богов?

Предыдущая страница 5 Следующая страница


Судьба шута 6

– Просил? – Уэб удивленно приподнял брови.
– Разве не для этого нужна молитва? Чтобы попросить богов дать тебе то, что ты хочешь.
Уэб рассмеялся, и его голос прозвучал точно порыв ветра, только добрее. – Думаю, так молятся некоторые люди. Я – нет. Больше – нет.
– В каком смысле?
– Ну, мне кажется, дети просят богов помочь им отыскать пропавшую куклу, чтобы отец принес домой хороший улов рыбы или чтобы никто не вспомнил, что они не выполнили поручения. Дети думают, будто они знают, что для них лучше, и не боятся просить об этом богов. Но я повзрослел много лет назад, и мне стыдно заблуждаться на сей счет.
Я сел, поудобнее прислонившись к лееру. Думаю, если приспособиться к качке, в таком положении можно даже отдохнуть. Мои мышцы отчаянно протестовали, и я понял, что у меня болит все тело.
– Ну хорошо, а как молится взрослый мужчина? Уэб с изумлением посмотрел на меня, а потом опустился рядом.
– Разве вы не знаете? А как вы сами молитесь?
– Никак. – Впрочем, я подумал немного и, рассмеявшись, поправился: – Если только я не напуган до смерти. Тогда я молюсь, как молятся дети. «Помоги мне выбраться отсюда, и я больше не буду совершать глупостей. Позволь остаться в живых».
Уэб расхохотался вместе со мной. – Ну, складывается впечатление, что до сих пор все ваши молитвы были услышаны. А вы сдержали слово, данное богам?
Я покачал головой и грустно улыбнулся. – Боюсь, что нет. Просто я всякий раз нахожу новые приключения на свою голову и совершаю новые глупости.
– Именно. Мы все так поступаем. В конце концов я понял, что недостаточно мудр, чтобы просить что-нибудь у богов.
– Понятно. В таком случае, как же вы молитесь, если вы ни о чем не просите?
– Ну, для меня молитва – это скорее возможность послушать, чем попросить. После стольких лет у меня осталась всего одна молитва. Мне потребовалась целая жизнь, чтобы ее найти. Думаю, она одинакова для всех людей – нужно только подумать, и вы поймете.
– И какова же она?
– Подумайте, – улыбнувшись, предложил он мне. Потом Уэб встал и посмотрел на воду. Паруса плывущих за нами кораблей раздувались, точно горлышки голубей, ухаживающих за самками. Красивое зрелище. – Я всегда любил море. И начал плавать на кораблях еще прежде, чем научился говорить. Мне жаль, что у вашего друга сложится не слишком приятное впечатление о нашем путешествии. Скажите ему, пожалуйста, что это пройдет.
– Я пытался. Он мне не верит.
– Печально. Ну, желаю вам удачи. Возможно, когда он проснется, ему будет лучше.
Уэб уже собрался уйти, когда я вспомнил, что у меня к нему есть дело. Я вскочил на ноги и окликнул его. – Уэб? Свифт сел на корабль вместе с вами? Помните, мальчик, о котором я вам говорил?
Он остановился и повернулся ко мне. – Да. А что?
Я жестом попросил его подойти поближе. – Вы помните, что именно с ним я просил вас поговорить? Про Уит?
– Разумеется. Вот почему я так обрадовался, когда он пришел ко мне и предложил стать моим пажом, если я соглашусь взять его к себе и учить. Можно подумать, я знаю, что должен делать паж! – Он рассмеялся такому очевидно забавному предположению, но тут же посерьезнел, увидев мое мрачное лицо. – А что такое?
– Я велел ему возвращаться домой, поскольку узнал, что он не получил разрешения родителей находиться в Баккипе. Они думают, что он сбежал из дома, и ужасно переживают из-за его исчезновения.
Уэб молча обдумывал новость, причем на его лице ничего не отразилось. Затем он с сочувствием покачал головой. – Наверное, это ужасно, когда кто-то, кого ты любишь, вдруг исчезает и ты не знаешь, что с ним стало.
Я подумал о Пейшенс и спросил себя, не для меня ли предназначены его слова. Возможно, и нет, но упрек в них все равно меня задел. – Я велел Свифту возвращаться домой. Он должен работать в доме своих родителей до тех пор, пока либо не станет взрослым, либо они не отпустят его.
– Так считают некоторые. – Тон Уэба говорил о том, что он не согласен. – Но порой родители предают своих детей, и тогда, я думаю, дети перестают быть их должниками. Я считаю, что дети, с которыми плохо обращаются в семье, поступают мудро, покинув свой дом.
– Плохо обращаются? Я много лет знаком с отцом Свифта. Да, он может дать мальчишке подзатыльник или отругать его, если сын того заслуживает. Но если Свифт сказал, что его били или не уделяли внимания, боюсь, он врет. Баррич на такое не способен.
Мне стало не по себе, когда я представил, что Свифт мог сказать такое про своего отца.
Уэб медленно покачал головой, посмотрел на Олуха, чтобы убедиться в том, что тот спит, а потом ответил: – Можно ведь и по-другому обидеть ребенка и продемонстрировать ему свое пренебрежение. Отрицать то, что расцветает в его душе, поставить под запрет магию, которую он не звал, навязать невежество, грозящее его благополучию, сказать малышу: «Ты не должен быть тем, что ты есть». Так нельзя. – Его голос звучал мягко, но я услышал в нем осуждение.
– Он воспитывает своего сына так, как воспитывали его самого, – резко возразил я.
Я чувствовал себя необычно, защищая Баррича, ведь я сам столько раз возмущался тем, что он сделал со мной. – И он не сумел извлечь урока. Ни из собственного невежества, ни из того, как его воспитание повлияло на первого мальчишку, вверенного его заботам. Я хотел бы испытывать к нему жалость, но стоит мне подумать, как сложилась бы ваша жизнь, если бы вы с раннего детства получили правильное образование…
– Он прекрасно меня воспитал! – сердито прервал его я. – Баррич взял меня к себе, когда я был никому не нужен, и я не намерен выслушивать про него всякие мерзости!
Уэб сделал шаг назад, и по его лицу пробежала тень. – В ваших глазах горит жестокость, – пробормотал он. Его слова словно окатили меня ледяной водой. Но прежде чем я успел спросить, что он имел в виду, он грустно кивнул мне. – Возможно, нам следует поговорить об этом чуть позже. И, быстро развернувшись, Уэб пошел прочь. Я узнал его походку. Она ничем не напоминала бегство. Так Баррич уходил от животного, которое озлобилось от плохого обращения и которое нужно всему учить заново, – очень медленно. Мне стало стыдно.
Я опустился на палубу рядом с Олухом и закрыл глаза. Наверное, я задремал, потому что почти сразу же погрузился в его кошмар. У меня появилось ощущение, будто я спускаюсь по лестнице в шумный прокуренный зал дешевого постоялого двора. Тошнотворная музыка Олуха бушевала в моем сознании, а его страх усиливал качку – казалось, корабль беспорядочно падает вниз, в пропасть, а потом снова взмывает на гребень волны. Лучше уж не спать, чем этот жуткий сон.
Пока Олух спал, Риддл принес мне миску с соленым жарким и кружку водянистого пива. Он прихватил и свою еду, видимо, чтобы поесть на палубе, а не в тесноте внизу. Когда я собрался разбудить Олуха, чтобы поделиться с ним едой, Риддл меня остановил: – Пусть бедолага поспит. Если сможет. Ему завидуют все парни внизу.
– Почему?
Он чуть дернул одним плечом. – Не знаю. Может быть, дело в тесноте. Но ребята напряжены, никто не может толком спать. Половина ничего не ест, опасаясь, что их начнет тошнить, а другие чувствуют себя относительно прилично. Если удается заснуть, тебя будит чей-то крик во сне. Может быть, через пару дней все утрясется, но сейчас я бы лучше предпочел попасть в загон со злобными псами, чем возвращаться туда. Только что двое парней подрались из-за того, кто получит еду первым.
Я кивнул с умным видом, изо всех сил стараясь скрыть свою тревогу. – Уверен, что все успокоится. Первые дни всегда самые трудные.
Я ему наврал. Как правило, первые дни, когда путешествие только начинается и тебя еще не успела захватить скука, самые лучшие. Сны Олуха отравляли сон стражников. Я постарался сохранять спокойствие, дожидаясь, когда Риддл уйдет. Как только он собрал наши пустые миски и зашагал прочь, я принялся трясти Олуха, пытаясь его разбудить. Он сел с жалобным стоном, словно ребенок, которого обидели.
– Тише. Тебя никто не обидит. Олух, послушай меня. Нет, ты помолчи и послушай. Это очень важно. Ты должен заставить замолчать свою музыку или, по крайней мере, сделать ее тише.
Олух обиделся, что я так грубо его разбудил. Он сморщился, и его лицо стало похоже на сушеную сливу, в круглых глазках появились слезы. – Я не могу! – заныл он. – Я умру!
Матросы на палубе начали поворачивать в нашу сторону хмурые лица. Один что-то пробормотал и сделал знак, защищающий от несчастий. На каком-то глубинном уровне они понимали, кто виновен в их тревожном состоянии. Олух хлюпал носом и злился, но категорически отказывался сделать свою музыку тише и не желал верить, что морская болезнь пройдет и ему нечего бояться. Я осознал, насколько его дикий Скилл силен, только когда попытался добраться до Дьютифула сквозь какофонию его эмоций. Чейд и Дьютифул, видимо, сами того не заметив, усилили свои защитные стены. Обращаться к ним при помощи Скилла было все равно что пытаться перекричать ураган.
Когда Дьютифул понял, что он почти не понимает меня, его охватила паника. Было время очередной трапезы, он сидел за столом и не мог без видимой причины встать и уйти. Но ему удалось найти способ сообщить Чейду о наших проблемах. Они быстро закончили есть и поспешили на палубу.
К этому времени Олух снова задремал. – Я могу составить сильное снотворное, – тихо предложил Чейд. – А потом мы заставим Олуха его выпить.
Дьютифул поморщился. – Я бы не стал так с ним поступать. Олух долго помнит свои обиды. Кроме того, что мы выиграем? Он сейчас спит, а его песня звучит так громко, что мертвого из могилы поднимет.
– Может быть, если погрузить его в более глубокий сон… – неуверенно начал Чейд.
– Это опасно для его жизни, – перебил я. – К тому же гарантии, что песня смолкнет, нет.
– В таком случае у нас только один выход, – тихо проговорил принц. – Повернуть и отвезти Олуха домой. Снять его с корабля.
– Мы не можем этого сделать! – возмущенно вскричал Чейд. – Во-первых, мы потеряем много времени, а во-вторых, нам нужна сила Олуха, когда дело дойдет до дракона.
– Лорд Чейд, мы уже видим результат воздействия на окружающих силы Олуха. Она не подчиняется дисциплине, и мы не в состоянии ее контролировать.
Я уловил в голосе Дьютифула новые нотки, это были интонации монарха. Он напомнил мне Верити и его старательно взвешенные слова. Я улыбнулся, и принц наградил меня хмурым взглядом. Я тут же поспешил очистить свое сознание от посторонних мыслей.
– В настоящий момент сила Олуха стала неуправляемой, даже он сам не может с ней совладать. Он не желает нам зла, но его музыка угрожает всеобщему благополучию. Представьте себе, что он может натворить, если разозлится по-настоящему. Или если кто-нибудь сильно его обидит. Даже если мы справимся с морской болезнью и заглушим его песню, Олух будет оставаться обоюдоострым оружием. До тех пор, пока нам не удастся найти надежный способ обуздать его силу, он будет угрожать успеху нашей миссии. Возможно, разумнее всего вернуться и позволить ему сойти на берег.
– Мы не можем вернуться! – снова запротестовал Чейд, а когда мы с Дьютифулом удивленно на него посмотрели, взмолился: – Дайте мне на размышление еще одну ночь. Я уверен, что смогу найти решение. Может быть, за эту ночь он сумеет привыкнуть к кораблю. А вдруг к рассвету его болезнь пройдет…
– Хорошо, – через пару минут ответил Дьютифул. И снова я услышал неожиданную нотку в его голосе.
Мне стало интересно, как он этому научился. Впрочем, может быть, мальчик взрослеет и привыкает к своей будущей роли правителя. В любом случае, я был рад, что эта нотка появилась. Однако я не мог с уверенностью сказать, правильно ли он поступил, дав Чейду еще один день. С другой стороны, он принял решение и держался очень уверенно. А это просто замечательно.
Когда Олух проснулся, его снова начало тошнить. Он страшно ослабел – от голода и морской болезни. Все тело у него болело, особенно мышцы живота и горло. Мне не удавалось уговорить его съесть хотя бы что-нибудь, он лишь пил воду и то неохотно. День выдался не слишком холодный, но Олух дрожал в своей отсыревшей одежде. Однако мое предложение пойти в каюту, чтобы переодеться и согреться, встретило сердитое сопротивление. Мне отчаянно хотелось силой оттащить его туда, но я знал, что он будет сопротивляться и вопить, а его музыка станет еще более дикой и ожесточенной. С другой стороны, я опасался, что скоро он по-настоящему заболеет.
Время тянулось бесконечно. И не только для нас. Дважды я слышал, как помощник капитана сердито ругал свою раздраженную команду. Во второй раз он пригрозил матросу поркой, если тот не будет вести себя более уважительно. Я чувствовал, как на корабле нарастает напряжение.
Вечером снова начался дождь и нас окутал промозглый туман. У меня появилось ощущение, словно я весь отсырел и никогда не был сухим. Я отдал свое одеяло Олуху в надежде, что оно хотя бы немного согреет несчастного страдальца. Он задремал, но метался и дергался во сне, словно собака, которую преследуют кошмары. Я часто слышал шутку: «Умереть от морской болезни невозможно, но очень хочется». У меня появились вполне обоснованные сомнения на этот счет. Сколько еще тело выдержит такое над собой издевательство?
Уит сообщил мне о появлении Уэба еще прежде, чем его силуэт возник на фоне тусклого фонаря.
– Вы благородный человек, Том Баджерлок, и верный своему долгу, – заметил он, усаживаясь рядом со мной. – Вам выпала неприятная работа, но вы ни разу не покинули своего подопечного.
Похвала Уэба согрела и одновременно смутила меня.
– Это мой долг, – ответил я, стараясь не обращать внимания на его комплимент.
– И вы относитесь к нему очень серьезно.
– Меня научил этому Баррич, – язвительно проговорил я.
Уэб легко рассмеялся. – А еще он научил вас держаться за свои обиды. Так охотничий пес вцепляется в морду быка. Успокойтесь, Фитц Чивэл Видящий, я больше не стану обсуждать с вами этого человека.
– Я был бы вам признателен, если бы вы не произносили вслух это имя, – ответил я после минутного напряженного молчания.
– Оно принадлежит вам. Это часть вас, которой не хватает. Вам следует вернуть его себе.
– Он умер. И ради всех, кто мне дорог, должен оставаться мертвым.
– Ради них или вас? – спросил он у ночи.
Я не смотрел на него, я наблюдал за другими кораблями, которые следовали за нами сквозь водянистую ночь, – их черные силуэты и паруса словно погасили свет звезд, а фонари падали в пучину и взлетали вверх, точно далекие резвые светлячки.
– Чего вы от меня хотите? – спросил я у него наконец.
– Чтобы вы начали думать, – успокаивающим тоном ответил он. – Мне не хочется вас сердить, хотя, похоже, это у меня неплохо получается. Впрочем, наверное, ваш гнев всегда с вами, он отравляет вас изнутри, а я – тот нож, который вскрыл нарыв и выпустил наружу гной.
Я молча покачал головой, хотя понимал, что он меня не видит. Сейчас меня занимали совсем другие заботы и мне хотелось побыть одному.
Словно прочитав мои мысли, Уэб проговорил: – Впрочем, сегодня я не собирался направлять вас на дорогу размышлений. По правде говоря, я пришел предложить вам помощь. Я посижу с Олухом, а вы сможете пару часов отдохнуть. Сомневаюсь, что вам удалось нормально поспать за то время, что вы несете около него вахту.
Мне ужасно хотелось немного побродить по кораблю, посмотреть, что происходит с остальными пассажирами. И поспать, конечно. Предложение Уэба показалось мне очень соблазнительным. И тут же разбудило мою подозрительность.
– Зачем вам это? Уэб улыбнулся.
– Неужели никто никогда не проявляет к вам доброты? Его вопрос диковинным образом вывел меня из равновесия.
– Иногда мне кажется, что никто и никогда, – глубоко вздохнув, ответил я.
Я медленно поднялся на ноги и обнаружил, что в холодном ночном воздухе у меня затекло все тело. Олух что-то пробормотал во сне. Я поднял руки, потянулся и одновременно связался с Дьютифулом.
Уэб предлагает немного посидеть с Олухом вместо меня. Я могу согласиться?
Конечно. – Его явно удивил мой вопрос.
Впрочем, иногда принц бывает чересчур доверчивым.
Сообщи об этом Чейду.
Получив его ответ, я сказал вслух, обращаясь к Уэбу: – Спасибо вам. Я с благодарностью приму ваше предложение.
Уэб осторожно уселся рядом с Олухом и достал из-под рубашки самые маленькие морские рожки, какие мне доводилось когда-либо видеть. Это, вероятно, самый популярный музыкальный инструмент на флоте, поскольку рожкам нипочем ни плохая погода, ни безжалостное обращение. Научиться на них играть легко, по крайней мере простенькие мотивчики, однако талантливый исполнитель может посоревноваться с самым лучшим менестрелем. Я не удивился, увидев их в руках Уэба. Он был рыбаком и, наверное, во многих отношениях продолжал им оставаться.
Он помахал мне рукой, показывая, что я могу идти. Уходя, я услышал легкий вздох музыки – Уэб тихонько заиграл детскую песенку. Неужели он интуитивно понял, что нужно, чтобы успокоить Олуха? Почему я не подумал о том, что ему может помочь музыка? Я вздохнул. Да, я становлюсь жертвой своего образа жизни. Пора снова учиться быть гибким.
Я отправился на камбуз в надежде получить там какую-нибудь горячую еду. Но мне выдали лишь черствый кусок хлеба и крошечный ломтик сыра. Повариха сообщила, что я должен радоваться и такой малости. У нее нет ни грамма лишней еды, ни грамма, на этой тяжелой, переполненной людьми посудине. Тогда я попросил немного воды, чтобы смыть соль с лица и рук, но она заявила, что рассчитывать мне не на что, ведь я свою дневную порцию уже получил. Так что придется довольствоваться тем, что есть. Стражники понятия не имеют о том, что жизнь на корабле требует жесткой дисциплины.
Я почел за благо убраться подальше от ее острого языка. Мне очень хотелось поесть на палубе, но здесь я находился на чужой территории, и матросы были готовы мне это доказать. Я спустился вниз, где остальные стражники храпели и бормотали во сне или играли в карты при свете болтающегося фонаря. После нескольких дней плавания воздух здесь не стал лучше. Да и Риддл сказал правду, тут царили ужасные настроения. Комментария одного из парней о том, что «вернулась наша нянечка», вполне хватило бы, чтобы устроить хорошую потасовку, однако я сдержался и проигнорировал все насмешки.
Быстро проглотив ужин, я вытащил из своего сундучка одеяло, но отыскать место, чтобы лечь, оказалось невозможно. Тела стражников буквально усеивали пол, и мне пришлось забраться в самую середину. Я бы предпочел спать у стены, но надежды на это не было. Я сбросил сапоги и ослабил ремень. Мой сосед что-то сердито пробормотал и перекатился на то место, где я собирался улечься. Я сделал глубокий вдох, моля богов о благословенном сне и радуясь возможности закрыть глаза и уснуть. По крайней мере, я смогу на время сбежать от своих кошмаров.
Но когда я ступил на окутанную сумраком территорию между сном и бодрствованием, я понял, что, возможно, нашел решение своих проблем. Вместо того чтобы погрузиться в глубокий сон, я отправился на поиски Неттл.
Это оказалось труднее, чем я думал. Музыка Олуха никуда не отступила, и найти в ней нужную мне дорогу было все равно что брести в тумане сквозь густые заросли ежевики. Стоило мне об этом подумать, как у звуков появились шипы и длинные гибкие щупальца. Музыка не должна причинять человеку боль – но песня Олуха несла страдание.
Я с трудом пробирался сквозь туман, пропитанный болью, жаждой и голодом, спина у меня была напряжена и замерзла, в голове тупой болью отзывалась музыка, которая злобно тащила меня за собой. Через некоторое время я остановился. «Это сон», – сказал я себе, и ежевика насмешливо замахала ветками. Я застыл на месте и задумался над своим положением, а ветви тем временем начали хватать меня за ноги. «Это сон, – повторил я. – Он не может причинить мне зла». Но мои слова никак не повлияли на происходящее. Я продолжал медленно продвигаться вперед, чувствуя, как колючки впиваются сквозь одежду в тело. Ветки вцепились в меня мертвой хваткой.
Я снова остановился и постарался успокоиться. Мотивы сна Олуха, навеянного Скиллом, стали моим собственным кошмаром. Я выпрямился, сражаясь с ветками, которые тянули меня к земле, и вытащил меч Верити. Под его ударами они выпустили меня и начали извиваться, точно раненые змеи. Обрадовавшись, я окутал клинок меча пламенем, оно обожгло мечущиеся растения и осветило мне путь в густом тумане. «Иди вверх по склону, – приказал я самому себе. – Туман живет только в долинах. На вершине горы он расступится». Так и вышло.
Когда мне наконец удалось выбраться из навеянного Скиллом сна Олуха, я оказался на границе сна Неттл. Несколько мгновений я смотрел на стеклянную башню, стоящую на вершине горы. Я сразу узнал сказку. Горный склон передо мной был усеян длинными спутанными нитями. Я пробирался вперед, а они липли ко мне, точно паутина. Я знал, что Неттл уже почувствовала мое присутствие, однако она предоставила мне самому справляться с трудностями, и я погрузился по колено в громадный клубок, представлявший собой ложные клятвы, которые давали принцессе претенденты на ее руку. В старой истории говорилось, что только чистый сердцем и искренний человек может пройти по этой тропе и не упасть.
Во сне я снова стал волком. Все мои четыре лапы вскоре оказались в плену у липких нитей, и мне приходилось останавливаться и перегрызать их зубами. По какой-то неведомой мне причине у них был вкус аниса, довольно приятный в небольших количествах и тошнотворный, когда его становилось слишком много. Когда в конце концов я добрался до стеклянной башни, вся грудь у меня была мокрой, а из пасти капала слюна. Я встряхнулся, и во все стороны полетели брызги.
– Разве ты не пригласишь меня подняться? – наконец спросил я у Неттл.
Она молчала. Опираясь руками о перила балкона, она смотрела вдаль. Я оглянулся назад, туда, где внизу над покрывалом тумана тянули свои руки кусты ежевики. Туман ползет вверх по склону или мне только кажется? Неттл по-прежнему делала вид, что не замечает меня, и я обошел основание башни. В башне из старой сказки не было двери, и Неттл в своем сне воспроизвела ее до мельчайших деталей. Неужели у нее был друг, который ей изменил? Сердце сжалось у меня в груди, и я на мгновение забыл, зачем пришел. Когда я обошел всю башню, я уселся на задние лапы и посмотрел на девушку на балконе.
– Кто тебя предал? – спросил я ее.
Она продолжала смотреть мимо меня, и я уже решил, что она не хочет отвечать. Но потом, не глядя вниз, она сказала: – Все. Уходи.
– Я не смогу тебе помочь, если уйду.
– Ты не сможешь мне помочь. Ты сам много раз мне это говорил. Так что уходи и оставь меня одну. Все остальные так и сделали.
– Кто ушел и оставил тебя одну?
Услышав мой вопрос, Неттл наградила меня свирепым взглядом и заговорила почти шепотом, но в ее голосе я услышал ужасную боль и обиду. – Я не знаю, с чего я решила, что ты помнишь, о чем мы с тобой разговариваем. Например, мой брат. Мой брат Свифт, ты сказал, что он вернется домой. Так вот он не вернулся! И тогда мой глупый отец решил отправиться на поиски. Как будто человек, которому отказывают глаза, может кого-нибудь найти! Мы пытались его отговорить, но он не стал нас слушать. С ним что-то случилось, мы не знаем что, но его лошадь вернулась домой без него.
И тогда я взяла свою лошадь, несмотря на то что мама кричала, чтобы я не делала этого, вернулась по следам его лошади и нашла папу на берегу ручья. Он был весь в синяках и крови и пытался ползти домой, одна нога его совсем не слушалась. Я привезла его домой, и мама снова отругала меня за то, что я поехала за ним. Теперь папа лежит в кровати, смотрит в стену и ни с кем не разговаривает. Мама запретила нам давать ему бренди. Он не говорит с нами и не рассказывает, что с ним случилось. Мама злится на всех нас. Как будто я во всем виновата.
Где-то на середине рассказа Неттл заплакала. Слезы капали с ее подбородка, текли по рукам и дальше по стене башни, а потом превращались в жесткие опаловые нити боли. Я встал на задние лапы и попытался схватить их передними, но они оказались слишком гладкими и тонкими, и у меня ничего не получалось. Я снова сел. Я чувствовал себя опустошенным и старым. Несчастья, свалившиеся на семью Молли, не имели ко мне никакого отношения – пытался сказать себе я, – я не виноват в том, что случилось, и не могу ничего исправить. Однако их корни прячутся очень глубоко, разве не так?
Через некоторое время Неттл взглянула на меня и грустно рассмеялась.
– Ну что, Сумеречный Волк, разве ты не собираешься сказать, что не сможешь помочь? Разве не это ты всегда мне говоришь? – Когда я не нашел что ответить, она добавила обвиняющим тоном: – Не знаю, почему я вообще с тобой разговариваю. Ты мне наврал. Ты сказал, что мой брат возвращается домой.
– Я думал, что он возвращается, – ответил я, наконец обретя дар речи, – Я встретился с ним и велел ему возвращаться домой. Думал, он послушался.
– Ну, может, он попытался. Возможно, он шел домой, но его убили разбойники или он упал в реку и утонул. Тебе, наверное, не приходило в голову, что десять лет – это маловато, чтобы путешествовать в одиночку? Ты не подумал о том, что с твоей стороны было бы правильнее и благороднее самому привезти его к нам, вместо того чтобы отправить домой? Но нет, ты же всегда заботишься о своих удобствах. Зачем тебе покидать свое тепленькое местечко!
– Неттл. Прекрати. Дай мне сказать. Свифт в безопасности. Он жив, и ему ничто не угрожает. Он по-прежнему со мной. – Я замолчал и попытался сделать вдох.
От неизбежности того, что должно было последовать за этими словами, внутри у меня все похолодело. «Ну вот, Баррич, – подумал я про себя. – Я пытался оградить тебя и твою семью от боли, но обстоятельства иногда бывают сильнее людей».
Потому что Неттл задала вопрос, которого я от нее ждал: – И где же это «со мной и в безопасности»? И откуда мне знать, что ему действительно ничто не угрожает? Откуда мне знать, что ты настоящий? А вдруг ты такой же, как весь этот сон, существо, которое я придумала? Посмотри на себя, человек-волк! Ты ненастоящий, и ты предлагаешь мне ложную надежду.
– Я здесь такой, каким ты меня видишь, потому и ненастоящий, – медленно проговорил я. – Но на самом деле я самый обычный человек. И когда-то твой отец знал меня.
– Когда-то, – презрительно фыркнула она. – Еще одна сказка Сумеречного Волка. Убирайся вместе со своими дурацкими историями. – Она вздохнула, и по ее щекам снова покатились слезы. – Я больше не ребенок. Твои глупые выдумки меня не утешат.
Я понял, что потерял ее, лишился доверия и дружбы. Лишился возможности узнать свое дитя. Меня окутала волна грусти, пронизанная нестройной мелодией растущих кустов ежевики. Я оглянулся назад и увидел, что туман и колючие ветки ползут вверх по склону. Что это – мой собственный сон пугает меня или музыка Олуха стала еще более зловещей? Я не знал ответа.
– А я пришел искать твоей помощи, – напомнил я себе с горечью.
– Моей помощи? – задыхаясь от слез, спросила Неттл. Не успев подумать, что я делаю, я выпалил: – Я знаю, что не имею права ни о чем тебя просить.
– Нет, не имеешь. – Она смотрела мимо меня. – А о чем ты хотел меня попросить?
– Речь идет о сне. Точнее, о кошмаре.
– Мне казалось, что все твои кошмары про то, как ты падаешь. – Я понял, что Неттл заинтригована.
– Кошмар не мой. Он принадлежит другому человеку, который… Это очень сильный кошмар. Настолько сильный, что он проник в сны других людей. Он угрожает их благополучию, даже жизни. И мне кажется, что человек, которому принадлежит кошмар, не может его контролировать.
– Ну так разбудите его, – презрительно предложила она очевидное решение.
– Это поможет, но только на короткое время. Мне нужно что-то более действенное.
Я хотел сказать ей, что опасности подвергается и жизнь Свифта, но потом решил не пугать девочку, я ведь не знал, сможет ли она мне помочь.
– А что я могу?
– Я думаю, ты могла бы помочь мне проникнуть в этот сон и изменить его. Сделать более спокойным и приятным. Убедить того человека, что ничего страшного с ним не происходит, что он не умрет и все будет хорошо. Тогда его сны, возможно, изменятся. И мы все сможем отдохнуть.
– Как я это сделаю? – А потом резко продолжила: – И с какой стати я вообще должна тебе помогать? Что ты предлагаешь мне в обмен, Сумеречный Волк?
Мне совсем не понравилось, что у нас дошло до торговли, но винить было некого, кроме самого себя. А самое ужасное, что единственное, что я мог ей предложить, причинит боль и заставит страдать от чувства вины ее отца.
– Что касается того как, – медленно проговорил я, – ты очень сильна в магии, которая позволяет одному человеку проникать в сны другого и менять их. Возможно, твоей силы хватит, чтобы войти в сон моего друга и избавить его ужаса, хотя он и сам очень силен в магии. Но он напуган.
– Я не обладаю никакой магией. Я пропустил ее слова мимо ушей.
– Что до того, почему ты должна мне помочь… я тебе сказал, что Свифт со мной и находится в безопасности. Ты мне не веришь. И я тебя не виню, ведь получилось так, что некоторое время назад я сказал неправду. Но я произнесу слова, которые ты должна передать отцу. Они… причинят ему боль. Но когда он их услышит, он сразу поймет, что я не лгу. Что твой брат жив и в безопасности. И что он со мной.
– В таком случае, говори слова.
Одно короткое мгновение, навеянное уроками Чейда, я колебался, решив потребовать, чтобы сначала она помогла мне со сном Олуха. Но мне удалось отбросить все сомнения. Моя дочь должна мне ровно столько, сколько я ей дал, – ничего. Возможно, я боялся, что если не скажу ей этого сейчас, то навсегда растеряю решимость и не скажу никогда. Я произнес слова, которые раскаленными углями обожгли мне язык:
– Скажи ему, что тебе приснился волк с иголками дикобраза в носу. И что волк произнес следующие слова: «Как сделал ты однажды, так я делаю сейчас. Я приютил и направляю твоего сына. Я готов защищать его от любой опасности даже ценой своей жизни, а когда моя работа будет завершена, я привезу его к тебе домой».
Я завуалировал свое сообщение, насколько мог в данных обстоятельствах. Однако Неттл удалось совсем близко подобраться к правде, когда она спросила: – Мой отец заботился о твоем сыне много лет назад? Некоторые решения легче принимать, если не давать себе времени на размышления.
– Да, – солгал я своей дочери. – Точно.
Я наблюдал за ней, пока она обдумывала мои слова. Постепенно стеклянная башня начала таять и превратилась в воду, которая потекла, теплая и мирная, мимо моих лап, и вскоре балкон медленно опустился на землю. Неттл протянула мне руку, чтобы я помог ей перебраться через перила. Я взял ее за руку, я касался и не касался своей дочери впервые в жизни. Загорелые пальцы мимолетно дотронулись до моей лапы с черными когтями. Затем она отошла от меня и посмотрела на туман и ползущие вверх по склону колючие ветки.
– Знаешь, я никогда ничего подобного не делала.
– Я тоже, – признался я.
– Прежде чем мы войдем в его сон, расскажи мне о нем хотя бы что-нибудь.
Туман неуклонно приближался. Что бы я ни рассказал Неттл про Олуха, будет слишком много, однако я понимал, что, если она войдет в его сон, ничего о нем не зная, это может быть опасно для всех нас. Я был не в силах контролировать то, что Олух мог ей открыть. На одно короткое мгновение я пожалел, что не посоветовался с Чейдом или Дьютифулом, прежде чем обратиться к ней за помощью. Но уже в следующую секунду я мрачно улыбнулся. В конце концов, я ведь мастер Скилла, не так ли? А значит, имею полное право самостоятельно принимать решения.
И я сообщил своей дочери, что Олух дурачок, что у него ум и сердце ребенка, но он наделен силой целой армии, когда речь заходит о Скилле. Я даже рассказал ей, что он служит принцу Видящих и находится вместе с ним на корабле. И что его музыка Скилла настолько могущественна, что она влияет на настроение всех, кто находится на борту. Я поведал ей, что он уверен: его морская болезнь никогда не пройдет и он от нее умрет.
Пока я говорил, колючки на ветках стали огромными и угрожающе начали подбираться к нам. Слушая меня, Неттл сделала свои выводы: она поняла, что я тоже нахожусь на корабле и, следовательно, ее брат отправился в морское путешествие с принцем Видящих. Несмотря на то что Неттл жила в деревне, она слышала про Нарческу и испытание, которое она назначила принцу. Мои сомнения окончательно рассеялись, когда Неттл пришла к очевидному заключению: – Значит, это тот самый черный дракон, о котором тебя постоянно спрашивает серебряная драконица. И принц должен его убить.
– Не произноси вслух ее имя, – взмолился я. Неттл наградила меня презрительным взглядом, словно потешаясь над моими глупыми страхами.
– Они уже здесь,– вдруг сказала она, и колючие кусты поглотили нас.
Опутав наши щиколотки и подбираясь к коленям, они трещали, точно пламя, пожирающее сухое дерево. Колючки впивались в наши тела, вокруг нас клубился густой зловещий туман, и вскоре мы начали задыхаться.
– Это еще что такое? – сердито спросила Неттл. Затем, когда она исчезла в туманном облаке, я услышал ее голос: – Сумеречный Волк, прекрати! Немедленно! Что ты тут устроил? Отпусти его!
И она прогнала от меня мой сон. Ощущение у меня было такое, словно кто-то сорвал с меня одеяло. Но страшнее всего оказалось воспоминание, которое вдруг налетело на меня, точно порыв ветра, воспоминание знакомое и одновременно чужое: другое время и другая женщина старше Неттл выхватила из моих пухлых пальцев какую-то чудесную блестящую вещь со словами: «Нет, Кеппет. Это не для маленьких мальчиков».
Оказавшись вырванным из своего сна, я начал задыхаться но уже в следующее мгновение мы в буквальном смысле этого слова нырнули в сон Олуха. Туман и колючие кусты исчезли, и у меня над головой сомкнулись холодные соленые воды моря. Я тонул. И как бы я ни старался, мне не удавалось выбраться на поверхность. Затем Неттл схватила меня за руку и, сильно дернув, поставила рядом с собой. – Ты такой доверчивый! Это всего лишь сон. Теперь он мой, а в моем сне мы можем ходить по воде. Пошли.
И все стало так, как она сказала. Вокруг нас до самого горизонта раскинулось море. А музыка Олуха, точно ветер, овевала нас со всех сторон. Я прищурился, глядя на воду и пытаясь понять, как мы отыщем Олуха среди бесконечных волн, но Неттл сжала мою руку и объявила, умудрившись перекричать дикую музыку Олуха: – Мы уже совсем близко.
И снова так и случилось. Через несколько шагов Неттл, вскрикнув, опустилась на колени. Слепящий солнечный свет скрывал то, что она увидела, и я присел рядом с ней. В следующее мгновение мне показалось, что у меня разорвется сердце.
Олух очень отчетливо воображал эту картинку. Наверное, видел когда-то в прошлом. Под водой плавал утонувший котенок. Такой маленький, что у него даже глазки еще не открылись, он безвольно качался на волнах, окруженный ореолом своей шерстки. Однако когда Неттл взяла его за шкирку и вытащила наружу, шерстка облепила его крошечное тельце. Он повис в руке моей дочери, с лап, хвоста и из открытой розовой пасти стекала вода. Неттл бесстрашно сжала его в руке, потом осторожно нажала пальцами на хрупкую грудную клетку, поднесла к лицу маленькую мордочку и вдохнула ему в рот воздух. В этот миг она была истинной дочерью Баррича. Я не раз видел, как он прочищал дыхательные пути новорожденным щенятам.
– Теперь с тобой все в порядке, – строго сказала она котенку и погладила его по спинке. Там, где тельца касалась рука Неттл, шерсть мгновенно высыхала. Неожиданно я увидел, что котенок полосатый, рыжий с белым. Всего минуту назад мне казалось, что он черный. – Ты жив и в безопасности, и я не позволю ничему плохому с тобой случиться. Ты же знаешь, что можешь мне доверять. Потому что я тебя люблю.
Услышав ее слова, я чуть не задохнулся. Как она узнала, что нужно произнести именно их? Всю свою жизнь, не понимая этого, я хотел, чтобы кто-нибудь сказал мне эти же слова и чтобы они были правдой и я мог в них поверить. Я словно смотрел, как кто-то другой получает подарок, о котором я мечтал с самого детства, однако не испытал ни горечи, ни зависти. Я чувствовал лишь удивление, что моя шестнадцатилетняя дочь способна преподнести другому человеку такой дар.
Даже если бы мне удалось найти Олуха в его сне и кто-нибудь сказал мне, что я должен выговорить именно эти слова, которые он так отчаянно хотел услышать, я не смог бы их произнести так, чтобы они прозвучали правдиво. Неттл была моей дочерью, плотью от моей плоти, но в этот миг я испытывал такое изумление и восторг, что она казалась мне существом, не имеющим ко мне никакого отношения.
Котенок у нее в руке пошевелился и принялся вертеть головой. Потом маленькая пасть открылась, и я приготовился услышать жалобное мяуканье. Но вместо этого он спросил хриплым, несчастным голосом: – Мама?
– Нет, – ответила Неттл. Моя дочь оказалась смелее меня. Она не собиралась врать, – Но я на нее похожа. – Неттл огляделась по сторонам, как будто впервые увидела море. – Это не слишком подходящее для тебя место. Давай его переделаем, согласен? Где бы ты хотел оказаться?
Ответ Олуха меня удивил. Неттл удалось убедить его открыться, поведать свои сокровенные мысли. Она задавала ему вопрос за вопросом, выспрашивая подробности. Когда они закончили, оказалось, что мы, словно маленькие куклы, сидим посреди большой кровати. Меня окружали туманные стенки фургона, в каких живут кукольники и странствующие артисты, когда переезжают из города в город. Внутри пахло перцем и сухим луком, связки которого висели в углу под потолком. Я узнал мелодию, окружавшую нас. Это была не просто музыка матери Олуха, она состояла из самых разных звуков: ровное дыхание спящей женщины, скрип колес, медленные шаги животных, переплетенные с тихим мурлыканьем женщины и детской песенкой, какие играют на простом свистке, – песнь покоя, безопасности и любви.
– Мне здесь нравится, – сказала Неттл. – Если ты не против, я снова приду к тебе сюда в гости. Можно?
Котенок замурлыкал и свернулся калачиком. Он не собирался спать, просто ему было хорошо и покойно посреди огромной кровати. Неттл встала, собираясь уйти. Видимо, именно в этот момент я понял, что стал сторонним наблюдателем. Я больше не находился внутри сна Олуха. Я исчез из него вместе с остальными опасными и диссонирующими элементами. В мире его матери для меня не было места.
– Теперь я с тобой попрощаюсь, – сказала ему Неттл, а потом добавила: – Ты должен помнить, что оказаться здесь легко. Когда захочешь спать, подумай про эту подушку. – И она прикоснулась к одной из множества подушек, украшенных яркой вышивкой. – Представь ее себе и ты придешь сюда в своем сне. Сможешь?
Котенок снова замурлыкал, и сон Олуха начал истончаться. Я снова стоял на поросшем травой склоне перед растаявшей башней. Кусты ежевики и туман пропали, и передо мной раскинулось зеленое море травы в долине. В отдалении сверкала на солнце река.
– Ты не сказала ему, что он больше не будет страдать от морской болезни, – неожиданно вспомнил я и. тут же поморщился, устыдившись собственной неблагодарности.
Неттл нахмурилась, и я увидел, что она очень устала. – Ты думаешь, отыскать все это и собрать вокруг него было легко? Он постоянно пытался вернуться в холодную морскую воду. – Она потерла глаза. – Я сплю, но, наверное, когда проснусь, буду чувствовать себя разбитой.
– Извини, – грустно произнес я. – Я прекрасно знаю, что магия отнимает много сил. Я не подумал.
– Магия, – фыркнула Неттл. – Переделка снов никакая не магия. Просто я умею это делать.
И она покинула меня, а я постарался прогнать пугающие мысли о том, что может произойти, когда она передаст Барричу мои слова. Я ничего уже не мог изменить. Я сел у основания башни Неттл, но без нее сон быстро растаял, я погрузился в забытье, и мне больше ничего не снилось.

VII. ПУТЕШЕСТВИЕ

Не следует поддаваться заблуждению, будто Внешние острова – это королевство, которым правит один монарх, как обстоит дело в Шести Герцогствах, или союз народов, как в Горном Королевстве. Даже у отдельных островов, пусть и самых маленьких, имеется собственный правитель. На самом деле здесь нет аристократов или лордов. Мужчины получают свой статус в зависимости от воинских успехов или добычи, которую привозят домой из набегов. Положение некоторых укреплено репутацией их матриархальных кланов. Острова поделены между кланами, но их земли считаются собственностью всего клана, берегами владеют женщины и передают их своим дочерям.

Города, особенно прибрежные, где имеются гавани, не принадлежат какому-то одному клану, и в них, как правило, царит беззаконие. Городская стража не придет к вам на помощь, если вы станете жертвой воров, грабителей или хулиганов. Каждый человек должен силой заставить остальных себя уважать. Если же вы позовете на помощь, вас посчитают безвольным слабаком, а следовательно, недостойным внимания. Правда, иногда правящий в окрестных землях клан имеет в городе «дом-крепость» и берет на себя право решать все спорные вопросы.

Жители Внешних островов, в отличие от нас, в Шести Герцогствах, не возводят ни крепостей, ни замков. Блокада, как правило, осуществляется вражеским кораблем, который захватывает гавань или устье реки, и никто никогда не пытается отобрать у другого клана земли.

Впрочем, в некоторых крупных городах имеется несколько «домов-крепостей», принадлежащих разным кланам. Они представляют собой укрепленные сооружения, построенные с расчетом на то, чтобы выдержать атаки неприятеля. В них, как правило, имеются глубокие подземелья, где хранятся не только запасы воды, но и продовольствие. Эти «дома-крепости» обычно принадлежат правящему клану и служат скорее убежищем на время гражданской войны, а не для того, чтобы защитить представителей клана от иноземных захватчиков.

Шелби, «Путешествие на Внешние острова»

Проснувшись, я почувствовал, что настроение на корабле изменилось, стало спокойнее. Я проспал всего несколько часов, но прекрасно отдохнул. Вокруг меня прямо на полу спали стражники так крепко, словно они не отдыхали вот уже несколько дней, – впрочем, так оно и было.
Я осторожно встал, свернул одеяло и, перешагивая через распростертые тела, добрался до своего сундучка. Убрав одеяло, я надел чистую рубашку и вернулся на палубу. Приближался рассвет, дождь кончился, и сквозь рваные тучи проглядывали звезды. Паруса переставили, чтобы воспользоваться новым направлением ветра, матросы двигались по палубе, уверенно и спокойно выполняя свою работу, и у меня возникло ощущение, будто после шторма наступило тихое утро.
Олух спал, свернувшись калачиком, на лице его застыло умиротворение, дыхание, хоть и хриплое, было ровным. Рядом дремал Уэб, он сидел, подтянув колени к подбородку. Неподалеку от него я различил темный силуэт морской птицы, которая сидела на леере. Встретившись глазами с Рииск, я приветственно кивнул ей и направился к Уэбу – медленно, чтоб он успел открыть глаза и поднять голову. Он улыбнулся мне.
– Похоже, вашему подопечному лучше. Он отдыхает. Наверное, худшее позади.
– Надеюсь, – сказал я и осторожно открылся навстречу музыке Олуха.
Она не исчезла, но теперь буря Скилла превратилась в мерный плеск волн. В напеве снова доминировала песня его матери, а еще я услышал тихое мурлыканье котенка и ласковое эхо слов Неттл, заверявших его, что он любим и ему нечего бояться. Меня охватило легкое беспокойство. Интересно, я слышу эти новые звуки, потому что был свидетелем того, как Неттл изменила сон Олуха? И смогут ли Чейд и Дьютифул уловить ее голос и разобрать слова?
– Вы тоже выглядите отдохнувшим, – заметил Уэб, и его голос напомнил мне, что я забыл о приличиях.
– Я отлично поспал. Большое вам спасибо.
Он протянул мне руку, и я помог ему подняться на ноги. Выпрямившись, Уэб выпустил мою руку и расправил плечи. Рииск сделала несколько шагов в нашу сторону. В первых лучах солнца я заметил, что клюв и лапки у нее ярко-желтого цвета, и вспомнил один из уроков Баррича, который говорил, что чистый цвет – это один из признаков хорошего ухода за птицей. Рииск сияла здоровьем. Словно почувствовав мое восхищение, она медленно повернула голову и провела клювом по длинному перу, а потом ловко взлетела над леером – так кошка грациозно вскакивает на стул. Выбрав подходящий воздушный поток, Рииск парила у нас над головами.
– Она обожает покрасоваться, – вполголоса сказал Уэб и улыбнулся мне, а я подумал, что партнеры по Уиту точно так же гордятся друг другом, как родители своими детьми.
Я понимающе улыбнулся. – О, ваша улыбка кажется мне искренней. Думаю, со временем, друг мой, вы научитесь мне доверять. Скажите мне, когда это произойдет.
Я вздохнул. Приличия требовали, чтобы я сказал, что я ужеему доверяю, но я знал, что мне не удастся обмануть этого человека. Поэтому я только кивнул. А потом, когда Уэбповернулся, собираясь уйти, я вспомнил про Свифта.
– Я хочу попросить вас еще об одной услуге, – смутившись, сказал я.
Уэб повернулся ко мне, и на его лице появилось довольное выражение. – Что ж, я приму это как признак того, что наши отношения налаживаются.
– Вы не могли бы попросить Свифта уделить мне сегодня немного времени? Мне нужно с ним поговорить.
Уэб склонил голову набок и стал ужасно похож на чайку, которая разглядывает сомнительную раковину. – Вы собираетесь отругать его за то, что он не вернулся к отцу?
Я задумался. Собирался ли я ругать мальчишку? – Нет. Я только скажу ему, что моя честь требует, чтобы он в целости и сохранности вернулся в Баккип. И что я надеюсь продолжить наши занятия во время этого путешествия.
Чейд будет доволен, мрачно подумал я. У меня и так не слишком много свободного времени, а теперь я взвалил на себя еще одну обязанность.
Уэб ласково улыбнулся. – Я с удовольствием пришлю его к вам, – ответил он, коротко поклонился мне, как это принято у моряков, и, когда я кивнул, ушел.
При помощи Скилла я предложил принцу встать пораньше, и потому, когда Олух начал просыпаться, Дьютифул был рядом с ним. Слуга принес маленькую корзинку с теплым хлебом и горячий чай, и я понял, что страшно проголодался. Он поставил корзинку на палубу около Олуха, и принц отпустил его. Мы молча стояли и смотрели на море, дожидаясь, когда Олух окончательно проснется.

Предыдущая страница 6 Следующая страница


7 Робин Хобб

Когда изменилась музыка? Я проснулся сегодня утром и даже поверить не мог, как прекрасно отдохнул. Напряжение ушло. Мне потребовалось некоторое время, чтобы сообразить, что произошло.
Легче стало, верно?
Меня подмывало сказать больше, но я не осмелился. Я не мог заявить принцу, что я вмешался в сон Олуха, поскольку в действительности это сделал не я. Олух вряд ли вообще догадывается о том, что я тоже там был.
Меня спас Олух, который проснулся. Он закашлялся и открыл глаза. Потом посмотрел на нас с принцем и расплылся в улыбке. – Неттл изменила мой сон, – сказал он, но прежде чем кто-нибудь из нас успел ему ответить, зашелся в приступе кашля. – Мне плохо. Горло болит.
Я ухватился за возможность сменить тему. – Может быть, оно болит из-за того, что тебя так долго тошнило. Послушай, Олух, Дьютифул принес чай и свежий хлеб. От чая тебе станет легче. Налить?
В ответ он снова закашлялся. Я присел рядом с ним и притронулся к щеке. Она оказалась теплой, но он только что проснулся и кутался в шерстяные одеяла. Может быть, еще обойдется и он не заболеет. Олух сердито отбросил в сторону одеяло и остался сидеть, дрожа в своей мокрой, мятой одежде. Вид у него был несчастный, и его музыка зазвучала диссонансом.
Принц решил взять дело в свои руки. – Том Баджерлок, возьми корзину. Олух, ты пойдешь со мной в каюту. Немедленно.
– Я не хочу, – застонал Олух и удивил меня тем, что поднялся на ноги. Затем он подошел к перилам и посмотрел на море. – У меня морская болезнь, – заявил он, словно только что вспомнил.
– Именно по этой причине я хочу отвести тебя в каюту. Там тебе будет лучше, – сказал принц.
– Нет, не будет, – упрямо повторил Олух, но когда Дьютифул направился в сторону каюты, медленно поплелся за ним. Он шел пошатываясь – из-за слабости и легкой волны на море, и я взял его за руку, чтобы подстраховать. В другой руке я держал корзинку с едой. Олух еле-еле ковылял рядом со мной. Мы дважды останавливались, потому что у него начинался приступ кашля и к тому времени, когда мы добрались до каюты принца, я уже всерьез заволновался.
Каюта Дьютифула была обставлена и украшена более изысканно, чем его спальня в замке. Очевидно, кто-то из Баккипа устроил здесь все в соответствии с собственными представлениями о том, к чему привык наследник престола. В каюте имелось несколько иллюминаторов, из которых открывался вид на кильватер. Покрытый лаком пол был застелен роскошными коврами, повсюду стояла тяжелая мебель, закрепленная таким образом, чтобы она оставалась на своих местах во время качки. Наверное, каюта произвела бы на меня более сильное впечатление, если бы я там задержался, но Олух сразу же бросился в свою маленькую каморку, дверь в которую вела из апартаментов принца.
Эта каюта была значительно непритязательней, размерами не превосходила шкаф для одежды, и помещалась там только койка Олуха да еще оставалось немного места для его вещей. Тот, кто занимался устройством жизни принца на корабле, видимо, предполагал, что там будет жить камердинер, а не дурачок, угодивший в фавориты. Олух тут же плюхнулся на кровать, а когда я начал вытряхивать его из грязной, пропахшей одежды, принялся жалобно стонать и ворчать. Я накрыл его легким одеялом, он тут же закутался в него и, стуча зубами, заявил, что ему холодно. Я принес толстое покрывало с кровати принца. Теперь у меня не осталось никаких сомнений, что он простудился.
Чай в чайнике немного остыл, но я все равно налил Олуху чашку и сидел рядом, пока он все не выпил. По моей подсказке, сделанной при помощи Скилла, принц послал за чаем из ивовой коры, который помогает против лихорадки, и малиновым сиропом от кашля. Когда слуга наконец все принес, мне потребовалось некоторое время, чтобы уговорить Олуха выпить чай и сироп. Но упрямился он недолго, видимо, жар отнимал у него силы, и бедняга довольно быстро поддался на мои увещевания.
Его каюта была такой маленькой, что я не мог закрыть дверь, сидя на койке, поэтому она оставалась открытой и я лениво наблюдал за потоком людей, входивших и выходивших из каюты принца. Ничего особенно интересного не происходило, пока не появилась группа Уита – Сивил, Уэб, менестрель Кокл и Свифт. Дьютифул сидел за столом и шепотом повторял свою речь, которую собирался произнести по прибытии на Внешние острова. Когда слуга впустил очередных гостей и ушел, принц с заметным облегчением отодвинул свиток с речью. Кот Сивила вошел следом за хозяином и тут же устроился на кровати Дьютифула. Никто не обратил на нее внимания.
Прежде чем поздороваться с принцем, Уэб удивленно посмотрел на меня.
– Наверху все в порядке, принц Дьютифул, – заявил он. «Довольно странное приветствие», – подумал было я, но потом сообразил, что он передал принцу слова своей птицы. – Чужих кораблей нигде не видно.
– Прекрасно. – Дьютифул удовлетворенно улыбнулся, а потом повернулся к остальным. – Как поживает твой кот, Сивил?
Сивил поднял руку, рукав сполз, и мы увидели длинную распухшую царапину. – Ему скучно. Раздражает замкнутое пространство. Он будет рад снова увидеть землю.
Все обладатели Уита весело рассмеялись – так родители умиляются капризам своего малыша. Я заметил, что все они держатся в обществе принца на удивление спокойно и уверенно. Только Свифт был слегка напряжен, но это могло объясняться либо моим присутствием, либо тем, что он здесь самый младший. Так, как эти люди, на моей памяти держались аристократы из ближайшего окружения Верити, и я подумал, что их открытая привязанность стоила много больше, чем ужимки и лесть сторонников Регала.
Так что меня нисколько не удивило, когда Уэб посмотрел на меня и спросил у принца: – Том Баджерлок здесь, чтобы присоединиться к нам, мой принц?
В его словах заключалось сразу два вопроса. Намерен ли я открыть присутствующим тайну своего Уита и имени и собираюсь ли присоединиться к их группе. Я затаил дыхание, когда Дьютифул повернулся к нему и проговорил: – Не совсем, Уэб. Он ухаживает за моим слугой Олухом. Насколько мне известно, вы оставались около него ночью, чтобы Баджерлок смог немного отдохнуть, и я вам за это признателен. Олух простудился и сильно кашляет. Ему нравится компания Баджерлока, который согласился посидеть с ним.
– А, понятно. Ну, Олух, мне очень жаль, что ты заболел.
С этими словами Уэб заглянул в открытую дверь. Остальные устроились за столом и принялись о чем-то тихо переговариваться. Свифт с беспокойством следил глазами за Уэбом. Олух, который закутался в одеяла и смотрел в стену, казалось, не услышал вопроса. Даже его музыка звучала тихо, словно ему не хватало на нее сил. Когда Олух ничего не ответил, Уэб мягко тронул меня за плечо и тихо сказал: – Если вы захотите отдохнуть, я с удовольствием посижу с ним сегодня ночью. А пока, – он отвернулся от меня и жестом подозвал Свифта, который заметно помрачнел, – оставляю с вами моего «пажа». Не сомневаюсь, что вам есть о чем поговорить, а если Олуху что-нибудь понадобится, уверен, что Свифт с удовольствием выполнит ваше поручение. Верно, приятель?
Свифт оказался в очень сложном положении и прекрасно понимал это. Он подошел к Уэбу как побитая собака и, опустив глаза, встал рядом. – Да, – тихо ответил он и поднял на меня взгляд, который мне совсем не понравился.
Я увидел в его глазах страх и отвращение, но я твердо знал, что не сделал ничего, чтобы заслужить такое отношение. – Свифт, – проговорил Уэб, и мальчишка снова посмотрел на него. Голос Уэба звучал очень тихо, так чтобы слышали только мы двое. – Все будет хорошо. Поверь мне. Том хочет продолжить твое обучение, пока мы находимся на корабле. И все.
– Не совсем, – неохотно вмешался я, и оба одновременно посмотрели на меня. Уэб чуть приподнял одну бровь. – Я дал слово, – медленно проговорил я. – Твоим родным, Свифт. Я обещал, что ценой собственной жизни буду ограждать тебя от любых опасностей, а также сделаю все, что в моих силах, чтобы благополучно вернуть тебя домой, когда это все закончится.
– А что, если я не хочу возвращаться домой, когда это все закончится? – громко, с вызовом спросил Свифт. Я скорее почувствовал, чем увидел, что принц обратил на нас внимание. В следующее мгновение мальчик с возмущением добавил: – Подождите! Когда вы разговаривали с моим отцом? Вы не могли послать к нему гонца и получить ответ до того, как мы отплыли из Баккипа. Вы врете.
Я медленно втянул воздух через ноздри и, когда смог говорить спокойно, ответил очень тихо: – Нет, я не вру. Я дал твоим родным обещание. Я не говорил, что они мне ответили. Однако я считаю, что обязан сдержать свое слово.
– У вас не было времени, – запротестовал мальчишка уже тише.
Уэб посмотрел на него с осуждением, а я нахмурился. Затем Уэб наградил и меня осуждающим взглядом, но я не отвел глаз. Я дал слово сделать все, чтобы мальчик остался жив, и вернуть его домой. Однако это вовсе не означало, что я должен терпеливо сносить его оскорбления.
– Полагаю, наше путешествие вам обоим покажется очень длинным, – заметил Уэб. – Я вас оставляю и надеюсь, что вы сумеете договориться. Думаю вы оба можете предложить кое-что друг другу. Но вы оцените это, только когда сами все поймете.
– Мне холодно, – застонал Олух и спас меня от необходимости отвечать.
– Вот твое первое поручение, – деловым тоном сказал я Свифту. – Спроси у слуги принца, где ты можешь найти одеяла для Олуха. Шерстяные. И еще принеси большую кружку воды.
Думаю, необходимость прислуживать полоумному оскорбляла его достоинство, но он решил, что это все-таки предпочтительнее, чем оставаться в моем обществе. Когда Свифт умчался, Уэб тяжело вздохнул. – Правда, – посоветовал он мне. – Только она может стать мостом, по которому вам удастся до него добраться, Том. А он в вас нуждается. Я только сейчас это понял. Свифт сбежал из дома и от вас. Он должен перестать бегать, иначе он никогда не научится самостоятельно справляться со своими проблемами.
Значит, он считает, что я одна из проблем Свифта? Я отвернулся. – Я буду с ним заниматься, – сказал я. Уэб устало вздохнул и сказал:
– В таком случае, я оставляю его на вас.
Он вернулся к столу и разговору, а через некоторое время они ушли. И принц снова принялся репетировать свою речь. К тому времени, когда пришел Свифт с одеялами и кружкой воды, я просмотрел свитки Дьютифула и нашел несколько штук, которые могли оказаться полезными Свифту. К своему удивлению, я обнаружил парочку незнакомых мне манускриптов. Видимо, Чейд получил их перед нашим отплытием. Все они имели непосредственное отношение к обычаям и законам Внешних островов, и я выбрал самые простые для Свифта.
Я постарался устроить Олуха как можно удобнее. Жар у него стал еще сильнее, и музыка начала приобретать фантастичное звучание. Он по-прежнему ничего не ел, но по крайней мере больше не возражал, когда я поднес к его губам кружку, и покорно осушил ее. Потом я снова уложил его и закутал в одеяла, пытаясь понять, почему человек, который весь горит, может жаловаться, что ему холодно.
Закончив, я поднял голову и увидел, что Свифт смотрит на нас с отвращением.
– От него жутко воняет, – пожаловался мальчишка, заметив мое осуждение.
– Он болен. – Я показал на пол, а сам уселся на край кровати Олуха. – Сядь здесь и почитай вслух, только тихо, вот этот свиток. Нет, вот тот, у которого обтрепаны края. Да, правильно.
– А что это? – спросил Свифт, раскрывая свиток.
– Описание истории и жителей Внешних островов.
– А зачем мне про них читать?
Я начал на пальцах перечислять причины: – Потому что тебе необходимо практиковаться в чтении. Потому что мы туда плывем и тебе следует хотя бы что-нибудь знать про людей, которые там живут, чтобы ты не опозорил своего принца. Потому что история Шести Герцогств тесно связана с историей Внешних островов. А еще потому, что я так сказал.
Свифт опустил глаза, но я не почувствовал, что он стал лучше ко мне относиться. Мне пришлось наградить его строгим взглядом, прежде чем он начал читать. Впрочем, у меня сложилось впечатление, что почти сразу же ему стало интересно. Мальчишеский голос, который напевно произносил слова, меня успокаивал, я позволил себе расслабиться и практически не вникал в их смысл.
Через некоторое время вошел Чейд, но я демонстративно не обращал на него внимания, когда он начал что-то тихонько обсуждать с Дьютифулом. Затем принц обратился ко мне при помощи Скилла.
Чейд просит тебя отпустить ненадолго Свифта, нам нужно поговорить без свидетелей.
Минутку.
Я кивнул, словно соглашаясь с тем, что прочитал Свифт. Когда он сделал новый вдох, чтобы продолжить, я дотронулся до его плеча. – На сегодня хватит. Можешь идти. Жду тебя здесь завтра.
– Слушаюсь.
В его голосе не прозвучало ни радости предвкушения новых уроков, ни смирения, всего лишь равнодушное признание моей власти над ним. Я с трудом сдержал вздох. Затем Свифт подошел к принцу и получил разрешение покинуть каюту. По моей подсказке, сделанной при помощи Скилла, Дьютифул сказал ему, что он считает хорошее образование необходимым для каждого человека и что он тоже желает, чтобы Свифт приходил на занятия каждый день. В ответ мальчик так же равнодушно кивнул, а потом ушел.
Не успела дверь за ним закрыться, как ко мне подбежал Чейд. – Как он? – с мрачным видом спросил он и дотронулся до щеки Олуха.
– У него жар и сильный кашель. Воду пьет, а от еды отказывается.
Чейд тяжело опустился на край кровати. Потрогав шею Олуха, он засунул руку под свою рубашку, пытаясь оценить, насколько у того сильный жар. – И сколько времени он не ел? – спросил он меня.
– Прошло по меньшей мере три дня с тех пор, как он съел что-то существенное и еда осталась в его желудке.
Чейд шумно выдохнул. – Вот с этого и следует начать. Нужно его накормить. Густой соленый бульон с мясом и овощами.
Я кивнул, однако Олух застонал и отвернулся к стене. Его музыка словно парила над нами, исчезая вдали, или перетекала в место, куда у меня не было доступа.
Чейд положил руку мне на запястье и отвлек от моих размышлений.
Что ты сделал с ним прошлой ночью? Как ты думаешь, это твои манипуляции стали причиной его болезни?
Его вопрос изумил меня, и я ответил вслух. – Нет. Я думаю, причина в его морской болезни, к тому же он несколько ночей оставался на палубе под дождем и при этом ничего не ел.
Олух, скорее всего, уловил наш беззвучный разговор, потому что он повернул в нашу сторону голову и сердито на меня посмотрел. Но уже в следующее мгновение он бессильно закрыл глаза.
Чейд отошел от кровати и опустился на мягкую скамейку под одним из окон, знаком показав мне, чтобы я к нему присоединился. Принц расставлял на столе фишки для игры в камни и с любопытством проводил нас взглядом.
– Забавно, чтобы сохранить нашу беседу в тайне, нужно разговаривать шепотом. – Чейд ткнул пальцем в окно, словно хотел мне что-то показать. Я наклонился вперед и кивнул, а Чейд улыбнулся и тихонько прошелестел мне на ухо: – Вчера я лег поздно, поскольку самостоятельно тренировался в Скилле. Мне кажется, я уже добился кое-каких успехов. Я слышал музыку Олуха – она была ужасной, пронзительной и какой-то дикой. Затем я почувствовал что-то… нет, кого-то. Я думал, это ты, но почти сразу понял, что тут какое-то иное присутствие, с которым я уже встречался раньше. Постепенно оно начало набирать силу и уверенность, и музыка Олуха стала спокойнее.
Меня удивило, что Чейд смог что-то почувствовать, и я далеко не сразу сообразил, что ему ответить. – Другое присутствие? – с самым невинным видом переспросил я.
Чейд широко улыбнулся. – Думаю, это была Неттл. Ты решил включить ее в нашу группу Скилла?
– Не совсем, – ответил я, выдав свой секрет.
Мне показалось, что вокруг меня как будто рухнула стена. Я, с одной стороны, ужасно расстроился, а с другой – не мог не признаться самому себе, что испытал облегчение. Неожиданно я понял, что устал от своих тайн и не могу их больше оберегать. Пусть Чейд узнает о Неттл и ее способностях. Это вовсе не значит, что я позволю ему ее использовать.
– Я попросил ее об услуге. Мне нужно было сообщить ей, что со Свифтом все в порядке и я буду за ним присматривать. Перед тем как мы покинули Баккип, я сказал ей, что он возвращается домой, поскольку был уверен в этом. Когда я увидел мальчика на корабле вместе с Уэбом, ну… я не мог оставить ее в неведении, она же волновалась за него, думала, что ее брат умер, и его тело валяется в какой-нибудь канаве.
– Конечно, ты поступил правильно, – пробормотал Чейд, и в его глазах загорелся голодный огонек – ему была нужна информация, и он ее получил.
– В качестве ответной услуги я попросил Неттл изменить кошмар Олуха. Она отлично умеет контролировать свои сны. Сегодня ночью Неттл доказала, что может справиться и с чужими.
Я с таким же волнением следил за лицом Чейд а, с каким он смотрел на меня. Я видел, что он обдумывает возможные варианты использования дара Неттл; видел, как озарилось его лицо, когда он понял, какое это могущественное оружие. Взять под контроль образы в сознании человека, сделать его мысли мрачными и пугающими или восторженными и прекрасными… С таким инструментом можно многое совершить! Можно свести человека с ума ночными кошмарами, отравить союз подозрениями или заключить брак, наслав на будущих супругов романтические грезы.
– Нет, – тихо проговорил я. – Неттл сама не понимает значения того, что делает. Она даже не знает, что использует Скилл. Я не стану вводить ее в группу, Чейд. – И дальше я выдал ему самую хитроумную ложь, какую только смог сочинить за столь короткое время. Мой старый учитель мог бы мной гордиться. – Неттл будет для нас полезнее, если станет работать одна. И лучше ей не знать, что она делает. Таким образом, мы сможем ее контролировать. Совсем как ты контролировал меня, когда я был еще совсем мальчишкой.
Чейд с серьезным видом кивнул, похоже, ни капли не усомнившись в правдивости моих слов. И тут мне открылась одна из слабостей моего старого наставника. Он любил меня, однако продолжал использовать и позволял служить своим целям. Наверное, так же было и с ним самим. Он даже представить себе не мог, что я всеми силами готов защищать Неттл от подобной судьбы.
– Я рад, что ты наконец согласился ее привлечь, – с одобрением заявил он.
– На что вы там уставились? – с любопытством спросил Дьютифул и подошел к окну.
Чейд солгал, что мы играем: сперва смотрим на корабли, которые движутся по воде, а потом моргаем и стараемся увидеть ту же картину иначе: как будто корабли неподвижны, а вода обтекает их.
– И о чем ты хотел с нами поговорить? – спросил Дьютифул.
Чейд сделал вдох, и я понял, что он пытается придумать тему. – Думаю, получилось все просто великолепно. Здесь Олух и Фитц – так что вся наша группа собралась в одном месте. Полагаю, будет разумно сообщить всем, что Олух очень привязался к Фитцу и не хочет от себя отпускать. Таким образом, ни у кого не возникнет нелепых вопросов о том, что делает простой стражник рядом с принцем, даже после того, как Олух поправится.
– Мне казалось, мы это уже обсудили, – удивился принц.
– Правда? Ну, наверное. Прошу простить забывчивость старика, мой принц.
Дьютифул скептически фыркнул, а я тактично удалился к Олуху, который по-прежнему весь горел.
Чейд позвал слугу и приказал принести для него еды. Я вспомнил ехидную кухарку, с которой уже имел счастье познакомиться, и пожалел мальчишку, которого к ней отправили. Он вернулся на удивление быстро с чашкой горячей соленой воды, в которой плавал кусок мяса. Чейд пришел в ярость и послал на кухню другого слугу, выдав ему четкие указания насчет того, что он должен принести. Я уговорил Олуха выпить немного обычной воды и с беспокойством прислушался к его хриплому дыханию.
Вторая попытка кухарки оказалась более успешной, и мне удалось уговорить Олуха съесть несколько ложек бульона. У него болело горло, ему было трудно глотать, и потому он ел очень медленно. По приказу Чейда мне тоже принесли еду, чтобы я мог перекусить, не покидая своего подопечного. Вскоре такой распорядок стал нормой, и я радовался, что могу есть спокойно да еще отдельно от остальных стражников. С другой стороны, я оказался изолирован от всех разговоров и общения, если не считать Олуха, Чейда и Дьютифула.
Я надеялся, что смогу как следует выспаться в свою первую ночь в каюте принца. Олух немного успокоился и даже не стонал. Мне устроили постель на полу, между порогом и противоположной стеной. Я закрыл глаза, собираясь хорошенько отдохнуть, но вместо этого сделал глубокий вдох, настроился и нырнул в сон Олуха.
Он был не один. Котенок – Олух устроился на подушке в самом центре огромной кровати, а Неттл ходила по крошечной комнате. Казалось, она занимается обычными домашними делами. Она тихонько напевала, складывая разбросанную одежду и убирая еду в шкаф. Когда она закончила, комнатка стала очень аккуратной и светлой.
– Ну вот, – сказала она котенку, который за ней наблюдал. – Видишь, все в порядке. Вещи на своих местах. И тебе нечего бояться. А теперь спи, малыш, хороших тебе снов.
Неттл поднялась на цыпочки, чтобы загасить лампу, и я вдруг понял диковинную вещь. Я знал, что это Неттл, но видел ее глазами Олуха как приземистую, невысокую женщину с длинными седеющими волосами, собранными на затылке в пучок, и глубокими морщинами на лице. Мать Олуха, которая родила его очень поздно. По возрасту она больше подходила на роль его бабушки.
И тут сон Олуха отступил, и у меня возникло ощущение, будто я издалека смотрю на освещенное окно. Я огляделся по сторонам. Мы были на склоне горы, на вершине виднелись руины башни, а меня окружали мертвые ветви ежевики. Рядом со мной стояла Неттл.
– Я делаю это для него, а не для тебя, – сердито заявила она. – Никто не должен видеть сны, пропитанные таким страхом.
– Ты на меня сердишься? – медленно спросил я, опасаясь услышать ответ.
Неттл не смотрела на меня. Вдруг откуда-то налетел порыв холодного ветра и разделил нас, но она все равно спросила: – Что на самом деле означали слова, которые ты просил меня передать отцу? Неужели ты бессердечное чудовище, Сумеречный Волк? Твои слова как ядовитая стрела пронзили его сердце.
Да. Нет. Я не мог открыть ей правду. Я попытался сказать, что никогда не причинил бы ему боли сознательно. Но так ли это? Он женился на Молли. Они оба думали, что я умер; они не желали мне зла. Но он все равно забрал ее у меня. И вырастил мою дочь, он заботился о ней и оберегал ее. Да, все так, и я был ему за это благодарен. Но не за то, что всякий раз, услышав слово «папа», она будет представлять себе его лицо.
– Ты меня сама попросила, – ответил я и почувствовал, как резко прозвучали мои слова.
– И, как в сказке, ты выполнил мое желание, и оно разбило мне сердце.
– Что случилось? – не сумев сдержаться, спросил я. Неттл не хотела мне рассказывать, но не сумела сдержаться.
– Я сказала отцу, что мне приснился сон и что во сне волк с колючками в носу обещал присматривать за Свифтом и благополучно доставить его домой. А потом я повторила слова, которые ты произнес: «Как сделал ты однажды, так я делаю сейчас. Я приютил и направляю твоего сына. Я своей жизнью готов защищать его от любой опасности, а когда моя работа будет завершена, я привезу его к тебе домой».
– И что?
– Мама в этот момент замешивала хлеб и велела мне не говорить про Свифта, если все, на что я способна, это глупости и фантазии. Но она стояла спиной к столу, за которым мы с отцом сидели. Она не увидела, какими огромными стали его глаза, когда он услышал мои слова. Несколько минут он просто смотрел на меня, а потом повалился на пол и остался лежать, глядя в потолок, как будто умер. Мы с братьями, опасаясь самого худшего, отнесли его на кровать. Мама страшно испугалась и все время спрашивала, где у него болит. А он не отвечал. Только прикрыл глаза руками, скорчился, точно побитый ребенок, и заплакал.
Он плакал целый день и при этом не произнес ни единого слова. Когда спустилась ночь, я услышала, как он встал. Я тихонько подползла к краю чердака, где спала, и заглянула вниз. Отец собрался в дорогу, а мама держала его за руку и умоляла не уходить. Он сказал ей: «Женщина, ты даже не представляешь себе, что мы натворили, но я не могу найти в своем сердце мужества, чтобы тебе сказать. Я трус. Я всегда был трусом». Потом он стряхнул ее руку и ушел.
На одно короткое мгновение перед моими глазами возникла страшная картина: Молли отвергнутая и несчастная.
– Куда он отправился? – выдавил из себя я.
– Подозреваю, что к тебе. Уж не знаю, где ты сейчас находишься.
Слова прозвучали даже слишком резко, но я услышал в них надежду, что хотя бы кто-то знает, куда и почему ушел ее отец. Мне пришлось отнять у Неттл эту надежду.
– Невозможно. Но думаю, я знаю, куда он пошел, и полагаю, твой отец скоро вернется.
Баккип, подумал я про себя. Баррич прямолинейный человек. Он пойдет в Баккип в надежде загнать в угол Чейда и задать ему парочку вопросов. Вместо Чейда он получит Кетриккен. А она ему все расскажет. Ведь открыла же она Дьютифулу, кто я такой. Потому что Кетриккен считает, что людям нужно говорить правду, даже если она причиняет им боль.
Пока я представлял себе их встречу, Неттл снова заговорила: – Что я наделала? – спросила она меня. Но это был риторический вопрос. – Я считала себя такой умной. Думала, что могу заключить с тобой сделку и вернуть домой брата. А вместо этого… что я наделала? И кто ты такой? Ты желаешь нам зла? Ненавидишь моего отца? – И вдруг с ужасом выпалила: – Мой брат находится в твоей власти?
– Прошу тебя, не нужно меня бояться. У тебя нет причин мне не верить, – поспешно проговорил я и тут же засомневался, правда ли это. – Свифт в безопасности, и обещаю, я сделаю все, что в моих силах, чтобы он, как только представится возможность, вернулся домой, к тебе. – Я задумался, пытаясь решить, что можно ей сказать, она ведь была совсем не глупа, моя дочь. Слишком много намеков, и она раскроет мою тайну. И тогда вполне вероятно, что я ее потеряю навсегда. – Я знал твоего отца много лет назад. Мы были очень близки. Но я принял несколько решений, которые противоречили его правилам, и мы расстались. Долгое время он думал, что я умер. Теперь, после твоих слов, он знает, что я жив. И уверен, что причинил мне зло и виноват передо мной из-за того, что я к нему не пришел. Он ошибается. Но если ты хотя бы чуть-чуть знаешь своего отца, тебе известно, что им управляет собственное представление о реальности.
– Ты знал моего отца много лет назад? Значит, и маму ты тоже знал?
– Я был с ним знаком задолго до твоего рождения. – Не совсем ложь, но все равно обман; я позволил Неттл сделать свои, неправильные выводы.
– И для моей матери мои слова ничего не значили, – сказала она через несколько минут.
– Да, – подтвердил я и осторожно спросил: – Как она?
– Плохо, естественно! – Неттл разозлилась на меня за глупый вопрос. – Она стояла перед домом и кричала ему вслед, а потом объявила нам, что ей не следовало выходить за такого упрямца. Она дюжину раз спросила меня, что я ему сказала, и я дюжину раз повторила ей про свой «сон». Я чуть не рассказала про тебя все, что мне известно. Но это не помогло бы ведь, правда? Потому что она тебя не знает.
На одно короткое мгновение я увидел Молли глазами Неттл. Она стоит на дороге, у нее растрепались волосы, когда она пыталась остановить Баррича. Они по-прежнему вьются, Молли отбросила их за спину, чтобы не мешали, и грозит кулаком вслед мужу. Ее младший сын, которому чуть больше шести, вцепился в юбку и испуганно всхлипывает – он не понимает, что происходит и почему мама и папа кричали друг на друга, а потом папа куда-то ускакал. Вечернее солнце окрашивает эту картину в кроваво-красные тона. «Ты слепой старый болван! – кричит Молли ему вслед, и ее слова ударяют в меня, точно камни. – Ты заблудишься или тебя ограбят! Ты больше никогда к нам не вернешься!» Но ей отвечает лишь удаляющийся топот копыт.
Затем Неттл отбросила страшные воспоминания, и я обнаружил, что мы больше не стоим на склоне горы с полуразрушенной башней. Мы перенеслись на чердак. Кончики моих волчьих ушей едва не касаются низких балок. Неттл сидит на своей кровати, подтянув колени к груди. За занавеской, которая отделяет наш закуток, я слышу дыхание ее братьев. Один заворочался и вскрикнул во сне. Сегодня ночью в этом доме никто не спит спокойно.
Мне невыносимо хотелось попросить Неттл ничего не говорить обо мне Молли, но я боялся, потому что тогда она поймет, что я солгал. Она и сейчас могла догадаться, что между мной и ее матерью существовала связь. Я не мог ответить на ее вопрос честно и потому сказал совсем другое:
– Думаю, твой отец скоро будет дома. Когда он вернется, ты мне скажешь, чтобы я перестал волноваться?
– Если он вернется, – едва слышно проговорила Неттл, и я понял, что Молли произнесла вслух то, чего втайне боялись все члены семьи. Неттл начала неохотно, как будто страшилась своими словами сделать опасность реальной: – Его уже однажды ограбили и избили, когда он в одиночку отправился на поиски Свифта. Он нам ничего не рассказал, но мы и сами догадались. И тем не менее он снова пустился в путь один.
– Очень похоже на Баррича, – сказал я.
Я не осмелился сказать вслух то, на что надеялся в глубине души: что Баррич взял лошадь, которую хорошо знал. И хотя он из принципа не пользуется Уитом, чтобы общаться со своими подопечными, это не мешает животным чувствовать его.
– Да, таков мой отец, – с гордостью и одновременно с грустью подтвердила Неттл.
А потом стены комнаты потекли – так буквы, написанные чернилами, расплываются по бумаге, на которую падают слезы. Последнее, что я видел, была Неттл. Когда я проснулся, оказалось, что я смотрю в темный угол каюты принца и ничего не вижу.
В томительные дни и ночи, которые последовали дальше, состояние Олуха почти не изменилось. На какое-то время ему становилось лучше, а потом снова начинался кашель и появлялся жар. Настоящая хворь не дала вернуться страху морской болезни, но меня это не утешало. Несколько раз я обращался за помощью к Неттл: просил ее, чтобы она прогнала навеянные лихорадкой кошмары, прежде чем они взбудоражат всю команду. Матросы склонны к суевериям. Благодаря Олуху им приснился одинаковый кошмар, и когда они сравнили свои впечатления, все дружно решили, что получили предупреждение от богов. Это произошло всего один раз, но вполне могло стать причиной бунта.
Я гораздо больше, чем мне хотелось, занимался с Неттл снами Олуха. Она ничего не говорила про Баррича, а я не спрашивал, хотя и знал, что мы оба считаем дни, прошедшие с тех пор, как он покинул дом. Если бы у Неттл были новости о нем, она бы непременно мне рассказала. Его исчезновение из ее жизни освободило место для меня. Я чувствовал, что наша связь крепнет, и вскоре начал постоянно ощущать ее присутствие. Сама того не зная, она учила меня проникать в сны Олуха и изменять их, мягко наполняя более приятными образами. Впрочем, у меня получалось не так хорошо, как у нее. Я скорее предлагал изменения, в то время как она исправляла его сны.
Дважды я почувствовал, что Чейд за нами наблюдает. Меня это раздражало, но я ничего не мог поделать, поскольку, если бы признал его присутствие, о нем узнала бы и Неттл. Я сделал вид, что не заметил его, и это сыграло мне на руку: Чейд осмелел, и оказалось, что он серьезно поднаторел в использовании Скилла. Интересно, он сам не осознает своих успехов или нарочно скрывает их от меня? Я решил не задавать этот вопрос вслух.
Мне никогда не нравилось путешествовать по морю. Скучные пейзажи – и никакого разнообразия. Через пару дней каюта принца начала казаться мне почти такой же тесной и душной, как нижняя палуба, где ютились мои товарищи-стражники. Однообразная пища, бесконечная качка и мое беспокойство за Олуха не способствовали поднятию духа. Наша маленькая группа Скилла практически не продвигалась вперед в своих занятиях.
Свифт продолжал приходить каждый день, читал вслух, узнавал разнообразные сведения о Внешних островах и освежал мои. В конце каждого занятия я задавал ему вопросы, чтобы убедиться, что в голове у него что-то осталось. Оказалось, что у мальчишки отличная память, к тому же время от времени он спрашивал о том, что его заинтересовало. Свифт редко вел себя доброжелательно, но слушался меня, а большего мне не требовалось – пока.
В присутствии Свифта Олух расслаблялся, слушал нас, и морщины на его лице разглаживались. Впрочем, он редко говорил, хрипло дышал, а иногда у него начинались приступы сильного кашля. Процесс его кормления выматывал нас обоих, и мне с трудом удавалось уговорить его съесть хотя бы несколько ложек бульона. Круглое брюшко, которым он обзавелся за последние месяцы, пропало, под глазами появились синяки. Он был действительно серьезно болен, и у меня сжималось сердце, глядя на то, как он воспринимает свое состояние. Олух считал, что умирает, и мне не удавалось прогнать эту уверенность даже из его снов.
Дьютифул был не в силах мне помочь. Он старался изо всех сил, поскольку искренне привязался к Олуху. Но принцу было всего пятнадцать, и во многом он оставался мальчишкой. Мальчишкой, окруженным аристократами, которые шли на любые ухищрения, чтобы проводить как можно больше времени в его обществе. Здесь, где не действовали суровые правила, навязанные им Кетриккен, они изливали на него самую изысканную лесть и придумывали разнообразные развлечения. Маленькие лодки сновали между кораблями, доставляя аристократов к нам, но нередко Дьютифул и Чейд сами отправлялись на другие корабли, где устраивались настоящие праздники с вином, стихами и песнями. Это делалось, чтобы скрасить однообразие, но Дьютифулу пристало равномерно распределять свое внимание между аристократами, поскольку успех его правления будет основываться на связях, возникающих сейчас. Так что отказаться от приглашения он не мог. Однако меня беспокоила легкость, с которой принц забывал про своего больного слугу.
Уэб был моим единственным утешением. Он приходил каждый день и тихонько предлагал посидеть с Олухом, чтобы я занялся своими делами. Разумеется, я не мог полностью отвлечься от забот об Олухе. Я постоянно присматривал за ним при помощи Скилла, чтобы он не вверг всех нас в какой-нибудь дикий, исполненный страхов сон. Но, по крайней мере, я уходил из каюты, чтобы прогуляться по палубе, глотнуть свежего воздуха, подставить лицо ветру.
С другой стороны, из-за такого распределения времени мнене удавалось остаться с Уэбом наедине. Я хотел поговорить с ним, и не только ради того, чтобы выполнить поручение Чейда. Доброта и спокойная уверенность Уэба все больше и больше восхищали меня. У меня возникло ощущение, что он добивается моего расположения, но не так, как обхаживали Дьютифула его придворные. Скорее так ведетсебя Баррич с лошадью, которую хочет приручить. Должен сказать, что у Уэба отлично получалось, несмотря на то что я все прекрасно понимал. С каждым прошедшим Днем я доверял ему больше, а осторожность и напряжение начали постепенно уходить из наших отношений. Меня перестало пугать, что он знает обо мне правду, наоборот, это служило своего рода утешением. Мне очень хотелось задать ему множество вопросов. Например, многие ли представители Древней Крови знают, что Фитц Чивэл жив? И кому известно, что он скрывается под именем Том Баджерлок? Но я не осмеливался задавать эти вопросы в присутствии Олуха даже в те минуты, когда он спал. Невозможно предсказать, как он повторит мои слова – во сне или наяву.
Однажды поздним вечером, когда Чейд и Дьютифул вернулись после очередного выхода в свет, я дождался, пока принц отпустит слуг. Они с Чейдом сидели на мягкой скамье под окном и о чем-то тихо разговаривали. Я отошел от кровати Олуха и знаком подозвал их к столу. Оба устали после долгой игры в камни с лордом Экселлентом, но их настолько заинтриговало мое поведение, что они послушно встали со скамьи.
– Уэб тебе говорил, что ему известно мое настоящее имя? – без предисловий спросил я Дьютифула.
Удивленное выражение на его лице без слов ответило на мой вопрос.
– И кто только за язык тебя тянет? – сердито проворчал Чейд.
– А что, имеется причина, по которой я не должен этого знать? – более резко, чем я ожидал, ответил за меня принц.
– Просто данная проблема не имеет отношения к нашей миссии. Я бы хотел, чтобы вы тратили все свои силы на то, что вам предстоит сделать, принц Дьютифул, – сдержанно ответил Чейд.
– Возможно, советник Чейд, вы позволите мне самому решать, какие проблемы должны меня волновать? – Жесткость, с которой он ответил, навела меня на мысль о том, что они уже не раз обсуждали этот вопрос.
– Значит, ты не заметил, чтобы кто-нибудь из вашей группы Уита знал, кто я такой?
Принц поколебался несколько мгновений, а потом проговорил: – Нет. Разговор о Бастарде, наделенном Уитом, возникает время от времени. Знаешь, если оглянуться назад… такие разговоры всегда заводит Уэб. Но он поднимает эту тему точно так же, как учит нас истории и традициям Уита. Он что-то рассказывает, а потом задает вопросы, которые помогают нам глубже понять предмет обсуждения. Он ни разу не упомянул о Фитце Чивэле иначе как об историческом лице.
Довольно неприятно слышать о себе как об «историческом лице». Прежде чем я успел окончательно смутиться, заговорил Чейд. – Получается, что Уэб официально учит твою группу Уита? История, традиции… что еще?
– Правила приличий. Он рассказывает истории людей, обладавших Уитом, и животных. Как подготовиться к поискам партнера. Думаю, то, чему он нас учит, остальным известно с детства, но он делает это ради нас со Свифтом. Однако, когда он рассказывает сказки, все слушают его очень внимательно, особенно менестрель Кокл. Мне кажется, Уэб знает легенды и сказания, которые почти забылись, и хочет, чтобы мы сохранили их и передали следующим поколениям.
Я кивнул. – Когда начались преследования, обладателям Уита приходилось скрывать свои традиции и знания. Естественно, многое было утрачено, и лишь часть удалось сохранить и передать дальше.
– А зачем, по-твоему, Уэб заводит разговор про Фитца Чивэла? – задумчиво спросил Чейд.
Я наблюдал за тем, как Дьютифул обдумывает ответ – точно так же Чейд учил и меня оценивать действия других людей. Что он выигрывает? Кто подвергается опасности?
– Возможно, он подозревает, что я знаю правду. Однако, я думаю, дело в другом. Думаю, он упоминает Фитца, чтобы наша группа смогла ответить на вопрос: «Какова разница между правителем, обладающим Уитом, и тем, у которого этого дара нет? Как сложилась бы судьба Шести Герцогств, если бы Фитц тогда пришел к власти и его не казнили за обладание Уитом? Если когда-нибудь наступит благоприятный момент и я смогу открыть, что я принадлежу к Древней Крови, как это отразится на Шести Герцогствах? И что выиграет мой народ, если им будет править человек, наделенный Уитом? И как может помочь мне группа Уита, когда я взойду на трон?»
– Когда ты взойдешь на трон? – резко спросил Чейд. – Неужели их амбиции так сильно нас опережают? Сначала они говорили, будто хотят помочь тебе в твоем испытании и показать Шести Герцогствам, что Уит можно использовать на благое дело. Они что, предполагают оставаться твоими советниками и после того, как все закончится?
Дьютифул нахмурился, глядя на Чейда. – Разумеется.
Когда старик раздраженно насупился, я решил, что пора вмешаться. – Мне это кажется только естественным, особенно если их усилия помочь принцу во время испытания будут успешны. Использовать их, а потом отшвырнуть в сторону политически неразумно – ты сам учил нас рассматривать все возможности и варианты.
– Ну… наверное, – неохотно проворчал Чейд. – Если они действительно докажут, что от них может быть польза, они могут рассчитывать на некоторое вознаграждение.
Принц заговорил совершенно спокойно, но я почувствовал, что он с трудом сдерживает гнев.
– И что, по твоему мнению, они должны были бы попросить в качестве вознаграждения за свою помощь, будь они группой Скилла?
Его вопрос прозвучал настолько в стиле Чейда, и он так ловко расставил своему наставнику ловушку, что я чуть не рассмеялся вслух.
– Но это же совсем другое дело, – возмутился Чейд. – Скилл является твоей наследственной магией, к тому же он значительно сильнее Уита. Только естественно, что будешь держать членов своей группы при себе, принимать их помощь и советы… – И тут он замолчал.
Дьютифул медленно кивнул. – Древняя Кровь – тоже моя наследственная магия. И я подозреваю, что мы очень мало о ней знаем. Чейд, я допытываю доверие и чувство товарищества к тем, кто ее со мной разделяет. Как ты сам сказал, это только естественно.
Чейд открыл рот, собираясь что-то сказать, но тут же закрыл его. Потом снова открыл и снова промолчал. Когда же он заговорил, в его голосе слышалось восхищение: – Хорошо. Я готов принять твою логику. Это вовсе не означает, что я согласен, но я ее принимаю.
– А большего я и не прошу, – ответил принц, и в его словах я снова услышал эхо властности будущего монарха.
Чейд попытался выместить свое раздражение на мне. – И зачем только ты завел этот разговор? – сердито спросил он, словно я намеренно стал причиной их разногласий.
– Потому что мне необходимо знать, чего хочет от меня Уэб. У меня сложилось впечатление, что он меня… ну, скажем, обхаживает, пытается завоевать мое доверие. Зачем?
На борту корабля не бывает настоящей тишины. Разговор между морем и деревом, парусами и ветром никогда не смолкает. Эти голоса некоторое время были единственными, которые раздавались в каюте. Потом Дьютифул тихонько фыркнул:
– Возможно, он просто хочет стать твоим другом, Фитц. Что он в противном случае выигрывает?
– Он владеет тайной, – ехидно заявил Чейд. – А тайна – это власть.
– И опасность, – возразил принц. – Как для Фитца, так и для самого Уэба. Представь себе, что будет, если он откроет тайну. Разве он не поставит под угрозу мое правление? Разве некоторые придворные не набросятся с упреками на мою мать за то, что она все знала и молчала и сохранила Фитцу жизнь? – И уже более тихо он добавил: – Не забывай, открыв Фитцу, что он знает его тайну, Уэб страшно рисковал. Ведь чтобы сохранить ее, некоторые люди готовы пойти на убийство.
Я наблюдал за Чейдом, пока он переваривал слова Дьютифула. – Ты прав. То, что Уэб знает истинное имя Фитца, угрожает твоему правлению не меньше, чем самому Фитцу, – с беспокойством признал он. – Тут ты прав. Уэбу выгодно хранить свое знание в тайне. До тех пор, пока ты поддерживаешь обладателей Уита, они будут заинтересованы в том, чтобы ты заполучил трон. А если ты выступишь против них? Что тогда?
– Действительно, что тогда? – насмешливо спросил принц. – Чейд, спроси себя, как ты часто спрашивал меня: «Что случится дальше?» Что, если мою мать и меня лишат власти, кто ее захватит? Естественно, те, кто отнимет у нас престол Шести Герцогств. Причем они будут врагами обладателей Уита, такими непримиримыми, с какими Древней Крови не приходилось встречаться никогда. Нет, я думаю, нам не стоит беспокоиться за тайну Фитца. Более того, я считаю, что ему следует забыть о своих сомнениях и по-настоящему подружиться с Уэбом.
Я кивнул, пытаясь понять, почему мне стало так не по себе от этого предложения.
– Я продолжаю сомневаться в необходимости и пользе твоей группы Уита, – проворчал Чейд.
– Правда? В таком случае, почему ты каждый день спрашиваешь меня, что сказала птица Уэба? Тебе разве не стало легче от того, что все корабли, которые она видела, были честными купцами или обычными рыбаками? Ты не забыл, какие новости она принесла нам сегодня? Рииск пролетела над гаванью Зилиг, и Уэб осмотрел ее глазами своей птицы. Он не увидел там необычного скопления людей, какое бывает во время подготовки к военным действиям или когда замышляется предательство. Да, в городе много народа, но там царит праздничное настроение. Неужели тебе не полегчало на душе, когда мы получили это сообщение?
– Пожалуй, полегчало. Но не намного, ведь предательство очень легко замаскировать.
Олух перевернулся на бок и что-то пробормотал, и я отправился к нему. Довольно скоро Чейд ушел в свою каюту, принц лег спать, а я расстелил свою постель рядом с кроватью Олуха. Я думал про Уэба и Рииск и пытался представить океан и Внешние острова такими, какими их увидела птица. Поразительное и сказочное зрелище. Но прежде чем я унесся на крыльях своего воображения, меня охватила тоска по Ночному Волку. Этой ночью мне снились мои собственные сны про волков, которые охотятся среди поросших травой холмов.

VIII. ХЕТГАРД

Вот как это было. Эда и Эль совокуплялись во мраке, но он не снискал ее расположения. Эда родила землю, а воды, сопровождавшие ее рождение, стали морем. Земля была бесформенной: глина да стоячая вода, но потом Эда стала лепить из нее руны своего тайного имени, и руны тайного имени Эля она сотворила тоже. Свои Божественные Руны она бережно расставила посреди океана, начертав свое имя. И Эль наблюдал за ее работой.

Но когда он попросил глину, чтобы слепить собственные руны, Эда ему отказала: «Ты лишь изверг в меня поток семени, и потому в моем творении от тебя одни только воды, плоть же моя. Так что забирай то, что принадлежит тебе, и будь тем доволен».

Эль не был доволен. И потому он создал для себя мужчин, и дал им корабли, и пустил их по морской глади. Смеясь про себя, он думал: «Их слишком много, чтобы Эда могла за всеми уследить. Скоро они высадятся на землю и переделают ее по моему усмотрению, и там будет написано мое, а не ее имя».

Но Эда была дальновидна. И когда мужчины Эля пришли на землю, они встретили женщин, которые там жили, главенствовали над растениями и обихаживали скот, который плодился и размножался, послушный их воле. И женщины не допустили, чтобы мужчины изменили землю, и даже не позволили им долго на ней жить. Женщины сказали: «Мы возьмем воды ваших чресел и с их помощью создадим плоть, подобие нашей. Но земля, которую родила Эда, не будет принадлежать вашим сыновьям, но только дочерям».

«Рождение мира», пересказ эпической песни Внешних островов.

Несмотря на опасения Чейда, сообщение Уэба и его птицы оказалось совершенно точным. На следующее утро впередсмотрящий крикнул, что он видит землю, и уже днем по левому борту можно было видеть ближайшие островки архипелага, стремительно исчезающие вдали. Зеленые берега, крошечные домики и маленькие рыбачьи лодки оживили скучный морской пейзаж. Я попытался уговорить Олуха встать и выйти на палубу, чтобы убедиться, как близок конец нашего путешествия, но он категорически отказался. Когда он заговорил, он произносил слова медленно, как будто нисколько не сомневался в собственной правоте.
– Это будет не дом, – простонал он. – Мы слишком далеко от дома, и мы никогда туда не вернемся. Никогда. Потом он закашлялся и отвернулся от меня.
Но даже его мрачное отношение к происходящему не могло омрачить моей радости. Я убедил себя, что, как только Олух окажется на берегу, хорошее настроение и здоровье к нему вернутся. Оттого что конец пути близок и мы должны были скоро покинуть замкнутое пространство корабля, каждый миг тянулся целую вечность. На следующий день мы увидели Зилиг, хотя мне казалось, будто прошел целый месяц. Когда к нам приблизились маленькие лодки, чтобы наспоприветствовать и провести наши корабли по узкому каналу в гавань, мне мучительно захотелось оказаться на палубе рядом с Чейдом и Дьютифулом.
Но я лишь мерил шагами каюту принца, время от времени выглядывая в окна. Я слышал крики нашего капитана и топотног по палубе. Чейд и Дьютифул, его свита из придворных и группа Уита – все собрались наверху и следили за тем, как наш корабль приближается к Зилигу. Я чувствовал себя будто пес, который сидит на цепи у своей конуры и с бессильной завистью смотрит на гончих, отправляющихся на охоту.
Ритм качки изменился, когда были спущены паруса и натянуты буксирные тросы. Потом лоцманы с Внешних островов развернули нас кормой к Зилигу. Мы бросили якорь, и я во все глаза уставился на чужой город в иллюминаторах. Другие корабли Шести Герцогств заняли свои места рядом с нами.
Ничто на свете, пожалуй, не тянется дольше, чем буксировка корабля в порт, разве что разгрузка. Неожиданно вода вокруг нас забурлила от множества маленьких лодок, чьи весла поднимались и опускались, точно лапки водяных жуков. Одна из них, больше и роскошнее остальных, вскоре увезла с корабля принца Дьютифула, Чейда, избранных придворных и нескольких стражников, чтобы доставить их на берег. Я проводил суденышко взглядом, уверенный в том, что про нас с Олухом попросту забыли. И тут раздался стук в дверь, и на пороге возник Риддл в форме стражи принца. Глаза у него сияли от возбуждения.
– Мне велели последить за твоим полоумным, пока ты будешь собираться. Нас ждет лодка, она отвезет на берег тебя, его и остальных ребят. Давайте пошевеливайтесь. Все уже готовы.
Значит, все-таки про меня не забыли, но и посвятить в свои планы не посчитали нужным. Я оставил Риддла с Олухом, а сам спустился вниз, где уже никого не было. Парни надели чистую форму, как только показался порт. Те, кому не выпало сопровождать принца, стояли на палубе, радуясь возможности покинуть душный трюм. Я быстро переоделся и поспешил вернуться в каюту принца.
Я прекрасно понимал, что быстро переодеть Олуха в чистое будет совсем не просто, но, к моему облегчению, Риддл уже приступил к этому неблагодарному делу.
Олух сидел, раскачиваясь, на краю своей кровати. Синяя туника и штаны, словно бесформенный балахон, висели на его исхудавшем теле. Пока я не увидел его в одежде, я и не осознавал, насколько он отощал. Риддл стоял перед ним на коленях и добродушно уговаривал надеть сапоги. Олух жалобно стонал и с мученической гримасой пытался ему помочь – впрочем, не слишком успешно. Теперь я окончательно убедился в том, что Риддл работает на Чейда, Обычный стражник ни за что не стал бы заниматься столь неприятным делом.
– Дальше я справлюсь, – сказал я, и мой голос прозвучал излишне резко. Я и сам не смог бы объяснить, почему мне хотелось защитить маленького человечка, смотревшего на меня мутными круглыми глазами.
– Олух, – проговорил я, натягивая на него сапоги. – Мы сходим на берег. Как только мы окажемся на земле, тебе станет намного лучше. Вот увидишь.
– Не станет, – пообещал он мне и закашлялся так сильно, что я испугался.
Тем не менее я надел на него плащ и заставил встать. Олух, с трудом переставляя ноги, плелся рядом со мной, когда мы вышли из каюты. Оказавшись на палубе, где дул пронзительный ветер, впервые за последние несколько дней, он задрожал и начал кутаться в плащ. Светило яркое солнце, но день выдался совсем не такой теплый, как летние дни в Бакке. Горные пики украшали снежные шапки, и ветер доносил до нас их холод.
На берег нас доставили представители Внешних островов. Нам с Риддлом пришлось напрячь все силы, чтобы заставить Олуха спуститься с палубы в пляшущую на волнах лодку. Я про себя поносил стражников, которые потешались над нашими усилиями. Сидевшие на веслах местные, не таясь, обсуждали нас на своем языке, уверенные в том, что я не понимаю их презрительных замечаний в адрес принца, выбравшего себе в спутники недоумка. Усевшись рядом с Олухом, я обнял его за плечи, стараясь защитить от ужаса, который его охватил, когда он оказался в маленькой открытой лодочке. По его щекам катились круглые слезы, когда мы взлетали и падали вниз, а я, щурясь от ярких солнечных бликов на воде, разглядывал пристани и дома Зилига.
Зрелище, представшее моим глазам, не доставило мне удовольствия, и я понял отвращение Пиоттра Блэкуотера к городам. Зилиг обладал всеми недостатками большого порта. Пристани и доки под разными углами прорезали бухту, тут и там виднелись самые разные корабли. Большинство из них были могучими китобоями, и их окутывала застарелая вонь жира и крови. Мне удалось заметить несколько торговых судов из Шести Герцогств, а также одно из Чалседа и одно из Джамелии. Между ними сновали рыбачьи лодки, снабжавшие город свежей провизией, и совсем крошечные лодчонки, которые доставляли на покидавшие порт суда копченую рыбу, сушеные водоросли и все необходимое для дальней дороги. Мачты причудливыми штрихами украшали небо, по мере нашего приближения медленно увеличивались в размерах стоящие у причалов корабли.
За ними мне удалось разглядеть склады, гостиницы для моряков и лавки. Узкие улицы, некоторые не шире лесной тропки, с трудом пробирались между маленькими домами, выстроенными по большей части из камня. В дальнем конце бухты, где вода была мелкой и каменистый берег не годился для причалов, стояло несколько домиков. Лодки с веслами лежали выше линии прибоя, а на веревках, точно белье, сушилась выпотрошенная рыба. Дым костров, разведенных в коптильных ямах, придавал ей особый вкус и одновременно предохранял от гниения. По берегу с громкими криками носились дети.

Предыдущая страница 7 Следующая страница


Судьба шута 8

Район, к которому мы приближалось, похоже, построили недавно. В отличие от остального города улицы здесь были широкими и прямыми. Традиционный местный камень здесь дополняло дерево, дома казались значительно выше. В некоторых на верхних этажах имелись окна из ребристого стекла. Я вспомнил, что драконы Шести Герцогств побывали в этом портовом городе и принесли на своих крыльях смерть и разрушения нашим врагам.
Новые дома и мощеные прямые улицы казались какими-то чужими на фоне беспорядочного портового города. Мне стало интересно, что здесь было перед тем, как в Зилиге побывал Верити-дракон. Еще больше поражал тот факт, что разрушения, причиненные войной, могут стать причиной такого методичного строительства.
За гаванью тянулись скалистые холмы, тут и там в защищенных от ветра местах ютились темные вечнозеленые деревья с кривыми стволами. Среди холмов, где паслись овцы и козы, петляли проселочные дороги. Над прячущимися за деревьями домиками поднимался дым. Горы и высокие скалы со снежными вершинами виднелись за ними.
Мы прибыли во время отлива, и пристани казались великанами, которые стояли на толстых деревянных ногах, облепленных рачками и черными ракушками. Мокрые перекладины лестницы, ведущей на пирс, были украшены фестонами водорослей, оставшихся после прилива. Принц и часть придворных уже высадились, остальные неохотно уступили нам дорогу, чтобы мы могли выбраться на берег и сопровождать принца дальше.
Я покинул раскачивающуюся на волнах маленькую лодочку последним, подтолкнув к скользкой лестнице стонущего от страха Олуха. Выбравшись на берег, я отошел от воды и огляделся по сторонам. Принца, окруженного баккипскими придворными, приветствовали представители Хетгарда. Мы с Олухом остались стоять неподалеку, поскольку я не знал, что теперь делать. Мне нужно было увести своего подопечного в какое-нибудь теплое место, где на него не будут глазеть любопытные зеваки. Возможно, мне даже следовало остаться с ним на корабле. Откровенное отвращение и презрение во взглядах, которые бросали на него окружающие, говорило о том, что доброго приема нам ждать не стоит. Очевидно, здесь с детьми, родившимися неполноценными, обходились так же, как в Горном Королевстве. Если бы Олух появился на свет в Зилиге, его жизнь оборвалась бы на следующий день.
Мой статус бастарда и наемного убийцы нередко требовал, чтобы во время официальных мероприятий я оставался в тени, и я к этому привык. Будь я один, я бы смешался с толпой и стал незаметно наблюдать за происходящим. Но здесь, в чужой стране, одетый в форму стражника и вынужденный присматривать за дурачком, я оставался на виду. Поэтому я стоял в толпе, поддерживал Олуха и прислушивался к обмену старательно выверенными фразами приветствий.
Принц держался прекрасно, но сосредоточенное выражение на его лице подсказало мне, что сейчас не следует отвлекать его вопросами даже при помощи Скилла. Судя по тому, что в украшениях и на татуировках встречающих были изображения различных животных, здесь были представители нескольких кланов – по большей части мужчины в великолепных одеждах, роскошных мехах и драгоценностях, которые указывали на их высокое положение и богатство.
Впрочем, среди них я заметил четырех женщин в вязаных шерстяных платьях, отделанных мехом. По-видимому, такие наряды говорили о богатстве их земельных владений. Отец Нарчески Аркон Бладблейд тоже присутствовал на встрече, причем его сопровождали по меньшей мере шесть человек, принадлежавших к его клану. Рядом с ним стоял Пиоттр Блэкуотер, на шее которого висела золотая цепь с нарвалом, вырезанным из слоновой кости. Меня удивило, что это оказался единственный знака нарвала. К этому клану принадлежала Нарческа, и среди жителей Внешних островов он считался одним из самых могущественных. Мы прибыли сюда, чтобы заключить брачный союз между ней и Дьютифулом. Вне всякого сомнения, важное событие для ее клана. Почему же его представляет только Пиоттр? Может быть, остальные против союза?
Наконец формальности остались позади, и принца с его окружением увели. Стража выстроилась без меня и последовала за ним. На мгновение я испугался, что мы с Олухом останемся на пристани, но когда я принялся озираться по сторонам, пытаясь найти кого-нибудь, кто за деньги отвезет нас на корабль, к нам подошел старик. Его плащ украшал воротник из волчьего меха, а на груди я увидел знак кабана – принадлежность к клану Бладблейда, – но старик не производил впечатления человека богатого. Очевидно, ему казалось, что он может говорить на нашем языке, поскольку я понял одно слово из четырех, произнесенных им на чудовищно исковерканном наречии Герцогств. Опасаясь оскорбить его предложением перейти на родной язык, я промолчал и в конце концов понял, что клан кабана поручил ему проводить нас с Олухом в наши комнаты.
Старик не предложил мне помочь вести Олуха и старательно держался от него подальше, словно боялся заразиться. Я посчитал его поведение оскорбительным, но убедил себя сохранять терпение. Провожатый быстро шагал впереди нас, не пытаясь идти медленнее, хотя ему приходилось несколько раз останавливаться, чтобы мы могли его нагнать. Очевидно, ему не хотелось делить с нами любопытные взгляды прохожих. Должен заметить, что мы являли собой диковинную картинку – я в форме стражи принца и закутанный в плащ несчастный Олух, которого я буквально тащил за собой на буксире.
Наш проводник провел нас через отстроенную заново часть города, и мы начали подниматься вверх по узкой крутой дороге. Олух тяжело дышал и постоянно постанывал.
– Еще далеко? – спросил я у старика, причем мне пришлось кричать, поскольку он успел уйти довольно далеко вперед.
Он резко повернулся, нахмурился и знаком показал мне, чтобы я не шумел. Затем он махнул рукой в сторону большого каменного здания, значительно превосходившего размерами дома, мимо которых мы прошли. Трехэтажное, прямоугольное, с островерхой черепичной крышей и окнами, расположенными на одинаковом расстоянии друг от друга, – простое, удобное, надежное и, вероятно, одно из самых старых в городе. Я молча кивнул. Над входом красовалось вырезанное из камня изображение кабана с угрожающе торчащими клыками. Значит, нас решили поселить в доме-крепости клана кабана.
К тому времени, когда мы добрались до двора здания, провожатый едва сдерживал раздражение из-за нашей медлительности. Мне было все равно. Он открыл боковую дверь и жестом показал, чтобы мы поторопились, я медленно выпрямился в полный рост и наградил его гневным взглядом. На языке Внешних островов, с ужасным акцентом я проговорил: – Спутник принца не желает спешить. Я же служу ему, а не тебе.
Я увидел смущение и неуверенность на лице нашего проводника, решившего, что он оскорбил кого-то, кто обладает высоким статусом. После этого он несколько вежливее проводил нас вверх на два крутых лестничных пролета в комнату, из которой открывался вид на город и гавань. К этому времени он успел мне смертельно надоесть, вдобавок я понял, что он всего лишь слуга какого-нибудь мелкого военачальника из клана кабана. И потому, как только мы вошли внутрь, я знаком показал, что он свободен, и закрыл дверь, оставив старика стоять в коридоре.
Я усадил Олуха на кровать и быстро оглядел комнату. Из нее вела дверь в другое, более роскошное помещение. По-видимому, нас поместили в комнату для прислуги, примыкавшую к покоям принца. Кровать оказалась вполне приличной, а мебель достаточно простой, но после каморки, отведенной Олуху на корабле, непритязательная комната показалась мне королевским дворцом.
– Посиди здесь, – сказал я Олуху. – Только не спи.
– Где мы? Я хочу домой, – пробормотал он. Пропустив его слова мимо ушей, я прошел в комнату принца. Там я взял кувшин с водой, тазик и полотенце. На столе я заметил тарелку с едой. Я не имел ни малейшего представления о том, что это такое, но все-таки взял несколько кусочков чего-то темного и липкого и маслянистое «пирожное», посыпанное какими-то семечками. Кроме того, я прихватил с собой бутылку, решив, что в ней вино, и стакан.
Олух повалился на кровать, и я с трудом снова его посадил. Несмотря на стоны и протесты, я заставил его вымыть лицо и руки, жалея, что у меня нет лоханки побольше, чтобы засунуть его туда целиком и как следует отмыть, потому что от него невыносимо пахло болезнью. Затем я заставил его немного поесть и выпить стакан вина. Один раз Олух попытался сразиться со мной при помощи Скилла, но попытка получилась слабой и какой-то детской и даже не добралась до моих стен. Я стянул с него тунику и сапоги и уложил в постель.
– Комната все равно качается, – капризно заявил он, закрыл глаза и больше не шевелился.
Через минуту-другую Олух тяжело вздохнул, вытянулся на кровати и заснул по-настоящему. Я закрыл глаза и осторожно, на цыпочках, пробрался в его сон. Котенок, превратившись в крошечный меховой шарик, спал на вышитой подушке. Он чувствовал себя в полной безопасности. Я открыл глаза и понял, что смертельно устал и готов уснуть прямо на полу.
Я не стал этого делать. Воспользовавшись остатками чистой воды, я помылся, попробовал еду, нашел, что она отвратительна, и все съел. Маслянистая гадость, вероятно, считалась чем-то вроде конфеты, а темная гадость сильно отдавала рыбным паштетом. «Вино» представляло собой зелье из каких-то скисших фруктов и ни капельки не смыло рыбный вкус во рту. Подкрепившись таким образом, я взял в руки тазик с грязной водой и вышел на разведку. Если бы кто-нибудь спросил меня, что я делаю, я бы сказал, что ищу, куда ее вылить.
Здание представляло собой не только резиденцию клана, но и своего рода крепость. Нас поместили на самый верхний этаж, но судя по тишине, царившей повсюду, мы были единственными обитателями дома. Внутреннее убранство помещений поражало своим однообразием – сплошные кабаны и клыки. Остальные двери по коридору оказались незапертыми, и я обнаружил, что одни помещения похожи на крошечную каморку Олуха, а другие, попросторнее, обставлены чуть более «роскошно», но ни одно из них не отвечало принятым в Баккипе представлениям о комнате для гостей, пусть даже для мелких аристократов. Я решил придержать свое мнение при себе, понимая, что хозяева, скорее всего, не хотели нас оскорбить. Просто у жителей Внешних островов другие взгляды на гостеприимство, чем у нас.
Здесь считается, что гости должны сами заботиться о своих удобствах и пропитании. Мы приплыли сюда, зная это. Вино и еда в комнате принца, скорее всего, ответный жест в благодарность за прием, который Шесть Герцогств оказали Нарческе и ее свите в Баккипе, На верхнем этаже не видно было слуг, и я пришел к выводу, что никто не собирается нам их предоставлять.
Я спустился на этаж ниже и не обнаружил ничего нового, если не считать того, что этими комнатами, похоже, недавно пользовались; здесь еще витали запахи дыма, еды, а в одном месте даже мокрой собаки. Вероятно, их освободили для нас. Окна тут были меньше и затянуты промасленной кожей. Тяжелые деревянные ставни, некоторые со старыми следами от стрел, явно предназначались для защиты на случай осады. По-видимому, верхние этажи отводились тем, кто занимал более высокое положение, – в отличие от Шести Герцогств, где наверху жили слуги, чтобы придворным и аристократам не приходилось тратить силы и подниматься по лестницам.
Когда я закрыл дверь, я услышал на лестнице шаги и вскоре увидел длинную цепочку слуг из Шести Герцогств, которые, точно муравьи, тащили наверх вещи своих хозяев. На площадке они в замешательстве остановились, и один из них спросил у меня: – А как мы узнаем, кому какие покои отведены?
– Понятия не имею, – вежливо ответил я. – Лично я даже не нашел, куда вылить помои.
Я поспешил оставить их самостоятельно разбираться, кому какая комната достанется, хотя и не сомневался, что лучшие получат те аристократы, чьи слуги окажутся более напористыми. На первом этаже я нашел заднюю дверь, вышел и обнаружил за отхожими местами помойную яму – туда я и вылил грязную воду из тазика. Другая дверь вела на кухню, где несколько молодых парней жарили на вертеле огромный кусок мяса, резали картошку и лук и месили тесто для хлеба. Они были так заняты, что не обратили на меня внимания.
Я быстро обошел здание снаружи и выяснил, что другая, более массивная дверь ведет в большой открытый зал, занимавший почти весь первый этаж. Дверь была распахнута, чтобы впустить внутрь свет и свежий воздух. В зале проходила торжественная церемония, посвященная прибытию принца. Я спрятал тазик в траве, поправил форму и пригладил волосы.
Незаметно прошмыгнув внутрь, я увидел, что другие стражники уже выстроились вдоль стен. Вид у них был не слишком боевой, но чего можно ждать от солдат, которым скучно и на которых никто не обращает внимания. Впрочем, справедливости ради стоит заметить, что особой необходимости охранять принца не было.
Большую часть огромного длинного зала с низким потолком занимали высокие скамьи, на которых сидели мужчины. Я не заметил нигде ни помоста, ни трона, а скамьи были расставлены по кругу так, что центр оставался свободным. Речь перед собравшимися держал сгорбленный старый кемпра (то есть военачальник) клана лисицы. Его короткую куртку украшали кончики лисьих хвостов, таких же белых, как и его волосы. На правой руке у него не хватало трех пальцев, зато на шее висело ожерелье из высохших пальцев его врагов – в качестве компенсации. Он нервно теребил их во время своего выступления, то и дело поглядывал на Бладблейда, словно боялся его оскорбить, и одновременно его переполнял такой гнев, что он не мог молчать. Мне удалось услышать только последние слова:
– Никакой клан не должен говорить от имени всех остальных! И ни один клан не имеет права навлекать на нас беду.
Кемпра клана лисицы с важным видом повернулся и кивнул всем четырем углам комнаты поочередно, а затем вернулся на свою скамью. Тут же поднялся представитель какого-то другого клана, вышел в центр и заговорил. Я видел, что принц и Чейд сидят вместе со своей свитой в отведенной для них части комнаты. Группа Уита стояла за спиной принца. Хетгард – собрание военачальников кланов – никак не отметил высокое положение принца. Он сидел, как самый обычный главнокомандующий среди своих воинов. Это было собрание равных, пришедших обсудить помолвку Нарчески. Неужели они именно так воспринимают Дьютифула? Мне эта мысль совсем не понравилась, и я изо всех сил старался сохранить нейтральное выражение на лице.
Все это я успел подумать, пока мои глаза привыкали к полумраку после яркого солнца снаружи. Потом я нашел себе местечко у стены, в заднем ряду стражников около Риддла, который тихонько прошептал: – Совсем они на нас не похожи, приятель. Ни пира, ни песен, ни подарков. Сначала обычные приветствия в порту, а потом принца доставили сюда и принялись обсуждать помолвку. Очень деловые ребята. Кое-кому из них не нравится, что одна из их женщин покинет родные места и отправится жить в Шесть Герцогств. Они считают, что это неестественно и принесет им несчастье. Но большинству все равно. Похоже, они думают, что невезение падет на головы представителей клана нарвала, а они тут ни при чем. Самый скользкий момент – это вопрос об убийстве дракона.
Выслушав его короткий отчет, я кивнул. Да, Чейд не ошибся в этом парне. Интересно, где старый убийца его нашел? Впрочем, я решил не отвлекаться и сосредоточил все свое внимание на ораторе. Только сейчас я заметил, что он стоит посреди круга, начерченного на полу. Несмотря на сложный стилизованный орнамент, я разглядел в рисунке змею, заглатывающую собственный хвост. Говорящий не назвал своего имени, возможно, не сомневался, что его все знают, или посчитал, что татуировки на лбу, изображающей морскую выдру, будет достаточно. Он держался спокойно, словно объяснял неразумным детям очевидные вещи.
– Айсфир не корова, которая принадлежит кому-то из нас в отдельности. И не скотина, предлагаемая в качестве выкупа за невесту. Более того, он не принадлежит чужеземному принцу. В таком случае, какое чужеземец имеет право обещать его голову материнскому дому Блэкуотер, принадлежащему к клану нарвала? Одно из двух: либо он сделал это предложение по неведению, либо хотел нас оскорбить. – Он замолчал и сделал необычный жест рукой. Впрочем, его значение стало ясно, когда Дьютифул поднялся с места и, подойдя к нему, встал в ораторском круге.
– Нет, кемпра Выдра, – Дьютифул обратился к оратору по всем правилам военачальника, говорящего от имени своего клана. – Неведение не имеет к происходящему никакого отношения. И в мои намерения не входило вас оскорбить. Нарческа велела мне убить дракона, чтобы доказать, что я ее достоин. – Принц поднял руки и бессильно уронил их. – Как я мог не принять вызов? Если бы женщина в присутствии ваших воинов велела вам совершить что-нибудь подобное, «ты принимаешь вызов или признаешься в собственной трусости», что бы стали делать вы? Как поступил бы любой из вас?
Многие из собравшихся принялись энергично кивать головами. Дьютифул тоже кивнул и добавил:
– И что прикажете мне теперь делать? Я дал слово в присутствии ваших и своих воинов, в доме моих предков. Я сказал, что попытаюсь исполнить ее волю. И я не знаю благородного способа забрать данное слово. Существует ли у вашего народа, у народа Нарчески, обычай, позволяющий мужчине отозвать назад произнесенную клятву?
Принц сделал такой же жест, которым кемпра из клана выдры вызвал его в ораторский круг. Потом поклонился четырем углам комнаты и вернулся на свое место. Когда он сел, представитель клана выдры заговорил снова:
– Если таковы были условия принятого тобой вызова, я не стану держать против тебя зла. Однако оставляю за собой право высказать свое возмущение поведением дочери клана Блэкуотер за то, что она посмела назначить тебе такое испытание. Вне зависимости от обстоятельств.
Я уже успел заметить, что Пиоттр Блэкуотер сидит один на одной из передних скамей. Он нахмурился, услышав слова говорящего, но никак не показал, что хочет высказаться. Отец Нарчески, Аркон Бладблейд, расположившийся неподалеку от него, был окружен воинами своего клана. Аркон держался совершенно спокойно, словно выговор в адрес дочери не имел к нему никакого отношения, – скорее всего, по его представлениям, так и было. Ведь клан выдры обвинил в недостойном поведении Эллиану, дочь семьи Блэкуотер из клана нарвала. Аркон Бладблейд принадлежал к клану кабана. Здесь, у себя на родине, среди своего народа, он играл ту роль, какая была ему отведена. Он всего лишь являлся отцом Нарчески. А за ее воспитание отвечал брат ее матери, Пиоттр Блэкуотер.
Когда молчание затянулось и стало очевидно, что никто не намерен выступить в защиту Нарчески, представитель клана выдры откашлялся и проговорил:
– Как мужчина, ты не можешь забрать данное вами слово, принц Видящих из клана оленя. Ты сказал, что попытаешься выполнить данное обещание, и я понимаю, что ты должен это сделать, или лишишься права зваться мужчиной. Однако это не освобождает нас, жителей Внешних островов, от нашего долга. Айсфир принадлежит нам всем. Что говорят наши великие матери? Он пришел к нам во времена, когда еще никто не считал годы, и попросил убежища в нужде. Наши мудрые женщины приютили его. И в благодарность за их сострадание он пообещал защищать наши земли. Мы знаем о силе его духа и неуязвимости плоти и не боимся, что ты убьешь Айсфира. Но если по неведомой причуде судьбы тебе удастся его ранить, на кого падет его гнев после того, как он прикончит вас? На нас – Оратор медленно повернулся на своем месте, привлекая внимание всех кланов. – Если Айсфир наш, значит, и мы принадлежим ему. И мы должны рассматривать слово, данное ему как родовую клятву. Если будет пролита его кровь, разве, следуя нашему закону, мы не должны пролить кровь его врага – в десятикратном размере? Принц обязан сдержать слово мужчины. Но после этого, вне зависимости от того, останется он жить или умрет, разве не должны мы объявить войну врагам Айсфира?
Я видел, что Аркон Бладблейд втянул в себя воздух. Только сейчас я заметил то, чего не замечал раньше: он держал руку особым образом, ладонь открыта, пальцы указывают на грудь. Еще несколько человек повторили его жест. Просьба дать слово? Да, потому что, когда представитель клана выдры сделал уже знакомый мне жест, Аркон Бладблейд встал и занял его место в ораторском круге.
– Никто из нас не хочет войны. Ни здесь, на Божественных Рунах, ни в землях принца землепашцев, что за морем. Однако мужчина должен сдержать данное слово. И хотя тут собрались только мужчины, в том, что сейчас происходит, видна воля женщины. А какому воину по силам ей противостоять? Какой меч разрубит ее упрямство? Именно женщинам Эда отдала острова, и нам разрешено ступать на них только благодаря ее соизволению. Мужчины обязаны прислушиваться к желаниям женщины, иначе наши собственные матери скажут: «Вы не уважаете плоть, давшую вам жизнь. И посему теряете право ходить по земле, подаренной нам Эдой. Мы оставляем вас, и отныне под днищем ваших кораблей будет вечная вода, а ваши ноги никогда не будут ступать по песку». Разве это лучше войны? Мы оказались между словом мужчины и волей женщины. Ни то ни другое не может быть нарушено – иначе нас всех ждет позор.
Я понял слова Бладблейда, но их глубинный смысл оказался для меня скрытым. Очевидно, речь шла о какой-то неизвестной нам традиции. И куда же завела нас попытка заключить этот брак? Может быть, сами того не ведая, мы угодили в ловушку? Может быть, семья Блэкуотер из клана нарвала намерена развязать войну между Шестью Герцогствами и Внешними островами? И их предложение руки Нарчески – уловка с целью сделать так, чтобы, вне зависимости от нашего выбора, мы стали причиной нового кровопролития?
Я посмотрел на Пиоттра Блэкуотера. Его лицо ничего не выражало, казалось, его ничуть не волнуют споры, возникшие из-за племянницы, однако я чувствовал, что это не так. У меня сложилось впечатление, что мы балансируем на острие ножа, который глубоко вонзился в тело Пиоттра. Неожиданно я подумал, что он похож на человека, у которого нет выбора. Человека, потерявшего надежду и понимающего, что он ничего не может сделать, чтобы спастись.
Пиоттр Блэкуотер ждал. Он ничего не планировал и не замышлял. Потому что выполнил поставленную перед ним задачу. И теперь ему оставалось только ждать, что станут делать другие. Я знал, что не ошибся, но не понимал одного – почему. Почему он так поступил? Или прав отец Нарчески: Пиоттр больше не в состоянии направлять волю женщины, которая моложе его, но имеет право решать, кто сможет ходить по землям, принадлежащим ее матери?
Я огляделся по сторонам. Нас разделяет слишком многое… Как могут Шесть Герцогств заключить мир с Внешними островами, когда у нас такие разные традиции? Но ведь, с другой стороны, известно, что династия Видящих уходит корнями на Внешние острова, что Тейкер Завоеватель, первый монарх Видящих, когда-то был пиратом с Внешних островов, который, увидев деревянную крепость Баккип, решил сделать ее своей твердыней. С тех пор наши традиции и династии стали развиваться разными путями. Но сейчас мир и благополучие зависели от того, сумеем ли мы найти нечто общее между нами.
Мне это казалось маловероятным.
Подняв глаза, я увидел, что принц на меня смотрит. Мне не хотелось отвлекать его раньше, но сейчас я послал ему ободряющую мысль:
Олух отдыхает в своей комнате наверху. Он поел и попил, а потом уснул.
Я ему завидую. Мне даже не дали умыться, перед тем как созвали Хетгард. И похоже, конца ему не видно.
Терпение, мой принц. Рано или поздно все кончается. Даже тем, кто живет на Внешних островах, нужно есть, пить и спать.
А мочиться? Меня это начинает по-настоящему беспокоить. Я хотел было тихонько выйти, но не знаю, как они отнесутся к такой вольности.
Неожиданно я почувствовал неуверенное прикосновение Скилла, и у меня зашевелились волосы на затылке.
Олух?
Но оказалось, что это Чейд. Я заметил, что Дьютифул протянул руку, чтобы прикоснуться к старику и прибавить ему своей силы. Я его остановил.
Нет, не нужно. Пусть попробует сам. Чейд, ты нас слышишь?
Очень плохо.
Олух наверху, спит. Он поел и выпил немного вина.
Хорошо.
Я чувствовал, какое усилие ему потребовалось для короткого ответа. И тем не менее я улыбнулся. У него получается.
Прекрати. Дурацкая усмешка.
Чейд сердито посмотрел на меня, а потом обвел взглядом комнату.
Тяжелая ситуация. Нужно время подумать. Давайте прекратим разговоры, пока мы не потеряли нить повествования.
Я сделал серьезное лицо, которое очень соответствовало тем, что меня окружали. Аркон Бладблейд уступил ораторское место человеку со знаком орла. Они обменялись воинским приветствием – сжали запястья друг друга, – прежде чем Орел вошел в круг. Кемпра клана орла был очень старым человеком, возможно, самым старым среди собравшихся. Но, несмотря на седые редкие волосы, он двигался как настоящий воин. Он обвел нас всех укоризненным взглядом, а затем отрывисто заговорил, впрочем, окончания слов получались мягкими, из-за того что у него недоставало нескольких зубов.
– Нет сомнений в том, что мужчина должен исполнить свою клятву, и нет смысла тратить время на пустую болтовню. А еще мужчина должен уважать свои семейные узы. Если бы заморский принц пришел сюда и сказал: «Я обещал женщине убить Орига из клана орла», вы бы ответили: «Что же, попробуй, раз обещал». А еще мы скажем: «Но знай, что некоторые из нас связаны с Оригом кровными узами. И мы убьем тебя, прежде чем ты попытаешься пролить кровь нашего сородича». И принц должен признать, что такое положение вещей абсолютно правильно. – Он медленно, с презрением на лице обвел взглядом собравшихся. – Я вижу здесь купцов и торговцев, которые когда-то были воинами и честными людьми. Неужели мы, точно кобели за сучкой, станем гоняться за товарами, которые нам могут предложить Шесть Герцогств? Вы готовы продать своих родных за бренди, летние яблоки и красную пшеницу? Только не этот Орел.
Он презрительно фыркнул, показывая всем, что обсуждать тут совершенно нечего, покинул круг и проковылял к воинам своего клана. В зале повисло молчание – все задумались над его словами. Кое-кто начал переглядываться: я почувствовал, что старик попал в яблочко. Многим из присутствующих не нравилось, что принц собирается убить их дракона, но они хотели мира и торговых союзов.
Война с Шестью Герцогствами отрезала их от торговли со всеми, кто расположен южнее нас. А теперь еще и разразилась война Чалседа с Бингтауном. Если островитяне не получат возможности свободно торговать с Шестью Герцогствами, им придется отказаться от товаров, которые можно получить в более теплых странах. Неприятная мысль. Однако никто не мог оспорить слова Орла и не прослыть жадным торгашом.
Нужно как-то положить этому конец. Немедленно, пока его никто не поддержал.
Голос Чейда, который едва звучал, был полон отчаяния.
Тем временем круг пустовал. Ни у кого не было готового решения. И чем дольше тянулось молчание, тем сильнее сгущалось напряжение в зале. Я знал, что Чейд прав. Нам требовалось время, чтобы придумать дипломатический ход, который позволит исправить положение. А если у нас ничего не выйдет, нужно хотя бы выяснить, сколько кланов активно выступят против нас, а какие просто не одобряют происходящего. Учитывая недовольство других кланов, станет ли Нарческа настаивать на испытании или освободит от него Дьютифула? И может ли она сделать это так, чтобы не пострадала ничья честь? Мы еще и дня не провели на земле острова, а уже оказались на грани конфронтации.
Ко всему прочему я чувствовал, что Дьютифул держится из последних сил, чтобы не бросить все и не помчаться в туалет. Я уже собрался было защититься от его Скилла, но потом мне в голову пришла другая идея. Я вспомнил, что плохое самочувствие Олуха на борту корабля заразило моряков, и решил попытаться использовать с этой же целью состояние Дьютифула.
Я открылся ему навстречу, усилил сигналы, которые он посылал при помощи Скилла, а затем направил их на присутствующих. Ни один из представителей Внешних островов не был наделен способностями к Скиллу, но многие в разной степени были восприимчивы к нему. Когда-то Верити воспользовался тем же способом, чтобы обмануть капитанов красных кораблей, убедив их, что они уже миновали нужные ориентиры, и направив прямо на скалы. Теперь же я намеревался закончить собрание Хетгарда, напоминая каждому, кто принимал в нем участие, что у него есть мочевой пузырь.
Члены совета вдруг начали ерзать на своих местах.
Что ты делаешь? – спросил Чейд.
Пытаюсь закончить совет, – мрачно ответил ему я.
Я понял! – воскликнул Дьютифул, и я почувствовал, что он присоединился ко мне.
Кто здесь главный? – спросил я его.
Никто. Они делят власть поровну. По крайней мере, а они говорят.
Дьютифул явно считал, что такая система никуда не годится.
Совет открыл Медведь, – коротко сообщил мне Чейд и показал на человека с ожерельем из медвежьих зубов.
Неожиданно я понял, что ему приходится очень сильно напрягаться, чтобы разговаривать со мной при помощи Скилла, хотя его сигналы получались очень слабыми.
Не надорвись, – предупредил я его.
Я знаю свои возможности, – сердито ответил он, но даже со своего места я видел, как поникли его плечи.
Я нашел Медведя и сосредоточился на нем. К счастью для меня, у него практически не было защиты от Скилла, зато был полный мочевой пузырь. Я надавил посильнее, и Медведь встал. Затем он вышел в круг, и остальные замахали руками, предоставляя ему право высказаться.
– Нам нужно хорошенько подумать. Нам всем, – проговорил он. – Давайте разойдемся, обсудим ситуацию в наших кланах и посмотрим, что они нам скажут. Завтра соберемся снова и поговорим. Как вы считаете, это разумное предложение?
В воздух взметнулся лес рук, демонстрируя согласие.
– В таком случае, давайте на сегодня закончим, – предложил Медведь.
И совет был закрыт. Все начали подниматься со своих мест и двигаться к двери. Ни официальных церемоний, ни правил старшинства, ни преимуществ для тех, кто занимает более высокое положение, – лишь толпа людей, которые пробирались к выходу, причем одни настойчивее других.
Скажи своему капитану, что ты должен проверить, как себя чувствует твой подопечный, и что я приказал тебе ухаживать за ним, пока он окончательно не выздоровеет. Мы скоро будем наверху.
Я отправился выполнять приказ принца. Когда Лонгвик меня отпустил, я отыскал тазик, который спрятал снаружи, и вернулся в комнату Олуха. У меня сложилось впечатление, что он даже не пошевелился с тех пор, как я его оставил. Я потрогал его лоб – он был еще горячий, но жар понемногу спадал. Олух крепко спал, но я разбудил его, чтобы напоить водой. Уговаривать ею не пришлось, он осушил целую кружку и снова улегся в кровать. Я немного успокоился. Да, он выглядел ужасно истощенным и измученным, но я понимал, что он пошел на поправку, – ведь ужасы корабля и тесной каюты остались для него позади. Теперь у Олуха было все необходимое: покой, кровать, еда и вода. Скоро все будет хорошо. Я попытался убедить себя, что мои надежды не тщетны.
В коридоре перед нашими комнатами остановились Дьютифул и Чейд, они с кем-то разговаривали. Я встал и, подойдя поближе, приложил ухо к двери. Дьютифул сослался на усталость и закрыл дверь в соседнюю комнату. Видимо, внутри его ждали слуги. Я снова услышал тихий разговор, потом он их отпустил.
Через некоторое время дверь между нашими комнатами открылась и на пороге появился Дьютифул. В руке он держал маленький черный кубик чего-то съестного. Вид у него был подавленный. Помахав рукой с диковинным «деликатесом», он спросил: – Как ты думаешь, что это такое?
– Понятия не имею, но там определенно есть рыбный паштет. Может быть, водоросли – в качестве приправы. Пирожные с семенами маслянистые, но сладкие.
Дьютифул с отвращением посмотрел на кусок в своей руке, затем пожал плечами – в конце концов, он был пятнадцатилетним мальчишкой, который не ел несколько часов, – и засунул его в рот, а потом облизал пальцы.
– Совсем неплохо, если ты готов к тому, что у него вкус рыбы.
– Тухлой, – заметил я.
Дьютифул никак не отреагировал на мои слова. Подойдя к кровати Олуха, он остановился и посмотрел на него, качая головой. – Это так несправедливо. Как ты думаешь, ему лучше?
– Надеюсь.
– Его музыка стала такой тихой, что мне даже страшно. Порой, когда у него начинается жар, мне кажется, что Олух от нас уходит.
Я открылся навстречу музыке Олуха. Дьютифул не ошибся, она действительно стала не такой напряженной и мощной.
– Он болен. Чтобы использовать Скилл, нужны силы. – Я попытался убедить себя, что беспокоиться за жизнь Олуха пока рано. – Чейд меня сегодня удивил.
– Правда? Разве ты не знал, что он будет продолжать работать над своим Скиллом, пока не сумеет добиться хотя бы незначительного результата? Если этот старик вознамерился что-то сделать, остановить его невозможно. – Дьютифул отвернулся от меня и направился к двери между комнатами, – Хочешь съесть кусочек той рыбной штуки?
– Нет, спасибо. А ты поешь.
Дьютифул скрылся в своей комнате и вскоре вернулся с горстью рыбных пирожных с семечками. Он откусил от одного небольшой кусочек, сморщился и быстро все проглотил. Затем принялся оглядывать комнату голодными глазами. – Нам что, еще не принесли еду?
– Думаю, ты ее только что съел.
– Нет. Это угощение от хозяев в благодарность за то, что мы их кормили в Баккипе. Я знаю, что Чейд приказал слугам купить нам свежей еды.
– Не хочешь ли ты сказать, что клан кабана не собирается нас кормить?
– Может, собирается, а может, и нет. Чейд считает, что мы должны вести себя так, будто ничего от них не ждем. Тогда, если они предложат нам еду, мы сможем принять ее как дар. В противном же случае мы не покажемся им слабыми или жадными.
– А ты рассказал своим аристократам про местные обычаи?
Дьютифул кивнул. – Многие из них вызвались меня сопровождать, не только чтобы поддержать во время испытания, но и с целью заключить торговые соглашения и посмотреть, какие новые возможности предложат им Внешние острова. Так что они с удовольствием отправились гулять по Зилигу, чтобы посмотреть, что здесь продается и что люди готовы покупать. Но нам придется кормить стражу, слуг и, разумеется, мою группу Уита. Я думал, что Чейд об этом позаботился.
– Мне показалось, что Хетгард не продемонстрировал тебе должного уважения, – с беспокойством заметил я.
– Не думаю, что они понимают, какое положение я занимаю. Им трудно принять тот факт, что юноша моих лет, еще не проявивший себя как воин, получил право управлять такой обширной территорией. Здесь мужчины не предъявляют требований на земли, они демонстрируют силу, командуя своими воинами. В некотором смысле они рассматривают меня в качестве представителя моего материнского дома. Королева Кетриккен стояла у власти, когда мы нанесли им поражение в конце войны красных кораблей. Они испытывают благоговение перед моей матерью – ведь она не только сохранила свои земли, но, призвав на помощь драконов, напала на острова. Именно так здесь рассказывают о тех событиях.
– Похоже, тебе удалось многое узнать за очень короткое время.
Дьютифул кивнул, довольный собой. – Кое-что я просто понял, слушая, о чем они говорят здесь, и наблюдая за делегацией Внешних островов в Баккипе. Что-то узнал, читая манускрипты по дороге сюда. – Он вздохнул. – Правда, мои знания оказались не такими полезными, как я рассчитывал. Если они ведут себя гостеприимно, например кормят нас, это может объясняться желанием показать, что они знают о наших обычаях и относятся к ним с уважением. Или же это можно понять как оскорбление, намек на то, что мы слишком беспомощны, чтобы обеспечить себя пропитанием, или нам не хватило ума подготовиться к путешествию в эти земли. Но к какому бы выводу мы ни пришли, неизвестно, что островитяне думают на самом деле.
– Как и в случае с драконом. Ты прибыл сюда, чтобы прикончить чудовище и доказать, что достоин руки Нарчески? Или чтобы убить дракона, хранителя их земель, и продемонстрировать, что ты можешь отобрать у них все, что пожелаешь?
– Такое мне в голову не приходило, – побледнев, проговорил Дьютифул.
– Мне тоже. Но некоторые из них именно так и думают. И следовательно, мы возвращаемся к самому главному вопросу. Почему? Почему Нарческа выбрала для тебя именно такое испытание?
– Ты думаешь, что это имеет для нее какое-то особое значение – ну, кроме того, чтобы заставить меня рискнуть жизнью ради ее согласия стать моей женой?
Я несколько мгновений молча на него смотрел. Неужели и я когда-то был так же молод?
– Разумеется, имеет. Разве ты думаешь иначе?
– Сивил сказал, что, возможно, ей требуется доказательство моей любви. Он говорит, что все девушки такие, они просят мужчин сделать что-то опасное для жизни, или незаконное, или практически невозможное, чтобы доказать свою любовь.
Я поставил это себе на заметку. Интересно, что и кто просил Сивила сделать, имеет ли это какое-то отношение к Видящим или какая-то девчонка всего лишь решила бросить ему вызов, чтобы проверить, на что он готов ради нее.
– Сомневаюсь, что в случае Нарчески это что-нибудь столь легкомысленное и романтичное. Разве она может думать, что ты ее любишь, – после того, как она с тобой обращалась? Да и она ничем не выказала того, что ей нравится твое общество.
На одно короткое мгновение я увидел, что принц потрясен, но потом он так старательно напустил на себя равнодушие, что у меня появились сомнения в собственной правоте. Неужели Дьютифулу понравилась эта девчонка? Между ними нет ничего общего, а после того, как он случайно нанес ей оскорбление, она обращалась с ним хуже, чем с провинившимся псом, который, жалобно постанывая, таскается за ней. Я посмотрел на Дьютифула. Мальчишка может поверить почти во все, когда ему пятнадцать. Принц тихонько фыркнул.
– Нет. Она ни на секунду не позволила мне усомниться в том, что моя компания ей ненавистна. Сам подумай: она не приехала сюда вместе с отцом и дядей, чтобы нас встретить и поприветствовать на своей родине. Именно она придумала дурацкое испытание, но я заметил, что она не явилась, чтобы объяснить его цель своим соплеменникам. Возможно, ты прав и это испытание не имеет никакого отношения к тому, чтобы доказать мою любовь к ней или даже мою храбрость. Может быть, она придумала его, чтобы поставить непреодолимое препятствие нашему браку, – проговорил он и мрачно добавил: – Может быть, она надеется, что я погибну, сражаясь с драконом.
– Если мы будем настаивать на выполнении ее воли, это не только помешает заключению вашего союза, но станет причиной войны между нашими странами.
Пока я говорил, вошел Чейд. Вид у него был одновременно измученный и обеспокоенный. Презрительно оглядев комнату, он заметил: – Я вижу, что Олуху выделили почти такие же роскошные апартаменты, как мне и принцу. Здесь найдется что-нибудь съесть и выпить?
– Не советую пробовать, – сказал я.
– Рыба и пирожные с жиром, – предложил ему Дьютифул.
Чейд поморщился. – И это все, что можно найти на местном рынке? Я пошлю на корабль человека, чтобы он принес оттуда чего-нибудь съестного. Чужая еда после такого тяжелого дня вряд ли понравится моему желудку. Пошли отсюда, пусть Олух немного отдохнет. – Не оборачиваясь, он направился в комнату принца и плюхнулся на его кровать. – Я не одобряю столь прозаичного использования Скилла, Фитц. Однако должен признать, что тебе удалось спасти нас в очень щекотливой ситуации. Но в следующий раз, прошу тебя, прежде чем сделать что-нибудь подобное, посоветуйся со мной.
Его слова были одновременно выговором и комплиментом. Я кивнул, а Дьютифул возмущенно фыркнул. – Он должен посоветоваться с тобой? А мое слово разве в данных вопросах ничего не значит?
Чейд отреагировал мгновенно. – Разумеется, значит. Я только хотел объяснить Фитцу, что ему не следует думать, будто он знает, какое решение следует принять, когда речь идет о вопросах дипломатии.
Принц открыл рот, чтобы ему ответить, но в этот момент раздался стук в дверь. Чейд махнул рукой, и я быстро вернулся в комнату Олуха. Я прикрыл за собой дверь, оставив небольшую щелку, и встал так, чтобы видеть часть комнаты принца, а самому оставаться незамеченным.
– Кто там? – громко спросил Чейд.
Очевидно, посетитель понял это как приглашение войти. Дверь открылась, и я уже приготовился отразить нападение на принца, когда увидел, что пришел Пиоттр Блэкуотер. Закрыв за собой дверь, он поклонился принцу и Чейду, как это принято при дворе Баккипа.
– Я пришел сказать, что ни вам, ни вашим спутникам, представителям двора Баккипа, нет нужды заниматься поисками пропитания. Кланы кабана и нарвала с удовольствием позаботятся о ваших нуждах в благодарность о приеме, который вы оказали нам, когда мы гостили в Шести Герцогствах.
Он безукоризненно произнес свою речь – очевидно, заранее отрепетированную. Чейд ответил так же безупречно: – Мы очень ценим ваше благородное предложение, но наши люди уже позаботились о своих нуждах.
На мгновение у Пиоттра сделался смущенный вид, но он быстро взял себя в руки и проговорил:
– Мы уже сообщили вашим придворным о своем предложении и гордимся тем, что они его приняли.
Внешне Чейд и Дьютифул оставались совершенно спокойными и хранили молчание, однако я почувствовал беспокойство принца.
Мне следовало предупредить их, чтобы они не принимали никаких предложений гостеприимства, которые переданы не через меня. Теперь нас будут считать слабыми и бесполезными, да?
Пиоттр переводил озабоченный взгляд с Чейда на принца. По-видимому, он почувствовал, что совершил ошибку.
– Вы можете уделить мне немного времени? – вдруг спросил он.
– Лорд Блэкуотер, вы можете навещать меня в любое время, – задумчиво заверил его принц.
Едва заметная улыбка коснулась губ Пиоттра. – Вам прекрасно известно, что я не лорд, принц Дьютифул. Я всего лишь кемпра клана нарвала. Но на совете Хетгарда за моей спиной не стоят воины. Они терпят меня лишь ради мужа моей сестры, Аркона Бладблейда, а вовсе не из уважения ко мне самому. Наш клан столкнулся с множеством проблем и трудностей. Единственное, что у нас осталось, – это наши богатые земли и родовая честь.
Мне стало интересно, какие еще трудности могут возникнуть у клана, но Пиоттр продолжал говорить: – Я был готов к тому, что мы сегодня услышали на совете Хетгарда. По правде говоря, с тех самых пор, как Нарческа назначила вам испытание, я ждал чего-то подобного. Аркон Бладблейд тоже знал, что среди наших воинов найдутся те, кто станет возражать против убийства Айсфира. Я хочу сказать вам, что мы не сидели сложа руки и подготовились к такому повороту событий. Во-первых, гостеприимство дома-крепости Кабана – один из способов вас защитить. Мы не рассчитывали, что противники испытания выступят так скоро, и не ожидали, что их точку зрения поддержит такой уважаемый кемпра, как Орел. Нам очень повезло, что кемпра из клана медведя, который заключил с Кабаном союз, так вовремя распустил совет. Иначе дискуссия могла зайти слишком далеко, и мы ничего не сумели бы изменить.
– Вы могли бы предупредить нас о существовании оппозиции, кемпра Пиоттр. Прежде чем мы приняли участие в совете Хетгарда, – сдержанно заметил Чейд, но принц взволнованно перебил его:
– Так вы считаете, что ситуацию можно исправить? Как? Я поморщился, глядя на его юношеский энтузиазм. Чейд совершенно прав – Пиоттр Блэкуотер заслужил порицание за то, что он заманил нас в ловушку, а вместо этого принц продемонстрировал, что готов радостно принять его помощь в том, чтобы выбраться из этой самой ловушки.
– Для этого потребуется время, правда, не слишком много – скорее всего, несколько дней. Вернувшись из вашей страны, мы потратили много сил и денег, чтобы привлечь на свою сторону союзников. Разумеется, открыто я могу говорить об этом только здесь и только с вами. Те, кто согласился нас поддержать, не могут слишком быстро перейти в наш стан. Все должно выглядеть так, будто их убедили доводы в нашу защиту, которые приведет клан кабана. И потому я советую вам обоим проявлять терпение и осторожность до тех пор, пока Хетгард не изменит свое мнение.
– Осторожность? – быстро спросил Чейд. Подосланные убийцы? – услышал я его невысказанный вслух страх.
– Это не совсем правильное слово, – извиняющимся тоном проговорил Пиоттр. – Иногда складывается впечатление, что понятие, называемое в одном языке одним словом, в другом может быть передано сразу несколькими. Я бы попросил вас стать… не такими заметными. Постараться не быть на виду. Чтобы вас было не так легко найти или поговорить с вами.
– Недоступными, – предложил принц.
Пиоттр едва заметно улыбнулся и пожал плечами. – Если это так звучит на вашем языке. У нас есть поговорка: «Трудно оскорбить человека, с которым ты не разговариваешь». Иными словами, я предлагаю сделать так, чтобы Видящий из клана оленя не смог никому нанести оскорбление… став недоступным.
– И при этом позволить говорить от нашего имени клану кабана? – спросил Чейд, подпустив в свой голос немного скептицизма. – И чем же мы тем временем займемся?
Пиоттр улыбнулся. Мне было не слишком хорошо его видно с моего места, но показалось, что я заметил облегчение, промелькнувшее у него на лице. Видимо, он решил, что мы склонны принять его совет.
– Я предлагаю вам покинуть Зилиг. Все ждут, что вы посетите дом матери Нарчески. Хетгард был очень удивлен, что вы прибыли сначала сюда. Завтра вы сядете на корабль «Секач», принадлежащий клану кабана, и поплывете в Уислингтон, на земли клана нарвала. Там вас ждет прием, какой вы оказали нам в Баккипе. Я сообщил в своем материнском доме о ваших обычаях и привычках. Они показались необычными, но мои родные считают только справедливым обращаться с вами так, как вы обращались с нами.
Пиоттр с трудом сдерживал волнение, он очень надеялся на наше согласие. Его возбуждение вызвало у меня тревогу. Каковы его цели – вызволить нас из опасности или заманить в ловушку? Я почувствовал, что такой же вопрос возник и у Чейд а, когда он спросил: – Но мы ведь только сегодня прибыли сюда и устали после морского путешествия. Слуга принца Олух очень плохо чувствует себя на корабле. Он болен и нуждается в отдыхе. О том, чтобы снова отправиться в путь завтра, не может быть и речи.
Я знал, что очень даже может и что Чейд обдумывает, чего нам будет стоить такое решение. На мгновение мне даже стало жалко Пиоттра Блэкуотера. Он не мог знать, что принц и Чейд мысленно переговариваются друг с другом, что я стою в соседней комнате – и не только слушаю весь разговор, но и делюсь с ними своими соображениями. Я увидел в его глазах смятение и поделился с Чейдом и Дьютифулом уверенностью, что он искренне смущен, хотя в следующее мгновение он воскликнул:
– Но вы должны! Оставьте своего слугу с кем-нибудь, кто будет за ним ухаживать. Здесь ему ничто не угрожает. Совершить убийство в доме-крепости клана – это страшное оскорбление материнскому дому, а клан кабана очень силен. Никому даже в голову такое не придет.
– Но зато может прийти, если он покинет стены дома? Или если сегодня вечером я выйду на улицу, чтобы перекусить в какой-нибудь таверне? – Несмотря на изысканную вежливость тона Чейда, вопрос прозвучал совершенно недвусмысленно.
Из своего укрытия я видел, что Пиоттр пожалел о своих поспешных словах. Он собрался было солгать, но потом набрался храбрости и решил говорить правду. – Вы должны были знать, что до этого может дойти. С головой у вас обоих все в порядке. Я видел, как вы изучаете людей и тщательно взвешиваете свои предложения, учитывая желания всех сторон. А еще я видел, как вы ловко используете политику кнута и пряника, чтобы заставить людей делать то, что вам нужно. Не сомневаюсь, что, отправляясь сюда, вы прекрасно понимали, какое огромное значение для некоторых из нас имеет Айсфир. И должны были предвидеть возникновение оппозиции.
Я почувствовал, что Чейд велел Дьютифулу помалкивать, он решил сам ответить от имени принца. – Оппозиция – да. Даже разговоры о войне. Но угроза жизни слуги принца или самого принца – нет. Дьютифул – единственный наследник престола Видящих. У вас с головой тоже полный порядок. И вы прекрасно знаете, что это означает. Мы позволили ему рискнуть своей жизнью, чтобы исполнить данное слово. А теперь вы заявляете, что его могут убить только потому, что ваша племянница назначила ему дурацкое испытание. Ставки стали непомерно высоки, Пиоттр. Жизнь принца – слишком большая цена за помолвку с Нарческой. Ее требование с самого начала казалось мне абсурдным. Так что назовите хотя бы одну вескую причину, почему мы должны совать свою голову в петлю.
Принц кипел от негодования. Его возмущение резкостью Чейда заглушило даже мои собственные мысли. Мне казалось, я понимаю, что задумал Чейд, однако я чувствовал лишь ярость Дьютифула, который решил, будто советник намекает на то, что он, Дьютифул, может отказаться от своего слова. Под напором принца даже Олух с глухим стоном перевернулся на другой бок.
Пиоттр мельком посмотрел на принца. Ему не нужно было обладать Скиллом, чтобы понять его мысли.
– Принц Дьютифул сказал, что сделает это. Если сейчас он откажется от своего обещания и вернется домой, он будет выглядеть трусом. Возможно, война не начнется сразу, но рейдов вам не избежать. Я уверен, вы слышали нашу поговорку: «У труса ничего долго не задерживается».
Мы в Шести Герцогствах говорим: «Единственное, чего нельзя отнять у труса, – это страх». Практически то же самое. Если принц окажется трусом, жители Внешних островов будут по нему судить о Шести Герцогствах и решат, что пришла пора снова организовать парочку рейдов на наши земли.
Молчи! Можешь хмуриться сколько угодно, но попридержи язык! – велел Чейд Дьютифулу, и его Скилл показался мне как никогда сильным. Но еще больше меня удивил приказ, который он направил лично мне. Следи за лицом Пиоттра, Фитц.
Я видел, каких усилий ему это стоило, однако он ответил Пиоттру невозмутимым ледяным тоном:
– Кемпра Нарвал, вы меня неправильно поняли. Я не говорил, что принц намерен отказаться от своего слова и не выполнит обещания, данного Нарческе. Видящие так не поступают. Но я не вижу необходимости связывать его жизнь с женщиной, совершенно сознательно подвергающей его опасности, которая может угрожать ему как от вашего народа, так и от самого дракона. Он сдержит данное слово, но мы не считаем себя обязанными после этого заключать брак с Нарческой.
Я старался изо всех сил, но не смог разобраться в череде эмоций, промелькнувших на лице Пиоттра. Естественное удивление тут же сменилось смущением. Я понимал, что пытается выяснить Чейд. Чего больше хотят Пиоттр и Нарческа: смерти дракона или союза с Видящими? Однако мы не получили ответа на свои вопросы, когда Пиоттр, с трудом подбирая слова, сказал:
– Но разве не брака с Нарческой больше всего хотят Шесть Герцогств? Брака, который станет основой союза и дружеских отношений между нашими странами?
– Нарческа не единственная женщина, занимающая высокое положение на Внешних островах, – спокойно ответил Чейд, и Дьютифул оцепенел от потрясения. Я чувствовал, как в его голове проносятся самые разные мысли, но прочитать их не мог. – Вне всякого сомнения, принц Дьютифул сможет найти женщину, которая не будет столь же легкомысленно рисковать его жизнью. А если нет, есть и другие возможности. Как, по-вашему, отнесется Чалсед к заключению подобного союза с Шестью Герцогствами? Одна наша старая поговорка гласит: «В море больше одной рыбки». Подумайте, что это значит.
Пиоттр по-прежнему пытался разобраться в неожиданно изменившихся правилах игры.
– Но зачем рисковать жизнью принца, если он не получит за это никакой награды? – удивленно спросил он.
Наконец пришла очередь Дьютифула ему ответить. Чейд подсказал принцу слова, но я не сомневаюсь, что он справился бы и без его помощи. – Чтобы показать Внешним островам, что если принц Видящих обещал что-то сделать, то он непременно это сделает. С тех пор как мой отец призвал на помощь Элдерлингов и уничтожил большую часть этого города, прошло несколько лет. Возможно, кроме брачного союза есть и другой способ предотвратить войну между Шестью Герцогствами и Внешними островами. Возможно, нам стоит еще раз напомнить вашим соплеменникам, что мы всегда держим свое слово.
Голос принца звучал мягко и ровно. Он говорил не как мужчина с мужчиной, а как король.
Даже будучи обычным воином, Пиоттр это понял, и слова принца оскорбили его меньше, чем если бы их произнес кто-нибудь из его соратников. Я видел, что он не знает, как себя вести, однако не мог определить, какие чувства вызвало у него заявление о том, что Нарческа совсем необязательно станет женой принца, – облегчение или разочарование.
– Вы совершенно правы: может показаться, что мы заманили вас в ловушку, заставив пообещать исполнить волю Нарчески. А теперь, когда вам открылась вся правда, вы чувствуете себя вдвойне обманутыми. Эллиана поставила перед вами героическую задачу, и вы дали слово. Я мог бы напомнить вам, что вы обещали взять Нарческу в жены. И спросить, не обязывает ли вас слово Видящего сдержать и его тоже. Но я без возражений освобождаю вас от этого обещания. Вам кажется, что мы вас предали. И я не могу не согласиться, что внешне все именно так и выглядит. Я уверен, вы прекрасно понимаете, что, отказавшись от руки Эллианы, вы покроете нас позором, равным славе, которую завоюете, сразившись с драконом. Ее имя станет нарицательным и будет означать высшую степень женского вероломства и обмана. Такая перспектива меня, естественно, не радует. Однако я уважаю ваше право на это решение. Более того, я не стану приносить клятву кровной мести, но опущу свой меч и смирюсь с вашей волей.
Я покачал головой. Пиоттр был явно очень взволнован, но я не понимал глубинного значения его слов. По-видимому, наши традиции слишком сильно отличались друг от друга. Однако одну вещь я понял наверняка, а через несколько секунд принц, задумчиво глядя на Пиоттра, произнес при помощи Скилла:
Ну вот, я все испортил окончательно. Теперь мы оба возмущены поведением друг друга. И как же мне исправить положение? Выхватить меч и бросить ему вызов?
Не будь дураком! – резко оборвал его Чейд, словно Дьютифул говорил совершенно серьезно. – Прими его предложение отправиться на борту «Секача» в Уислингтон. Мы же и без того знали, что нам придется туда плыть; сделай вид, что мы идем на уступки. Возможно, нам удастся больше узнать, когда мы там окажемся. Эту загадку следует решить, и пока не узнаю больше, я бы хотел, чтобы ты оказался подальше от Хетгарда и любых попыток покушений на твою жизнь.
Принц Дьютифул едва заметно наклонил голову. Я знал, что он отвечает на слова Чейда, но казалось, будто он сожалеет о своих резких словах. – Мы с удовольствием проведем сегодняшнюю ночь в этом гостеприимном доме, Пиоттр Блэкуотер. А завтра утром отправимся на борту «Секача» в Уислингтон.
Облегчение, которое Пиоттр испытал, казалось почти осязаемым. – Я лично позабочусь о безопасности ваших спутников в ваше отсутствие.
Дьютифул медленно покачал головой. Он лихорадочно искал решение. Если Пиоттр собирается устроить так, чтобы он остался без своей стражи и советников, у него ничего не выйдет.
– Мои придворные, разумеется, останутся здесь. Поскольку они не принадлежат к династии Видящих, вряд ли их будут считать членами моего клана и не станут рассматривать в качестве подходящих мишеней. Но часть моего окружения должна последовать за мной. Моя охрана и советники. Надеюсь, вы меня поймете правильно.
А как насчет Олуха? Он еще очень плохо себя чувствует, – вмешался я.
Я не могу тебя здесь оставить и не могу доверить его кому-нибудь другому. К сожалению, ему придется отправиться с нами. Он ведь член моей группы Скилла. Кроме того, представь себе, что тут начнется, если в наше отсутствие его будут мучить кошмары.
– Принц Видящих из Шести Герцогств, полагаю, это ваше желание не встретит никаких препятствий. – Пиоттр буквально выпалил эти слова, так сильно ему хотелось получить наше согласие.
Дальше разговор перешел на более безопасные темы. Через некоторое время Пиоттр вызвался проводить гостей вниз, где их ждал ужин. Чейд громко заявил, что они должны позаботиться о том, чтобы сюда прислали побольше еды, которая обязательно ускорит выздоровление Олуха. Пиоттр заверил его, что это будет сделано, а потом они ушли. Когда дверь за ними закрылась, я глубоко вздохнул, распрямил плечи и отправился проверить Олуха. Он спокойно спал, еще не зная, что завтра ему предстоит новое морское путешествие. Я посмотрел на него и отправил в его сны несколько утешительных мыслей. Затем уселся около двери и стал ждать обещанного угощения – правда, без особого энтузиазма.

Предыдущая страница 8 Следующая страница


9 Робин Хобб

IX. МАТЕРИНСКИЙ ДОМ

В те времена Боусрин был кемпрой клана барсука. Он располагал большим флотом, под его началом были сильные воины, и он не раз проводил удачные набеги, возвращаясь с грузом серебра, бренди и железа. Он был почти героем, когда опозорил свой клан.

Боусрин возжелал женщину из клана чайки. Он отправился в ее материнский дом с дарами, но она отвергла его. С ним согласилась лечь ее сестра, но Боусрину этого было мало. В течение года он совершал один набег за другим, и вернулся в материнский дом Барсука с огромным богатством, но без гордости в сердце, поскольку был охвачен недостойной страстью.

Его воины были храбрыми, но не отличались умом, поскольку подчинились ему, когда он приказал им напасть на материнский дом клана чайки. Воины клана чайки ушли в поход, остались лишь женщины в полях, когда корабли Боусрина причалили к берегу. Кемпра Боусрин и его воины убили всех стариков и часть юношей, после чего, несмотря на яростное сопротивление, овладели женщинами прямо на голой земле. Некоторые из женщин предпочли смерть позору. Боусрин оставался на острове семнадцать дней, и каждую ночь он вынуждал дочь клана чайки Серферет принимать его семя. В конце концов она умерла. И тогда они покинули остров, чтобы вернуться в свой материнский дом.

Взошла новая луна, и в материнском доме клана барсука узнали о том, что совершил их кемпра. Жгучий стыд охватил их. И тогда женщины клана изгнали своих мужчин, запретив им возвращаться домой. Семнадцать своих сыновей женщины отдали клану чайки, чтобы они сделали с ними все, что пожелают, во искупление зла, содеянного Боусрином. И материнские дома всех кланов навсегда изгнали Боусрина и его людей – и всем, кто осмелится оказать им хоть какую-то помощь, грозило изгнание.

Не прошло и года, как море забрало Боусрина и его воинов. А клан чайки использовал присланных сыновей Калана Барсука не как рабов, а как воинов, призванных охранять их берега, и мужчин, которые должны вырастить новых сынов и дочерей клана чайки. И женщины этих кланов вновь зажили в мире друг с другом.

Поучительные истории Внешних островов, изложенные бардом Омбиром

На следующий день мы сели на корабль, отплывший на остров Мейл. Принц Дьютифул и Чейд сообщили хозяевам о своих планах. Принц выступил с короткой речью, в которой сказал, что считает конфликт внутренней проблемой Хетгарда. Как мужчина, он не может отказаться от своего слова, но готов дать им возможность самим разобраться, как относиться к данной спорной ситуации. Он говорил спокойно и с большим достоинством, позднее рассказал мне Чейд, а его готовность предоставить Хетгарду решить все проблемы успокоила многих. Даже Орел высказался одобрительно: он заявил, что мужчина, который не боится встретить опасность лицом к лицу, достоин уважения, где бы он ни был рожден.
Свита принца восприняла новость об отъезде с удивлением и огорчением. Впрочем, им сообщили об этом как о небольшом изменении в планах. Большинство не планировали сопровождать принца в материнский дом его невесты; еще в Баккипе им сказали, что такую большую делегацию там принять не смогут. Они предполагали, что останутся в Зилиге, где у них будет возможность договориться о будущих торговых соглашениях. По большей части они рассчитывали жить на Скирене рядом со своими будущими торговыми партнерами. Аркон Бладблейд, кемпра клана кабана и отец Нарчески, заверил нас, что он и его воины постараются сделать их пребывание в городе приятным, пока Хетгард не придет к окончательному решению.
Позднее Чейд рассказал мне, что он всячески советовал нашим придворным продолжать наслаждаться гостеприимством клана кабана, а не испытывать удобства местных постоялых дворов. Он также порекомендовал держать на виду наши геральдические гербы при общении с обитателями Внешних островов, ведь кланы Внешних островов постоянно демонстрируют всем символы своего зверя. Сомневаюсь, будто он сказал дворянам Шести Герцогств, что они будут в большей безопасности, если не станут выставлять себя в качестве представителей «Видящих из клана оленя» – так обитатели Внешних островов воспринимали семью принца.
«Секач», построенный на Внешних островах, оказался гораздо менее удобным, чем «Счастливая невеста». Он гораздо сильнее раскачивался на волнах, я это понял, когда мы поднимались на его борт, но малая осадка позволяла «Секачу» более эффективно плавать по внутренним каналам, где не прошло бы наше судно. Как мне рассказали, некоторые из каналов судоходны только во время приливов, а иногда вода отступает так далеко, что можно перейти вброд с одного острова на другой. Нам предстояло проплыть по нескольким таким каналам, перед тем как выйти в открытое море, чтобы добраться до родного острова и Уислингтона, где находился материнский дом Нарчески.
Мы жестоко поступили с Олухом. Я разбудил его только в самый последний момент, чтобы он поел горячей и привычной еды, которую доставили со «Счастливой невесты». Я уговорил Олуха позавтракать поплотнее и во время еды беседовал с ним только о приятных вещах. О том, что нам предстоит новое морское путешествие, я упоминать не стал. Он без всякого энтузиазма согласился помыться и одеться, ему хотелось только одного: улечься обратно в постель. Я понимал, что именно это ему и требуется, чтобы быстрее выздороветь. Однако мы не могли оставить его в Зилиге.
– Даже когда мы стояли на причале вместе со стражниками принца, Чейдом и Дьютифулом, наблюдая за погрузкой на борт «Секача» даров невесте, Олух думал, что мы лишь вышли немного прогуляться. Корабль удобно стоял у причала. Во всяком случае, мрачно подумал я, нам будет нетрудно подняться на борт. Я ошибался. Олух спокойно наблюдал, как остальные поднимаются по трапу, но когда пришел его черед, встал столбом.
– Нет.
– Ты не хочешь подняться на корабль с Внешних островов, Олух? Все остальные поднялись на борт, чтобы осмотреть его. Я слышал, что суда островитян сильно отличаются от наших. Идем, присоединимся к остальным.
Некоторое время он молча на меня смотрел. – Нет, – повторил Олух, и его маленькие глазки подозрительно сузились.
Обманывать его дальше было бесполезно. – Олух, нам нужно подняться на борт. Скоро мы отправимся в путь, чтобы доставить принца в дом Нарчески. Мы должны его сопровождать.
Между тем погрузка закончилась, на берегу остались только мы, пассажиры и команды других кораблей с удивлением поглядывали на Олуха, многие даже не пытались скрыть своего отвращения. Матросы с «Секача» ждали, когда можно будет поднять трап и отвязать канаты. Они раздраженно смотрели на нас, нетерпеливо переступая с ноги на ногу. Я чувствовал, что самим своим присутствием мы их унижаем. Почему мы не поднимаемся на борт? Почему заставляем всех ждать? Пришло время действовать. Я твердо взял Олуха за руку. – Олух, мы должны немедленно подняться на борт.
– Нет! – взревел он и неожиданно нанес мне удар, одновременно на меня обрушилась волна Скилла.
Я отшатнулся, что вызвало грубый гогот у наблюдавших за нами матросов. Наверное, им показалось диким, что слабый шлепок полоумного едва не сбил меня с ног.
Мне неприятно вспоминать о том, что произошло затем. У меня не оставалось выбора: я был вынужден силой заставить своего подопечного подняться на корабль. Но ужас настолько овладел Олухом, что он сопротивлялся, как только мог. Мне пришлось применить и физическую силу, и умение защищаться от ударов древней магии.
Естественно, Чейд и принц Дьютифул сразу поняли, что происходит. Я почувствовал, как принц пытается войти в контакт с Олухом и успокоить его, но красный туман ярости действовал ничуть не менее эффективно, чем защитные стены. Присутствия Чейда я даже не ощущал; вероятно, он уже истратил все свои запасы. Как только я оторвал Олуха от земли, намереваясь отнести его на корабль, в меня хлынул поток его Скилла. Телесный контакт сделал меня уязвимым. Он швырнул в меня весь свой страх, и я едва не обмочился – Олуху удалось разбудить ужас, таившийся в самой глубине моей души, память о тех давних мгновениях, когда смерть подступала ко мне вплотную. Я ощущал зубы «перекованного», впившиеся мне в руку, и стрелу, входящую в спину. Я взвалил Олуха на спину, но под тяжестью его ужаса рухнул на колени, и это вызвало новый взрыв гогота у матросов. Олух вырвался из моих рук, но остался стоять рядом, поскольку теперь нас окружало кольцо зрителей; по его лицу текли слезы.
Насмешки становились все более злыми, и они жалили меня значительно сильнее ударов маленьких кулаков Олуха. Я не мог схватить его, не рискуя сохранностью защитных стен, в то же время я опасался применить свой Скилл. Мне ничего не оставалось, как отрезать ему путь к отступлению, убеждая подняться на борт. Всякий раз, когда я делал к нему шаг, Олух немного отступал, приближаясь к трапу, а круг зевак отодвигался в сторону. Тогда Олух бросался на меня, вытянув руку, – он понимал, что стоит ему коснуться моей кожи, как защитные стены падут. И мне приходилось немного отступать. И все это время собравшиеся вокруг нас мужчины хохотали, перебрасываясь между собой репликами на своем грубом языке, призывая других посмотреть на стражника, который не в силах справиться с полоумным.
В конце концов меня выручил Уэб. Вероятно, громкий смех матросов «Секача» привлек его внимание. Он спустился по трапу, пробился через толпу и подошел к нам. – Олух, Олух, Олух, – успокаивающе сказал он. – Пойдем с нами, дружище. Не нужно устраивать драку. Не нужно.
Я знал, что Уит можно использовать для того, чтобы оттолкнуть кого-нибудь. Кто из нас не отскакивал назад, спасаясь от клацающих зубов собаки или когтей кошки? И не только угроза вынуждает нас отступить, но и сила гнева животного, которая заставляет врага уйти с его дороги. Для человека, обладающего Уитом, умение отталкивать столь же естественно, как и бегство перед лицом серьезной опасности. Мне и в голову не приходило, что существует некая противоположная сила, позволяющая успокаивать и вести за собой.
Я не знаю, что Уэб делал с Олухом. И хотя поток Уита не был направлен на меня, я ощутил его присутствие. Он сразу же успокоил мое отчаянно колотившееся сердце. Мои плечи неожиданно опустились, и я понял, что больше не сжимаю зубы. На лице Олуха появилось удивленное выражение. Он раскрыл рот, длинный язык высунулся наружу, а маленькие глазки почти закрылись.
– Успокойся, друг мой, – негромко проговорил Уэб. – Расслабься. Пойдем, пойдем со мной. Все знают, как выглядит котенок, когда мать берет его за шкирку. Именно такой вид был у Олуха, когда большая рука Уэба опустилась на его плечо. – Не гляди вперед, – посоветовал Уэб Олуху. – Лучше смотри на меня. – Олух повиновался ему, неотрывно глядя в лицо Уэба, и тот спокойно отвел его на палубу корабля, словно быка за кольцо в носу.
Я дрожал, по спине у меня стекал пот. Кровь бросилась в лицо, когда я поднимался по трапу, а мне вслед летели насмешки зевак. Большинство из них немного говорили на языке Шести Герцогств. Они перешли на наш язык, чтобы я понимал их презрение. Я не мог сделать вид, что ничего не слышу, поскольку покраснел от стыда. К тому же мне было некуда направить свой гнев, поэтому ничего не оставалось, как молча шагать за Уэбом. Я услышал, что, как только я ступил на палубу, трап за мной поднялся. Я не стал оборачиваться, шагая за Уэбом и Олухом к шатру, поставленному посреди палубы.
Условия здесь были несравнимо хуже, чем на борту «Счастливой невесты». В носовой части палубы находилась деревянная надстройка, разделенная на два помещения. Большую каюту отдали в распоряжение принца и Чейда, а мы с Олухом разместились во второй. Шатер, разбитый на корме, предназначался для стражников. Стены были сделаны из толстой кожи, растянутой на шестах – уступка для изнеженных жителей Шести Герцогств; сами обитатели Внешних островов предпочитали открытую палубу, которую использовали для перевозки грузов или сражений. Я взглянул на лица стражников и сразу же понял, что соседство с Олухом не вызывает у них ни малейшей радости. После постыдной борьбы с ним я выглядел в их глазах ничуть не лучше. Уэб тем временем пытался убедить Олуха присесть на один из сундучков, доставленных со «Счастливой невесты».
– Нет, – негромко сказал я, – принц предпочитает, чтобы Олух находился рядом с ним. Нам следует отвести его в маленькую каюту.
– Там же еще меньше места, чем здесь, – заметил Уэб, но я лишь покачал головой.
– В каюту, – повторил я, и он больше не стал спорить. Олух пошел вместе с ним, продолжая доверчиво смотреть на Уэба. Я последовал за ними, чувствуя такую усталость, словно все утро провел на плацу, сражаясь на деревянных мечах. Лишь позднее я сообразил, что Уэб усадил Олуха на собственную койку. Сивил устроился на своей койке, в углу, а его кот ощетинился у него на коленях. Менестрель Кокл с безутешным видом изучал три порванные струны своей маленькой арфы. Свифт всячески избегал смотреть мне в глаза. Его возмущало, что полоумный будет жить рядом с ним. Молчание в крошечной каюте становилось густым, как масло.
После того как Олух устроился на койке, Уэб провел мозолистой рукой по его вспотевшему лбу. Дурачок недоуменно посмотрел на его ладонь, а потом закрыл глаза, точно уставший ребенок. Вскоре он уже спал, дыхание с хрипом вырывалось у него изо рта. После нашего столкновения я и сам был не прочь поспать, но Уэб взял меня за руку. – Пойдем, – сказал он, – нам нужно поговорить.
Я хотел отказаться, но как только он положил мне руку на плечо, все мои возражения исчезли. Мы вышли на палубу. Матросы тут же принялись смеяться надо мной, но Уэб, не обращая на них внимания, отвел меня к борту, где никого не было. – Вот, возьмите, – сказал он, вытаскивая из кармана кожаную фляжку и откупоривая ее. Я ощутил аромат бренди. – Сделайте пару глотков, а потом несколько глубоких вдохов. Вы похожи на человека, потерявшего много крови.
Лишь после того, как я глотнул бренди, мне стало ясно, что Уэб был совершенно прав.
Фитц?
В вопросе принца ощущалась тревога. Тут только я понял, какие высокие стены возвел вокруг своего сознания. Я осторожно опустил их и потянулся к Дьютифулу.
Со мной все в порядке. Уэб помог успокоить Олуха. Дайте мне несколько мгновений, мой принц, чтобы собраться с мыслями.
Я даже не заметил, что произнес вслух почти те же слова, которые адресовал Дьютифулу при помощи Скилла: – Да, вы правы. Мне нужно немного времени, чтобы прийти в себя.
– Да уж. Только я не понимаю, что происходит. Однако у меня есть кое-какие подозрения. Олух очень важен для принца, не так ли? И это как-то связано с его умением помешать воину, находящемуся в расцвете сил, заставить его делать то, что он не хочет. Почему вы избегали его прикосновений? Когда я до него дотронулся, со мной ничего не произошло.
Я вернул ему фляжку. – Это не моя тайна, – прямо ответил я.
– Понятно. – Уэб и сам глотнул бренди, а потом задумчиво посмотрел вверх.
Рииск лениво кружила над кораблем, поджидая нас. Неожиданно на мачте расцвел парус. Через мгновение его уже надул ветер, и я ощутил, как корабль набирает скорость.
– Нам предстоит короткое путешествие, – продолжал Уэб. – Три или четыре дня, не больше. Если бы мы поплыли на «Счастливой невесте», ей бы пришлось обогнуть весь островной архипелаг, а потом мы бы оставили корабль в гавани одного из более крупных островов и пересели на судно с небольшой осадкой, чтобы добраться до Уислингтона.
Я с умным видом кивнул. Возможно, Уэбу рассказала об этом птица. Или он слышал болтовню матросов. А затем, словно это было естественным продолжением нашего разговора, он осведомился: – А если я сам догадаюсь, вы мне скажете, прав я или нет?
Я вздохнул. Только теперь, когда борьба закончилась, я понял, как страшно устал. И каким могучим становился Олух, когда испытывал страх и гнев. Оставалось надеяться, что он не сжег свои запасы силы. Болезнь и так выкачала из него немало энергии. На отчаянную борьбу он вполне мог бросить все, что у него оставалось. Меня охватила тревога.
– Том? – не унимался Уэб, и я вдруг вспомнил, что не ответил на его вопрос.
– Это не моя тайна, – упрямо повторил я.
Меня охватило отчаяние, казалось, кровь вытекает из сквозной раны. Оно исходило от Олуха. Я понимал, что должен каким-то образом его успокоить, пока он не успел отравить сознание всех людей, находившихся на корабле.
Ты можешь его утихомирить?
Я обратился к принцу, понимая, что сам вряд ли справлюсь с поставленной задачей.
Уэб вновь протянул мне фляжку. Я взял ее и сделал солидный глоток.
– Мне нужно вернуться к Олуху. Его не следует оставлять одного.
– Да, я понимаю, – кивнул он, забирая из моих рук фляжку. – Я бы хотел знать, кем вы для него являетесь: защитником или тюремщиком. Ну, Том Баджерлок, когда вы посчитаете, что я могу с ним остаться, дайте мне знать. Вам тоже не помешает отдых.
Я молча кивнул и вернулся в каюту. Все остальные сбежали, очевидно не в силах выдерживать поток Скилла, исходящий от Олуха. От пережитого ужаса он заснул. Я взглянул в его лицо и увидел простодушие, которое вовсе не было детским или наивным. На щеках горел нездоровый румянец, на лбу выступил пот. К нему вернулась лихорадка, дыхание вновь стало хриплым. Я уселся на пол рядом с койкой. Мы дурно обошлись с ним. Так не следовало поступать, и мы это прекрасно понимали – Чейд, Дьютифул и я. Силы меня оставили, я перестал противиться усталости и улегся рядом.
Сделав три вдоха, я сосредоточился на Скилле. Потом закрыл глаза и положил руку на плечо Олуха, чтобы усилить нашу связь. Я ожидал, что он спрячется за стенами, но Олух оставался совершенно беззащитным. Я нырнул в сон, где потерявшийся котенок отчаянно барахтался в кипящем море. Я вытащил его из воды, как это делала Неттл, перенес в фургон и положил на кровать. Я сказал ему, что теперь он в безопасности, и ощутил, как слабеет его тревога. Но он узнал меня даже во сне.
– Ты меня заставил! – неожиданно вскричал котенок. – Ты заставил меня плыть на корабле!
Я ожидал столкнуться с гневом и вызовом, я бы понял, если бы он меня атаковал, но случилось нечто худшее. Он заплакал. Котенок безутешно рыдал, точно маленький ребенок. И я чувствовал, как он убит моим предательством. Он мне верил. Я взял его на руки, но он продолжал плакать, и я не мог его утешить, поскольку сам являлся причиной его горя.
Я не ожидал появления Неттл. Ведь до ночи было далеко, и я не рассчитывал, что она может спать в такое время. Наверное, я думал, что она способна пользоваться Скиллом только во сне. Довольно глупое предположение. Пока я сидел, укачивая на руках маленького котенка, который был Олухом, рядом со мной возникла Неттл.
Дай его мне, – сказала она тем особым тоном, которым всегда говорят женщины, когда сталкиваются с неспособностью мужчин делать самые элементарные вещи.
Я с облегчением передал ей котенка, но ощущение вины только усилилось. Теперь я находился на самом краю его сна, и тревога Олуха тут же начала слабеть. Мне было больно оттого, что мое присутствие огорчает Олуха, но я не мог его винить.
Через некоторое время я обнаружил, что сижу у основания разрушенной башни. Она показалась мне давно заброшенной. Мертвые заросли куманики покрывали крутые склоны холма, тишину нарушал лишь вой ветра. Я ждал. Подошла Неттл.
Почему мы здесь? – спросила она, обводя рукой печальный пейзаж вокруг нас.
Это место соответствует моему настроению, – грустно ответил я.
Неттл презрительно фыркнула и легким взмахом руки превратила мертвые заросли куманики в густую летнюю траву. Башня на склоне холма превратилась в круг разбитых камней, увитых цветущим плющом. Неттл, босая, уселась на согретом солнцем валуне, расправила красную юбку и спросила:
Ты всегда склонен к таким суровым мерам?
Наверное, да.
Похоже, быть рядом с тобой – изнурительная работа. Я знаю только одного человека, более неуемного, чем ты.
И кто же он?
Мой отец. Он вчера вернулся домой.
Я затаил дыхание и постарался спросить как можно небрежнее:
И?
Он был в замке Баккип. Больше он нам ничего не сказал. Он постарел на десять лет, и все же я несколько раз замечала, как он улыбается. Хотя зрение у него уже сдает, он все время вглядывался в меня так, словно видел в первый раз. Мама говорит, что он все время прощается с ней, подходит, обнимает и держит так, словно кто-то может ее в любой момент отнять. Мне трудно объяснить… Он ведет себя так, будто ему удалось завершить трудное дело. И будто он готовится в долгий путь.
А что он тебе сказал? – Я изо всех сил старался скрыть свой ужас.
Ничего. Как и моей матери – во всяком случае, так она утверждает. Он привез всем нам подарки. Смешные игрушки для младших братьев и изящные головоломки для старших. Для мамы и меня он купил шкатулки с деревянными бусами, не грубыми, а покрытыми такой изящной резьбой, что бусинки кажутся лучше любых камней. И лошадь, чудесную маленькую кобылу…
Я ждал, уже понимая, что она скажет дальше, но все еще надеясь на чудо.
А сам он теперь носит серьгу, вырезанный из дерева шарик. Я никогда не видела, чтобы он носил серьги. Даже не знала, что у него в ухе есть дырочка.
Интересно, говорил ли Баррич с лордом Голденом. Быть может, Шут просто оставил подарки у королевы Кетриккен, чтобы она передала их Барричу. У меня на уме вертелось множество вопросов, но я не мог задать ни одного из них.
А чем ты занимаешься сейчас? – спросил я.
Обрабатываю фитили. Ужасно глупое и скучное занятие. – Неттл ненадолго замолчала. – У меня есть сообщение для тебя.
Сердце замерло у меня в груди.
Да?
Если тебе еще раз приснится волк, сказал мой отец, то передай ему, что он должен был давно вернуться домой.
Скажи ему…
Что сказать человеку, которого не видел шестнадцать лет? Передать, что ему не следует бояться моего возвращения? Что я не стану ничего у него отбирать? Что я люблю его, как любил раньше? Нет, не то. Сказать, что я его простил? Нет, ведь Баррич никогда не желал мне зла. Такие слова лишь увеличат груз, который он взял на свои плечи. Мне хотелось сказать ему тысячи вещей, но я не осмеливался ничего передавать ему через Неттл.
Так что же сказать? – отвлекла меня от размышлений охваченная любопытством Неттл.
Скажи ему, что я не могу подобрать слов. И что я ему благодарен уже много лет.
Слишком мало, но я заставил себя остановиться. Нельзя поддаваться минутным порывам. Мне нужно очень тщательно обдумать слова, которые будут обращены к Барричу через Неттл. Я не знаю, что ей известно и о чем она догадывается. Я мог лишь предполагать, что знает Баррич о событиях, которые произошли в моей жизни после того, как мы расстались. Лучше жалеть о непроизнесенных словах, чем о тех, которые уже никогда не вернуть.
Кто ты?
Я должен дать ей ответ. Имя, которым она могла бы меня называть. И мне пришло в голову только одно слово.
Изменяющий. Меня зовут Изменяющий.
Она кивнула – немного разочарованная, но все же довольная. В ином месте и времени Уит предупредил меня, что рядом со мной появились люди. Я стал выходить из сна, и Неттл неохотно меня отпустила. Я вернулся в собственное тело и некоторое время лежал с закрытыми глазами, напрягая все свои чувства. Я находился в каюте, рядом тяжело дышал Олух. Я ощутил запах масла, которым менестрель смазывал дерево арфы, и услышал шепот Свифта: – Кажется, он спит.
– Нет, я не сплю, – спокойно ответил я, осторожно убирая руку с плеча своего подопечного. Потом я сел. – Я просто старался успокоить Олуха. Он серьезно болен. Очень жаль, что мы не могли оставить его на берегу.
Свифт продолжал с сомнением смотреть на меня. Менестрель Кокл двигался практически бесшумно, натирая корпус своей многострадальной арфы маслом. Я встал, наклонив голову, чтобы не задеть о низкий потолок каюты, и посмотрел на сына Баррича. И хотя он всячески избегал общения со мной, никто не освобождал меня от долга по отношению к нему.
– Ты сейчас чем-нибудь занят? – спросил я у Свифта. Он посмотрел на Кокла, словно рассчитывал, что менестрель вступится за него. Но тот молчал, и Свифт ответил:
– Кокл собирался сыграть несколько песен Шести Герцогств для жителей Внешних островов. Я хотел их послушать.
Я вздохнул. Если я намерен сдержать слово, данное Неттл, нужно, чтобы мальчишка держался поближе ко мне. Однако я уже испортил с ним отношения, пытаясь отправить домой. Слишком большая строгость не позволит мне завоевать его доверие. Поэтому я сказал:
– Можно многому научиться, внимая песням менестреля. Прислушивайся также к тому, что говорят и поют жители Внешних островов, постарайся запомнить хотя бы несколько слов их языка. Позднее мы поговорим о том, что тебе удалось узнать.
– Спасибо, – холодно сказал он.
Ему было трудно благодарить меня – тем самым он признавал, что я имею над ним власть. Я не стал продолжать и просто кивнул, разрешая ему уйти. Кокл отвесил мне изящный поклон, и на мгновение наши глаза встретились. Я с удивлением прочитал в них дружелюбие.
– Редко удается встретить солдата, который ценит знания, а еще реже того, кто считает менестрелей их источником. Благодарю вас.
– Это мне следует тебя благодарить. Мой принц просил меня заняться обучением парня. Быть может, ты сумеешь показать ему, что учеба может приносить и радость. – И тут мне в голову пришла еще одна идея. – Я бы хотел присоединиться к вам, если, конечно, не помешаю.
Он отвесил мне еще один поклон. – Почту за честь.
Свифт вышел первым, он не слишком обрадовался, когда увидел, что я иду с ними.
Матросы с Внешних островов ничем не отличались от тех, которых я встречал в других местах. Жизнь на корабле так однообразна, что моряки рады любому развлечению. Те, кто был свободен, собрались на палубе, чтобы послушать пение Кокла. Превосходная сцена для менестреля – голая палуба, ветер, развевающий волосы, и солнце за спиной. Матросы принесли с собой работу – так женщины приходят слушать баллады, взяв вышивание или вязание. Один плел из старых веревок коврик, другой что-то лениво вырезал. Внимание, с которым они слушали Кокла, подтвердило мои подозрения. Большая часть команды Пиоттра владела языком Шести Герцогств. Случайность ли это? Даже те, что занимались парусами, прислушивались к пению.
Кокл спел несколько традиционных баллад, посвященных монархам из династии Видящих. У него хватило ума пропустить песни, в которых говорилось о долгой и кровавой вражде с Внешними остовами. К моему облегчению, баллада о башне острова Антлер так и не прозвучала. Свифт внимательно слушал песни. Особенно он заволновался, когда Кокл запел балладу о Древней Крови. Я наблюдал за матросами-островитянами, мне было любопытно, увижу ли я на их лицах такое же отвращение и ненависть, какое демонстрировал к людям Уита народ Шести Герцогств. Но нет, матросы выслушали песни о чужеземной магии с вежливым интересом.
Когда Кокл закончил, один из матросов встал и широко улыбнулся, отчего татуировка на его щеке, изображающая кабана, растянулась. Он отложил в сторону свою работу и отряхнул деревянную стружку с груди и штанов.
– Думаете, это могучая магия? – вызывающе спросил он. – А я знаю магию посильнее, и вам будет полезно о ней узнать заранее – быть может, вам придется с ней встретиться.
Он ногой подтолкнул своего товарища, сидевшего на палубе рядом с ним. Явно смущенный присутствием такого количества слушателей, матрос вытащил из-за пазухи маленькую деревянную дудку и стал наигрывать простой и грустный мотив, а его товарищ хриплым голосом запел песню о Черном Человеке с острова Аслевджал. Он пел на языке Внешних островов, используя диалект местных бардов, разобрать который было нелегко даже мне. Черный Человек охраняет остров, говорилось в песне, и горе всем, кто придет туда с недостойными намерениями. Он – страж дракона или даже сам дракон в человеческом обличье. Черный Человек – черный, как дракон, «нечто неизвестное», как и сам дракон, сильный, точно ветер, и такой же неуязвимый и неумолимый, как лед. Он перегрызет кости трусливым, рассечет плоть безрассудным, он…
– За работу! – неожиданно прервал песню Пиоттр. Он отдал приказ жестко и весело, напомнив нам, что является не только хозяином, но и капитаном корабля. Матрос, который пел песню, замолчал и вопросительно посмотрел на него. Я ощутил напряжение; кабан на щеке не оставлял сомнений – это был воин Аркона Бладблейда. Большинство воинов носили татуировку кабана. Пиоттр едва заметно покачал головой, о чем-то предупреждая матроса, и тот виновато опустил плечи, но все же запальчиво спросил:
– Какая работа? Ведь мы сейчас свободны от вахты! Губы Пиоттра изогнулись в добродушной улыбке, но взгляд не оставлял сомнений: дерзости капитан не потерпит.
– В свободное от вахты время, Рутор, твой долг – отдыхать, чтобы работать в полную силу, когда потребуется. Вот и отдыхай, а развлекать наших гостей предоставь мне.
Из каюты у него за спиной показались Чейд и принц, которые с любопытством наблюдали за происходящим. За ними стоял Уэб. Наверное, Пиоттр услышал песню, когда разговаривал с ними, извинился и поднялся на палубу. Я потянулся к Чейду и принцу.
Тебе известна легенда о Черном Человеке с острова Аслевджал? Который якобы охраняет дракона? Именноэту песню прервал сейчас Пиоттр.
Я ничего не знаю. Нужно будет спросить Чейда в более спокойной обстановке.
Чейд? – Я попытался вступить с ним в прямой контакт.
Ответа не последовало. Он даже не взглянул в мою сторону.
Похоже, он вчера перенапрягся.
Он пил сегодня чай? – с подозрением спросил я.
Вчерашнее напряжение для Чейда, новичка в Скилле, было огромной нагрузкой, однако старик двигался с прежней легкостью. Эльфовская кора? В таком случае, я ему завидую. Он ею пользуется, а мне отказывает?
Каждое утро он пьет какую-то отвратительную смесь. Я не знаю, что он туда добавляет.
Я не подал виду, что меня это беспокоит – принц ничего не должен заподозрить, – и твердо решил похитить у Чейда немного травы, чтобы определить, чем он пользуется. Старик слишком легкомысленно относится к своему здоровью. Он сожжет свою жизнь, пытаясь решить проблемы Видящих.
У меня так и не появилось такой возможности. Впрочем, последующие дни нашего короткого путешествия прошли спокойно. Я ухаживал за Олухом и учил Свифта. Мне часто приходилось совмещать оба этих занятия, поскольку в те недолгие моменты, когда Олух бодрствовал, он не подпускал меня к себе. Однако он был готов терпеть присутствие Свифта. Мальчик подчинялся мне без особого энтузиазма. Ухаживать за больным – не самое приятное занятие. Кроме того, Свифт, как и многие другие жители Шести Герцогств, питал отвращение к неполноценным людям. Мне не удавалось вразумить его, но спокойное отношение Уэба к Олуху благотворно повлияло на мальчика. Мне ужасно хотелось сделать для Свифта то, что делал Баррич для Неттл, но я даже не мог завоевать его доверия.
Когда ты ощущаешь себя никому не нужным, дни тянутся бесконечно. Я почти не оставался наедине с Чейдом и принцем. У меня не было такой возможности на переполненном людьми маленьком корабле, поэтому приходилось довольствоваться Скиллом. Я старался не входить в контакт с Чейдом, рассчитывая, что со временем его способности восстановятся. Принц передал мне, что Чейду ничего не известно о Черном Человеке с острова Аслевджал.
Пиоттр загрузил матроса, который пел балладу, работой, поэтому поговорить с ним мне не удалось. Изолированный от Чейда и принца, отвергнутый Олухом, я чувствовал себя одиноким, и мне никак не удавалось найти в своей душе умиротворение. Мое сердце норовило погрузиться в воспоминания о прошлом, о моем простом романе с Молли и дружбе с Шутом. Ночной Волк часто навещал меня в воспоминаниях, поскольку я постоянно видел Уэба вместе с его птицей и Сивила в сопровождении кота. Я потерял всех близких времен своей молодости, и в моем сердце не осталось желания искать новых привязанностей. Что же до Неттл и приглашения Баррича «возвращаться домой»… Мое сердце рвалось к ним навстречу, но я знал, что хочу вернуться не в место, которое мог бы назвать домом, а назад во времени, а этого не могут дать мне ни Эда, ни Эль.
Когда наш корабль вошел в крошечную гавань на побережье маленького острова и Пиоттр закричал от радости, увидев свой дом, я ощутил зависть. Я стоял возле борта, когда подошел Уэб и развеял мою меланхолию.
– Я попросил Свифта помочь Олуху надеть башмаки, – сказал Уэб. – Бедняга будет рад вновь очутиться на твердой земле, хотя и не признается в этом. Он больше не страдает от морской болезни. Его слабость вызвана простудой и больными легкими. Ну и тоской по дому.
– Я знаю. Но на корабле я ничего не мог с этим поделать. Надеюсь, мы найдем ему удобное жилье и вкусную пищу, чтобы он отдохнул и набрался сил. Это самое верное средство от серьезных недугов.
Уэб кивнул, и мы продолжали молча стоять рядом, пока корабль подходил к берегу. На мысу виднелась одинокая фигурка девушки, ее красновато-коричневую юбку развевал ветер. Овцы и козы пощипывали траву на каменистом пастбище вокруг нее. В глубине острова я заметил дым над крышами домов, теснившихся на склонах холма. Корабль направлялся к единственному причалу в бухте. Я не заметил никаких признаков города. Девушка на мысу подняла руки и трижды развела их в разные стороны. Сначала я принял ее жест за приветствие, но потом понял, что это сигнал для жителей острова, поскольку довольно скоро на берегу начали собираться люди. Некоторые вышли на пристань. Дети бегали по пляжу и возбужденно кричали.
Матросы, показав немалую сноровку, ловко подвели корабль к причалу. На берегу поймали канаты, и уже через несколько мгновений паруса были спущены и убраны. Пиоттр удивил меня, коротко поблагодарив матросов клана кабана, управлявших кораблем. И я вновь напомнил себе, что мы имеем дело с двумя кланами, а не с одним. Очевидно, Пиоттр и команда считают, что им оказана серьезная услуга, возможно, теперь Пиоттр в долгу у клана кабана.
Я еще больше утвердился в своих предположениях, когда мы покидали корабль. Первым на берег сошел Пиоттр, который тут же низко поклонился встречавшим нас женщинам. Здесь были и мужчины, но они стояли в задних рядах и подошли поздороваться только после того, как старшие женщины клана тепло приветствовали Пиоттра. Я заметил, что мужчин в расцвете сил тут немного и все они щеголяют многочисленными шрамами. Среди встречающих было и несколько стариков, а также стайка мальчишек ненамного старше десяти лет. Я нахмурился и попытался передать свои мысли Чейду:
Либо их мужчины считают недостойным встречать нас, либо они где-то скрываются.
Ответная мысль донеслась до меня едва слышно, подобно завитку дыма:
Или их перебили во время войны красных кораблей. Некоторые кланы понесли очень серьезные потери.
Я чувствовал, как приходится напрягаться Чейду, чтобы поддерживать контакт, и не стал его больше мучить. К тому же сейчас у него хватало других забот. Тревогу и разочарование принца я уловил скорее посредством Уита, нежели Скилла. Гадать, что его терзает, мне не пришлось: среди встречающих не было Эллианы.
Не обращай внимания, – посоветовал я. – Мы слишком мало знаем об их обычаях, чтобы делать какие-то выводы из-за ее отсутствия. Не следует считать это знаком пренебрежения.
Не обращать внимания? Мне все равно. Речь идет о союзе, Фитц, а не о какой-то девчонке и ее интригах.
Но резкость тона выдала его с головой. Я вздохнул. Ему всего пятнадцать. Оставалось лишь возблагодарить Эду, что мне больше никогда не придется быть пятнадцатилетним.
Должно быть, Пиоттр дал какие-то разъяснения Чейду относительно их обычаев, поскольку вся наша группа осталась стоять на палубе до тех пор, пока молодая женщина, которой было лишь немногим больше двадцати лет, чистым и громким голосом не обратилась к нам и не пригласила сына клана оленя из рода Видящих и его спутников сойти с корабля.
– Мы ждали сигнала, – негромко сказал Уэб. – Свифт помог собраться Олуху. Пойдем?
Я кивнул и спросил, словно у меня было на то право: – А что показала Рииск? Она видела где-нибудь вооруженных людей?
Уэб натянуто улыбнулся. – Неужели вы думаете, что я бы не сказал, если бы она что-то увидела? Ведь моя жизнь подвергается такой же опасности, как и ваша. Нет, она не заметила ничего особенного. Тихое поселение, вокруг все спокойно. А за холмами раскинулась плодородная долина.
Мы сошли на берег в почтительном удалении от нашего принца. Хозяева приветствовали его во владениях матери Эллианы Блэкуотер. Слова приветствия были простыми, и в их простоте я услышал ритуал. Разрешив нам ступить на землю острова, женщина подтверждала свое право владения островом и утверждала свою власть над всеми людьми, вошедшими в Уислингтон.
Несмотря на это, я с удивлением обнаружил, что к членам клана кабана, которые сошли на берег вслед за нами, хозяйка обратилась с теми же словами. Когда они отвечали на приветствие, я услышал то, что не сумел уловить прежде: принимая приглашение, каждый из мужчин брал на себя ответственность за поведение всех остальных своих собратьев по клану. Наказание за нарушение правил гостеприимства не формулировалось. Через мгновение до меня дошло, что означает этот ритуал. Народу, живущему морскими набегами, требуются способы обеспечения безопасности собственных домов на время отсутствия воинов. Я предположил, что здесь действует некое древнее соглашение между женщинами разных кланов; интересно, какое наказание ждет мужчин у себя дома, если они нарушат этот своеобразный кодекс чести.
Покончив с приветствиями, женщина дома нарвала повела принца и его людей за собой. Сразу же за ним следовала его стража, затем Уэб, Свифт, Олух и я. Мальчик шел впереди, а мы с Уэбом поддерживали Олуха. За нами шагали матросы клана кабана, которые болтали о пиве и женщинах. Конечно, они не упускали возможности посмеяться над нашей четверкой. Рииск парила высоко в голубом небе. Береговая галька хрустела под нашими сапогами, но вскоре мы вышли на хорошо утоптанную дорогу.
Я ожидал, что Уислингтон окажется более крупным городом и будет ближе расположен к морю. Когда нас догнали нетерпеливые матросы клана кабана, Уэб завел с одним из них беседу. Матросу не терпелось присоединиться к своим товарищам, к тому же ему не хотелось, чтобы его видели в компании с полоумным. Его ответы были вежливыми, поскольку Уэб у всех вызывал уважение, но короткими. Моряк объяснил, что гавань здесь очень удобная, но не без изъянов. Течение слабое и не мешает судоходству, однако порой начинает дуть ветер такой холодный, что может «содрать с человека кожу». Но Уислингтон построили в низине, сразу же следующим холмом, так что ветра не тревожат горожан.
Все так и оказалось. Дорога переваливала через холмы и спускалась в долину, где стоял со всех сторон защищенный от ветра Уислингтон. Мы сразу почувствовали, что стало заметно теплее. Город явно строился не как попало, а с умом. Материнский дом, построенный из дерева и камня, доминировал над остальными строениями. На фронтоне красовался огромный нарисованный нарвал, за домом был разбит сад, напомнивший мне Женский Сад в замке Баккип. Материнский дом стоял в центре города, и улицы опоясывали его концентрическими кольцами, большинство рынков и лавок располагалось поблизости от дороги, ведущей к морю. Мы успели разглядеть весь город еще до того, как подошли к нему.
Принц со свитой давно скрылся из глаз, но Риддл, который слегка запыхался от быстрой ходьбы, вернулся за нами. – Я покажу, где вы будете жить, – пояснил он.
– Разве нас собираются поселить не в одном доме с принцем? – с тревогой спросил я.
– Всех гостей поселят в материнском доме вместе с менестрелем и остальными. Но для воинов из других кланов имеется отдельный дом. Воинам не разрешено проводить ночи в материнском доме. Стража принца будет жить отдельно от него. Нам это не понравилось, но Чейд сказал капитану Лонгвику, что спорить не следует. Олуху предоставлен отдельный домик. Принц приказал, чтобы ты устраивался вместе с ним. – Риддл слегка смутился. Понизив голос, словно извиняясь, он добавил: – Я позабочусь, чтобы твой сундучок и вещи Олуха побыстрее доставили на берег.
– Спасибо.
Я мог бы и не спрашивать. Конечно, Олуха не захотели принимать в материнском доме. Оставалось утешаться тем, чтонас поселили отдельно от стражников. Тем не менее делить с Олухом положение изгнанника становилось для меня все более трудно. Хотя интриги двора Видящих никогда не вызывали у меня радости, всякий раз, оказываясь слишком далеко от Дьютифула и Чейда, я испытывал тревогу. Я знал, что здесь нам грозит опасность, но больше всего меня беспокоили те неприятности, о которых ничего не известно. Я хотел слышать все, что слышал Чейд, знать все подробности переговоров. И все же Чейд не мог потребовать, чтобы нас поселили поближе к принцу, не говоря уже о том, что кому-то следовало находиться рядом с Олухом. Я был самым подходящим кандидатом на эту роль. Все выглядело разумно, что не мешало мне испытывать жгучее разочарование.
Хозяева не хотели нас оскорбить. В хижине с единственной комнатой было чисто, хотя пахла она как жилье, которым давно не пользовались. Очевидно, она пустовала несколько месяцев, однако нам приготовили дрова и посуду. В хижине также имелись стол, стулья и кровать с двумя одеялами. Из единственного окна внутрь проникал солнечный свет. Мне приходилось жить и в куда менее уютных местах.
Олух почти ничего не говорил, пока мы устраивали его на постели. Он тяжело дышал после долгой прогулки, на щеках выступил болезненный румянец, он ужасно устал. Я снял с него башмаки и накрыл одеялом. Я подозревал, что даже летом ночи здесь холодные, – хватит ли двух одеял, чтобы он не мерз?
– Вам нужна какая-нибудь помощь? – спросил у меня Уэб.
Свифт стоял на пороге и смотрел в сторону материнского дома, расположенного через две улицы от нас. – Пожалуй, нет, но мне на некоторое время понадобится Свифт. – Меня не удивило смятение, с которым мальчишка на меня посмотрел. Однако ему не удалось ослабить мою решимость. Я вытащил монеты из кошелька. – Сходи на рынок. Я не знаю, что ты сможешь там найти. Постарайся купить нам поесть и веди себя предельно вежливо. Мясо и овощи для супа. Свежий хлеб, если найдешь. Фрукты. Сыр, рыбу. Все, что можно купить на эти деньги.
На его лице отразились противоречивые чувства: он немного побаивался, но ему ужасно хотелось осмотреть город. Я вложил монету в его ладонь. Будем надеяться, что местные жители согласятся взять деньги Шести Герцогств. – А потом возвращайся на корабль, – продолжал я. Свифт поморщился. – Риддл обещал позаботиться о наших вещах, но я хочу, чтобы ты принес постели. Нужно приготовить кровати для нас с тобой, а также потребуются дополнительные одеяла для Олуха.
– Но я должен жить вместе с принцем, Уэбом и всеми… – Он разочарованно смолк, когда я покачал головой.
– Ты мне понадобишься здесь, Свифт. Мальчишка посмотрел на Уэба, словно искал у него поддержки. Лицо мастера Уита оставалось невозмутимым.
– Вы уверены, что я больше ничем не смогу вам помочь? – вновь спросил он.
– Честно говоря, – помявшись от неловкости, признался я, – если вы не против, я бы с радостью воспользовался вашей помощью позже. Конечно, в том случае, если вы не потребуетесь принцу.
– Договорились. Спасибо, что попросили.
Последние слова он произнес искренне, они не были данью вежливости. Прошло несколько мгновений, пока я осмысливал ответ Уэба. Он хвалил меня за то, что я наконец сумел его о чем-то попросить. Когда я посмотрел ему в глаза, то понял, какой долгой получилась пауза, но его лицо, как и всегда, оставалось спокойным. И вновь у меня появилось ощущение, что он подкрадывается ко мне, но не как охотник, выслеживающий дичь, а как человек, который пытается приручить пугливое животное.
– Благодарю, – наконец сумел вымолвить я.
– Пожалуй, я схожу вместе со Свифтом на рынок, поскольку меня также одолевает любопытство. Обещаю, что мы не станем попусту терять время. Как вы думаете, Олух захочет отведать сладких пирожков? Возможно, мы найдем пекарню.
– Да. – Голос Олуха дрожал, но меня порадовало, что он хоть к чему-то проявил интерес. – И сыр, – с надеждой добавил он.
– Что ж, постарайтесь прежде всего отыскать пирожки и сыр, – согласился я.
Я с улыбкой повернулся к Олуху, но он отказался встречаться со мной взглядом. Он до сих пор не простил меня за то, что я заставил его подняться на корабль. Я знал, что мне по меньшей мере еще дважды придется заставлять Олуха всходить на палубу: для возвращения в Зилиг, а потом на корабль, который отплывет в Аслевджал. О возвращении домой я пока думать не мог – оно казалось безнадежно далеким.
Уэб и Свифт ушли, мальчик что-то возбужденно говорил, Уэб с удовольствием отвечал. По правде говоря, я испытал облегчение, что мастер Уита вызвался пойти с ним вместе. В незнакомом городе мальчику не стоит разгуливать одному. Тем не менее, глядя им вслед, я почувствовал себя брошенным.
Чтобы быстрее забыть о жалости к собственной персоне, я стал вспоминать дорогих мне людей. С тех пор как мы покинули Баккип, я старался не думать о том, что могло произойти с Недом или Шутом за время моего отсутствия. Нед – разумный юноша. Я должен верить в него. А Шут много лет прекрасно обходился и без моей помощи, и ему удавалось не только заботиться о себе, но и вмешиваться в жизнь других людей. И все же мне было горько знать, что он сейчас вспоминает обо мне с обидой и злостью. Я поймал себя на том, что разглядываю серебристые отпечатки его пальцев на моем запястье. Я не чувствовал Шута, но все же убрал обе руки за спину. Интересно, что он сказал Барричу и виделись ли они вообще…
От этих раздумий не было решительно никакого проку, но вынужденное безделье угнетало меня еще больше. Олух наблюдал за мной, пока я бесцельно бродил по маленькому домику. Я предложил ему ковшик холодной воды из бочки, но он отказался. Я напился сам и обнаружил, что местная вода имеет сладковатый привкус затхлости. Наверное, она из пруда, подумал я и стал разводить огонь в очаге на случай, если Уэб и Свифт принесут сырое мясо.
Время тянулось медленно. Пришел Риддл с несколькими матросами, которые принесли с корабля наши сундучки. Я достал лекарственные травы, налил в тяжелый котелок воды и повесил его над огнем. Мне хотелось хоть чем-нибудь себя занять. Я смешал траву так, чтобы получился успокаивающий напиток: ромашка, сладкий укроп и корни малины. Олух подозрительно наблюдал за мной, когда я заливал смесь горячей водой, но я не предложил ему первую чашку. Поставив стул возле окошка, я сел и принялся наблюдать за пасущимися на зеленых склонах овцами. Потягивая горячий чай, я пытался вновь почувствовать отрадное умиротворение, которое раньше находил в одиночестве и тишине.
Когда я предложил Олуху вторую чашку, он не стал отказываться. Возможно, он успокоился и поверил, что его не собираются отравить, когда увидел, как я сам пил отвар. Вернулись Уэб и Свифт с множеством покупок, щеки мальчика раскраснелись от прогулки на свежем воздухе. Олух осторожно сел, чтобы поглядеть на то, что они принесли.
– А вы купили пирог с земляникой и желтый сыр? – с надеждой спросил он.
– К сожалению, нет, но взгляни, что нам удалось найти, – предложил Уэб, раскладывая покупки на столе. – Копченая красная рыба, соленая и сладкая. Маленькие булочки с семечками. А вот корзинка с ягодами для тебя. Мне никогда не доводилось видеть ничего похожего. Женщина назвала их мышиными ягодами, поскольку мыши охотно запасают их на зиму. Ягоды кисленькие, но мы купили козий сыр – вместе получится вкусно. Эти смешные желтые корешки нужно жарить на углях, а потом очистить кожуру и посыпать солью. Ну и наконец, главное лакомство – они немного остыли, но пахнут превосходно.
«Главным лакомством» оказались пирожки размером с мужской кулак. Уэб принес их в мешке, сплетенном из травы и водорослей. Пока он раскладывал пирожки на столе, я уловил рыбный запах. Оказалось, что начинка сделана из крупно порубленной белой рыбы с густым соусом. Меня порадовало, когда Олух поспешно соскочил с кровати и подошел к столу. Он торопливо съел пирожок, остановившись лишь один раз, когда у него начался приступ кашля. Однако второй он жевал уже медленнее, запивая травяным чаем, – мне пришлось налить ему еще чашку. Потом он так сильно раскашлялся, что я даже испугался, но приступ прошел, Олух слезящимися глазами посмотрел на меня и сказал дрожащим голосом: – Я так устал.
И не успел он с помощью Свифта улечься в постель, как тут же заснул.
Свифт оживил нашу трапезу, увлеченно рассказывая о путешествии в город. Мы ели, слушая рассуждения мальчика, я все больше молчал. Он оказался наблюдательным и толковым. Почти все торговцы, стоило им увидеть деньги, начинали вести себя дружелюбно. Наверное, тут помогла и природная любознательность Уэба. Одна женщина даже рассказала ему, что утренний отлив – самое подходящее время для сбора в полосе прибоя маленьких сладких моллюсков. Упомянув об этом, Уэб принялся рассказывать, как в ранней юности он вместе с матерью собирал моллюсков, а потом перешел к другим историям из своего детства. Свифт и я слушали его, затаив дыхание.
Потом мы выпили по чашке чая, и когда я уже начал думать, что день все же удался, появился Риддл. – Лорд Чейд послал меня сказать, что вам следует явиться в материнский дом, – заявил он с порога.
– Тогда вам не следует терять времени, – с неохотой сказал я Уэбу и Свифту.
– И ты тоже должен идти, – заявил Риддл. – Я останусь с придурком принца.
Я бросил на него мрачный взгляд. – Олух, – негромко проговорил я. – Его зовут Олух. Я впервые сделал Риддлу выговор. Он лишь посмотрел на меня, но я не смог понять, обиделся он или нет.
– Олух, – не стал спорить Риддл. – Я останусь с Олухом. Ты же знаешь, я никого не хотел обидеть, Том Баджерлок, – добавил он с некоторым раздражением.
– Я знаю. Но Олух обижается.
– Ах вот оно что. – Риддл посмотрел на спящего, словно для него было новостью, что Олух может испытывать какие-то чувства.
Я смягчился и сказал: – На столе осталась еда, а в котелке горячая вода, если захочешь чаю.
Он кивнул, и я почувствовал, что мир восстановлен. Я сменил рубашку и пригладил волосы. Потом причесал Свифта, хотя он был от этой идеи вовсе не в восторге. Оказалось, что он совсем не следит за своими волосами.
– Тебе нужно расчесывать волосы каждое утро, – сказал я. – Не сомневаюсь, что отец тебе не раз объяснял: не следует разгуливать по улицам, точно косматый горный пони.
Мальчишка бросил на меня быстрый взгляд и удивленно воскликнул: – Да, в точности так он и говорит!
Пришлось срочно изобретать правдоподобное объяснение: – Так часто говорят в Бакке. Ну, посмотрим, как ты теперь выглядишь. Ладно, сойдет. Кстати, тебе не помешает почаще мыться, но сейчас у нас нет времени. Пошли.
Я немного пожалел Риддла, которому пришлось остаться со спящим Олухом.

X. НАРЧЕСКА

Таков их брачный обычай. Брак связывает супругов до тех пор, пока того желает женщина. Именно женщина выбирает мужчину, хотя мужчина может ухаживать за женщиной, которая ему нравится, совершая в ее честь воинские подвиги и преподнося дары. Если женщина с Внешних островов принимает ухаживания мужчины, это вовсе не означает, что она намерена вступить с ним в брак, а значит лишь, что она согласна разделить с ним ложе. Их любовные игры могут продолжаться неделю, год или всю жизнь. Решение принимает женщина. Все находящееся под крышей дома принадлежит женщине, как и все плоды земли, отходящие к ее материнскому дому. Дети являются собственностью клана, обычно их воспитывают братья и дяди матери, а не отец. Пока мужчина живет на ее земле или в ее материнском доме, приказы ему отдает женщина. Путешественники никак не могут взять в толк, почему мужчина добровольно соглашается на такое подчиненное положение, но для обитателей Внешних островов наши обычаи кажутся столь же непонятными. Иногда они спрашивают: «Почему ваши женщины добровольно покидают дома своей семьи и становятся служанками в доме мужчины?»

Федврен, «Рассказ о путешествии по варварским землям».

Материнский дом клана нарвала одновременно был крепостью и жилищем. Не вызывало сомнений, что это самое старое строение в Уислингтоне. Массивная стена, окружавшая дом и сад, была первой линией обороны. Если захватчикам удавалось преодолеть стену, защитники могли отступить в дом. На его каменных стенах виднелись следы огня – очевидно, дом выдержал несколько пожаров. Стены первого этажа были абсолютно глухими, на втором имелись лишь узкие бойницы, и только третий мог похвастать настоящими окнами, которые закрывались массивными ставнями, способными защитить обитателей дома от стрел.
И все же дом не являлся замком в нашем понимании. Здесь нельзя было разместить овец и дать убежище другим обитателям Уислингтона. Да и отсутствие помещений для хранения запасов продовольствия не позволяло выдерживать долгую осаду. Еще одно существенное различие между обитателями Внешних островов и народами Шести Герцогств.
Двое молодых мужчин в цветах клана нарвала пропустили нас в ворота. Внутри дорожка была выложена гравием и битыми ракушками, они искрились у нас под ногами. В широко распахнутую дверь материнского дома, украшенную костью нарвала, могли без труда пройти сразу три человека. Внутри было темно, и лишь тусклый свет факелов освещал нам путь. Мне вдруг показалось, что я оказался в пещере.

Предыдущая страница 9 Следующая страница


Судьба шута 10

Войдя в дом, мы остановились, чтобы глаза привыкли к сумраку, и нас окутали запахи человеческого жилья. Ароматы еды, копченого мяса, разлитого вина, выделанных шкур и множества людей – домашний запах покоя и семейного очага.
Мы очутились, в большом зале, пространство которого делили на части лишь колонны. Мне в глаза бросились три очага, на которых готовили пищу. Каменный пол был усыпан свежим тростником. Вдоль стен шли полки и скамьи, довольно широкие, и, если судить по лежащим на них шкурам, днем здесь сидели, а ночью они превращались в постели. На полках лежала еда и какие-то вещи. Освещался зал главным образом огнем очагов, хотя на колоннах имелись канделябры со свечами, но они давали совсем мало света. В дальнем левом углу широкая лестница уходила в темноту. Другого доступа на верхние этажи я не заметил. Что ж, разумно. Даже если атакующие завладеют первым этажом, обороняющимся нужно будет защищать лить одну лестницу. Враг дорого заплатит за захват верхней части материнского дома.
Между тем в зале собралось немало народу. Здесь были люди всех возрастов, которые, казалось, чего-то с нетерпением ждут. Мы явно опоздали. В конце длинного зала перед самым большим очагом стоял принц Дьютифул. Рядом с ним я увидел Чейда и обладателей Уита, сопровождавших принца, а чуть дальше в три ряда выстроилась его стража. Представители клана нарвала расступились, чтобы дать нам пройти и занять свои места. Уэб и Свифт встали рядом с менестрелем Коклом и Сивилом. Я пристроился к передней шеренге стражников.
Эллиана так и не появилась. С противоположной стороны очага, напротив принца, стояли хозяева дома. Большинство опять составляли женщины. Среди островитян был лишь один взрослый мужчина – Пиоттр. Я насчитал трех стариков, четырех мальчиков – ровесников Нарчески и еще шесть или семь ребятишек, цепляющихся за материнские юбки. Неужели война красных кораблей произвела такое опустошение в клане нарвала?
Присутствовали здесь и воины калана кабана, но они стояли плотной группой чуть в стороне – скорее наблюдатели, чем участники предстоящей церемонии. Остальные, судя по украшениям и татуировкам, представляли клан нарвала. Редкими исключениями являлись мужчины, стоявшие рядом с женщинами, вероятно, это были их мужья или сожители. Я заметил среди них Медведей, Выдр и даже одного Орла.
Все женщины без исключения были одеты в свои лучшие наряды. Их украшали самоцветы, золото и серебро, изящные безделушки из ракушек и перьев. Многие тщательно уложили волосы, чтобы казаться выше ростом. Если в Баккипе женщины придерживались определенного стиля в одежде, то здесь наблюдалось широкое разнообразие. Неизменной частью нарядов оставались лишь цвета и эмблема клана нарвала.
Те, что образовали первый круг, решил я, это дальние родственники Нарчески, а группа у очага – ее семья. Мужчин там почти не было. Все женщины клана нарвала были напряжены. Я почти ощущал тревогу, наполнявшую зал. Интересно, кто из них мать Нарчески и кого мы ждем?
Наступила полная тишина. Затем четверо мужчин клана нарвала спустились по лестнице с маленькой морщинистой женщиной на руках. Она сидела в кресле, сделанном из ивовых прутьев и застеленном мягкой медвежьей шкурой. Ее редкие седые волосы были собраны в пучок на макушке. Глаза показались мне очень черными и блестящими. Она была одета в красное платье, расшитое маленькими костяными пуговицами с резным изображением нарвала. Мужчины поставили ее кресло на массивный стол, где она и осталась сидеть, оглядывая всех собравшихся в ее доме. С едва слышным вздохом старая женщина расправила плечи и облизнула розовым языком поблекшие губы. На высохших ногах подрагивали меховые тапочки.
– Хорошо! Я вижу, все собрались! – заявила она. Она произнесла эти слова на языке Внешних островов – слишком громко, как все тугие на ухо старики. И мне показалось, что она не испытывает той тревогой, которая переполняла женщин ее клана.
Великая Мать клана наклонилась вперед, и ее шишковатые пальцы вцепились в изогнутые подлокотники кресла. – Что ж, пусть он выйдет вперед. Тот, кто ищет расположения нашей Эллианы, Нарчески клана нарвала. Где тот дерзкий воин, что ищет материнского дозволения возлечь с нашей дочерью?
Я не сомневался, что Дьютифул ожидал услышать совсем другие слова. Он отчаянно покраснел и выступил вперед. Затем принц поклонился старухе, как принято у воинов, и на чистом языке Внешних островов ответил: – Я стою перед матерями клана нарвала и прошу разрешения объединить свой род с вашим.
Некоторое время она смотрела на него, а потом перевела хмурый взгляд на одного из молодых людей, который нес ее кресло. – Что делает здесь раб из Шести Герцогств? Его привезли нам в подарок? И поэтому он пытается так ужасно говорить на нашем языке? Отрежьте ему язык, если он сделает это еще раз!
Наступила тишина, которую нарушил дикий хохот в задней части зала. Впрочем, смех тут же стих. Однако Дьютифул сумел сохранить хладнокровие, и ему хватило ума не вступать в объяснения с распалившийся Матерью клана. Женщина из окружения Нарчески подошла к Матери, привстала на цыпочки и начала что-то шептать ей на ухо. Старуха раздраженно отмахнулась от нее.
– Прекрати свое шипение и плевки, Алмата! Забыла, что ли, – я ничего не слышу, когда ты так лепечешь! Где Пиоттр? – Она посмотрела по сторонам, словно искала потерянный башмак, увидела Пиоттра и нахмурилась. – Да вот же он! Ты ведь знаешь, что лучше всего я слышу, когда говорит он. Что он там делает? Иди сюда, наглый мошенник, и объясни, что все это значит!
Было бы забавно наблюдать, как старуха командует суровым воином, если бы не тревога на его лице. Он подошел к Матери, быстро опустился на одно колено и встал. Она подняла похожую на высохший корень руку и положила ему на плечо.
– Что все это значит? – нетерпеливо повторила она.
– Эртр, – спокойно сказал он. Вероятно, его низкий голос лучше доходил до старых ушей, чем пронзительный шепот женщины. – Речь идет об Эртр. Помнишь?
– Эртр… – И ее глаза неожиданно наполнились слезами. Она оглядела зал. – И Косей? Маленькая Косей тоже? Значит, она уже здесь? Наконец вернулась домой?
– Нет, – коротко ответил Пиоттр. – Их здесь нет. Вот о чем речь. Помнишь? Сегодня утром мы говорили об этом в саду. Помнишь? – И он ободряюще кивнул ей.
Она посмотрела ему в лицо и медленно начала кивать, но потом покачала головой.
– Нет! – воскликнула она. – Я не помню. Бурачок прекратил цветение, сливы будут кислыми в этом году. Я помню, как мы про них говорили. Но… нет. Пиоттр, а это важно?
– Да, Великая Мать. Это очень важно.
На ее лице появилось озабоченное выражение, а потом она рассердилась.
– Важно, важно! «Важно», – говорит мужчина, но что он понимает? – Ее старый голос, надтреснутый и пронзительный, был полон насмешки и презрения. Высохшая рука ударила по коленям. – Постель и кровь, вот все, что их интересует, только это они считают важным. А что им известно о стрижке овец и уходе за садом, что они знают о том, сколько бочек рыбы необходимо засолить на зиму и сколько нужно натопить жира? Важно? Ну, если то, о чем ты говоришь, важно, пусть этим займется Эртр. Теперь она Мать, а мне нужен покой. – Она сняла руку с плеча Пиоттра и ухватилась за ручки кресла. – Я так устала! – жалобно проговорила она.
– Да, Великая Мать. Да, это так. И ты сможешь отдохнуть, а я позабочусь о том, чтобы все шло, как должно. Обещаю. – И как только он замолчал, из темноты на лестнице вышла Эллиана и быстро спустилась к нам.
Казалось, ее ноги в легких туфельках едва касаются ступеней. Половина ее волос была собрана в пучок при помощи заколок, украшенных звездочками; остальная часть рассыпалась по плечам. Следовавшие за ней две женщины остановились, охваченные ужасом, и принялись перешептываться. Наверное, ее готовили к выходу, но она вырвалась и ринулась вниз, услышав рассерженные голоса.
Я узнал Эллиану по манере держаться. Люди расступались перед Нарческой. За прошедшие с нашей последней встречи время она, как и Дьютифул, изменилась, в ней не осталось ничего от ребенка, она превратилась в юную женщину. Пока Эллиана шла, я заметил, как сильно поражены мужчины Шести Герцогств. Платье закрывало ее спину и плечи, но открывало высокую гордую грудь. Быть может, она нарумянила соски, чтобы они стали такими розовыми? Я ощутил возбуждение. Через мгновение я поднял стены и укорил Дьютифула:
Скрывай свои мысли.
Должно быть, он услышал меня, но и ухом не повел. Принц таращился на обнаженную грудь Нарчески, словно никогда прежде не видел женской груди. Вполне возможно, что так оно и было.
Она не удостоила его даже взгляда, а сразу же направилась к Великой Матери.
– Я разберусь с этим, Пиоттр, – сказала Эллиана. И ее голос тоже изменился со времени помолвки – теперь это был голос женщины. Потом она обратилась к мужчинам, которые принесли кресло: – Вы слышали, что сказала Великая Мать? Ей необходимо отдохнуть. Давайте поблагодарим ее за то, что она почтила нас своим присутствием, и пожелаем ей спокойного сна и легкости в теле.
Послышался хор голосов, желавших Великой Матери спокойной ночи, после чего молодые люди подняли кресло и унесли ее наверх по лестнице. Нарческа некоторое время стояла и молча смотрела процессии вслед, пока она не скрылась в темноте. Потом она сделала глубокий вдох. Принц стоял у нее за спиной, часть волос Эллианы была зачесана кверху, открывая изящную шею. Белошвейка удачно скроила ее платье, подумал я. Татуировки были полностью скрыты. Я увидел, как Чейд слегка ткнул Дьютифула под ребра. Юноша вздрогнул, словно только что пробудился ото сна, и принялся с интересом разглядывать сапоги Пиоттра. Пиоттр смотрел на принца, будто на плохо воспитанного пса, который так и норовит стянуть со стола кусок мяса.
Нарческа расправила плечи и, повернувшись к нам, обвела взглядом собравшихся. Украшения в ее волосах были сделаны из рога нарвала. Оставалось только гадать, как мастерам удалось придать им такой пронзительно-голубой цвет. Крошечные звездочки сверкали, и я больше не сомневался, что фигурка, найденная принцем Дьютифулом на Берегу Сокровищ, предвещала ему встречу с Нарческой. Однако я по-прежнему не представлял, что вес это значит, да и времени подумать у меня не оставалось.
Каким-то образом Нарческа умудрилась улыбнуться. Улыбка получилась немного кривой и превратилась в усмешку. – Я забыла, что должна была сказать, – заявила она, слегка пожав плечами. – Может ли кто-нибудь произнести за меня слова Матери? – Затем, прежде чем кто-нибудь успел ответить на ее просьбу, она взглянула прямо в глаза Дьютифула, щеки которого пылали огнем. Эллиана не обратила на это ни малейшего внимания и спокойно продолжала: – Понимаешь, мы решили объединить два наших обычая. Совершенно случайно сложилось так, что сегодня мне пришло время показать своему клану первую женскую кровь. И именно в этот день появился ты, чтобы предложить себя в качестве моего супруга.
Его губы двигались. Мне показалось, что они беззвучно повторяют «женская кровь».
Она рассмеялась, но теперь уже совсем по-другому. Звук был хрупким, словно трещали на ветру льдинки.
– У твоего народа нет похожей церемонии? Мальчик обагряет кровью свой меч, чтобы стать мужчиной? Своей готовностью убивать он показывает, что достиг зрелости. Но женщине не нужен меч. Сама Эда дает нам кровь, объявляя о нашей зрелости. То, что мужчина может забрать при помощи меча, женщина способна дать своей плотью. Жизнь. – Она положила обе руки на свой плоский живот. – Сегодня пролилась моя первая женская кровь. Теперь внутри моего тела может зародиться новая жизнь. Теперь перед тобой стоит женщина.
Послышался нестройный хор голосов.
– Приветствуем тебя, Эллиана, женщина клана нарвала. Я почувствовал, что Нарческа начала ритуал. Пиоттр отошел и встал рядом с другими мужчинами клана. Женщины обступили Эллиану. Каждая из них поздравила ее. Группа девушек с широко раскрытыми глазами и распущенными по плечам волосами стояли кружком, не сводя глаз с Нарчески. Одна из них, самая высокая (очевидно, ей тоже вскоре предстояло стать женщиной), показала на Дьютифула и сказала о нем что-то одобрительное двум своим подружкам. Они захихикали и принялись перешептываться. Я решил, что эта троица – подруги и спутницы Нарчески, но теперь она отдалились от них, перейдя в ряды женщин. То, с какой легкостью Эллиана взяла происходящее в зале в свои руки, показывало, что во многих отношениях она уже давно стала настоящей женщиной. Церемония была лишь формальным подтверждением того, что ее тело наконец догнало дух.
После того как все женщины клана поздравили Эллиану, она вышла из круга света, падавшего от очага. Толпа сразу примолкла. На мгновение я вновь ощутил смущение собравшихся. Пиоттр переминался с ноги на ногу, но потом все же заставил себя стоять неподвижно. Дьютифул оставался на прежнем месте, и я почувствовал, что для него минуты превратились в долгие часы.
Наконец молодая женщина, которая шептала что-то на ухо Великой Матери, выступила вперед. На ее щеках появился легкий румянец. Она понимала, что многое берет на себя, но никто другой не решился проявить инициативу. Она откашлялась, но я услышал, как дрожит ее голос, когда она сказала:
– Я Алмата, дочь матерей клана нарвала. Я кузина Нарчески Эллианы и на шесть лет ее старше. И хотя я этого недостойна, я буду говорить от имени Великой Матери.
Она немного помолчала, словно давая возможность кому-то возразить, но никто не произнес ни звука. Кое-кто одобрительно кивал. Большинство выглядели подавленными. Алмата набрала в грудь побольше воздуха и заговорила:
– Мы собрались в материнском доме, потому что к нам пришел мужчина не из нашего клана, желающий соединить свой род с кланом нарвала. Он просит не просто женщину нашего клана, а Нарческу Эллиану, чья дочь, в свою очередь, станет Нарческой и Великой Матерью для всех нас. Выйди вперед, воин. Кто ищет расположения нашей Эллианы, нашей Нарчески клана нарвала? Где тот воин, кому достало дерзости просить материнского разрешения возлечь с нашей дочерью и дать ей дочерей, которые будут воспитаны как матери клана нарвала?
Дьютифул тяжело вздохнул. Ему следовало держаться увереннее, но я не мог его винить. Все чувствовали, что события складываются неудачно и дело не только в том, что на церемонии присутствовали иноземцы. Я понимал, что представители клана нарвала пытаются исправить положение, стараются соблюсти традиции. Однако у нас не оставалось возможности сохранять осторожность. И голос Дьютифула прозвучал твердо, когда он произнес:
– Я пришел, чтобы сделать Нарческу Эллиану матерью моих детей.
– И что ты можешь предложить ей и ее детям? Каким будет твой вклад в благополучие клана нарвала, какая нам будет выгода от того, что наша кровь смешается с твоей?
Наконец-то мы вступили на твердую почву. Чейд тщательно подготовился к этой части переговоров. Риддл подтолкнул меня, и я одновременно с другими стражниками отступил в сторону. У нас за спинами оказалась груда предметов, накрытая толстой парусиной. Лонгвик снял покрывало, и стражники начали по очереди переносить дары в центральную часть зала, а Чейд давал пояснения. Дьютифул молча стоял с гордым видом, пока перед Алматой и Нарческой росла гора подарков.
Со «Счастливой невесты» на «Секач» погрузили только часть сокровищ. Бочки с бренди из Шокса, связка шкур горностая из Горного Королевства, гобелены, вышитые разноцветным бисером. Серебряные сережки работы самой Кетриккен. Хлопок, лен и прекрасные шерстяные ткани из Бернса. Чейд обещал и другие дары, которые будут позже доставлены из Зилига. Чтение списка заняло довольно много времени. Работа трех искусных кузнецов за три года. Бык и двенадцать коров лучших пород. Шесть пар волов, упряжка лошадей. Свора охотничьих псов и два кречета, приученные подчиняться женщинам. И еще некоторые обещания от лица принца Дьютифула, которые могут быть реализованы лишь в будущем: торговля и мир между Шестью Герцогствами и Внешними островами, пшеница в те годы, когда у рыбаков будет скудный улов, железо и право торговли со всеми портами Шести Герцогств. Список вновь оказался длинным, и я вдруг почувствовал, как на меня наваливается усталость.
Но как только Чейд замолчал и заговорила Алмата, мою скуку как ветром сдуло. – Нашему клану сделано предложение. Матери, дочери и сестры, что вы скажете? У кого есть что возразить?
Наступила тишина. Очевидно, таким образом высказывалось одобрение, поскольку Алмата торжественно кивнула. Потом она повернулась к Эллиане. – Кузина, женщина клана нарвала, Нарческа Эллиана, чего желаешь ты? Хочешь ли ты этого мужчину? Возьмешь ли его?
Я видел, как набухли жилы на шее Пиоттра, когда стройная молодая женщина выступила вперед. Дьютифул протянул руку ладонью вверх. Эллиана встала рядом с ним, плечом к плечу, и положила свою руку на его ладонь. Когда Нарческа повернулась к нему и их глаза встретились, мой мальчик вновь покраснел.
– Я возьму его, – негромко сказала она.
Я отметил, что она ничего не сказала о том, хочет ли она Дьютифула. Эллиана набрала в грудь побольше воздуха и заговорила громче:
– Я возьму его, и он разделит мою постель, и мы отдадим наших дочерей материнскому дому. Если он совершит то, о чем я говорила ранее. Если он сумеет принести сюда, к этому очагу, голову дракона Айсфира, то сможет назвать меня своей женой.
Глаза Пиоттра на несколько мгновений закрылись, а потом открылись вновь. Он заставил себя смотреть, как продает себя дочь его сестры. Плечи Пиоттра дернулись, казалось, он с громадным трудом подавил рыдание. Алмата протянула руку, и кто-то вложил в нее длинную полоску кожи. Она подошла к Эллиане и Дьютифулу и принялась связывать их запястья. Одновременно она говорила:
– Эти узы связывают вас так, как связывают ваши клятвы. Пока она принимает тебя, ты не должен делить ложе ни с кем другим, Дьютифул, в противном случае эта женщина умрет от ножа Эллианы. Пока он доставляет тебе удовольствие, не пускай в свою постель никого другого, Эллиана, в противном случае он познакомится с клинком Дьютифула. А теперь смешайте вашу кровь над камнями очага материнского дома в дар Эде за детей, которых она вам ниспошлет.
Я не хотел смотреть, но заставил себя не отводить глаз. Сначала нож вручили Дьютифулу. Он даже не поморщился, когда разрезал кожу на левой руке; потекла алая кровь. Он подставил ладонь правой руки и подождал, пока струйка стечет из-под кожаной повязки. Эллиана последовала его примеру, ее лицо оставалось серьезным и невозмутимым, словно теперь ее ничто уже не могло тронуть. Когда в ладони каждого из них собралось достаточно крови, Алмата соединила их руки. Потом нареченные опустились на колени, и каждый оставил на камнях отпечаток смешанной крови. Когда они вновь повернулись лицом к собравшимся, Алмата сняла кожаный шнур и отдала его Дьютифулу, тот молча его принял. Алмата встала за спиной у принца и Нарчески и положила руки им на плечи. Она попыталась произнести следующие слова радостно, но они прозвучали печально:
– И вот они стоят перед вами, соединенные своим словом. Пожелай им удачи, мой клан.
Поднялся одобрительный шум, словно люди стали свидетелями не счастливого соединения любящей пары, а смелого поступка и выражали свое восхищение. Эллиана склонила голову. Она принесла себя в жертву ради них, но я пока не понимал, в чем состояло ее самопожертвование.
Так я женат? – Удивление, смятение и ярость смешались в мысли Дьютифула, которую он бросил мне.
Только после того, как принесешь голову дракона, – напомнил я.
И только после того, как состоится настоящая брачная церемония в замке Баккип, – утешил его Чейд.
Принц выглядел ошеломленным.
Между тем вокруг нас начались приготовления к трапезе. Споро накрыли столы, местные менестрели запели песню, аккомпанируя на своих необычных инструментах. Следуя традиции, менестрели так искажали слова, чтобы они соответствовали музыке, что я с трудом их понимал. Я заметил, что двое из них подошли к Коклу и предложили ему сесть рядом с ними в углу зала. Мне показалось, что их предложение было искренним, и вновь поразился естественному взаимопониманию, которое с такой легкостью устанавливается между музыкантами.
При помощи Скилла Дьютифул передавал мне свой тихий разговор с Эллианой:
– Теперь ты должен держать меня за руку и шагать рядом со мной, я представлю тебя моим старшим кузинам. Помни, что они старше меня. И хотя я Нарческа, мне необходимо выказать им почтение. Как и тебе. Она говорила с ним так, словно объясняла простейшие вещи ребенку.
– Я постараюсь не заставить тебя краснеть, – натянуто проговорил он.
Мне не слишком понравился его ответ, но я не мог его винить.
– Тогда улыбайся. И помалкивай, как и подобает воину в чужом материнском доме, – резко ответила она.
Взяв Дьютифула за руку, она повела его так, что ни у кого не осталось сомнений, что он лишь следует за Эллианой. Так ведут быка хороших кровей за продетое в нос кольцо, подумалось мне. Женщины и шага не сделали ему навстречу. Эллиана переходила с женихом от одной группы к другой. И всякий раз он делал почтительный поклон, одновременно, как это было принято на Внешних островах, протягивая правую, испачканную кровью руку. Они улыбались ему и обсуждали выбор Нарчески. Я понимал, что в другое время и при других обстоятельствах их замечания были бы остроумными и поддразнивающими. Но сейчас никто не переступал формальных рамок вежливости. В результате напряженность лишь возросла.
Увидев, что другие воины усаживаются за столы, Чейд разрешил нам разойтись.
Раскрой глаза и уши, – предупредил он меня, когда я пробирался сквозь толпу.
Они всегда открыты, – ответил я Чейду.
Ему не требовалось добавлять, что мне нельзя выпускать принца из виду. Пока я не выясню, что за всем этим кроется, невозможно узнать, кто желает ему вреда. Поэтому я переходил от одной группы пирующих к другой, постоянно оставаясь неподалеку от моего принца, поддерживая с ним контакт при помощи Скилла.
Эта трапеза заметно отличалась от пиров в Баккипе. Никто не рассаживал гостей по званиям или согласно личным предпочтениям. На столах была расставлена еда, люди подходили, наполняли свои тарелки и разбредались по залу. Нас угощали бараниной на вертелах и домашней птицей, зажаренной целиком. Я положил себе на тарелку копченую рыбу – очень вкусную. Местный черный хлеб выпекали без дрожжей большими круглыми караваями. Пирующие отрывали себе большие куски, накладывали сверху маринованные овощи или рыбный соус и соль. Все приправы показались мне очень острыми. Только баранина и домашняя птица были свежими, но даже к мясу жители Внешних островов добавляли морские водоросли.
Еда, выпивка, музыка, состязания жонглеров, сопровождающиеся ставками, – все происходило одновременно. В зале поднялся оглушительный шум. Через некоторое время я обратил внимание на поведение женщин клана нарвала, которые оказывали внимание не только нашим стражникам, но и Сивилу с Коклом. Несколько стражников с широкими улыбками уже следовали за своими юными партнершами в сторону темной лестницы.
Они нарочно соблазняют стражу Дьютифула? – с тревогой спросил я Чейда при помощи Скилла.
Здесь инициативу проявляют женщины, – ответил он. – У них нет обычаев, которые требуют соблюдения целомудрия. Стражников предупредили, что им не следует забывать об осторожности, но их холодность может обидеть наших хозяев. Воины принца и его свита должны ответить на приглашение местных женщин, но только в том случае, если те проявили к ним интерес. Если кто-то станет навязывать свое внимание, это сочтут за оскорбление. Ты и сам, наверное, заметил, что мужчин здесь не хватает, да и детей при таком количестве женщин должно быть больше. На Внешних островах верят, что ребенок, зачатый в ночь свадебной церемонии, будет счастливым.
Интересно, а почему ты говоришь мне об этом только сейчас?
Тебя это тревожит?
Оглядевшись по сторонам, я нашел своего старого наставника. Он сидел на одной из широких скамей, глодал куриную ножку и беседовал с молоденькой женщиной. Сивил вместе со своим котом уже скрылся в темноте лестницы. Женщина, которая его увела, была лет на пять старше, но он не выглядел смущенным. За Свифта я не тревожился – он еще слишком мал, чтобы представлять интерес для девушек клана. И тут я заметил, что Дьютифул покидает материнский дом в компании Нарчески и ее хихикающих подружек. Вид у Эллианы был не слишком довольный, однако она продолжала держать принца за руку, когда вела его к двери.
Последовать за ними оказалось совсем не так просто. Женщина с подносом сластей встала между мной и дверью. Я прикинулся дурачком, показав, что не понимаю, что она предлагает мне не только конфеты. Схватив горсть лакомств, я засунул их в рот и принялся с идиотским видом жевать. Мой поступок ей почему-то понравился, она поставила поднос на стол и вместе со мной направилась к двери.
– Где можно облегчиться? – спросил я, а когда оказалось, что она не понимает языка Шесть Герцогств, устроил небольшую пантомиму.
Она с недоуменным видом показала на низенькое строение и вернулась в зал. Я зашагал к домику, оглядываясь по сторонам в поисках принца. Во дворе уже скопилось несколько пар на разных стадиях любовной игры. Двое мальчишек тащили ведра с водой к материнскому дому. Куда подевался Дьютифул?
Наконец я его заметил – он сидел на траве под яблонями рядом с Эллианой. Сопровождавшие их девушки еще не стали женщинами, о чем говорили их распущенные волосы. Я прикинул, что их возраст колеблется от десяти до пятнадцати лет.
Несомненно, до сегодняшней ночи они много лет дружили с Эллианой. А теперь, когда она стала женщиной, все изменилось.
Не совсем, – кисло сообщил мне Дьютифул. – Они оценивают меня, словно я лошадь, по дешевке купленная на базаре. «Если это воин, то где его шрамы? У него есть клан? Почему у него нет татуировки?» Они дразнят Эллиану, а одна из них, маленькая вредная ведьма по имени Лестра, приходится Нарческе старшей кузиной. Она говорит, что хоть Эллиана и женщина и успела выйти замуж, но даже никогда не целовалась. А сама Лестра утверждает, что уже много раз целовалась, хотя еще не стала женщиной. Фитц, неужели девушки Внешних островов совсем не знают стыда?
Я интуитивно сообразил, что происходит.
Дьютифул, они просто развлекаются напоследок. Эллиана перестала быть одной из них, но сегодня они будут ее всячески дразнить. Ты здесь ни при чем. Возможно, такое поведение является частью церемонии посвящения в женщины. – А потом без особой необходимости я добавил: – Будь осторожен. Повинуйся Эллиане и тогда ты ее не посрамишь.
Я не понимаю, чего она от меня хочет, – беспомощно признался он. – Смотрит на меня косо, но продолжает держать за руку, словно это веревка, сброшенная ей в воду во время бури.
Его слова доходили до меня так же четко, словно я сидел рядом с ним. Девушка, дразнившая Эллиану, была выше и немного старше. Я уже достаточно знал о женщинах, чтобы понимать: возраст является не единственным фактором при достижении зрелости. Действительно, если бы не распущенные волосы, я бы принял ее за женщину. Лестра продолжала изводить Эллиану:
– Тебя с ним связали, чтобы никто другой не мог его поиметь, а ты даже не осмеливаешься с ним поцеловаться!
– А может, я пока не хочу его целовать. А может, я жду, пока он докажет, что достоин меня.
Лестра покачала головой. Колокольчики в ее волосах зазвенели, когда она насмешливо проговорила: – Нет, Эллиана, мы слишком хорошо тебя знаем. Ты и раньше была самой тихой и пугливой из нас. А теперь ты стала тихой и пугливой женщиной. Ты не осмеливаешься его поцеловать, а он слишком робок, чтобы проявить инициативу. Он просто розовощекий мальчик, который делает вид, что стал мужчиной. Разве не так, принц? Ты такой же робкий, как Эллиана. Быть может, я смогла бы научить тебя дерзости. Он даже не смотрит на ее груди! Или они такие маленькие, что их не видно!
Я не завидовал Дьютифулу. И не мог помочь ему советом. Усевшись на низкую каменную стену, служившую границей фруктового сада, я поднял руки и потер щеки, как человек, который слишком много выпил. Пусть все считают, что я перебрал – быть может, тогда меня оставят в покое. Наблюдать за мучениями Дьютифула мне не хотелось, но и оставить его одного я не мог. Опустив плечи, я уставился вдаль, искоса поглядывая в его сторону.
Дьютифул сделал над собой усилие и неохотно проговорил: – А если я слишком уважаю Нарческу Эллиану, чтобы взять то, что она мне не предлагает?
Я ощущал его твердую решимость не смотреть на ее грудь. Однако близость Нарчески явно его волновала.
Он не мог видеть брошенного в сторону взгляда Эллианы. Ответ Дьютифула ей не понравился.
– Но меня ведь ты не уважаешь, не так ли? – осведомилась маленькая кокетка.
– Верно, – коротко ответил он.
– Тогда все очень просто. Покажи нам свою дерзость и поцелуй меня! – торжествующе приказала Лестра. – И я расскажу ей, насколько хорошо то, чего она себя лишает. – И чтобы заставить его действовать, она неожиданно наклонилась вперед, так что ее лицо оказалось совсем рядом, одновременно ее озорная рука потянулась к паху Дьютифула. – А это еще что такое? – радостно завопила Лестра, когда разъяренный Дьютифул вскочил на ноги. – Он ждет от тебя не только поцелуя, Эллиана. Ты только посмотри! Армия из одного воина уже поставила для тебя палатку! И долго ли продлится осада?
– Прекрати, Лестра! – прорычала Эллиана.
Она также встала. Ее щеки порозовели, она даже не посмотрела в сторону Дьютифула, пристально глядя в глаза своей соперницы. Ее обнаженная грудь поднималась и опускалась, Нарческа потеряла терпение.
– Почему? Ты явно не собираешься делать с ним ничего интересного. Почему бы мне его не взять? Он мой по праву, ведь именно я должна была стать Нарческой. И стану ею после того, как ты превратишься в одну из младших женщин в его материнском доме.
Несколько девушек ахнули, а глаза Эллианы засверкали еще ярче. – Опять ты лжешь, Лестра! Твоя прабабка была младшим близнецом. Так сказали обе повивальные бабки.
– Та, что первой появляется на свет, не обязательно старшая, Эллиана. Так говорят многие. Твоя прабабка была жалким и больным ребенком. А моя – здоровым и сильным. Твоя прабабка не имела права быть Нарческой, как и ее дочь, или внучка, или ты!
– Больной? В самом деле? Тогда почему она до сих пор жива и остается нашей Великой Матерью? Забери свою ложь назад, в противном случае я загоню ее тебе обратно в глотку! – Эллиана говорила глухим, но полным ярости голосом.
Однако он разнесся по всему двору. Я заметил, что ссора вызывает интерес не только у меня. Когда Дьютифул шагнул вперед, Эллиана положила руку ему на грудь и оттолкнула назад. Девушки образовали кольцо вокруг двух соперниц, и Дьютифул оказался за его пределами. Он посмотрел в мою сторону, взывая о помощи.
Не вмешивайся. Эллиана дала понять, что обойдется без твоей помощи.
Оставалось надеяться, что я дал правильный совет. Я уже собрался войти в контакт с Чейдом, когда заметил Пиоттра. Вероятно, он скрывался за углом дома. Пиоттр подошел к низкой стене, на которой я сидел, прислонился к ней бедром и небрежно бросил: – Он не должен вмешиваться.
Я повернул к нему голову и бессмысленно посмотрел на Пиоттра. – Кто?
Он пристально посмотрел на меня. – Твой принц. Эллиана справится сама. Это женское дело, и она будет недовольна, если он вмешается. Если можешь, передай ему это.
Пиоттр говорит, что тебе нужно отойти в сторону. Эллиана сама с ней разберется.
Что? – с ужасом спросил Дьютифул.
Почему Пиоттр обратился к тебе? – вмешался Чейд.
Понятия не имею!
– Я всего лишь стражник, сэр, – сказал я Пиоттру. – И я не даю советов принцу.
– Ты его телохранитель, – спокойно ответил Пиоттр. – Или его… как это звучит на вашем языке? Его наперсник? Как я для Эллианы. Ты знаешь свое дело, но тебя нельзя назвать невидимкой. Я видел, что ты за ним присматриваешь.
– Я его стражник. И я должен его охранять, – запротестовал я, слегка растягивая слова.
Надо было выпить стакан вина, с опозданием подумал я. Запах спиртного всегда производит впечатление.
Пиоттр больше не смотрел на меня. Я повернулся и взглянул в сторону сада. Со стороны двери, ведущей в материнский дом, послышался крик, оттуда выходили люди. Между тем девушки сцепились. С видимой легкостью Лестра швырнула Эллиану на землю. Нарческа ударилась спиной, и я понял, что из легких у нее вышибло весь воздух. Пиоттр разочарованно вздохнул и нетерпеливо переступил с ноги на ногу – так ведет себя опытный боец, когда дерется его любимый ученик. Когда Лестра попыталась оседлать Эллиану, та подтянула ноги к груди и ударила свою обидчицу ступнями в живот. Лестра отлетела назад и рухнула на землю. Эллиана перекатилась на колени и, ничуть не заботясь о сохранности своего роскошного платья и прически, прыгнула на Лестру. Мышцы на плечах и шее Пиоттра напряглись, но он не пошевелился. Я соскочил со стены, чтобы лучше видеть происходящее, успев заметить неподалеку остальных стражников из Баккипа. Местные жители наблюдали за схваткой с интересом, но без особого удивления. Очевидно, такие драки между девушками и женщинами здесь были обычном делом.
Эллиана уселась на грудь Лестры, коленями придавив к земле ее руки. Та продолжала сопротивляться, но Нарческа схватила ее за волосы и прижала голову к земле. Свободной рукой она схватила пригоршню грязи и засунула ее в рот Лестры.
– Пусть честная земля очистит твои губы от грязной лжи! – торжествующе закричала Эллиана.
Дьютифул стоял в стороне, широко разинув рот. Он не мог отвести взгляда от обнаженной груди Эллианы. Я видел, что его привела в ужас не только драка между девушками, но и реакция собственного тела. Стоявшие в кругу девушки возбужденными криками подбадривали соперниц.
С пронзительным криком Лестре удалось высвободить голову – в руке ее противницы осталась прядь густых волос. Эллиана отвесила ей пощечину, а потом схватила за горло. – Назови меня Нарческой, иначе это будет твой последний вздох!
– Нарческа! Нарческа! – крикнула Лестра и разрыдалась, скорее от унижения, чем от боли.
Эллиана положила руку на лицо соперницы, оперлась на него и встала.
– Оставьте ее! – предупредила она двух девушек, которые бросились помочь побежденной. – Пусть лежит здесь и радуется, что я не взяла с собой нож. Теперь я женщина. И с этих пор мой нож ответит каждому, кто осмелиться усомниться, что я Нарческа. А также той, что посмеет коснуться мужчины, которого я выбрала!
Я посмотрел на Пиоттра. Он широко, во весь рот, улыбался. Эллиана в два шага подошла к Дьютифулу, который продолжал глазеть на свою растрепанную невесту. С той же небрежностью, с какой я хватаю за гриву лошадь перед тем, как вскочить на нее, она взяла его за волосы, связанные в воинский хвост. Повернув его голову к себе, она приказала: – А теперь ты меня поцелуешь!
И за мгновение до того, как их губы встретились, Дьютифул разорвал со мной Скилл – контакт. Однако всем присутствующим было ясно, какую страсть он вложил в этот поцелуй. Она прижалась губами к его рту, а руки Дьютифула неловко обняли Нарческу и прижали к себе. Она ответила на его объятия, сознательно коснувшись обнаженной грудью его груди. Потом она разорвала поцелуй, и пока Дьютифул втягивал в себя воздух, посмотрела ему в глаза и напомнила:
– Голова Айсфира. На полу у материнского очага. Тогда ты назовешь меня своей женой. – А затем, не разрывая объятий, она повернулась к своим подругам и объявила: – Вы девочки, если хотите, можете остаться и поиграть немного. А я с мужем отправляюсь на пир.
Эллиана высвободилась из его объятий и вновь взяла за руку. Дьютифул с идиотской улыбкой на губах покорно последовал за ней. Лестра осталась сидеть одна, глядя им вслед с яростью и стыдом. Женщины одобрительно приветствовали Эллиану, а мужчины провожали их завистливыми взглядами. Нарческа, высоко подняв голову, вела мимо них свой приз. Я посмотрел на Пиоттра. Он выглядел ошеломленным. Затем его глаза встретились с моими.
– Она должна была так поступить, – сурово сказал он мне. – Чтобы показать остальным девушкам, что стала настоящей женщиной и Дьютифул теперь принадлежит ей.
– Да, я понимаю, – кротко ответил я.
Однако я ему не поверил. У меня сложилось впечатление, что сейчас произошло нечто, не входившее в планы Пиоттра относительно Эллианы и Дьютифула. Теперь необходимо узнать, каковы его истинные намерения.
Оставшаяся часть вечера прошло пресно. Обильная еда, питье, пение островных бардов – все это не могло сравниться с борьбой за власть, свидетелем которой я стал. Я взял себе кусок пирога с мясом, кружку эля и нашел спокойный уголок. Сделав вид, что полностью поглощен едой, я связался с Чейдом при помощи Скилла и сделал подробный доклад.
Все происходит даже быстрее, чем я осмеливался мечтать, – ответил он. – Однако у меня есть опасения. Действительно ли Нарческа хочет стать его женой или для нее важно продемонстрировать свою власть, показать подругам, что он не достанется никому другому? Или она рассчитывает, что желание обладать ею заставит принца убить дракона?
Я почувствовал себя дураком, когда ответил Чейду:
Я только сейчас сообразил, что, если она станет его невестой и покинет свой дом, кое-кто скажет, что она теряет свое место здесь. Лестра сказала, что Эллиана станет младшей женщиной в его материнском доме. Что это значит?
Полагаю, так говорят о женщине, которую захватывают во время набега, но не превращают в рабыню, а делают женой, – неохотно ответил Чейд. – Ее дети не принадлежат ни к какому клану. В некотором смысле они похожи на незаконнорожденных.
Тогда зачем она согласилась на такой брак? Почему Пиоттр это допустил? И если она перестанет быть Нарческой после того, как поселится в Баккипе, какие преимущества извлечем мы из такого брака? Чейд, я ничего не понимаю.
Здесь многое неясно, Фитц. Я чувствую какие-то подводные течения. Будь настороже.
И я провел долгий вечер и еще более долгую ночь. Впрочем, солнце маячило где-то на краю северного горизонта, поэтому ночь была похожа на сумерки. Когда для жениха и невесты подошло время отдыха, Дьютифул заявил, что он останется внизу, «чтобы никто не говорил, будто он взял то, чего не заслужил». Его слова вызвали некоторое смущение, и я видел, какими торжествующими взглядами обменялась Лестра со своими подругами. Они расстались у лестницы, Эллиана поднялась наверх, а Дьютифул подошел к Чейду и сел рядом с ним.
Эту ночь ему предстояло провести в материнском доме, как и подобает мужчине, который сочетался законным браком с женщиной клана. Однако внизу, на одной из скамей, а не наверху вместе с Эллианой. Его стражники оправились в дом для воинов-гостей или удостоились более теплого приема у местных женщин – впрочем, все это происходило за стенами материнского дома. Мне хотелось перебраться поближе к Чейду и Дьютифулу, чтобы иметь возможность спокойно поговорить с ними, но это выглядело бы странно. Поэтому я решил, что пришло время вернуться к Олуху.
Я не успел пройти и дюжину шагов, как услышал у себя за спиной шорох гравия. Оглянувшись, я увидел Уэба. Рядом с ним тащился уставший Свифт. Мальчик раскраснелся, и я решил, что он перебрал вина. Уэб кивнул мне, и я замедлил шаг, позволив им догнать себя.
– Большое событие, – заметил я праздно, когда Уэб зашагал рядом со мной.
– Да. Мне кажется, обитатели Внешних островов считают, что теперь наш принц женат на их Нарческе. А я думал, что речь шла лишь о подтверждении помолвки перед материнским очагом. – В его словах явно заключался вопрос.
– Не думаю, что у них есть различие между парой, заключившей брак, или парой, объявившей о своих намерениях его заключить. Поскольку здесь все имущество и дети принадлежат женщинам, брак предстает совсем в ином свете.
Он кивнул. – И ни одна женщина не станет сомневаться в том, что ребенок действительно ее, – задумчиво сказал Уэб.
– А разве важно, кому принадлежат дети – женщине или мужчине? – с любопытством спросил Свифт.
Он четко произносил слова, но в его дыхании я уловил аромат вина.
– Тут многое зависит от мужчины, – мрачно проговорил Уэб.
После этого мы довольно долго шагали молча. Мои мысли – хотел я того или нет – обратились к Неттл, Молли и Барричу. Кому теперь принадлежит Неттл?
Когда мы подходили к домику, город затих. Все его обитатели, праздновавшие помолвку в материнском доме, уже давно улеглись спать. Я осторожно открыл дверь. Олуху был необходим отдых; я не хотел его будить. Свет, проникший внутрь, когда я приоткрыл дверь, позволил мне разглядеть Риддла, который лежал на полу рядом с кроватью. Один глаз стражника приоткрылся, рука сжала рукоять обнаженного меча. Он увидел, что это мы, закрыл глаз и вновь погрузился в сон.
Я продолжал неподвижно стоять у двери. В домике находился посторонний, присутствия которого Риддл не заметил. Большой и круглый, как толстый кот, похожий на хорька, он устроился на столе, пушистый полосатый хвост свешивался вниз. Он смотрел на нас глазами-пуговицами, не выпуская из передних лап кусок нашего сыра; даже от двери я видел следы его острых зубов.
– Кто это? – шепотом спросил я Уэба.
– Кажется, его называют тать-крыс, хотя он не имеет никакого отношения к крысам. Я никогда не видел таких, – едва слышно ответил Уэб.
Тать-крыс смотрел мимо нас, все его внимание было сосредоточено на Свифте. Я ощутил шепот – волны Уита потекли от одного к другому и обратно. На лице Свифта появилась улыбка. Протиснувшись между мной и Уэбом, он шагнул вперед. Я протянул руку, чтобы остановить его, но меня опередил Уэб, схватив мальчика за плечо. Он оттащил Свифта назад и спугнул тать-крыса резким движением.
– Возьми сыр и уходи, – вслух сказал Уэб, повернулся к Свифту и неожиданно суровым голосом спросил: – Ты понимаешь, что чуть не сделал? Неужели ты не запомнил ни единого слова из всего, чему я тебя учил?
Тать-крыс и сыр исчезли в мгновение ока – лишь мелькнул в открытом окне полосатый хвост.
Свифт разочарованно вскрикнул и попытался вырваться из рук Уэба. Однако мастер Уита и не думал отпускать мальчика. Свифт разозлился, вероятно, гнев Уэба стал для него неожиданностью.
– Я ничего не сделал! Мне лишь хотелось с ним поздороваться. Я почувствовал, что мы могли бы быть вместе. И я хотел…
– Ты хотел его, как ребенок хочет яркую игрушку с лотка лудильщика! – сурово проговорил Уэб, вновь показывая свое недовольство Свифтом. Он отпустил плечо мальчика. – Потому что он быстрый, гладкий и сообразительный. И такой же юный и бестолковый, как ты. И столь же любопытный. Ты почувствовал, что он тянется к тебе, но ты не понял причины: он не искал партнера, как ты, ему просто было любопытно. А этого мало, чтобы установить связь. И ты еще недостаточно взрослый, чтобы искать партнера. Если ты попытаешься сделать это еще раз, я тебя накажу, как любого другого ребенка, который сознательно подвергает опасности себя или своего партнера по играм.
Риддл сел и с раскрытым ртом следил за Уэбом и Свифтом. Ни для кого не было секретом, что Уэб и Свифт входили в группу Уита, сопровождавшую Дьютифула. Я вздрогнул, понимая, что едва не выдал свою принадлежность к Древней Крови. Даже Олух сонно посмотрел в нашу сторону.
Свифт плюхнулся на стул и проворчал: – Опасность. Какая опасность в том, что в мире появится наконец живая тварь, которой будет до меня дело?
– Опасность состоит в том, что ты собирался установить связь с существом, о котором тебе ничего не известно. Есть ли у него самка? Потомство? Возьмешь ли ты его с собой, когда мы уплывем с острова, или останешься здесь? Что он ест и как часто нуждается в пище? Готов ли ты остаться с ним на все время его жизни или забрать с собой туда, где нет его собратьев, навсегда лишив возможности завести пару? Ты не думал о нем, Свифт, ты вообще ни о чем не думал. Ты вел себя точно пьяница, который тащит девушку в постель, не думая о завтрашнем дне. Подобное поведение непростительно. Человек Древней Крови не станет так поступать.
Свифт бросил на Уэба свирепый взгляд. – Вот уж не думал, что обладатели Уита следуют правилам, когда связывают себя с животными, – неожиданно заговорил Риддл. – Мне всегда казалось, что они способны соединиться с любым животным – на час или на год.
– Ошибочное представление, – мрачно заметил Уэб, – которое разделяют многие люди, не принадлежащие к Древней Крови. Что ж, это неизбежно, когда нам приходится держать свою жизнь в тайне. Вам кажется, что мы можем использовать животное, а потом отбросить его, как ненужную одежонку. Так людям легче думать, что мы способны заставить медведя задрать целую семью или натравить волка на чужих овец. Связь при помощи Уита не означает, что человек обретает власть над животным. Это союз, основанный на обоюдном уважении, на всю жизнь. Ты понимаешь, Свифт?
– Я не хотел сделать ничего плохого, – упрямо сказал он.
В его голосе я не заметил ни малейшего раскаяния.
– Как и ребенок, который играет с огнем и сжигает дом. Мало не желать зла, Свифт. Если ты хочешь стать достойным человеком Древней Крови, ты должен уважать наши законы и обычаи постоянно, а не только в те минуты, когда это тебе удобно.
– А если я не стану? – угрюмо спросил Свифт.
– Тогда называй себя Полукровкой, ибо это будет правильно. – Уэб тяжело вздохнул. – Или ты превратишься в изгнанника, – тихо добавил он. Я чувствовал, что он старался не смотреть на меня, когда произносил последние слова. – И почему только некоторые люди предпочитают жить вдали от себе подобных, не понимаю…

XI. УИСЛИНГТОН

Впечатляет привязанность женщин к земле их клана. В легендах часто повторяется, что земля сделана из плоти и костей Эды, а море принадлежит Элю. Все земли принадлежат женщинам клана; мужчины, родившиеся в клане, могут обрабатывать землю и помогать собирать урожай, но только женщины определяют, как его распределить, а также решают, что, где и как сеять. И дело тут не только во владении землей, ной в почитании Эды.

Мужчин можно хоронить где угодно, и большинство находят последний приют в море. Но все женщины должны быть похоронены среди полей своего клана. Могилы почитаются в течение семи лет, и все это время землю, где покоится прах, ничем не засевают. Затем ее вспахивают, и после сбора первого урожая с такого поля устраивается пир.

В то время как мужчины Внешних островов по сути своей путешественники и могут оставаться вне дома в течение многих лет, женщины обычно проводят почти всю жизнь поблизости от земель, где они рождены. После заключения брака предполагается, что мужчина будет жить в доме женщины. Если женщина Внешних островов умирает вдали от родной земли, люди делают все возможное, чтобы похоронить ее в полях клана. В противном случае весь клан считается опозоренным. Кланы могут начать войну только для того, чтобы вернуть тело женщины в родную землю.

Федврен, «Рассказ о путешествии по варварским землям».

Мы гостили в Уислингтоне в материнском доме Нарчески в течение двенадцати дней. Нас принимали довольно странно. Чейд и принц Дьютифул ночевали на скамьях первого этажа материнского дома. Группа Уита жила вместе со стражниками в доме воинов вне стен материнского дома. Олух и я продолжали ночевать в хижине, где нас часто навещали Риддл и Свифт. Каждый день Чейд отправлял двух стражников в деревню для покупки провизии. Часть пищи они оставляли нам, а остальное относили в материнский дом. Хотя Блэкуотер обещал нас кормить, Чейд поступил умно, выбрав такую тактику. Зависеть от щедрости материнского дома клана значило показать свою слабость и неумение планировать.
Впрочем, были и положительные стороны в нашем длительном пребывании в Уислингтоне. Олух постепенно поправлялся. Он все еще кашлял и быстро начинал задыхаться во время прогулок, но его сон стал спокойнее. Он даже проявлял интерес к окружающему миру, охотно ел, к нему возвращалось хорошее настроение. Однако он затаил на меня обиду за то, что я заставил его подняться на борт корабля, к тому же он уже понял, что покинуть остров можно только по морю. Любые мои попытки поговорить с ним заканчивались напоминанием о моем предательстве. Иногда мне было легче совсем не разговаривать с Олухом, но я все равно ощущал его неудовольствие, направленное в мою сторону. Меня все это ужасно злило – ведь я потратил столько сил, чтобы завоевать его доверие. Когда я поделился своим беспокойством с Чейдом, он отмахнулся от меня, заявив, что так было нужно.
– Было бы гораздо хуже, если бы он во всем винил Дьютифула, ты же сам должен это понимать. В данном случае ты будешь выступать в роли мальчика для битья, Фитц.
Я знал, что Чейд прав, но его слова меня не утешили.
Риддл ежедневно проводил несколько часов с Олухом – в тех случаях, когда Чейд хотел, чтобы я незаметно присматривал за принцем. Уэб и Свифт часто навещали нас. Казалось, Свифта отрезвили упреки мастера Уита, и теперь мальчик вел себя уважительно по отношению к Уэбу и ко мне. Я ежедневно занимался со Свифтом, требуя, чтобы он не только фехтовал, но и стрелял из лука. Олух охотно приходил на овечье пастбище понаблюдать за нашими поединками на деревянных мечах. Когда мальчику удавалось нанести удачный удар, Олух всегда подбадривал его радостными криками. Должен признаться, что мне было легче стерпеть синяки от пропущенных ударов, чем его радость.
Мне самому тренировки были даже нужнее, чем Свифту, но обучение мальчика давало возможность не только поддерживать свои навыки, но и демонстрировать мастерство перед обитателями Внешних островов. Они не собирались специально, чтобы понаблюдать за нашими упражнениями, но время от времени я замечал, как за нами издалека подглядывают мальчишки. Раз уж я стал объектом внимания, пусть знают, что прикончить меня будет непросто. Вряд ли они болтались там из чистого любопытства.
Я постоянно ощущал ненавязчивую слежку. Куда бы я ни направлялся, всякий раз кто-нибудь из местных жителей оказывался рядом. Я не мог указать на конкретного мальчишку или старуху, которые за мной шпионили, и все же не проходило и минуты, чтобы я не чувствовал спиной чужие взгляды.
И еще мне казалось, что опасность грозит Олуху. Мне не нравилось, как косятся на нас прохожие. Они старались обойти нас стороной, словно мы несли в себе заразу, и смотрели нам вслед, точно увидели двухголового теленка. Даже Олух обратил на это внимание. Я заметил, что он начал бессознательно применять Скилл, чтобы на него поменьше обращали внимание. Нет, это не было прежним выплеском «Вы меня не видите! », который однажды чуть не сбил меня с ног, он пытался убедить всех в своей незначительности. Я решил поделиться своими тревогами с Чейдом.
Мне редко удавалось поговорить со своим старым наставником, а сообщения, которые я передавал ему при помощи Скилла, были короткими – мы решили, что ему следует беречь силы для общения с Дьютифулом. Чейд также сказал, что, раз уж Пиоттр Блэкуотер думает, будто я являюсь телохранителем принца, я могу открыто выполнять свои обязанности.
– До тех пор, пока он не поймет, что ты не простой стражник, – предупредил Чейд.
И я старался играть роль незаметного телохранителя принца. Хотя Дьютифул никогда не жаловался, я понимал, что его смущает мое постоянное присутствие. Местные жители считали Дьютифула и Эллиану супругами. Никто не пытался их сопровождать. Лишь присутствие Пиоттра, неизменное, как придорожный камень, напоминало нам, что семья Нарчески хочет, чтобы их отношения оставались невинными до тех пор, пока Дьютифул не исполнит свое обещание. Пожалуй, мы с Пиоттром наблюдали друг за другом не менее пристально, чем за Дьютифулом и Нарческой. В некотором смысле мы стали партнерами.

Предыдущая страница 10 Следующая страница


11 Робин Хобб

Именно в это время я обнаружил, почему Нарческа пользуется уважением у всех, а не только у клана нарвала. В этой стране женщина владеет землей и всем, что эта земля производит. Я думал, что богатство Уислингтона состоит в его овцах. И только после того, как я однажды следовал за Дьютифулом и Эллианой во время одной из их прогулок по холмам острова, мне удалось обнаружить истинный источник благосостояния клана. Принц и Нарческа поднялись на вершину, за ними в некотором отдалении следовал Пиоттр, а за ним я. Когда я увидел раскинувшуюся впереди долину, то невольно ахнул.
В долине было три озера, и над двумя из них даже в разгар летнего дня поднимался пар. Зелень вокруг них казалась удивительно сочной, а вся долина была поделена на аккуратные поля. По мере того как я спускался вслед за Эллианой и Дьютифулом, стих прохладный ветерок. Воздух прогревался здесь гораздо сильнее, пахло насыщенной минералами водой. Валуны и небольшие камни использовались для разделения полей. Здесь царил другой климат и могли созревать плоды, обычно не выживающие в суровом северном краю. Оказывается, на далеких Внешних островах есть оазисы с благодатным воздухом и горячими ключами. Вот почему Нарческа считается такой хорошей партией. Союз с той, что держит в своих руках плодородные земли, дающие пропитание, высоко ценится в этих суровых краях. И все же даже сейчас, в расцвет лета, многие поля оставались пустыми да и работников было гораздо меньше, чем следовало ожидать. К тому же я заметил, что женщин и девочек здесь гораздо больше, чем мужчин и мальчиков, а молодых парней и вовсе мало. Тут крылась какая-то тайна. Уислингтон населяли женщины, владеющие плодородной землей, но страдающие из-за недостатка мужчин. Почему здесь нет мужчин из других кланов, которые могли бы помочь увеличить количество детей на этом острове изобилия? Однажды ранним вечером Дьютифул и Эллиана уселись на двух тощих пони, которых использовали на островах для самых разных работ. Они отправились на каменистый луг у подножия горы. Там попадались довольно крупные валуны, и между ними были переброшены срубленные деревца – в качестве барьеров для лошадей. Маленькие пони поражали меня своей прыгучестью. Рядом пощипывали жесткую траву овцы. На высоком голубом небе появлялись первые звезды. Они катались без седел, и Дьютифул дважды свалился на землю со строптивой лошадки, пытаясь поспеть за своей бесстрашной супругой.
Эллиана получала от прогулки огромное удовольствие. Она ехала на пони верхом; желтая юбка развевалась вокруг обнаженных ног, Нарческа даже не стала надевать сапоги. Ее щеки раскраснелись, волосы рассыпались по плечам, она мчалась вперед, думая только о том, чтобы доказать принцу, что она лучшая наездница. Когда Дьютифул упал в первый раз, она, насмешливо расхохотавшись, продолжала скакать вперед. Во второй раз она вернулась, чтобы проверить, не ушибся ли он, а Пиоттр поймал пони и привел принцу. Мое внимание было сосредоточено на Дьютифуле; я гордился тем с каким юмором он относился к своим падениям.
Эти пони тощие и костлявые, как жеребята. Удержаться на такой животине гораздо больнее, чем упасть на землю, когда он отпрыгивает назад.
Однако у Эллианы это получается совсем неплохо, – насмешливо заметил я.
Дьютифул бросил на меня такой сердитый взгляд, что я тут же добавил:
Я понимаю, как трудно усидеть у него на спине. Мне кажется, Эллиана оценила твое упорство.
Она оценила мои синяки, маленькая ведьма. – Мне показалось, что он говорит о ней с гордостью. Однако принц тут же постарался сменить тему: – Посмотри налево. Ты видишь кого-нибудь за валунами, где кончается кустарник?
Не поворачивая головы, я посмотрел туда, куда он указывал. Там кто-то притаился. То ли человек, то ли крупное животное. Принц снова взгромоздился на спину пони, который тут же принялся гарцевать по лугу. Принцу уже изрядно надоела эта игра, но он был вознагражден веселым смехом Эллианы, которая наблюдала за его попытками не упасть. Со второй попытки ему удалось взять барьер, и Эллиана отсалютовала ему. Казалось, Нарческа искренне наслаждается происходящим, а когда я взглянул на Пиоттра, то увидел улыбку даже на его обычно суровом лице. Я присоединился к всеобщему смеху и подошел поближе.
Постарайся упасть возле тех валунов. И пусть пони побежит именно в ту сторону.
Он проворчал что-то неразборчивое при помощи Скилла, давая понять, что ужасно мной недоволен, но сделал то, о чем я его просил. Когда пони бросился бежать, я со всех ног помчался за ним, но не спешил поймать его, а гнал в нужном направлении. И мы вместе едва не налетели на одетую в зеленое и коричневое женщину, заставив ее выскочить из засады. Она сразу же бросилась бежать, и я узнал ее не только по тому, как она двигалась, но и по слабому запаху, который мне удалось уловить. И хотя мне очень хотелось ее догнать, я не стал продолжать преследование. Вместо этого я сразу же сообщил Чейду и Дьютифулу о том, что мне удалось обнаружить.
Это Хения! Она была служанкой Нарчески в Баккипе. Хения на острове, выслеживает нас.
Они ничего не ответили, но на меня накатила волна их общего страха.
Я сознательно проявил неловкость, пытаясь поймать пони. Наконец ко мне на помощь пришел Пиоттр. – Мы ужасно напугали старую женщину! – сказал я ему, общими усилиями нам все-таки удалось отловить пони.
Он схватил упрямое животное за челку и посмотрел на небо. Он так и не встретился со мной взглядом. – Темнеет. Нам повезло, что принц не пострадал, когда падал с пони. – Потом он повернулся к нашим подопечным. – Пора возвращаться. Лошадки устали от прыжков, да и день на исходе.
Быть может, он пытался предупредить меня о грозящей принцу опасности? Я решил вновь вернуться к разговору о Хении.
– Как ты думаешь, с этой бедной старой женщиной все в порядке? Быть может, нам следует ее отыскать? Она показалась мне такой напуганной. Интересно, что она делала среди камней?
Пиоттр совершенно равнодушно ответил: – Наверное, собирала хворост для растопки. Или целебные травы. Не думаю, что нам следует из-за нее тревожиться. – Он заговорил громче: – Эллиана! Время развлечений закончилось. Пора возвращаться в материнский дом.
Я видел, какую гримасу скорчила Эллиана, когда ты заставил Хению выскочить из-за камней, – Нарческа удивилась. А теперь ей стало страшно.
Эллиана коротко кивнула дяде, подтвердив предположение принца, затем соскользнула со своего пони на землю и отпустила недоуздок. Пони Эллианы побежал вниз по склону, Пиоттр отпустил лошадку Дьютифула, и вскоре мы вчетвером уже шагали домой. Нарческа и принц шли впереди и молчали, от их веселости не осталось и следа. Я сочувствовал Дьютифулу. Он учился любить Эллиану, но всякий раз, когда они делали шаг навстречу друг другу, проклятая политика тронов их разводила. На меня накатила волна гнева, и я резко сказал: – Это была Хения, не так ли? Женщина, которая пряталась в кустах. Она была служанкой Нарчески в замке Баккип, если я не ошибаюсь.
Следует отдать должное Пиоттру, сохранившему хладнокровие. Хотя он так и не сумел поднять на меня глаза, его голос оставался спокойным. – Сомневаюсь. Она перестала у нас служить еще до того, как мы покинули Баккип. Мы пришли к выводу, что ей будет лучше в Шести Герцогствах, и не стали ее задерживать.
– Быть может, она вернулась в Уислингтон сама, охваченная тоской по дому.
– Но она не принадлежит к нашему материнскому дому, – заверил меня Пиоттр.
– Как странно. – Я твердо решил проявить упрямство. Поскольку я считался обычным стражником, то мое любопытство, при полном отсутствии такта, было вполне оправданным. – А я думал, что в вашей стране принадлежность к материнскому дому очень важна, поэтому окружение Нарчески должно быть из ее материнского дома.
– Обычно так и есть. – Теперь в голосе Пиоттра появилась напряженность. – Но все женщины нашего дома были заняты – ни одна из них не могла сопровождать Нарческу. И мы наняли Хению.
– Понимаю. – Я пожал плечами. – Но почему сейчас за Эллианой не присматривают ее мать и сестры? Они мертвы?
Он содрогнулся, словно я вонзил в него дротик. – Нет. Они живы. – Теперь он говорил с горечью. – Два ее старших брата мертвы. Они погибли во время войны Кебала Робреда. Ее мать и младшая сестра живы, но они… в другом месте. Если бы они могли быть с Нарческой, то обязательно остались бы с ней.
– О, не сомневаюсь, – вкрадчиво сказал я. Я был уверен, что он сказал мне чистую правду, однако не всю.
В этот вечер, когда Олух крепко спал, я связался с Чейдом при помощи Скилла. Я старался говорить с ним так, чтобы Дьютифул не знал о нашей беседе. Принц забылся беспокойным сном. Его тревоги и разочарование заставляли меня нервничать. Я попытался закрыться от эмоций принца, пока пересказывал Чейду разговор с Пиоттром. Чейд остался мной недоволен, хотя его ужасно заинтересовала реакция дяди Нарчески.
Я вижу, что здесь интрига заключена внутри интриги, как в деревянных головоломках Шута. Убежден, что Пиоттр и Нарческа гнут собственную линию, о существовании которой известно далеко не всем членам ее материнского дома. Но некоторые в курсе. Например, Алмата. Прабабушку Нарчески также поставили в известность, но она не в состоянии удерживать такие важные вещи в своем одряхлевшем разуме.
А вот поведение Лестры и ее матери меня заинтересовало. Лестра должна стать Нарческой после отъезда Эллианы в Баккип. Тем не менее она соперничает с Эллианой за внимание Дьютифула, и я подозреваю, что мать ее поддерживает. Быть может, она понимает, что быть королевой Шести Герцогств почетнее, чем отнять у Эллианы титул Нарчески? Такое ощущение, что Лестра и ее мать не придают особого значения требованию Эллианы добыть голову дракона. Мне представляется, что притязания Лестры должны вызывать тревогу у Пиоттра и Эллианы, однако они сохраняют полную невозмутимость, их мысли занимает что-то другое. Эллиана обращает внимание на Лестру только после того, как вызов становится слишком явным.
Ты имеешь в виду их драку в вечер свадьбы?
Обручения, Фитц. Обручения. Мы не признаем эту церемонию в качестве истинного брака. Свадьбу принца сыграют в Баккипе, там же будут закреплены их брачные отношения. Нет, я имею в виду не только этот эпизод. Лестра с тех пор несколько раз пыталась привлечь внимание принца – обычно в те моменты, когда Нарчески нет поблизости.
А Эллиана о них знает?
Откуда она может знать?
Дьютифул может ей рассказать, – предположил я. – Интересно, что произойдет, если Эллиана узнает?
У меня нет никакого желания узнать ответ на твой вопрос. Ситуация и так достаточно запутанная. Возможно, речь идет об обычном соперничестве между кузинами. Мне бы хотелось понять, какую роль играет Хения. Быть может, она просто тронутая старуха? Или нечто большее? Ты уверен, что это была именно она?
Абсолютно.
Меня убедили не только глаза, но и запах, о чем я не стал рассказывать Чейду – ведь во мне еще осталось многое от волка.
Наша беседа утомила Чейда, ему требовался отдых. Убедившись, что дверь хижины заперта, я с неохотой закрыл ставни. Мне не нравилось спать в замкнутом пространстве. Мой сон всегда был более крепким, когда свежий воздух нес ночную и утреннюю прохладу, но после того, как я увидел Хению, рисковать не стоило.
Я заснул с неспокойной душой, а на следующее утро попытался этим оправдать свои ночные кошмары. Впрочем, было бы нечестно так назвать мои сны. В них не было ничего ужасного, лишь беспокойство и яркие краски, не связанные со Скиллом.
Мне приснился Шут – каким он был когда-то, не лорд Голден, а бледный хрупкий мальчик с бесцветными глазами. Он уселся за спиной Девушки на Драконе, и вместе они поднялись в голубые небеса. А потом он неожиданно превратился в лорда Голдена, летящего за спиной резной и лишенной души девушки, которая была частью скульптуры дракона, пробужденной им к жизни, и его черно-белый плащ развевался на ветру. Его зачесанные назад и завязанные в воинский хвост волосы оставляли лицо открытым. Оно было таким застывшим и суровым, что он походил на лишенную души девушку, за чью стройную талию держался обеими руками.
Неожиданно я с удивлением обнаружил, что на нем нет перчаток, хотя я уже и припомнить не мог, когда он в последний раз их снимал. Дракон все выше и выше уносился в небо, затем лорд Голден поднял руку, и девушка коленями направила дракона туда, куда указывал изящный палец. Их поглотили тучи, похожие на клубы тумана. Я проснулся и обнаружил, что мои пальцы сжимают запястье другой руки – в том месте, где остались бледные отпечатки Шута. Я перевернулся на другой бок, но так и не смог окончательно проснуться. Вскоре я вновь погрузился в сон.
И после этого началось мое путешествие при помощи Скилла. Передо мной предстала тревожная сцена. Неттл сидела на зеленом склоне холма и болтала с Тинтальей. Я знал, что это сон, созданный Неттл, поскольку в моих снах цветы никогда не цвели так ярко, а трава не была столь зеленой. Пейзаж напомнил мне тщательно сотканный гобелен. Драконица была размером с лошадь и сидела так, что ее поза не казалось угрожающей. Я вошел в сон. Спина Неттл была удивительно прямой, а ее голос холодным и ломким, когда она обратилась к драконице: – А при чем тут я?
Ко мне Неттл обратилась беззвучно: Почему ты так задержался? Разве ты не слышал, как я тебя звала?
– Я тебя понимаю, – спокойно заметила Тинталья. – Он не слышал твоего призыва, поскольку я этого не хотела. Ты останешься в одиночестве, если я того пожелаю. – Неожиданно она обратила свой холодный взгляд на меня. И в прекрасных глазах рептилии вспыхнули самоцветы ярости. – Надеюсь, ты тоже понимаешь.
– Чего ты хочешь? – спросил я.
– Ты знаешь, чего я хочу. Что тебе известно о черном Драконе? Он настоящий? Существует ли в мире еще один живой дракон?
– Я не знаю, – правдиво ответил я.
Я чувствовал, как ее разум атакует мое сознание, пытаясь понять, скрываю ли я что-нибудь. Такое же ощущение вызывают холодные лапки крысы, бегущей по твоему телу в тюремной камере. Она ухватилась за это воспоминание и попыталась обратить его против меня. Я поднял стены, К сожалению, при этом я отгородился и от Неттл. Они обе превратились в тени на колышущемся занавесе.
Тогда Тинталья вновь заговорила, и ее голос был подобен шепоту рока. – Согласись с тем, что твой род будет служить мне. Таков естественный порядок вещей. Служи мне, и я позабочусь о том, чтобы ты и твои близкие жили и процветали. Брось мне вызов, и жизнь твоих близких будет ужасной. – Внезапно дракон стал расти, нависая над Неттл. – Или я могу их сожрать, – добавила Тинталья.
Мной овладел ужас. Каким-то внутренним чутьем драконица поняла, какое значение имеет для меня эта девочка. Возможно, потому, что Тинталья всякий раз связывались со мной через Неттл, или ей удалось уловить наше родство? Да и важно ли это? Моя дочь находилась в опасности – и по моей вине. Вновь. А я не знал, как ее защитить.
Не имеет значения. Еще несколько мгновений назад луг напоминал искусно вытканный гобелен. А теперь Неттл неожиданно встала, наклонилась, схватила свой сон и встряхнула его, словно выколачивала из ковра пыль. И драконица полетела прочь, в пустоту. И в этой пустоте стояла Неттл, которая скомкала ее в шарик и засунула в карман передника. Я уже не понимал, нахожусь ли я в ее сне, но она обратила ко мне слова:
Ты должен научиться сопротивляться ей и выгонять ее прочь, а не сворачиваться в клубок и прятаться. Сумеречный Волк, не забывай, что ты волк, а не мышь. Во всяком случае, я думала именно так.
И она начала исчезать.
Подожди! – Принц бросился в море Скилла с отчаянной решимостью. Каким-то непостижимым образом он ухватился за Неттл и задержал ее. – Кто ты?
Удивление Неттл обрушилось на меня тяжелой волной. Некоторое время она пыталась вырваться, но когда убедилась в том, что ее крепко держат, резко ответила: Кто я такая? А кто ты такой, если осмеливаешься так грубо сюда вторгаться? Отпусти меня.
Дьютифул не слишком удачно ответил на ее упрек:
Кто я такой? Я принц Шести Герцогств. И я иду туда, куда хочу.
Некоторое время она ошеломленно молчала.
Так ты принц? – Ее презрительный голос был полон недоверия.
Да, принц. И хватит попусту тратить мое время, отвечай, когда тебя спрашивают!
Я поморщился от его резкости. Вокруг меня простиралась ужасная пропасть молчания. А потом Неттл ответила так, как я и предполагал.
Ага. Ну конечно, так я и сделаю, поскольку ты так мило задал свой вопрос. Принц – Лишенный – Манер, я Королева – Больших – Сомнений Семи Куч Навоза. Быть может, ты ходишь, куда захочешь, но это место принадлежит мне, и я хочу, чтобы ты никогда здесь не появлялся. Изменяющий, тебе бы следовало заводить более симпатичных друзей.
Я понял, что она сделала. Во время паузы она поняла, как Дьютифул попал в ее сон. И теперь без особых усилий стряхнула его. А потом исчезла.
Я проснулся, ощущая ее пренебрежение, колючее, точно горсть гальки, брошенная в лицо. Раздираемый между восхищением своей дочерью и страхом перед Тинтальей, я попытался собраться с мыслями. В этот момент в мое сознание проник голос Чейда.
Нам нужно поговорить. Наедине. – Его голос дрожал от возбуждения.
Наедине? А тебе известен смысл этого слова? – Ну, почему он выбрал именно эту ночь, чтобы шпионить за мной?
Нет уж, не наедине. – Дьютифул ужасно разозлился на нас обоих и ворвался в наш разговор. – Кто она? И как долго это происходит? Я требую ответа. Как ты осмелился обучать Скиллу кого-то другого и держать это от меня в тайне!
Идите спать! – раздался мрачный голос Олуха. – Идите спать и перестаньте кричать. Это всего лишь Неттл и дракон. Идите спать.
Значит, это всем известно, кроме меня? Нет, это возмутительно! – В голосе Дьютифула слышались ярость и обида человека, которого предали самые близкие люди. – Я требую ответа. Кто она такая? И я хочу знать прямо сейчас.
Я высоко поднял стены и начал молиться, хотя прекрасно понимал, что это не поможет.
Чейд? – Принц заставил его принять участие в нашем разговоре.
Я не знаю, милорд, – изящно и без зазрения совести солгал старик.
Я был готов проклинать Чейда и восхищаться им.
Фитц Чивэл.
Да, называя человека его истинным именем, ты обретаешь над ним власть. Я содрогнулся и тут же попросил принца:
Не называй меня этим именем. Во всяком случае, здесь и сейчас, ведь нас может услышать дракон.
Однако я боялся вовсе не дракона, а своей дочери. Слишком много моих тайн могло попасть в ее руки.
Скажи мне, Том.
Только не так. Если мы должны об этом говорить, то самым обычным способом.
Рядом со мной застонал Олух и накрылся одеялом с головой.
Тогда давай встретимся немедленно, – угрюмо предложил принц.
Это неразумно, – вмешался Чейд. – Лучше подождать до завтрашнего утра, мой принц. Нет никакого смысла вызывать подозрения и лишние вопросы. Ну зачем тебе встречаться со своим стражником ночью?
Нет. Сейчас. Это вы двое поступили неразумно, когда стали обманывать меня относительно этой Неттл. Я должен немедленно знать, что происходит у меня за спиной и почему.
Мне вдруг показалось, что я нахожусь рядом с ним в материнском доме и лежу на скамье под одеялом. Я ощущал, как гнев согревает его тело, он отбрасывает одеяло в сторону и с яростью засовывает ноги в сапоги.
Тогда дай мне время одеться, – устало попросил Чейд.
Нет. Оставайтесь в постели, советник Чейд. Ты же сам сказал, что ничего не знаешь. В таком случае, тебе незачем беспокоиться. Я встречусь с Фитц… с Томом, наедине.
Его гнев разгорелся, как огромный костер, однако Дьютифул постарался больше не произносить мое имя. Часть моего сознания восхищалась самообладанием мальчика. Но мне предстояло принять трудное решение. Мой принц рассердился на меня, и с его точки зрения у него были на это все основания. Как мне отвечать на его вопросы? Кто я для него сегодня ночью? Друг, наставник, дядя или подданный? Тут я обратил внимание на Олуха, который сел на постели и наблюдал за тем, как я одеваюсь.
– Я уйду ненадолго. С тобой ничего не случится, – попытался я его успокоить, но уверенности у меня не было.
Я не хочу оставлять Олуха одного, – сказал я принцу, надеясь, что он не будет настаивать на немедленной встрече. Тогда возьми его с собой, – жестко приказал принц.
– Ты хочешь пойти со мной?
– Я его слышал, – угрюмо пробурчал Олух и тяжело вздохнул. – Ты вечно заставляешь меня идти туда, куда я не хочу, – пожаловался он, пытаясь в темноте отыскать свою одежду.
Казалось, прошел год, прежде чем он оделся, категорически отказавшись от моей помощи. Наконец мы вместе вышли из хижины и зашагали в сторону материнского дома. Диковинный ночной свет, характерный для Внешних островов, окрашивал весь мир в серые тона. Однако, как ни странно, это меня успокаивало. Вскоре я сообразил почему. Приглушенные цвета напоминали мне мир глазами Ночного Волка по вечерам и на рассвете, когда мы охотились вместе. Мягкий струящийся свет, не обремененный красками, позволял глазу различать малейшие движения дичи. Я шагал легко, словно летел на крыльях ветра, но Олух плелся за мной, спотыкаясь и кашляя. Он все еще болен, напоминал я себе, стараясь приноровиться к его медленной походке.
Над городом кружили маленькие летучие мыши. Я заметил, как мимо бочки с дождевой водой крадется к порогу дома тать – крыс. Интересно, тот ли это, с которым пытался установить контакт Свифт. Но вскоре я выбросил эту мысль из головы. Мы приближались к материнскому дому. Во дворе оказалось пусто. Здесь не было стражи, хотя дозоры охраняли береговую полосу и гавань. Очевидно, тут не боялись нападения со стороны своих. Все ли рассказал мне Пиоттр о Хении? Он и Нарческа держались настороженно, к тому же он сказал, что эта женщина не принадлежит к их материнскому дому. Тогда почему же он не поставил охрану?
Я повел Олуха в сторону от главного входа. Мы приблизились к материнскому дому сзади, пройдя мимо каменных стен и загородок, где находились овцы. За углом сарая, возле кустов, нас уже ждал принц. Он нетерпеливо переминался с ноги на ногу, наблюдая за нами. Я поднял руку, чтобы подозвать его к нам, но тут же в моем сознании прозвучал его голос:
Не подходите ко мне. Стойте на месте. Нет, спрячьтесь. Или уйдите.
Я замер на месте, смущенный неожиданным приказом принца. И почти сразу понял, что явилось причиной его поведения. Из-за двери выглядывала Эллиана, которая набросила плащ на ночную рубашку. Я едва успел оттолкнуть Олуха за кусты, чтобы Нарческа его не увидела. Маленький человечек сердито отбросил мою руку в сторону.
– Я его слышал, – пожаловался он, пока я безуспешно уговаривал его молчать.
Мы должны вести себя очень тихо, Олух. Принц не хочет, чтобы Эллиана узнала, что мы здесь.
Почему?
Не хочет, и все. Нам нужно спрятаться и не привлекать к себе внимания.
Я опустился на корточки рядом с кустарником и похлопал по земле рядом с собой, приглашая Олуха присоединиться. Он хмуро посмотрел на меня. Больше всего на – свете мне хотелось забрать его с собой и вернуться в нашу хижину, но не приходилось сомневаться, что Эллиана услышит его шаркающую походку, если мы попытаемся уйти. Лучше немного подождать. Она наверняка скоро отправится спать. Эллиана, по-видимому, собиралась воспользоваться уборной. Я осторожно выглянул через просвет меду ветками кустарника.
Подойди к нам, пока она тебя не видит, – обратился я к принцу при помощи Скилла.
Нет. Она уже меня видела. Уходите. Я поговорю с тобой позднее. – Он неожиданно закрылся от меня.
Дьютифул стал сильнее в Скилле. Когда он поднял стены, я стал ощущать его присутствие только благодаря Уиту. Между тем Эллиана спустилась вниз в тусклых лучах маячившего на горизонте северного солнца, которое отказывалось заходить.
Я встревожился, глядя, как быстро она к нему подошла и осталась стоять совсем рядом. Это явно была не первая их тайная встреча. Мне хотелось отвернуться, однако я продолжал внимательно наблюдать за ними сквозь кусты. Я с трудом разобрал ее слова:
– Я услышала, как открылась и закрылась дверь, выглянула в окно и увидела тебя, – сказала Нарческа.
– Мне не спалось. – Он потянулся к ней, словно хотел взять ее руки в свои ладони, но в следующее мгновение его руки повисли вдоль тела.
Я скорее почувствовал, чем увидел, быстрый взгляд, брошенный принцем в мою сторону.
Уходи. Я поговорю с тобой завтра. – Он посылал мне узко направленный луч Скилла.
Сомневаюсь, что даже Олух что-то услышал. В его тоне слышался королевский приказ. Дьютифул полагал, что я тут же его выполню.
Не могу. Ты знаешь, как это опасно. Отправь ее обратно в дом, Дьютифул.
Кажется, он меня больше не слышал. Принц закрылся от меня, полностью сосредоточившись на девушке. Олух поднялся на ноги у меня за спиной и широко зевнул.
– Я пойду домой, – сонно заявил он.
Тсс! Нет. Мы должны оставаться здесь. Нам нельзя шуметь. Не говори так громко.
Я с тревогой смотрел на юную пару, но если Эллиана и слышала слова Олуха, виду она не подала. Интересно, где сейчас Пиоттр, с тревогой подумал я; что он сделает с Дьютифулом, если застанет их вместе.
Олух тяжело вздохнул и вновь присел на землю.
Ты глупый. Я хочу в кровать.
Эллиана посмотрела на опущенные руки Дьютифул а, потом склонила голову набок и посмотрела ему в лицо.
– Так. И кого ты здесь поджидаешь? – Ее глаза сузились. – Лестру? Она назначила тебе свидание?
На лице Дьютифула появилась странная улыбка. Ему нравилось, что Эллиана его ревнует? Он ответил ей еще тише, но я сумел прочитать его слова по губам.
– Лестра? Зачем мне ждать в лунном свете Лестру?
– Сегодня луны не будет, – резко возразила Эллиана. – Что касается Лестры, то она с радостью предоставит тебе свое тело, если ты пожелаешь. И не только потому, что находит тебя красивым. Для нее это способ унизить меня.
Дьютифул скрестил руки на груди. Интересно, что послужило тому причиной: он хотел скрыть свое удовлетворение или боялся заключить Нарческу в объятия? Эллиана была гибкой и стройной, как ива, ее волосы спадали до бедер. Я почти ощущал тепло, идущее от нее к Дьютифулу.
– Так. Значит, ты полагаешь, что она находит меня красивым?
– Кто знает? Ей нравятся странные вещи. У нее есть кошка с кривым хвостом и уродливыми лапками. Лестра считает, что кошка хорошенькая. – Эллиана пожала плечами. – Но она скажет, что ты красив, чтобы завоевать тебя.
– В самом деле? А может быть, я не хочу, чтобы Лестра меня завоевала. Она хорошенькая, но, пожалуй, вовсе не желанна для меня, – заявил он.
Ночь затаила дыхание, пока Эллиана смотрела на принца. Я видел, как подымается и опадает ее грудь – она набиралась смелости, чтобы задать вопрос.
– Так чего же ты хочешь? – наконец едва слышно спросила она.
Он не попытался ее обнять. Мне кажется, Эллиана стала бы сопротивляться. Он протянул к ней руку и одним пальцем приподнял подбородок. И наклонился вперед, чтобы украсть у нее поцелуй. Украсть? Но она не попыталась убежать. Более того, она привстала на цыпочки, как только их губы соприкоснулись.
Я ощутил себя старым распутником, шпионящим за юной парой. Дьютифул ужасно рисковал, они оба подвергались серьезной опасности, но мое сердце радовалось при мысли, что мальчик узнает любовь, а не только брак по расчету. Когда их губы наконец разомкнулись, я рассчитывал, что Дьютифул отправит Нарческу в спальню. Я не хотел лишать его этих счастливых мгновений, но знал, что обязан вмешаться, если их эксперимент зайдет дальше поцелуев. Сжавшись от подобных мыслей, я приготовился к необходимым действиям.
И с ужасом услышал ее задыхающийся голос: – Поцелуй. Больше ты ничего не хочешь?
– Это все, что я возьму сейчас, – парировал принц. Его грудь вздымалась и опускалась так, словно он только что пробежал большое расстояние. – Я подожду, пока заслужу право на большее.
По лицу Эллианы промелькнула неуверенная улыбка. – Но этого не потребуется, если я решу отдать себя тебе.
– Но… ты сказала, что не станешь моей женой, пока я не принесу голову дракона.
– В моей стране женщина отдает себя тогда, когда пожелает. Это не обязательно связано с браком. Женщина может не быть женой. Как только девушка становится женщиной, она имеет право пустить в свою постель любого мужчину. Но она не обязана выходить за него замуж. – Она посмотрела в сторону и добавила, тщательно подбирая слова: – Ты будешь моим первым мужчиной. Некоторые считают первую ночь более важной, чем обряд обручения. Конечно, я не стану твоей женой. Я не стану твоей супругой до тех пор, пока ты не принесешь голову дракона сюда, в мой материнский дом.
– Я бы хотел, чтобы ты стала моей первой женщиной, – так же медленно проговорил Дьютифул. А потом, словно пытался выдернуть из земли дерево с корнями, добавил: – Но не сейчас. Только после того, как я сделаю то, что обещал.
Она была поражена, но не тем, что он намерен сдержать свое обещание. – Твоей первой женщиной? Правда? Ты до сих пор не знал женщин?
Ему потребовалось несколько мгновений, чтобы это признать. – Таков обычай моей страны, хотя далеко не все ему следуют. Ждать до тех пор, пока не будет заключен брак. – Он говорил с ожесточением, словно боялся, что Нарческа будет смеяться над его целомудрием.
– Я бы хотела стать твоей первой женщиной, – признала она и сделала шаг к принцу.
На этот раз он ее обнял. Она прижалась к нему, и они вновь принялись целоваться.
Но Уит предупредил меня о появлении Пиоттра еще раньше. Они были так поглощены друг другом, что не заметили бы даже стадо овец, но я поднялся на ноги, как только заметил, как старый воин вышел из-за угла материнского дома. Он держал в руке меч, в его глазах горела ярость.
– Эллиана.
Она выпорхнула из объятий Дьютифул а. Одной рукой она виновато вытерла рот, словно пыталась замести следы. Нужно отдать должное Дьютифулу, который даже не дрогнул. Повернув голову, он спокойно посмотрел на Пиоттра. В его взгляде не было ни раскаяния, ни смущения. Принц выглядел как мужчина, которому помешали целовать принадлежащую ему женщину. Я затаил дыхание, не зная, как будет воспринято мое появление.
Наступило напряженное молчание. Пиоттр и Дьютифул смотрели друг другу в глаза. Нет, они не бросали друг другу вызов, а скорее оценивали. Когда Пиоттр заговорил, его слова были обращены к Эллиане. – Тебе следует вернуться в свою спальню.
Она тут же повернулась и побежала в дом. Ее босые ноги бесшумно касались земли. Даже после того, как она ушла, Дьютифул и Пиоттр продолжали смотреть друг на друга. Наконец Пиоттр заговорил: – Голова дракона. Ты обещал. Ты дал слово как мужчина.
Дьютифул один раз наклонил голову. – Дал. Я обещал как мужчина.
Пиоттр собрался уйти, но Дьютифул вновь заговорил: – То, что предлагала мне Эллиана, она предлагала как женщина, а не как Нарческа. Она свободна так поступить по вашим законам?
Спина Пиоттра напряглась. Он повернулся к принцу и неохотно ответил: – Кто еще, кроме женщины, может сделать такое предложение? Ее тело принадлежит ей. Она может разделить его с тобой. Но она не станет твоей истинной женой до тех пор, пока ты не принесешь голову Айсфира.
– Хм…
И вновь Пиоттр повернулся, чтобы уйти, а Дьютифул его остановил.
– Тогда она обладает большей свободой, чем я. Мое тело и потомство принадлежат Шести Герцогствам. И я не могу разделять его с теми, кого выберу, а лишь со своей женой. Таков наш обычай. – Мне показалось, что я слышу, как он сглотнул. – И я бы хотел, чтобы она это знала. Я не могу принять ее дар и сохранить свою честь. – Он понизил голос, и его следующие слова прозвучали как требование: – И я бы просил, чтобы она больше не предлагала мне то, что я не в силах взять. Я мужчина, но… я мужчина. – Его объяснение получилось неловким, но честным. Таким же оказался и ответ Пиоттра.
– Я позабочусь о том, чтобы она об этом узнала. – Теперь он даже не пытался скрыть своего уважения. Некоторое время он стоял и смотрел на Дьютифула так, словно увидел его в первый раз. Когда он заговорил, в его голосе прозвучала печаль. – Ты воистину мужчина. И ты будешь достойным супругом для дочери моей сестры. И внучки твоей матери обогатят мой род. – Потом он повернулся и ушел.
Я видел, как Дьютифул глубоко вздохнул. Меньше всего на свете я хотел, чтобы он вошел со мной в контакт. Все обошлось. Склонив голову, принц вернулся в материнский дом Эллианы.
Олух успел заснуть, сидя на земле и свесив голову на грудь. Он тихонько простонал, когда я слегка потряс его, чтобы разбудить, и поставил на ноги.
– Я хочу домой, – пробормотал он. Мы побрели обратно.
– И я тоже, – ответил я.
Но я думал не о Баккипе, перед моими глазами стоял луг, за которым раскинулось море, и девушка в красной юбке, манившая меня к себе. Время, а не место. И не было такой дороги, которая могла привести меня туда.

XII. КУЗЕНЫ

Острые шпили острова дракона вздымаются из чаши ледника. Подобно разверстому рту умирающего, из которого сочится кровь.

Юноша, пойдешь ли ты туда? Поднимешься ли на вершину, чтобы завоевать почет среди воинов? Осмелишься ли преодолеть трещины, видимые и невидимые? Бросишь ли вызов ветрам, что поют об Айсфире, спящем в толще льда?

Он обожжет твои кости холодом, обожжет. Ледяной ветер с огненным дыханием. И почернеет кожа твоего лица, и сойдет она, оставив без защиты алую плоть. Юноша, так хватит ли у тебя храбрости? Чтобы заслужить благосклонность женщины, пойдешь ли ты подо льдом, не видя неба, По влажным черным камням? Найдешь ли ты тайную пещеру, что открывается лишь во время отлива? Станешь ли ты считать биения своего сердца, отмечая течение времени, Пока волны моря не вернутся, чтобы стереть тебя в сгусток крови На синем льду над твоей головой?

«Приветствие дракона», баллада Внешних островов, перевод Баджерлока.

На следующий день нам сказали, что все вопросы, связанные с предстоящим убийством Айсфира, разрешены. Мы вернемся в Зилиг, чтобы принять условия Хетгарда, после чего отправимся на Аслевджал охотиться на дракона. Мне было интересно, связано ли поспешное решение о нашем отплытии с ночной сценой, свидетелем которой я стал. Но потом я увидел, как взлетает в небо птица с вестями о нашем отплытии, и решил, что новость прибыла в Уислингтон на тех же крыльях.
Последовавшая за этим суматоха избавила меня от беседы с принцем, но вызвала к жизни проблемы другого сорта. Олух решительно отказался подняться на борт корабля. На него не производили ни малейшего впечатления слова о том, что нет другого способа вернуться домой. В такие моменты его неспособность мыслить логически становилась очевидной. С тех пор как Олух стал частью нашей группы Скилла, он заметно продвинулся в своем развитии, его речь улучшилась. Словно растение, долгое время росшее во мраке и только недавно узнавшее солнечный свет, он креп с каждым днем и обнаруживал в себе способности, о которых мы и подумать не могли, глядя на полоумного слугу, наводившего порядок в башне Чейда.
И все же он не смог преодолеть своей ограниченности. Иногда он пугался и вел себя как ребенок – в такие минуты никакие доводы не производили на него ни малейшего впечатления. В конце концов Чейду пришлось прибегнуть к сильному снотворному, которое подсыпали в питье Олуха в ночь перед отплытием, и я до самого утра просидел рядом с ним, охраняя его сны. Они были тревожными, и я как мог старался его успокоить. Неттл так и не пришла мне на помощь, что вызвало у меня тревогу, смешанную с облегчением.
Олух все еще крепко спал, когда мы погрузили его на тележку, чтобы отвезти на корабль. Я чувствовал себя полнейшим дураком, когда вез его по неровной дороге к гавани, но Уэб шагал рядом и поддерживал непринужденную беседу, словно мы каждый день возим Олуха на тележке.
Наш отъезд вызвал даже больший интерес, чем прибытие. Нас ждали два корабля. Я обратил внимание, что вес представители Шести Герцогств, как и прежде, погрузились на один корабль клана кабана. Нарческа, Пиоттр и еще несколько человек из ее свиты взошли на палубу меньшего и более старого судна, над которым трепетал на ветру флаг клана нарвала. Великая Мать пришла ее проводить и благословить на прощание. Я понимал, что были и другие церемонии, но я почти ничего не видел, поскольку сон Олуха становился все более беспокойным и я счел за лучшее не отходить от него, чтобы помешать ему покинуть корабль, если несчастный проснется раньше времени.
Я сидел рядом с ним в предоставленной нам каюте и пытался при помощи Скилла успокоить его сон. Движение волн и обычные звуки, сопровождающие любое судно, проникали в сознание Олуха, несмотря на все мои усилия. Он с криком проснулся и сел, очумело озираясь по сторонам.
– Это плохой сон! – пожаловался он.
– Нет, – пришлось возразить мне. – Это не сон. Но я обещаю, что с тобой ничего не случится, Олух. Обещаю.
– Ты ничего не можешь мне обещать! Никто не может ничего обещать, когда плывет на лодке! – с упреком заявил он.
Я положил руку ему на плечо, но Олух стряхнул ее. Завернувшись в одеяло, он лег, повернулся лицом к стене и отчаянно разрыдался.
– Олух, – беспомощно проговорил я.
Никогда еще я не ощущал себя таким жестоким и несправедливым.
– Уйди! – Несмотря на то что мои защитные стены были подняты, его приказ, переданный при помощи Скилла, был настолько сильным, что я отшатнулся.
Я обнаружил, что вскочил и схватился за ручку двери, отделявшей нашу каюту от соседней, где разместились обладатели Уита. Я заставил себя остановиться.
– Ты не хочешь, чтобы я прислал кого-нибудь другого? – с тоской спросил я.
– Нет! Вы все меня ненавидите! Вы обманываете меня, даете мне отраву, заставляете плыть на лодке, чтобы океан меня прикончил. Уходи!
Я вылетел из каюты, подгоняемый его Скиллом, словно сильным холодным ветром. Проходя в дверь, я недостаточно низко пригнул голову и сильно стукнулся макушкой. Следующие несколько шагов я прошел пошатываясь. Мне вслед летел злобный смех Олуха.
Вскоре я понял, что это произошло не случайно. Быть может, первый раз так и было, но в последующие дни нашего путешествия все мысли о случайностях исчезли. Если я помнил о нем, то мне удавалось защититься, но если он замечал меня первым, то я вспоминал об Олухе только после того, как палуба начинала уходить у меня из-под ног или я больно натыкался на леер. Но в первый раз я списал все на свою неуклюжесть.
Я отправился на поиски Чейда и Дьютифул а. Во время этого путешествия у нас появилась возможность больше времени проводить вместе. Пиоттр, Нарческа и ее стражники находились на другом корабле. Воины клана кабана не проявляли к нам никакого интереса, да и мы не искали поводов для общения.
Поэтому я сразу же направился в каюту принца и постучал. Меня впустил Чейд. Они уже успели устроиться, более того, стол был накрыт к трапезе. Нам предложили отведать местной пищи, и ее оказалось вполне достаточно для троих. Даже вино было вполне приличным, и я обрадовался, когда Дьютифул кивком предложил мне присоединиться к ним.
– Как Олух? – сразу же спросил он.
И я подробно ответил на его вопрос, испытав некоторое облегчение, поскольку опасался, что принц потребует рассказать ему о Неттл. Поведав им о жалобах Олуха, я в заключение добавил:
– Несмотря на его силу в Скилле, я не знаю, как мы сможем заставить его вновь работать с нами. Он все сильнее ненавидит меня и становится непредсказуемым. Мы рискуем вызвать в нем такую злобу, которую не сумеем подавить, – и тогда он может направить Скилл против нас. Я предлагаю не брать его с собой, когда мы отправимся на Аслевджал.
Чейд со стуком поставил свой стакан на стол. – Ты прекрасно знаешь, что это невозможно. Зачем же такое предлагать? Клянусь, мне и в голову не приходило, что он будет так тяжело переносить море. Неужели мы не можем ему объяснить важность нашей миссии? – добавил он, и я понял, что за его раздражением скрывается чувство вины.
– Быть может, это сумеет сделать принц. Сейчас Олух так сильно злится на меня, что просто не станет меня слушать.
– Не он один злится на тебя, – холодно заметил Дьютифул.
Спокойствие, с которым он произнес эти слова, показывало, какой глубокой была его обида. Он контролировал ее, как воин контролирует свой клинок. Ждет удобного момента для атаки.
– Мне уйти, чтобы вы могли обсудить этот вопрос наедине? – Чейд с излишней торопливостью вскочил на ноги.
– О нет. Поскольку тебе ничего не известно о Неттл и драконе, уверен, что ты узнаешь много полезного.

Предыдущая страница 11 Следующая страница


Судьба шута 12

Чейд неохотно опустился на свое прежнее место – ирония принца не позволила ему сбежать. И я понял, что старик не станет мне помогать. Более того, Чейд был доволен, что обстоятельства загнали меня в угол.
– Кто такая Неттл? – прямо спросил Дьютифул. Я также не стал ходить вокруг да около.
– Моя дочь. Хотя она об этом не знает.
Он откинулся на спинку стула, словно я окатил его холодной водой. Наступило долгое молчание. Чейд, будь он проклят, поднес руку к лицу, но я успел увидеть, как он улыбается. Я бросил на него яростный взгляд. Он опустил Руку и открыто ухмыльнулся.
– Понятно, – наконец проговорил Дьютифул. Затем, словно это был главный вывод из моих слов, он добавил: – У меня есть кузина! А сколько ей лет? Почему я с ней никогда не встречался? Или я ее знаю? Когда она в последний раз была при дворе? Кто ее мать?
Чейд опередил меня с ответом, и я был готов разорвать его на кусочки, когда он заговорил.
– Она никогда не была представлена ко двору, мой принц. Ее мать делает свечи. Ее отец… Человека, которого она считает своим отцом, зовут Баррич, в прошлом он был главным конюшим в замке Баккип. Сейчас Неттл шестнадцать. – Он замолчал, словно давая возможность принцу осмыслить свои слова.
– Отец Свифта? Значит… Свифт твой сын? Ты говорил, что у тебя есть приемный сын, но…
– Свифт – сын Баррича. Он сводный брат Неттл. – Я сделал глубокий вдох и, будто со стороны услышав собственный голос, спросил: – У вас есть бренди? Для такого разговора вина недостаточно.
– Да, я понимаю. – Дьютифул встал и принес мне бренди – сейчас он был не принцем, а моим племянником, готовым выслушать историю своей семьи.
Мне было трудно рассказывать ему о своем прошлом, а сочувственные кивки Чейда только раздражали меня. Когда я закончил свой рассказ, Дьютифул долго сидел, качая головой.
– В какой невероятный миф ты превратил свою жизнь, Фитц Чивэл. Теперь история, рассказанная о тебе моей матерью, становится понятнее. И как ты должен ненавидеть Молли и Баррича за то, что они забыли о тебе, найдя утешение друг в друге.
Меня поразило, что он может так думать обо мне.
– Нет! – резко возразил я. – Все не так. Они думали, что я мертв. И они меня не предавали. И если уж ей было суждено выйти за кого-то… я рад, что она выбрала достойного человека. И что Баррич нашел хотя бы немного счастья для себя. И что они вместе вырастили моего ребенка. – Мне все труднее становилось говорить, я сделал большой глоток бренди и перевел дух. – Он был для нее более подходящем мужем, – наконец добавил я.
– Интересно, согласна ли она с тобой, – задумчиво проговорил принц, а потом, взглянув в мое лицо, торопливо сказал: – Прошу прощения, я не имел права говорить подобные вещи. Но… но я до сих пор не понимаю, как моя мать могла на такое согласиться. Она очень часто говорила, какая на мне лежит серьезная ответственность как на единственном наследнике трона.
– Она пошла навстречу чувствам Фитца. Вопреки моим советам, – объяснил Чейд.
Я видел, что он испытывает удовлетворение: наконец он получил возможность отыграться.
– Понятно. Ну, на самом деле я ничего не понял, но сейчас меня интересует другой вопрос: как ты учил ее Скиллу? Ты жил рядом с ней прежде или…
– Я ее не учил. Она всему научилась сама.
– Но я слышал, что это очень опасно! – Дьютифул удивился еще сильнее. – Как ты мог позволить ей так рисковать, зная, как она важна для трона Видящих? – Этот вопрос был обращен ко мне, а потом он взялся за Чейда: – Это ты помешал ее появлению при дворе? Еще одна дурацкая попытка защитить имя Видящих?
– Вовсе нет, мой принц, – спокойно возразил Чейд и внимательно посмотрел на нас с принцем. – Я много раз просил Фитца разрешить Неттл перебраться в Баккип, чтобы она узнала правду о своем происхождении и научилась Скиллу. Но и здесь чувства Фитца Чивэл а взяли вверх. Вопреки советам королевы и моим.
Принц сделал несколько глубоких вздохов. – Не могу поверить, – тихо сказал он. – Это непереносимо. Необходимо все исправить. Я сам все сделаю.
– Что ты сделаешь? – резко спросил я.
– Расскажу девушке правду! Она должна переехать в Баккип, где с ней будут обращаться, как подобает. Она получит образование, ее научат Скиллу. Моя кузина росла как деревенская девочка, делала свечи и кормила цыплят! А что, если она будет необходима трону Видящих? Я до сих пор не могу понять, как моя мать могла на такое согласиться!
Что может быть страшнее, чем смотреть на справедливый гнев пятнадцатилетнего юноши и понимать, что у него есть власть изменить твою жизнь? От собственной беззащитности у меня закружилась голова.
– Ты даже не представляешь, во что может превратиться моя жизнь, – взмолился я.
– Нет, не представляю, – с легкостью признал он, распаляясь еще сильнее. – Как и ты сам. Ты принимаешь грандиозные решения за других людей – что следует им открыть, а чего они знать не должны. Но сам не больше моего представляешь, к чему это приведет! Просто ты делаешь то, что, по твоему мнению, для них лучше, рассчитывая, что никто не откроет твои тайны и ни в чем тебя не обвинит! – Он злился все сильнее, и я вдруг заподозрил, что речь идет не только о Неттл.
– А почему ты так возмущен? – прямо спросил я. – Ведь эта история тебя не касается.
– Не касается?! Не касается меня? – Дьютифул вскочил на ноги, едва не опрокинув стул. – Как может Неттл не иметь ко мне никакого отношения? А разве у нас не было общего деда? Разве она не принадлежит к династии Видящих и не владеет магией Скилла? А знаешь ли ты… – Он задохнулся, но заставил себя немного успокоиться и заговорил тише: – А знаешь ли ты, что для меня значило бы расти рядом с равным мне? Человеком моей крови и близким мне по возрасту, с которым я мог бы разговаривать? Кто мог бы разделить со мной ответственность за правление Видящих, чтобы я знал, что не я один за все в ответе? – Он стал смотреть в сторону, словно пытался увидеть что-то далекое сквозь стену. После короткого молчания он как-то странно повел плечами. – Она могла бы находиться здесь, в этой каюте, вместо меня, и ее руку обещали бы кому-то с Внешних островов. Если бы у моей матери и Чейда был выбор из двух Видящих, кто знает…
От этих размышлений вслух моя кровь застыла в жилах. Я не хотел ему говорить, что именно от такого развития событий я и хотел уберечь Неттл. Однако я сказал ему часть правды.
– Мне и в голову не приходило посмотреть на это с твоей точки зрения. Я полагал, что мое решение никак не повлияет на твою жизнь.
– Ну, тут ты ошибался. Оно влияет, и еще как. – Он вновь повернулся к Чейду: – Ты тоже проявил непростительную халатность. Девушка является наследницей трона Видящих, следующей за мной. Необходимо было составить документ, заверенный при свидетелях, еще до того, как наш корабль вышел в море! Если со мной что-нибудь случится, если я умру, пытаясь отрубить голову этому мороженому дракону, наступит хаос, когда все начнут предлагать своего претендента…
– Это сделано, мой принц. Много лет назад. И документы хранятся в надежном месте. По данному поводу меня не в чем упрекнуть. – Чейд негодовал от одной только мысли, что Дьютифул мог такое подумать.
– Было бы неплохо знать об этом заранее. Кто-нибудь из вас способен объяснить мне, почему вы посчитали необходимым скрыть от меня этот факт? – Он перевел взгляд с Чейда на меня и заметил: – У меня складывается впечатление, что ты часто принимал решения за других людей, не спрашивая у них, чего бы они хотели. Но ты далеко не всегда прав!
Я постарался сдержать себя. – Риск ошибиться возникает всякий раз, когда ты принимаешь решение. И ты не знаешь, правильно ли поступаешь, до тех пор, пока не доведешь дело до конца. Но взрослые люди вынуждены принимать решения. А потом жить дальше.
Некоторое время он молчал. – А если я приму взрослое решение и расскажу Неттл правду о ее происхождении? И хотя бы частично исправлю причиненную ей несправедливость? – спросил он через некоторое время.
Я набрал в грудь побольше воздуха. – Я прошу тебя этого не делать. Нельзя обрушивать такое на ее голову.
Теперь пауза продолжалась еще дольше.
– Скажи, пожалуйста, – ядовито начал Дьютифул, – а не грозит ли мне внезапное появление еще каких-нибудь родственников?
– Мне об этом ничего не известно, – серьезно ответил я. А затем обратился к нему с просьбой: – Мой принц, если уж Неттл должна узнать правду, пожалуйста, разрешите мне самому рассказать ей все.
– Ну, ты, безусловно, заслужил право это сделать, – заметил он, и Чейд, который уже некоторое время сохранял серьезность, вновь улыбнулся.
Дьютифул мечтательно добавил: – Она, как мне кажется, очень сильна в Скилле.. Ты только представь, как было бы здорово, если бы она приплыла сюда с нами. И тогда мы бы могли оставить Олуха дома.
– На самом деле она прекрасно общается с Олухом и сумела заслужить его доверие. Именно она помогла ему избавиться от кошмаров, когда мы были в Зилиге. Однако должен возразить, мой принц. Олух стал слишком сильным и капризным, чтобы мы могли оставлять его без присмотра. Мы должны понимать: чем лучше он обучен, тем опаснее становится.
– Самый лучший способ излечить Олуха от упрямства – вернуть его домой к привычной жизни. Тогда он вновь станет покладистым. К сожалению, сначала я должен найти и убить дракона.
Я с облегчением прекратил бы разговор о Неттл, но осталась еще одна деталь, которую нужно было уточнить. – Мой принц, Свифт не знает, что Неттл моя дочь и что она его сводная сестра. Я бы хотел, чтобы он и дальше оставался в неведении.
– О да, конечно, когда ты решил держать этот факт в секрете, ты не подумал, какое влияние твое решение окажет на других детей.
– Ты прав, не подумал, – хмуро признал я.
– Ладно, я буду молчать. Во всяком случае сейчас. Но представь себе, какие чувства ты бы испытал, если бы только сейчас узнал, кто твои родители. – Он склонил голову набок, не спуская с меня глаз. Подумай об этом. Как бы ты себя почувствовал, узнав, что ты сын не Чивэла, а Верити? Или Регала? Или Чейда? Как бы относился к тем, кто знал об этом с самого начала и «защищал» тебя от правды?
На мгновение передо мной разверзлась холодная бездна сомнений, но я тут же отбросил эти безумные идеи. Да, Чейд способен на подобный обман, но это противоречило логике. И все же Дьютифул добился своей цели. Он пробудил во мне гнев, направленный на тех, кто мог бы меня обмануть.
– Наверное, я бы их ненавидел, – признал я. Потом посмотрел принцу в глаза и добавил: – Еще одна причина, по которой я не хотел, чтобы Неттл знала правду.
Принц поджал губы и коротко кивнул. Он не обещал хранить мою тайну, но признавал сложности, которые могут возникнуть в отношениях с Неттл. На большее я не мог рассчитывать. Я надеялся, что разговор о моей дочери закончен, но Дьютифул неожиданно нахмурился и спросил:
– А какое отношение Королева – Больших – Сомнений имеет к драконице Бингтауна? Она в союзе с Тинтальей?
– Нет! – Меня поразило, что Дьютифулу могла прийти в голову такая мысль. – Тинталья нашла Неттл, ворвавшись в мое сознание, – во всяком случае, я так полагаю. Мне кажется, когда наш поток Скилла становится сильным, драконица способна нас слышать. Или Тинталья узнала о том, кто я такой, от послов Бингтауна, вернувшихся из Баккипа. Тогда мы даже не пытались скрывать наш Скилл, и она оставила на мне метку. Ей известно, что я при помощи Скилла встречаюсь с Неттл. Возможно, Тинталья пытается угрожать Неттл, чтобы заставить меня раскрыть важную для нее информацию. Она хочет знать, что нам известно о черном драконе, Айсфире. Поскольку все юные драконы, которые вылупились в Дождевых Чащобах, оказались хилыми, Айсфир стал ее последней надеждой на полноценное потомство.
– А у нас нет возможности защитить Неттл.
– Она весьма успешно противостоит Тинталье, – с гордостью сказал я. – Она сумела защитить не только себя, но и меня, о чем я даже не мог мечтать.
Принц оценивающе посмотрел на меня. – И она, несомненно, будет продолжать это делать. Во всяком случае до тех пор, пока драконица появляется в ее снах. Но мы очень мало знаем о Тинталье. Если черный дракон действительно ее последняя надежда на продолжение рода, она может пойти на все. Возможно, Неттл и справится с Тинтальей в снах; но как она будет бороться с драконом, приземлившимся возле ее дома? Будет ли дом Баррича достаточной защитой от гнева дракона?
Мне даже думать об этом не хотелось.
– Тинталья способна находить Неттл только по ночам, в ее снах. Быть может, драконица не знает, где на самом деле она живет.
– Или предпочитает не оставлять маленьких драконов без присмотра. А завтра, когда ею овладеет отчаяние, она может полететь к дому Неттл. – Дьютифул прижал ладони к вискам и зажмурился. Потом покачал головой, открыл глаза и посмотрел на меня. – Не верю, что ты об этом не думал. Что нам делать дальше? – Он не стал дожидаться ответа и повернулся к Чейду: – Твои почтовые птицы на борту?
– Конечно, мой принц.
– Я отправлю письмо матери. Неттл необходимо переехать в Баккип, где она будет в безопасности… Нет, это глупость. Гораздо быстрее сообщить ей при помощи Скилла об опасности и отправить к моей матери. – Он поднял руки, потер глаза и тяжело вздохнул. – Мне очень жаль, Фитц Чивэл, – сказал он мягко и искренне. – Если бы ей не грозила опасность, я бы оставил все как есть. Но я не могу. И меня поражает, что ты был готов так поступить.
Я склонил голову. Его слова я воспринял со странным ощущением, без гнева и отчаяния, но так, словно произошло неизбежное. Дрожь сотрясала мое тело. Я вдруг представил себе Шута, который удовлетворенно улыбается. Взглянув на свое запястье, я вновь увидел следы его пальцев. Я ощущал себя как игрок в камни, который только что под нажимом обстоятельств совершил роковую ошибку. Или как волк, который долгое время избегал капканов, но однажды все же не уберегся. В моей жизни происходили такие серьезные изменения, что было уже поздно для сожалений и страхов. Оставалось лишь стоять и ждать, когда на меня обрушатся последствия.
– Фитц Чивэл, – прервал затянувшееся молчание Чейд. В его голосе слышалась тревога, а сочувственный взгляд бередил старые раны.
– Баррич знает, что я жив, – смущенно сказал я. – Я послал ему сообщение через Неттл, которое мог понять он один. Я дал Неттл слово, и мне было необходимо, чтобы Баррич знал, что Свифт с нами и в безопасности. Баррич пошел к Кетриккен. Не исключено, что он также говорил с Шутом. Вот почему… он знает, – Я вздохнул. – Возможно, теперь он ждет вызова ко двору. Баррич должен догадываться, что Неттл владеет Скиллом. Как еще она могла получить сообщение от меня о том, что Свифт в безопасности? Он был телохранителем Чивэла. Баррич знает, что такое Скилл. И если бы Чивэл не запечатал его восприятие… Я бы мог сейчас войти с ним в контакт. Впрочем, у меня бы не хватило мужества…
– Баррич был телохранителем Чивэла? – Дьютифул принялся раскачиваться на своем стуле, ошеломленно переводя взгляд с одного из нас на другого.
– Он давал принцу Чивэлу силу, когда тот пользовался Скиллом, – добавил я.
Дьютифул покачал головой. – Еще одна вещь, о которой мне никогда не рассказывали. – Ножки его стула со стуком опустились на палубу. – Что должно произойти, чтобы вы поведали мне свои секреты? – сердито осведомился принц.
– Это вовсе не было тайной, – возразил Чейд. – Просто давно забытая история, не имеющая особого значения для настоящего. Фитц, ты уверен, что Чивэл закрыл его восприятие?
– Да. Я множество раз пытался войти с ним в контакт. Я даже пробовал черпать у него силу для Скилла, когда мы были в горах. Ничего. Он непроницаем. Даже Неттл не смогла проникнуть в его сны. Чивэл хорошо потрудился над Барричем.
– Любопытно. Нам следует выяснить, каким способом Чивэл его запечатал. Если нам потребуется избавиться от угрозы Скилла Олуха, нам это пригодится, – задумчиво проговорил Чейд, которому даже не пришло в голову, что кому-то его слова могут показаться отвратительными.
– Хватит! – рявкнул на него принц, и мы оба вздрогнули, удивленные его резкостью. Дьютифул скрестил руки на груди и покачал головой. – Вы двое сидите здесь, словно кукловоды, и рассуждаете о судьбах других людей и том, как вы станете ими манипулировать. – Он медленно перевел взгляд с Чейда на меня, заставляя каждого из нас посмотреть себе в глаза. Он был юным и уязвимым, но в его глазах я вдруг увидел мудрость Жертвенного. – Неужели вы не понимаете, как страшно порой себя ведете? Разве я могу спокойно смотреть, как вы хладнокровно все решаете за Неттл, и не думать о том, что вы могли сотворить с моей жизнью? Ты, Чейд, совершенно спокойно говоришь о том, чтобы отрезать Олуха от Скилла. Как я могу не думать о том, что вы в состоянии объединить свои силы, чтобы проделать нечто подобное со мной, если я встану на пути осуществления ваших планов?
Я был поражен тем, как он поставил на одну полку меня с Чейдом, и все же нельзя было отрицать, что в словах Дьютифула присутствует доля истины. Ведь даже сейчас ему пришлось отправиться в труднейшее путешествие, чтобы завоевать руку невесты, которую он не выбирал. Я не осмеливался посмотреть на Чейда, опасаясь, что Дьютифул может неправильно истолковать мой взгляд. Поэтому я продолжал изучать свой стакан с бренди – так часто поступал Верити, когда о чем-то размышлял. Уж не знаю, какие ответы он находил, глядя на янтарную жидкость.
Я услышал, как заскрипел стул Чейда, когда он отодвинулся от стола, и рискнул бросить взгляд в ту сторону. Чейд встал, мгновенно постарев, и медленно обошел вокруг стола. Когда принц с удивлением повернулся, чтобы посмотреть на своего советника, старый убийца неловко опустился сначала на одно колено, а потом и на другое. Склонив голову, он заговорил, глядя в пол.
– Мой принц, – срывающимся голосом сказал он. – Вы будете моим королем. Вот моя единственная цель. И я никогда не причиню вам вреда и не позволю это сделать другим. Вы можете прямо сейчас принять мою клятву верности, которую остальные принесут только после коронации. Ведь я верен вам с того самого дня, как вы появились на свет. Нет, с того дня, как вы были зачаты.
Слезы обожгли мои глаза.
Дьютифул упер руки в бока и наклонился вперед. – Но ты лгал мне, – сказал он в затылок Чейда. – Ты говорил: «Я ничего не знаю о Неттл и драконе». – Он превосходно передразнил интонации Чейда. – Разве это не твои слова?
Наступило долгое молчание. Я пожалел стоящего на коленях старика. Чейд тяжело вздохнул и проворчал: – Нечестно считать эти слова ложью, поскольку мы оба знали, что я говорю неправду. Человек в моем положении иногда должен лгать своему господину, чтобы тому не приходилось лгать, если ему зададут соответствующий вопрос.
– Прекрати и встань. – В голосе принца слышалось отвращение, которое мешалось со смехом. – Ты так искажаешь факты, что теперь никто из нас не знает, о чем мы говорим. Ты можешь тысячу раз приносить клятву верности, но если завтра ты решишь, что мне будет полезно очистить желудок, то тут же подсунешь мне рвотное. – Он встал и протянул руку.
Чейд взял ее и поднялся с колен. Старый убийца со стоном выпрямил спину, обошел стол и уселся на свое место. Казалось, устроенное им неудачное представление совершенно его не расстроило.
Так что же сейчас произошло? Уже не в первый раз я замечал разницу между отношениями старого убийцы и принца и теми, что сложились у нас с Чейдом, когда я был еще мальчишкой. Именно здесь и заключен ответ. Когда беседовали мы с Чейдом, нас объединяла общая профессия, речь шла о тайнах нашего грязного ремесла. Но нам не следует так говорить с принцем, решил я. Ведь он не убийца, и его не нужно посвящать в наши гнусные замыслы. Нет, нам нельзя ему лгать, но и тыкать в них носом мы не будем.
Возможно, именно об этом принц и пытался нам сказать. Я восхищенно покачал головой. Царственность расцветала в нем с той же естественностью, с какой щенок охотничьей собаки берет след. Он уже знал, как управлять нами и как использовать наилучшим образом. Однако я не чувствовал себя униженным – наоборот, обретал уверенность.
Не успел я порадоваться, как он вновь испортил мне настроение.
– Фитц Чивэл, я рассчитываю, что сегодня ночью, когда Неттл будет спать, ты поговоришь с ней. Скажи ей, что она должна отправиться в Баккип под защиту моей матери. Так она сможет убедиться в том, что я действительно тот, кем ей представился. Ты это сделаешь?
– Должен ли я сформулировать твое послание именно так? – неохотно спросил я.
– Ну… ты можешь выразиться иначе. Говори ей все, что посчитаешь нужным, важно одно: Неттл должна понять, насколько серьезна грозящая ей опасность, и немедленно отправиться в Баккип. Я напишу короткое письмо матери и отправлю его с птицей. – Дьютифул встал и тяжело вздохнул. – Теперь же я собираюсь поспать в настоящей постели, за закрытой дверью, а не в общем зале, в качестве трофея, на который каждый может взглянуть. Уж не знаю, когда я в последний раз чувствовал себя таким усталым.
Я с радостью покинул его каюту и решил немного прогуляться по палубе. Поднялся свежий ветер, Рииск парила в небе над кораблем, ярко сияло солнце. Я и сам вряд ли мог сказать, какие чувства вызывает у меня предстоящий разговор с Неттл. Страшусь я его или жду с нетерпением? Дьютифул позволил мне решать, говорить ли Неттл, что она моя дочь. Однако я должен отправить ее в Баккип, где она обязательно узнает правду. Я покачал головой, не зная, на что могу надеяться. Однако одной вещи я опасался очень сильно. Слова принца о Тинталье потрясли меня. Неужели я переоценил возможности Неттл в борьбе с драконом? Неужели Тинталья знает, где живет Неттл?
День тянулся медленно. Я дважды навещал Олуха. Он по-прежнему лежал на койке, отвернувшись лицом к стене, и твердил, что болен. Я подозревал, что на самом деле он уже привык к морским путешествиям. Когда я сказал Олуху, что он выглядит вполне здоровым и что ему не повредит подняться на палубу и подышать свежим воздухом, он раскашлялся, словно пытался облевать мои ноги. У него ничего не получилось, но кашель показался мне глубоким, и я решил оставить его в покое. Выходя из каюты, я «случайно» задел плечом об угол. Олух рассмеялся.
Потирая новый синяк, я поднялся на палубу. В носовой части расположился Риддл, который расстелил парусину и пытался научить двух матросов игре в камни, используя вместо фишек пригоршню гальки. Я отвернулся от них и увидел Свифта и Сивила. Кот забрался на мачту, и они пытались заставить его спуститься вниз, вызывая неудовольствие капитана. Матросы веселились. Рииск устроилась на мачте так, чтобы кот не мог до нее достать, и всячески его дразнила. Уэб рассердился и приказал Рииск помочь снять кота с мачты.
Так медленно тянулось время, пока не наступила ночь, которой я ждал с нетерпением и страхом. Я вернулся в нашу с Олухом каюту. Свифт принес ему обед – пустые тарелки на полу показывали, что с аппетитом у Олуха все в порядке. Я отодвинул тарелки в сторону, но почти сразу же едва не наступил на них. Смех Олуха свидетельствовал, что он заметил мою неловкость. Когда я пожелал ему спокойной ночи, Олух ничего не ответил.
Ему досталась единственная койка в каюте. Мне пришлось улечься прямо на полу, и я довольно долго устраивался поудобнее и старался успокоиться, чтобы достичь состояния, необходимого для прогулок по снам. Все напрасно. Сколько я ни искал Неттл, ничего не получалось. Я настолько встревожился, что не мог заснуть, большую часть ночи продолжая неудачные попытки попасть в сон Неттл.
В темноте душной каюты я пытался убедить себя, что почувствовал бы, если бы с Неттл что-то случилось. Нас связывал Скилл. Если бы ей грозила опасность, она позвала бы меня. Я утешал себя, вспоминая, что моя дочь и раньше не пускала меня в свои сны; сейчас она сердится на меня из-за того, что я «разрешил» принцу попасть в наше место, куда не должен был входить никто посторонний. Возможно, она пытается меня наказать. Но пока я лежал и смотрел в темноту, мне в голову пришли слова Тинтальи, которая во время нашей последней встречи заявила, что способна разорвать нашу связь с Неттл. Что драконица сказала ей? «Ты будешь совсем одинокой, если я того пожелаю». Где сейчас моя дочь? Мечется в темнице кошмара, созданного драконом? Нет, твердо сказал я себе. Неттл доказала, что способна о себе позаботиться. Я проклял логику, которой научил меня Чейд, поскольку она неумолимо свидетельствовала: для достижения своих целей Тинталья изменит поле боя. Иными словами, постарается отыскать мою дочь в реальном мире.
Как быстро летает дракон? Способна ли Тинталья за один день добраться от Дождевых Чащоб до Бакка? Нет конечно. Но полной уверенности у меня быть не могло. Я вертелся на деревянном полу, пытаясь укрыться слишком коротким одеялом.
Наконец наступило утро. Я встал и потер слезящиеся от усталости глаза. Каким-то непостижимым образом я умудрился запутаться в одеялах и больно стукнул щиколотку. Я принялся негромко ругаться – Олух вроде бы продолжал спать. Не теряя времени, я отправился к принцу, чтобы доложить о своей неудаче. Он выслушал меня в мрачном молчании. Ни он, ни Чейд не стали говорить о том, как глупо я поступил, оставив свою дочь без всякой защиты от дракона.
– Будем надеяться, что она просто на тебя сердится, – сказал принц. Птица улетела еще вчера. Как только она окажется в Баккипе, моя мать сразу же пошлет за Неттл. Я написал, что твоей дочери грозит серьезная опасность. Мы сделали все, что в наших силах, Фитц Чивэл.
Его слова были слабым утешением. Когда перед моими глазами не стоял дракон, пожирающий Неттл, я представлял себе, как отреагирует Баррич, когда отряд стражников из Баккипа войдет в его дом, чтобы забрать Неттл в замок.
Наше путешествие продолжалось, мысли мои были полны Неттл, а Олух все не унимался, всякий раз стараясь причинить мне боль. Когда я во второй раз оцарапал костяшки пальцев, пытаясь взяться за дверную ручку, я повернулся к нему: – Я знаю, что это твоя работа, Олух. Ты поступаешь нечестно. Не моя вина, что ты отправился с нами в путешествие.
Он медленно уселся на своей койке и свесил на пол босые ноги. – А кто же в этом виноват? Кто заставил меня сесть на лодку, где я умру?
Тут я понял свою ошибку. Я не мог сказать, что выполнял приказ принца. Чейд прав, я должен взять вину на себя. – Да, я привел тебя на корабль, Олух, – со вздохом сказал я. – Нам потребуется твоя помощь, без которой нам не справиться с драконом. – Я постарался говорить тепло и искренне. – Неужели ты не хочешь помочь принцу? Не хочешь участвовать в приключении вместе со всеми?
Он посмотрел на меня так, словно я спятил. – Приключение? Эта ужасная рыбная еда? И все время вверх и вниз, вверх и вниз? Ходить среди людей, которые удивляются, почему я еще жив? – Он скрестил свои коротенькие ручки на груди. – Я слышал про приключения в песнях. Там много золотых монет, волшебства и поцелуев красивых девушек. И там никого не тошнит!
В данный момент я был с ним совершенно согласен. Выходя из каюты, я споткнулся о порог.
– Олух! – возмущенно воскликнул я.
– Это не я! – заявил он и громко рассмеялся. Маленькие корабли мчались по волнам, увенчанным белыми барашками, в наши паруса дул попутный ветер. И все же путешествие казалось мне бесконечным. Днем я следил за занятиями Свифта, стараясь не забывать об Олухе и не получить серьёзных увечий. Ночью я пытался добраться до своей дочери, но всякий раз терпел неудачу. К тому времени, когда мы добрались до Зилига, я чувствовал себя отвратительно да и выглядел ничуть не лучше. Когда я стоял у борта и наблюдал за приближающейся гаванью, ко мне подошел Уэб.
– Я не прошу вас раскрыть мне ваши тайны, – негромко проговорил он, – но готов предложить любую помощь.
– Спасибо, но вы и так много для меня делаете. Я знаю, что в последние дни мне не хватало терпения со Свифтом, и ваша поддержка очень для меня важна. Кроме того, вы часто навещаете Олуха, помогая ему коротать время. Спасибо вам.
– Ладно, – огорченно ответил он, похлопал меня по плечу и ушел.
Наше пребывание в Зилиге показалось мне слишком долгим. Мы ночевали в большом зале, да и дни приходилось проводить здесь же. Кашель Олуха все не проходил, но мне казалось, что кашель по большей части притворный. И хотя мне уже давно наскучило сидеть с ним взаперти, я считал, что так будет лучше, поскольку во время двух коротких прогулок нас провожали недобрыми взглядами. Олух был похож на калечного цыпленка среди здоровых птиц; они только дожидались повода, чтобы растерзать его. Он по-прежнему бросал на меня злобные взгляды, но я опасался оставлять его одного. Олух никогда не просил меня остаться с ним, но всякий раз, когда я выходил из помещения, он находил повод, чтобы увязаться за мной или позвать меня через несколько минут.
Когда Уэб первый раз навестил нас по просьбе Чейда, я подумал, что старик специально старается свести нас. Но потом Чейд вызвал меня и отправил наружу, заставив предварительно переодеться в жителя Внешних островов; он даже нарисовал у меня на щеке татуировку клана совы. При помощи краски и смолы он сделал мне уродливый шрам на нижней губе, что должно было объяснить мою неразговорчивость и невнятную речь. Чейд снабдил меня достаточным количеством местных монет, чтобы я мог посидеть в таверне, потягивая отвратительное пиво.
С тех пор я регулярно отправлялся на город, всякий раз изображая торговца другого клана. Зилиг был крупным городом; никто не обращал внимания на незнакомое лицо в шумной таверне. Я должен был сидеть и слушать сплетни и истории. Переговоры с Хетгардом вызвали большой интерес в городе. Местным бардам щедро платили за песни об Аслевджале и Айсфире, кроме того, здесь охотно повторяли семейные легенды, чтобы произвести впечатление на собутыльника. Я слушал внимательно, стараясь отделить явную ложь от фактов, которые могли оказаться полезными.
Да, что-то определенно вмерзло во льды острова Аслевджал, но прошло много лет с тех пор, как там в последний раз бывали люди. Мужчины повторяли истории, которые рассказывали их отцы: некоторым довелось разбить лагерь на берегу и осмотреть ледник, другие попадали на Аслевджал во время отлива, когда отступившие воды обнажали южную оконечность острова, к которой вели ледяные каналы.
Во всех рассказах говорилось, что подходы к острову очень опасны. Как только корабль входит в один из покрытых голубым льдом каналов, очень легко неправильно рассчитать время прилива и задержаться на острове. И тогда вернувшееся море навеки делает несчастных пленниками Аслевджала. Но тех, кто достаточно мудр, силен и хитер, канал приводит в огромную пещеру, где можно поговорить с плененным драконом и попросить у него щедрого дара. Кто-то из таких счастливчиков становился удачливым охотником, другие получали любовь женщин, а некоторые добывали благополучие для своих материнских домов. Так утверждали легенды.
В них также упоминалось о необходимости оставить подарок Черному Человеку Аслевджала. Одни рассказывали о нем как об отшельнике, другие называли призрачным стражем дракона. Но все сходились в одном – он очень опасен, а посему лучше умилостивить его дарами. Кое-кто полагал, что лучшим даром служит сырое мясо; другие считали, что нужно оставить чайные листья, яркие шарики или мед.
Дважды я слышал, как остров упоминался в связи с войной красных кораблей. Впрочем, о ней здесь говорили не слишком охотно; никто не любит вспоминать о войне, в которой не удалось одержать славной победы. Насколько я понял, во время войны Кебал Робред и Бледная Женщина хотели построить крепость на Аслевджале. Никто не объяснял причин, но многих попавших в плен граждан Шести Герцогств, ставших рабами, перевезли туда, и они трудились там до конца жизни. Из разговоров я понял, что Робред превратил в рабов и родню жителей Внешних островов, которые выступали против войны. Они были «перекованы» и отвезены на остров Аслевджал, больше о них никто ничего не слышал. Так остров стал символом стыда и несчастий, соперничая с легендами о знаменитом драконе. Теперь лишь немногие хотели совершить туда путешествие, чтобы доказать свою храбрость.
Все это я рассказал Чейду и Дьютифулу. Во время поздних вечерних разговоров мы с моим старым наставником пытались понять, как новые сведения могут помочь нам в поисках дракона. Иногда мне казалось, что мы обсуждаем сомнительные слухи только из-за того, что другой информации у нас попросту нет.
Дьютифул провел несколько долгих встреч с Хетгардом, каждая из которых продолжалась по несколько дней. В результате им удалось договориться об условиях охоты на дракона, словно речь шла о схватке борцов или состязании лучников. Больше всего Чейда возмутило, что клан кабана организовал эти обсуждения и вынудил нас в них участвовать, не посоветовавшись с ним. И хотя я не присутствовал при этом разговоре, мне потом рассказали, что Аркон Бладблейд был удивлен, когда принц с холодной вежливостью высказал свое неудовольствие по поводу условий.
– Мы не можем изменить то, о чем он за нас договорился, – мрачно сказал мне Чейд. – Но стоило посмотреть на лицо Бладблейда, когда Дьютифул заявил: «Мое слово принадлежит мне, и только я могу его давать. Никогда не пытайся говорить за меня».
Чейд рассказал об этом за стаканом бренди в той же самой комнате, в которой мы жили. Олух и Дьютифул находились в соседнем помещении. Я слышал лишь тональность их разговора: Дьютифул спокойно объяснял Олуху, почему завтра ему следует подняться на борт корабля. Голос Олуха менялся от детского хныканья до взрослого упрямства. Создавалось впечатление, что события развиваются не лучшим образом. Но если учесть условия, в которые нас поставил Бладблейд, остальное уже не имело существенного значения.
Пока мы отсутствовали, наши придворные неплохо потрудились, превзойдя мои лучшие ожидания. Были заключены многочисленные торговые союзы между различными кланами Внешних островов и домами Шести Герцогств. Поскольку дома представляли только самих себя, им удалось притвориться, будто они имеют весьма отдаленное отношение к Бакку и Видящим. Дьютифул обедал с придворными почти каждый день, и всякий раз они рассказывали о новых торговых соглашениях. Если принц сумеет преподнести Нарческе голову дракона, мы добьемся поставленной цели. Шесть Герцогств и Внешние острова будут связаны браком и торговлей – будущие войны станут невыгодными.
Но Хетгард сделал все, чтобы усложнить нам выполнение задачи. Принцу Видящих разрешат вызвать дракона на бой, но Хетгард установил правила предстоящей схватки. Когда мы отплывем на Аслевджал, принц не возьмет с собой всю свою стражу, а лишь ограниченное число воинов. Большую часть мест заняла группа обладателей Уита – принц категорически отказался последовать совету Чейда и взять вместо них опытных воинов.
Поскольку Нарческа дала свое согласие, она будет нас сопровождать. Мы пришли к выводу, что с ней отправятся Пиоттр и несколько воинов клана нарвала и клана кабана, хотя их помощь нам не была обещана. Судно, выбранное Хетгардом, доставит нас на Аслевджал. На нем также поплывут шестеро представителей Хетгарда, которые проследят за выполнением условий. Это будут воины, отобранные из шести разных кланов, не имеющих отношения к кланам нарвала и кабана. Им разрешено защищаться, если дракон будет им угрожать, но причинять ему вред и помогать нам им запретили. Все наше снаряжение должно поместиться на одном корабле, а когда мы сойдем на берег, мы должны будем нести его на своих спинах.
– Удивительно, что они не потребовали, чтобы принц сражался в драконом в одиночку, – кисло заметил Чейд. – Но именно Дьютифул должен бросить вызов чудовищу. Кроме того, они пожелали, чтобы принц нанес смертельный удар. Они воины, поэтому понимают, что в разгар сражения невозможно определить, чей именно удар прикончил врага. Нас будет сопровождать один из их бардов, в качестве свидетеля. Только этого нам не хватало. – Он устало поскреб заросшую щеку. – Впрочем, нам не о чем беспокоиться. Как я уже говорил, речь не идет о сражении с живым существом – почти наверняка нам придется откапывать нечто замерзшее из-под снега и льда. Вот почему я бы хотел иметь побольше людей для такой тяжелой работы. – Он слегка кашлянул и с довольным видом продолжал: – Возможно, мне удалось найти способ восполнить нехватку рук.
– Сколько человек разрешено взять с собой Дьютифулу?
– Двенадцать. И у нас очень быстро набралось это число. Ты и я, Уэб, Сивил, Кокл, Риддл, Олух, Лонгвик и четверо стражников. – Он покачал головой. – Я очень хотел, чтобы Дьютифул оставил на берегу хотя бы Сивила и Кокла. Еще двое опытных воинов нам бы не помешали.
– А как насчет Свифта? Он остается здесь? – Я и сам не знал, чего бы хотел.
– Нет, мы его возьмем с собой. Поскольку Свифт еще мальчик, он не войдет в число двенадцати воинов.
– Мы отплываем завтра? Чейд кивнул.
– Лонгвик целую неделю собирал провизию. Большая часть того, что мы привезли из Шести Герцогств, уже съедена. Боюсь, что нам придется питаться местной пищей. Он купил все необходимое для отряда из двенадцати человек. Я предупредил его, что с нами будет кот, которого также нужно кормить. Мы все будем вооружены, хотя некоторые из нас не владеют мечом. Ты возьмешь топор?
Я кивнул: – И еще один топорик нужно взять для Свифта. У него есть лук со стрелами, но топор для колки льда нам может пригодиться больше.
Чейд вздохнул. – На этом моя изобретательность заканчивается. Я не представляю себе, с чем нам придется столкнуться, Фитц. У нас есть еда, палатки, оружие и кое-какие инструменты. И я понятия не имею, что нам еще может понадобиться. – Он налил себе солидную порцию бренди. – Не стану отрицать, что меня утешает растерянность Пиоттра. Он и Нарческа будут нас сопровождать. Бладблейд поплывет вместе с нами, но не думаю, что он будет участвовать в умерщвлении дракона. – Он иронически усмехнулся, показывая, что не верит в такую возможность. – Ужасно неудобно для нас, что они придумали свои правила и придали происходящему вид состязания. Нам разрешается послать лишь два сообщения с птицами, но только для того, чтобы призвать корабль, когда мы будем готовы покинуть остров. Они будут нас сопровождать – не более того.
Его слова направили мои мысли в другом направлении. – Как ты думаешь, посланная тобой птица уже долетела до Кетриккен?
Он сочувственно посмотрел на меня.
– Ты же знаешь, что у нас нет возможности это узнать. Ветра и бури, коршуны… Многое может задержать или погубить птицу. Как ты и сам знаешь, она летит только домой и к своей паре. Кетриккен не сможет послать нам ответ. – Потом он мягко спросил: – А ты не думал о том, чтобы войти в контакт с Барричем?
– Прошлой ночью, – ответил я, а когда Чейд вопросительно приподнял бровь, я продолжал: – Ничего. Я чувствовал себя как мотылек, бьющийся о стекло лампы. Я не могу до него добраться. Много лет назад мне удавалось на короткое время увидеть Молли и Баррича. Нет, я не входил с ними в настоящий контакт, но… Короче, ничего не вышло. Связь исчезла. Подозреваю, что Неттл служила в качестве фокуса, хотя я видел их не ее глазами.
– Любопытно, – задумчиво проговорил Чейд, и я понял, что он припрятал это знание на будущее – вдруг да пригодится. – Но с Неттл ты так и не смог связаться?
– Нет, – отрубил я, стараясь, чтобы лицо мое ничего не выражало.
Протянув руку через стол, я взял бутылку с бренди.
– Не слишком увлекайся, – предупредил меня Чейд.
– Я совсем не пьян, – раздраженно ответил я.
– А я этого и не говорил, – примирительно отозвался он. – Но у нас осталось совсем немного. А на Аслевджале бренди будет нужен больше, чем здесь.
Я поставил бутылку на стол, и тут в комнату вернулся Дьютифул. За ним следовал мрачный Олух.
– Я никуда не поеду, – сразу же объявил Олух.
– Нет, поедешь, – упрямо возразил Дьютифул.
– Нет.
– Да.
– Прекратите! – рявкнул Чейд, словно имел дело с семилетними мальчишками.
– Нет! – выдохнул Олух, садясь прямо на стол.
– Ты поедешь, – настаивал Дьютифул. – Или останешься здесь один. Совсем один – и никто не станет с тобой разговаривать. Будешь сидеть в своей комнате до тех пор, пока мы не вернемся.
Олух выставил вперед подбородок, оттопырил нижнюю губу и высунул язык. Потом скрестил свои короткие пухлые руки на груди и бросил на Дьютифула оценивающий взгляд. – Мне все равно. И я не буду один. Неттл расскажет мне истории.
Я вскинул голову. – Ты можешь говорить с Неттл?
Он бросил на меня злобный взгляд и сообразил, что в споре с Дьютифулом выдал важный секрет. Он покачал ногами. – Может быть. Но тебе так не суметь.
Я понимал, что нельзя терять самообладание и слишком сильно на него давить. – Потому что ты мне не даешь?
– Нет. Она не хочет с тобой иметь дело. – Он оценивающе смотрел на меня; возможно, Олух пытался понять, что меня тревожит больше.
Да, тут он не ошибся. Я обратился к Дьютифулу: Выясни это ради меня. Она в безопасности? Олух перевел взгляд с меня на принца. Дьютифул молчал. Он, как и я, понимал, что Олух мог почувствовать мою попытку войти в контакт с принцем. Сейчас маленький человечек не испытывал к принцу никаких добрых чувств. И я решил этим воспользоваться.
– Ладно. Значит, ты решил не ехать с нами, Олух?
– Да. Больше никаких кораблей.
Это было жестоко. Но я не остановился. – Тогда как ты собираешься возвращаться домой? Только корабль сможет отвезти тебя обратно.
На его лице отразилось сомнение. – Но вы не поплывете домой. Вы пойдете на остров дракона.
– Сначала, да. Но после этого мы отправимся домой.
– Но вы ведь вернетесь сюда и заберете с собой Олуха.
– Может быть, – не стал отрицать Дьютифул.
– Может быть, если будем живы, – вмешался Чейд. – Мы рассчитывали на твою помощь. Если же ты останешься здесь и мы поплывем без тебя… – Чейд пожал плечами. – Дракон может нас убить.
– Так вам и надо, – мрачно ответил Олух.
Но мне показалось, что в его решимости появилась трещина. Он погрузился в размышления, глядя на свои пухлые руки.
– Если Неттл рассказывает Олуху истории, чтобы ему было не скучно, то едва ли она подвергается опасности, Фитц, – задумчиво проговорил Чейд.
Если он рассчитывал, что Олух что-нибудь скажет на это, Чейд ошибся. Маленький человечек сердито фыркнул и пересел на стул, вновь скрестив руки на груди.
– Пойдем, – предложил я негромко Чейду и принцу.
Неттл так сильно возмущена моим поведением, что полностью разорвала контакт, и на это могло быть много причин. И все же, сурово сказал я себе, узнать, что она жива и злится на меня, лучше, чем мучиться от мысли, что дракон сожрал Неттл вместе со всей семьей. Мне хотелось полной ясности, но я понимал, что ее еще долго не будет. Пусть уж птица поскорее долетит до Баккипа. Если Неттл угодно сердиться на меня, пусть сердится в безопасном месте.
Вечером мы почти не разговаривали. Все трое собирали вещи, а Чейд что-то сердито бормотал относительно условий островитян. Олух демонстративно не стал складывать свой багаж. Один раз Дьютифул принялся бросать одежду Олуха в мешок, но когда тот вывалил все на пол, принц пожал плечами и занялся своими делами. Когда мы легли спать, вещи Олуха все еще валялись на полу.
Спал я не слишком крепко. Теперь, когда стало известно, что Неттл сознательно не пускает меня в свои сны, я сумел найти и почувствовать ее барьер. Меня раздражало, что Олух наблюдает за моими бесплодными попытками и наслаждается, видя мои страдания. Возможно, присутствие Олуха помешало мне предпринять более серьезные попытки прорваться в сон Неттл. В конце концов я попытался погрузиться в настоящий сон. Однако я провел беспокойную ночь – мне снились все люди, которых я обидел или разочаровал, от Баррича до Пейшенс, но самым ярким и неприятным был укоризненный взгляд Шута.
На следующее утро мы встали до восхода солнца. Завтракали в молчании. Олух явно напрашивался на уговоры, он ждал, что его будут умолять. Но по молчаливому согласию мы не стали ничего ему говорить. Если мы обменивались фразами, то так, словно Олуха здесь не было. Каждый взял свои вещи. Потом зашел Риддл, чтобы помочь нам их нести. Чейд отдал свой мешок стражнику, но Дьютифул настоял, что свои вещи понесет сам. И мы ушли.
Риддл шел на шаг позади Чейд а и нес его мешок. Лонгвик и четверо стражников следовали за нами. Я плохо их знал. Младший, которого звали Хест, мне нравился. Чарри и Драб были давними друзьями и опытными воинами. Про Дефта мне было известно лишь, что он отлично играет в кости. Остальные стражники оставались на берегу вместе с придворными, а наш небольшой отряд направился в гавань. Пока мы шагали по мощеной мостовой, я спросил:
– А что мы будем делать, если Олух к нам не присоединиться?
– Оставим, – мрачно ответил Дьютифул.
– Ты же знаешь, что этого нельзя допустить, – возразил я.
– Я могу вернуться и притащить его силой, – с сомнением предложил Риддл.
Я поморщился, а Чейд молча покачал головой.
Возможно, нам не останется ничего другого, – заметил я. – Я не в силах это сделать, поскольку его Скилл слишком силен. Но те, кто не владеет Скиллом, не восприимчивы к его ударам и могут силой заставить Олуха последовать за нами. Вы ведь помните, что раньше слуги отнимали у него монетки. Конечно, он будет в ярости, но все же поплывет с нами.
Давайте немного подождем, – угрюмо предложил принц.
По мере того, как мы приближались к гавани, людей становилось все больше, и вскоре мы поняли, что на пристани собралась огромная толпа. Островитяне пришли посмотреть на наше отплытие. Большую часть снаряжения погрузили на «Секача» еще вчера, и теперь нам оставалось лить подняться на борт и выйти в море с началом утреннего прилива. Среди жителей Зилига царило странное настроение. Казалось, они пришли поглазеть на состязания, но мы не числились среди фаворитов. Впрочем, никто не бросал в нас гнилые овощи и не выкрикивал оскорблений, но общее молчание иногда бывает гораздо неприятней.
Неподалеку от корабля собрались наши придворные, чтобы попрощаться и пожелать нам доброго пути. Они толпились вокруг принца, а я терпеливо ждал у него за спиной. Мне вдруг пришло в голову, что они не понимают, какое огромное значение для всех имеет это путешествие. Придворные шутили, желали принцу удачи, но никто из них не тревожился.
Когда мы поднялись на борт, Олух все еще не появился, и мое сердце сжалось от дурных предчувствий. Мы не могли оставить его здесь, несмотря на то что Дьютифул был ужасно им недоволен. И меня тревожило не то, что может здесь сотворить Олух, а его собственная безопасность – ведь без принца никто не станет его защищать. Кто из придворных Шести Герцогств позаботится о полоумном слуге, когда Дьютифула не будет рядом? Я стоял у борта и смотрел через головы толпы в сторону дороги, ведущей к гавани. Ко мне подошел Уэб.
– С нетерпением ждете отплытия? – спросил он. Я с горечью улыбнулся.
– Я с нетерпением жду только возвращения домой.
– Я не видел, чтобы Олух поднялся на борт.
– Мы его ждем. Он больше не хочет плавать на корабле, но мы надеемся, что он придет сам.
Уэб задумчиво кивнул, бросил на меня пристальный взгляд и отошел.
Я стоял, не отрывая взгляда от берега.
Олух? Ты идешь? Корабль скоро отплывет.
Оставь меня в покое, Песья Вонючка!
Он швырнул в меня оскорбление с такой силой, что я почти уловил запах. Но в душе Олуха бурлила не только ярость, но страх и обида за то, что мы его бросили. Наш отъезд взволновал и встревожил его, но я подозревал, что упрямство победит.
Время и прилив никого не ждут, Олух. Решай быстрее. Когда придет время, корабль отплывет. А после этого, даже если ты сообщишь нам, что передумал и хочешь нас сопровождать, будет слишком поздно. Мы не сможем за тобой вернуться.
Мне плевать.
После чего он закрылся с такой силой, что я ощутил удар. Похоже, мое вмешательство лишь ухудшило ситуацию.
Я видел, что заканчиваются последние приготовления к отплытию. На борт доставили остатки груза со «Счастливой невесты». Я заметил несколько маленьких бочонков и улыбнулся – наверное, Чейд решил переправить сюда все запасы бренди. Оружие и инструменты погрузили раньше, набив корабль всевозможным добром, которое, по мнению Чейда, могло нам пригодиться. Наконец настало время отчаливать. Провожающие, поднявшиеся вместе с принцем на борт, поспешно спускались на берег. Появились представители Хетгарда вместе со своим снаряжением. Все вещи, появившиеся в последний момент, заняли свои места, небольшая лодка, которая должна была вывести нас в открытое море, уже ждала сигнала к отплытию. Ко мне вновь подошел Уэб и с тревогой посмотрел на меня.

Предыдущая страница 12 Следующая страница


13 Робин Хобб

– Похоже, он не придет, – тихо проговорил я. Мне было плохо. – Пойду поговорю с принцем. Нужно кого-нибудь послать за Олухом.
– Я уже послал, – мрачно ответил Уэб.
– Неужели? И что сказал принц Дьютифул? – Я не видел, чтобы стражники покидали корабль!
– Нет, я с ним не говорил, – рассеянно ответил Уэб. – Я послал Свифта. – И он пробормотал себе под нос: – Надеюсь, он справится. Мне кажется, мальчику это по плечу. И все же мне следовало пойти вместе с ним.
– Свифт? – Я представил себе, как мальчишка пытается увести за собой Олуха, и покачал головой. – У него ничего не получится. Олух неловкий, но удивительно сильный, если разозлится. Он может побить мальчишку. Пожалуй, я схожу за ними сам. Уэб схватил меня за руку.
– Нет! Не ходите! Смотрите. Он сумел. Они идут! – Он говорил с таким облегчением, словно мальчик совершил настоящий подвиг.
Возможно, так и было. Я смотрел, как они приближаются к кораблю: низенький человечек тащится рядом с хрупким мальчиком. Свифт нес мешок с вещами Олуха и покровительственно держал его за руку. Меня это поразило, но даже на таком большом расстоянии отношение Свифта к Олуху не вызывало сомнений. Свифт шагал, высоко вскинув голову, его взгляд твердо встречался с взглядами зевак, словно бросая им вызов – только попробуйте обидеть моего спутника или задержать нас. Удивительная демонстрация мужества, и я понял, что мальчик заслужил огромное уважение. Даже мне было бы непросто пройти через толпу, держа Олуха за руку, однако Свифт уверенно шагал вперед. Когда они приблизились, я сумел разглядеть выражение лица Олуха и догадался, что происходит еще нечто, о чем я даже не догадывался.
– Что все это значит? – тихо спросил я Уэба.
– Древняя Кровь. Вы и сами должны знать, – ответил он едва слышно, не поворачивая ко мне головы. – Это получается гораздо лучше, когда Уит воздействует на Уит. Но мы можем оказать влияние даже на тех, кто Уитом не обладает. Я уже кое-чему научил Свифта. Сегодня ему пришлось пройти суровое испытание. Но он справился.
– Да, тут не может быть никаких сомнений.
Олух доверчиво посмотрел на Свифта, когда мальчик подвел его к сходням. Здесь они остановились. Свифт негромко заговорил, продолжая держать маленького человека за руку, а потом повел его на корабль. Любопытство заставило меня задать вопрос:
– Я знаю, как оттолкнуть кого-то при помощи Уита. Мне кажется, я это всегда умел. Но как притягивать с его помощью людей к себе?
– Ну, как тебе объяснить? – проговорил Уэб, переходя на «ты». – Оттолкнуть помогает инстинкт. Обычно человек овладевает обратным действием таким же образом. Мне казалось, ты и сам должен это понимать; теперь я вижу, почему ты не пытался использовать это качество Уита с Олухом. – Он склонил голову и оценивающе посмотрел на меня. – Иногда ты не знаешь удивительно простых вещей. Словно забыл или потерял какую-то часть своей души.
Наверное, он заметил смущение на моем лице, поскольку тут же заговорил об общих принципах:
– Я думаю, все существа до некоторой степени прибегают к способности привлекать к себе других существ, когда имеют дело со своими детенышами или ищут партнера. Быть может, ты тоже ею пользовался, только сам того не осознавая. Вот почему человек, наделенный магией Уита, должен приложить усилия, чтобы ее изучить. Иначе он не сумеет ею правильно пользоваться. – Он немного помолчал, а потом добавил: – Я вновь предлагаю научить тебя тому, что необходимо знать.
– Я должен помочь устроить Олуха, – сказал я и поспешно отвернулся от Уэба.
– Да, я понимаю. У тебя много обязанностей, и я не стану утверждать, будто мне известно все, что ты делаешь для принца. Однако я уверен, что ты сумеешь найти время для занятий, если захочешь. Надеюсь, ты придешь ко мне. Я делаю это предложение в последний раз. Тебе решать, принимать его или нет.
И прежде чем я успел улизнуть, он сам повернулся и быстро ушел, оставив меня стоять у борта. Рииск взлетела с мачты, и ее пронзительный крик унес ветер. Моряки подняли трап, корабль медленно отвалил от причала, по команде лоцмана гребцы в маленькой лодке налегли на весла. Я обещал себе, что сегодня обязательно найду время для разговора с Уэбом относительно моего обучения. И очень надеялся, что не лгу себе.
Но все оказалось чрезвычайно сложно. Теперь, когда на борту корабля находились Нарческа, ее отец Аркон Бладблейд и дядя Пиоттр, большую часть времени Дьютифул и Чейд проводили с ними. Мне редко удавалось поговорить с принцем или его советником наедине. В результате большую часть времени мне пришлось проводить с Олухом. Поскольку настроение у него было отвратительное, он считал, что и мне должно быть плохо. Как и во время нашего предыдущего путешествия, я стал спотыкаться, налетать на стены, задевать о дверные ручки – и мне никак не удавалось эффективно защититься от его нападений. Если я ставил защитные стены против Олуха, то сразу же переставал воспринимать Дьютифула и Чейда. Ничего не оставалось, как терпеть.
Ко всему прочему море было неспокойным. Нам постоянно приходилось бороться со встречными течениями. Два дня наш корабль постоянно раскачивался на волнах, и у Олуха началась настоящая морская болезнь, так же как у Кокла, Свифта и Сивила. Остальные почти ничего не ели и с большой опаской передвигались по кораблю, цепляясь за леера. Пару раз я видел бледную Нарческу, которая прогуливалась по палубе под руку с Пиоттром. Оба выглядели не лучшим образом. Время тянулось мучительно медленно.
Я так и не нашел возможности поговорить с Уэбом об Уите. Время от времени я вспоминал о своих намерениях, но всякий раз оказывалось, что дюжина других вещей требует моего срочного внимания. Я старался делать вид, что только стечение обстоятельств мешает мне встретиться с Уэбом. На самом же деле я и сам не понимал, что меня сдерживает.
Наконец цель нашего путешествия появилась на горизонте. Даже издалека остров Аслевджал казался унылым местом. Он был одним из самых северных островов, каменистый и мрачный. Лето никогда не вступало здесь в свои права. Даже в самые теплые дни в горах не таял снег. Большую часть острова покрывал ледник, окруженный пиками гор. Поговаривали, будто Аслевджал состоит из двух островов, связанных между собой ледяным мостом, но я не увидел никаких оснований для таких предположений. Отлив обнажал черные песчаные отмели, похожие на подол платья. С одной стороны острова тянулась песчаная береговая полоса. С остальных – только бледный ледяной панцирь и вспоровшие его скалы. Над островом висело облако – то ли испарения льда под лучами солнца, то ли снег, вздымаемый никогда не стихающим северным ветром.
Мы медленно приближались к острову – и ветер, и течение всячески нам препятствовали. Нам приходилось постоянно менять галсы. Я стоял у поручней, когда принц и Нарческа в сопровождении Чейда и Пиоттра вышли на палубу, чтобы взглянуть на остров. Дьютифул нахмурился.
– Аслевджал совсем не похож на место, где может добровольно поселится живое существо, не говоря уже о громадном драконе. Ну что здесь ему делать?
Нарческа покачала головой и тихо сказала: – Я не знаю. Мне лишь известно, что так говорится в наших легендах. Так что нам ничего не остается, как высадиться на острове. – Она поплотнее запахнула шерстяной плащ.
Ветер дул нам в лицо со стороны острова и нес острую ледяную пыль.
Днем мы обогнули мыс и направились к единственной бухте Аслевджала. Наши шпионы донесли, что это пустынное место с разрушенным причалом и несколькими каменными молами, выходящими в море. Однако мне удалось разглядеть яркое цветное пятно на утесе, поднимающемся над береговой полосой. Пока я рассматривал его, пытаясь понять, что это может быть, из него появилась фигура. Я понял, что пятно – это палатка или какое-то жилище. Человек подошел к краю утеса и остался там стоять. На нем был черно-белый плащ с капюшоном, ветер трепал его полы. Человек даже руки не поднял, чтобы приветствовать нас, а лишь стоял и ждал.
– Кто это? – резко спросил Чейд у Пиоттра, когда крик впередсмотрящего заставил всех подойти к борту.
– Не знаю, – ответил Пиоттр, голос которого прозвучал на удивление мрачно.
– Возможно, легендарный Черный Человек острова Аслевджал, – предположил Аркон Бладблейд и нетерпеливо наклонился вперед, изучая одинокую фигуру на утесе. – Мне всегда было интересно, правду ли говорят легенды.
– А я не хочу этого знать, – негромко проговорила Нарческа, глядя на берег широко раскрытыми огромными глазами.
Чем ближе мы подплывали к берегу, тем больше людей скапливалось на палубе, чтобы взглянуть на одинокую зловещую фигуру, которая дожидалась нас. Только после того, как был брошен якорь и на воду спустили шлюпки для высадки на берег, человек в черно-белом плаще шевельнулся. Он спустился пониже и остановился у самого края. И прежде чем он откинул капюшон, мое сердце дрогнуло, а душу наполнил ужас.
Меня ждал Шут.

XIII. АСЛЕВДЖАЛ

«Перековывание», вероятно, являлось самым эффективным оружием Внешних островов, которое пираты применили против нас в войне красных кораблей. Техника «перековывания» до сих пор остается для нас тайной, но его ужасающие результаты известны слишком многим. Название ведет свое происхождение от Кузницы, города, где добывали железную руду, который первым подвергся чудовищному ритуалу. Красные корабли напали на город ночью, убив или захватив в плен большую часть населения. В замок Баккип было отправлено послание, в котором налетчики требовали выкуп золотом, угрожая отпустить заложников. Требование показалось королю Шрюду бессмысленным, и он отказался платить. Пираты остались верны своему слову, отпустили всех заложников и уплыли в ночь.

Очень скоро стало ясно, что при помощи какой-то темной магии они лишили заложников всего человеческого. И хотя люди помнили свое имя, более их ничего не интересовало. Они больше не отличали добро от зла, не заботились о тех, кто рядом с ними. Они думали только о том, чтобы удовлетворить свои непосредственные нужды. Без малейших колебаний крали, убивали и насиловали. Некоторых «захватывали» собственные семьи, тщетно пытаясь вернуть своих мужей, сыновей и дочерей к нормальной жизни. Никто из «перекованных» никогда не стал прежним.

«Перековывание» многократно применялось во время этой войны. В результате на нашей земле осталась вражеская армия, состоящая из наших сограждан, а Кебалу Робреду и его налетчикам создание такой страшной армии ничего не стоило. Убить «перекованного» оказалось очень тяжело, и настроения в Шести Герцогствах стремительно ухудшались. До сих пор многие люди не сумели оправиться от тех страшных ран. Город Кузница так и не был отстроен вновь.

Федврен, «История войн красных кораблей».

Вместе с другими стражниками я попал в шлюпку, которая первой коснулась берега Аслевджал. Почти сразу же в песок ткнулась лодка, в которой сидели Чейд, Дьютифул, Нарческа, Пиоттр и Аркон Бладблейд. Нам пришлось войти в воду, и когда на берег набежала следующая волна, мы вытащили шлюпку на берег, чтобы ее пассажиры смогли сойти на сухую землю.
И все это время я ощущал взгляд Шута, замершего на краю утеса. Он стоял совершенно неподвижно, но мне казалось, что холодный ветер говорит за него. За спиной Шута развевались широкие полы плаща, длинные золотые волосы разметались в разные стороны. Шут перестал пользоваться пудрой, которая обесцвечивала его кожу, и джамелийской косметикой, превращавшей его в иностранца. Загорелая кожа, тонкие черты лица и желтая грива волос превращали Шута в существо из легенды. Строгие черно-белые цвета его одежды окончательно стерли все следы праздного лорда Голдена. Интересно, сумел ли кто-нибудь, кроме меня и Чейда, его узнать. Я попытался обменяться с ним взглядом, но он смотрел сквозь меня. Только когда принц сошел на берег, Шут заговорил.
– У меня для вас приготовлен горячий чай, – с поклоном сказал он.
Его голос донесся до нас сквозь немолчный шум ветра. Больше Шут ничего не прибавил. Затем он жестом пригласил нас к своей палатке, повернулся и зашагал к ней.
– Вы его знаете? Кто это? – осведомился Аркон Бладблейд, рука которого легла на рукоять меча.
– Я знаю его много лет, – угрюмо ответил Чейд. – Но как он сюда попал, не имею ни малейшего представления.
Принц пытался скрыть свое изумление. Он бросил вопросительный взгляд в мою сторону, но я быстро опустил глаза.
Это был лорд Голден? – Дьютифул искренне недоумевал, изменения внешности поставили его в тупик.
Нет. И это не Шут. Но они разные грани одного и того же.
Только не надо драматизировать, – раздраженно вмешался Чейд, недовольный нами обоими.
– Он для нас не опасен, – вслух сказал Чейд. – Я сам с ним разберусь. Пусть стражники останутся здесь и помогут разгрузить вещи. Необходимо перенести все за линию прибоя и надежно защитить от проникновения влаги.
Чейд с удивительной ловкостью избавился от меня, решив наедине поговорить с Шутом и выяснить, что происходит. Я хотел нарушить его приказ и вместе с ним пойти в палатку Шута. Но тут меня подтолкнул в бок Риддл.
– Похоже, нам придется им помочь.
К берегу подошла шлюпка с Олухом и свитой принца из обладателей Уита. Олух так вцепился в борта шлюпки, что костяшки его пальцев побелели. Уэб положил ему руку на плечо, но Олух лишь сжался. Я вздохнул и двинулся ему на помощь. На следующей шлюпке к берегу приближались воины Хетгарда.
Когда весь груз доставили с корабля на берег и надежно укрыли парусиной, уже стемнело. Я успел бросить быстрый взгляд на бочонки, которые Чейд приказал погрузить в самый последний момент. Нет, это не бренди. Из одного из них просыпался какой-то белый порошок. Меня охватили дурные предчувствия, когда я узнал субстанцию, с которой экспериментировал Чейд. Тогда он едва не взорвал свой кабинет. Теперь я понял, почему он так возражал, когда Хетгард принял решение ограничить количество воинов. Как он теперь использует свой порошок?
Я размышлял на эту тему, когда мы строили свое временное жилище. Лонгвик оказался хорошим командиром и всем нашел дело – стражникам и обладателям Уита. Он выбрал самую высокую возвышенность с плоской вершиной, откуда открывался хороший вид на окрестности. Наши палатки были установлены ровными рядами, стражники выкопали ямы для отбросов и собрали запасы плавника для костра. Неподалеку от лагеря обнаружился ручей с ледяной прозрачной водой.
Хеста, самого молодого из нас, Лонгвик поставил в первую стражу, Драба – здоровенного, как медведь, ветерана – назначил поваром. Дефт и Чарри отправились спать, чтобы позднее сменить Хеста. Риддл получил приказ повсюду сопровождать принца, а моим заботам, как и следовало ожидать, поручили Олуха. Обладатели Уита, которые временно оказались под началом Лонгвика, выполнив менее трудные задания, разбрелись по берегу.
Большинство из них не привыкли к такой работе, в особенности юный Сивил Брезинга. Надо отдать ему должное: юноша охотно выполнял все приказы Лонгвика. Несколько раз я видел, как Сивил бросает неодобрительные взгляды в сторону разноцветной палатки Шута, но свое недовольство он держал при себе. Чейд и принц вместе с Нарческой, Пиоттром Блэкуотером и Арконом Бладблейдом приняли приглашение Шута и скрылись в его палатке.
Олух сразу же уселся в палатке, где он должен был жить вместе с Уэбом, Свифтом и мной. Неподалеку горел костер, возле которого возился Драб – варил кашу. Я поставил небольшой котелок на краю костра, чтобы согреть воды для чая. Да, очень скоро у нас возникнут проблемы с топливом – ведь на острове практически нет деревьев. Я нетерпеливо расхаживал возле палатки, дожидаясь, когда закипит вода. Все собаки бегают, где хотят, а мне приходится сидеть на привязи, с тоской подумал я.
Воины Хетгарда поставили свои палатки – каждый для себя – немного в стороне от нас. Они привезли с собой собственные припасы. Я тайком приглядывал за ними. Все они были опытными ветеранами. Имен я не знал. Мне сказали, что для исполнения их долга имеет значение лишь клан, к которому принадлежит каждый из них. Определить клан можно было по татуировке. Медведь, массивный и темный, каким и положено быть медведю, руководил отрядом. Филин был худым стариком, поэтом и бардом. Ворон отличался темными волосами и блестящими глазами. Тюлень оказался низеньким грузным мужчиной, у которого не хватало двух пальцев на левой руке. Самым младшим был Лис, постоянно чем-то недовольный, ему явно не нравилось на Аслевджале.
Орел был высоким поджарым человеком средних лет. В эту ночь ему выпало быть часовым. Остальные устроились возле костра, чтобы поужинать, и о чем-то негромко разговаривали. Орел перехватил мой взгляд, но на его лице ничего не отразилось.
Я не ощущал ни малейшей враждебности с их стороны. В их задачу входило проследить за выполнением правил, навязанных нам Хетгардом, и они не собирались мешать. Более всего они напоминали зрителей, которые пришли понаблюдать за состязанием. На корабле они общались с нами, а их поэт даже подружился с Коклом. Теперь, когда мы оказались на острове, они предпочитали держаться особняком, но я не сомневался, что через пару дней это пройдет. Нас было мало, а окрестный пейзаж производил слишком гнетущее впечатление.
Рядом с разноцветной палаткой Шута поставили два более просторных шатра. В одном из них устроились Нарческа и Пиоттр, в другом – Чейд и принц. После высадки я их практически не видел. Шут пригласил их в свою палатку, но что там происходило, осталось для меня тайной. Ни Чейд, ни принц даже намеком не дали мне понять, о чем они говорили с Шутом. Хотя я помогал ставить шатры возле палатки Шута, до меня доносились лишь отголоски их беседы и аромат травяного чая.
Когда спустились сумерки, Шут и группа Уита отправились на корабль, где давал прощальный пир Аркон Бладблейд. Ни он, ни воины клана кабана не собирались с нами оставаться. Я так и не понял, что это означало. Быть может, клан кабана хотел показать, что не имеет ничего общего с дурацким планом клана нарвала или они решили предоставить Пиоттру свободу действий? Я хмурился и пинал ногами камешки. Меня раздражало непонятное поведение наших хозяев. Мне хотелось осмотреть окрестности лагеря, но Олух категорически отказался подняться на борт корабля – даже обещание роскошной трапезы не заставило его изменить решение остаться на острове и разделить простую пищу со стражниками, охранявшими лагерь.
Неожиданно мое внимание привлек звук шагов по мерзлой земле, и я увидел Риддла, который улыбался и махал рукой. – Райское местечко, – заявил он. – Если, конечно, ты любишь снег, траву и песок. – Он присел у костра и протянул руки к огню.
– Я думал, ты останешься с принцем ночевать на корабле.
– Нет. Он меня отпустил, сказал, что я ему больше не понадоблюсь. Впрочем, стоять и смотреть, как остальные едят, – не самое интересное занятие. А ты что собираешься делать?
– Как обычно. Составлю компанию Олуху. Сейчас я завариваю ему чай.
– Если хочешь, – негромко предложил Риддл, – я могу посидеть здесь и подождать, пока закипит вода. А ты сможешь размять ноги и осмотреть окрестности.
Я с благодарностью принял его предложение. Повернувшись к нашей палатке, я спросил: – Олух, ты не возражаешь, если я немного пройдусь? Риддл приготовит для тебя чай.
Маленький человечек поплотнее закутался в одеяло. – Мне все равно, – угрюмо ответил он, его голос все еще был сиплым.
– Ладно. Ты не хочешь составить мне компанию? Если ты будешь двигаться, то согреешься гораздо быстрее. Здесь не так уж холодно, Олух.
– Нет. – Он отвернулся.
Риддл сочувственно кивнул, предлагая мне побыстрее уходить. Я услышал, как он сказал:
– Давай, Олух, сыграй нам на своей свистульке. Быть может, темнота немного отступит.
К моему удивлению, Олух согласился. Я даже успел услышать, что он начал наигрывать мелодию материнской колыбельной. Я в буквальном смысле ощутил, как он сосредоточился на музыке и как постепенно слабеет направленная в мою сторону враждебность. Мне вдруг показалось, что с моих плеч сняли тяжелую ношу. И хотя Олуху приходилось часто останавливаться, чтобы перевести дыхание, мне показалось, что его хворь отступает.
Как бы мне хотелось хоть как-то смягчить неловкость, витающую между мной и Шутом. Мы не обменялись ни единым словом, даже ни разу не оказались рядом, и все же я ощущал его жестокую обиду, подобную ледяному ветру, обжигающему мою кожу. Я сожалел, что он не остался в своей палатке на ночь; мы могли бы спокойно поговорить. Однако его пригласили принять участие в прощальном ужине на корабле. Интересно, от кого исходила инициатива: от заинтригованного принца или от Чейда, который хотел, чтобы Шут находился под его присмотром.
Я шел вдоль берега в сгущающихся сумерках. Доклад шпионов Чейда соответствовал действительности. Начался отлив, который обнажил широкую полосу песка. Обросшие ракушками сваи накренились в разные стороны, их двойной ряд поднимался над уходящей водой – раньше здесь стоял причал. Судя по всему, на берегу стояло несколько каменных домиков, но все они развалились. Остались стены высотой по колено, похожие на ряд зубов в пустом черепе. Камни, некогда составлявшие их, валялись вокруг. Я нахмурился. Уж слишком полным выглядело запустение. Быть может, кто-то совершил набег на Аслевджал не только для того, чтобы прикончить его жителей, но и уничтожить все следы пребывания здесь людей? Словно остров хотели сделать полностью необитаемым.
Я поднялся на небольшой утес, который возвышался над берегом. Передо мной расстилался каменистый луг, заросший травой, длинные тени легли на землю в меркнущем свете дня. Здесь не росли деревья, лишь жесткий невысокий кустарник. И хотя стояло лето, от ледника тянуло холодом. Я шагал среди высокой травы, шуршавшей под моими сапогами. Неожиданно я оказался перед глубоким карьером. Если бы сумерки сгустились еще сильнее, я бы обязательно свалился и сильно разбился. Стоя у самого края, я смотрел вниз. Несколькими футами ниже открывались черные каменные стены с редкими серебристыми прожилками. Я содрогнулся. Здесь добывали камень памяти, как в том огромном карьере Горного Королевства, где появился на свет дракон Верити. Вода, собравшаяся на дне карьера, превратилась во второе темное небо без звезд. Два крупных камня – их гладкие грани показывали, что здесь поработала рука человека – островками вздымались из воды.
Я осторожно отошел от края и зашагал обратно к лагерю. Мне хотелось поговорить с Чейдом и принцем, но еще больше – с Шутом. Стоя на краю утеса, я смотрел на тихонько раскачивающегося на волнах «Секача», окруженного шлюпками. Завтра корабль уплывет, чтобы доставить Аркона Бладблейда в Зилиг. А мы останемся на острове и начнем поиски вмерзшего в ледник дракона. Волны мерно набегали на берег, их плеск должен был бы оказывать успокаивающее действие. Однако мне казалось, что море злится, хочет поглотить остров. Никогда прежде у меня не возникало подобного ощущения.
Крупное животное выскочило из воды возле берега. Я замер, пытаясь его разглядеть. Оно исчезло под следующей волной и вновь появилось, когда волна отхлынула. На несколько мгновений существо застыло в полнейшей неподвижности. Я прищурился, но увидел лишь темный силуэт на фоне темной воды и понял, что оно размером с маленького кита. Мне совсем не понравилось, что такое крупное существо так близко подплывает к берегу, если только оно не застряло в полосе прибоя. Мой Уит подсказал мне, что жизнь в нем еле теплится. Впрочем, существо не собиралось сдаваться и умирать.
Я стоял на берегу и смотрел, как отступающие волны постепенно открывают не только крупное животное, но и черные каменные блоки, влажные в лунном свете. Не сводя глаз с открывшейся мне картины, я забыл обо всем на свете. Существо, которое я увидел, показалось мне странно знакомым. Если вы однажды видели лежащего дракона, то никогда его не забудете. Сердце быстрее забилось у меня в груди. Быть может, передо мной ответ на все загадки?
Мне кажется, я нашел дракона, Дьютифул. Придумай повод выйти на палубу и посмотри в сторону берега. Он виден благодаря отливу. Там стоит каменный дракон.
Я не сумел направить сообщение только Дьютифулу. Оно достигло еще и Чейда. Вскоре Дьютифул и все остальные вышли на палубу. Они смотрели в сторону берега, но я сомневался, что дракон виден им так же хорошо, как и мне, поскольку фонари на корабле подсвечивали существо сзади. Теперь, когда света стало больше, я понял свою ошибку. То, что я принял за дракона, на самом деле было несколькими глыбами камня, которые стояли рядом, но не касались друг друга. Я видел голову, лежащую на передних лапах, шею и плечи, три участка спины и задние ноги, а также часть хвоста. Если сплавить все вместе, получился бы дракон. А сейчас сооружение на влажном песке больше походило на детские кубики.
Так это наш дракон? Она хочет, чтобы мы доставили его каменную голову к материнскому очагу? – спросил я.
Я сохранял связь с Дьютифулом, поэтому услышал, как он задал вопрос Пиоттру. Но Аркон Бладблейд в ответ рассмеялся и покачал головой. Моя связь с Дьютифулом была такой четкой, что мне вдруг показалось, что я стою рядом с ним на палубе.
– Нет-нет, – между тем говорил Аркон Бладблейд, – вы видите следы одного из безумных поступков Бледной Женщины. Она заставляла своих рабов добывать здесь камень. – Утверждала, что будто бы только черный камень с этого острова может исполнять роль балласта на ее белых кораблях. Похоже, некоторым рабам приказали обрабатывать камень. Наверное, мы никогда не узнаем ответа…
– Уже поздно, – неожиданно перебил его Пиоттр. – Завтра ты уплываешь вместе с отливом, брат. Давайте проведем последнюю ночь в нормальных постелях, ведь с завтрашнего дня нам придется ночевать на острове. Я советую вам сегодня пораньше лечь спать, принц Дьютифул. Завтра мы с раннего утра отправимся туда, где, как говорят, нас будет ждать дракон. Нам предстоит трудное путешествие. Отдых необходим всем.
– Мудрая мысль, высказанная мудрыми устами. Я желаю вам всем удачи и спокойной ночи, – тут же согласился Аркон Бладблейд.
Да, ловко они это проделали, – заметил Чейд, когда люди стали расходиться по каютам. – Очевидно, Аркон едва не разболтал истории, которые Пиоттр предпочел бы скрыть. Постарайся найти еще что-нибудь интересное, Фитц.
Как Шут отнесся к этому рассказу? – нетерпеливо спросил я.
Я не обратил внимания, – равнодушно ответил Чейд.
А как Шут сюда попал? Почему он здесь? Почему вы не даете мне поговорить с ним? – Я больше не мог сдерживаться, мое терпение кончилось.
Ах, перестань дуться, – небрежно ответил Чейд. – Он нам почти ничего не рассказал. Ты же знаешь, каким он иногда бывает. Давай подождем до завтра, Фитц, когда мы все окажемся на берегу, и ты сможешь поболтать с ним, сколько захочешь. Не сомневаюсь, что с тобой он будет более откровенным, чем с нами. И я вовсе не пытался разлучить тебя с ним – просто я не хочу, чтобы воины Хетгарда с ним общались. Он вновь заявил, что сделает все, чтобы убедить нас не убивать дракона. И умудрился заинтриговать и очаровать Пиоттра и Бладблейда, но Нарческа все еще его побаивается. Она не смотрит ему в глаза.
Принц прервал монолог Чейда.
Сначала воины Хетгарда решили, что он часть какого-то обмана с нашей стороны, тайный союзник, каким-то образом проникший на остров. Когда мы сказали, что не знали, какие условия поставит Хетгард, им пришлось с нами согласиться.
А как Нарческа и Пиоттр отреагировали на то, что он намерен всячески защищать дракона? – спросил я у обоих.
Ответ Чейда показал, что он уже думал на эту тему. Они повели себя странно. Я ожидал, что Пиоттр и Нарческа будут негодовать, но мне показалось, что Пиоттр испытал облегчение и даже обрадовался, когда увидел Шута. А я доволен, что он ничего больше говорить не стал. И прошу тебя, не веди с ним никаких споров, если рядом будут находиться Пиоттр или Нарческа. Если они узнают, что вы давние друзья, то могут посчитать, что и ты являешься противником убийства дракона.
Я уловил некую угрозу в словах Чейда, словно он усомнился в моей верности. Я не стал обращать на его тон внимания.
Я постараюсь поговорить с ним наедине, – сказал я. Вот именно. – В его словах прозвучало не только согласие, но и приказ.
Между тем все разошлись по своим каютам. Я посмотрел в сторону нашего лагеря. Такое впечатление, что все уже устроились на ночлег. Костер почти догорел. Я так и не поужинал. Очень скоро горячая каша покажется замечательным блюдом, но сейчас она меня совсем не привлекала. Море отступило настолько, что я мог бы обойти дракона, замочив лишь щиколотки. Я знал, что утром буду сожалеть о промокших башмаках, но лучшего времени для осмотра каменного изваяния не придумаешь. Фигуру дракона высекли не обладатели Скилла, а приспешники Бледной Женщины. И мне казалось, что я знаю зачем. Я давно подозревал, что Регал и мастер Скилла Гален по частям продавали нашу библиотеку о Скилле. Возможно, ее владельцем стал Кебал Робред, вождь пиратов Внешних островов во времена войн красных кораблей. А потом, вероятно, он и его союзница, Бледная Женщина, попытались создать собственных драконов для сражений с Шестью Герцогствами. Я почти не сомневался, что так и было.
Подойдя к влажному блестящему камню, я заметил, что ни водоросли, ни ракушки не пристали к его гладкой поверхности. Дракон оставался таким же чистым и черным, как в тот день, когда его создали. Я осторожно положил на него руку. Он был холодным, влажным и твердым – и полным гудящего Уита. Как и дремавшие каменные драконы. Однако он был иным. Я не понимал, в чем состоит различие, пока не коснулся соседнего камня. В нем тоже таилась дремлющая жизнь. И все же они являлись различными существами. Осторожно, опасаясь магической ловушки, я потянулся к дракону Скиллом. И ничего не обнаружил. Я провел рукой по гладкой влажной поверхности. Возник какой-то тихий ропот, а потом все стихло.
Я медленно повернул голову и понял, как все это глупо. Шум Скилла, который я ощутил, был вовсе не разговором, приглушенным расстоянием или барьером. С той же осторожностью, с какой я бы прикоснулся к раскаленному углю, я провел кончиками пальцев по влажному камню. И вновь ощутил смешение множества голосов, говорящих одновременно на громадном удалении от меня. Я инстинктивно вытер ладонь о рубашку и отступил. С некоторым смущением я принялся обдумывать пришедшую мне в голову мысль.
Это камень памяти. И хотя его добыли здесь, я не сомневался, что Верити пользовался таким же камнем, когда высекал своего дракона. Все драконы, виденные мной в каменном саду Горного Королевства, были из такого же камня, некоторых из них создали группы Скилла, которые старались навсегда заключить в камень свои воспоминания и сущности. Другие, возможно, были творением Элдерлингов.
Виденные мной драконы были созданы воспоминаниями и мыслями, а также инструментами резчиков. В конце концов драконы полностью поглотили создавших их людей. Я сам наблюдал, как Верити перешел в дракона. Потребовались все воспоминания и вся жизненная сила Верити и Кеттл, чтобы насытить и пропитать камень, пробудить дракона к жизни. Старая женщина охотно отдала свою жизнь – как и Верити. Она осталась последней из своей группы Скилла, одинокая, пережившая свое время и своего монарха, но вернувшаяся, чтобы служить потомкам Видящих.
Долгих лет Кеттл и страсти Верити едва хватило для пробуждения дракона. Я очень хорошо это понимал. Верити забрал частичку моей личности для создания дракона, а позднее я поспешно отдал другие воспоминания Девушке на Драконе. И я ощутил ненасытность камня памяти. Мне было совсем нетрудно отдать всего себя Девушке на Драконе. В некотором смысле это стало бы освобождением.
Или я бы попал в темницу. Что произошло с каменным драконом, которому не хватило воспоминаний, чтобы обрести жизнь и взлететь? Я видел, что случилось с Девушкой на Драконе. Она так и осталась в карьере, завязнув в незаконченном камне. Не думаю, что в ее случае не хватило воспоминаний, – просто ее создатель не захотел расстаться со своей индивидуальностью. Глава группы Скилла, который высек из камня Девушку, попытался что-то удержать для себя, изолировать свои воспоминания в фигуре сидящей на драконе Девушки, а не отдавать их всей скульптуре. Во всяком случае, так сказала мне Кеттл, когда я спросил у нее, почему эта статуя не ожила и не улетела. Она поведала мне эту историю, чтобы заставить отойти от дракона Верити, так мне кажется; Кеттл пыталась объяснить, что дракон удовлетворится, только заполучив всего меня целиком.
Я бы хотел, чтобы сейчас рядом со мной оказалась Кеттл и рассказала мне историю этого дракона. Но я подозревал, что мне она известна и так. Камень обрабатывали по частям, отдельными блоками. Да и резчики не отдавали камню свои воспоминания. У меня появилось подозрение, что я стою возле монумента войнам красных кораблей. Что стало с воспоминаниями и чувствами «перекованных»? Разрозненные факты соединились в существе, состоящем из отдельных частей. Блоки камней памяти были балластом в трюмах белых кораблей. Неужели Кебал Робред и Бледная Женщина научились магии пробуждения каменного дракона благодаря украденным из нашей библиотеки свиткам Скилла? И что помешало им создать драконов Внешних островов, которые могли бы опустошить побережье Шести Герцогств? Быть может, они не пожелали отдать себя, чтобы вдохнуть жизнь в свои создания? Или рассчитывали воспользоваться воспоминаниями, которые они отняли у пленников из Шести Герцогств?
Я смотрел на свидетельство их неудачи понять фундаментальные причины того, зачем группа Скилла отправилась в Джампи для создания каменного дракона. Они сумели похитить воспоминания жителей Шести Герцогств и навеки погрузить их в камень. Однако им не удалось выковать из этих воспоминаний единую цель, которая вдохнула бы жизнь в дракона.
Далеко не всем группам Скилла, отправившимся в горы, сопутствовал успех. Некоторые взяли в жены женщин из Горного Королевства и остались там жить, посвятив себя семье. Другие пытались высечь из камня драконов и потерпели неудачу. Задача была сложной даже для группы, обладавшей внутренним единством. Дракон, наполненный воспоминаниями разных людей, которые втиснуты в единый камень, дракон, рожденный из ужаса, гнева и отчаяния, стал бы безумным существом.
Быть может, Кебал Робред и Бледная Женщина именно к этому и стремились?
Я помню время, когда мысль о том, чтобы навсегда спрятаться в каменном драконе, казалась мне привлекательной. Я помню охватившую меня обиду, когда я узнал, что Верити исключил меня из своего творения. Теперь, после того как прошло немало лет, я понимаю, что им двигало. В те дни, когда Ночной Волк еще был со мной, я думал о такой возможности. Какой дракон получился бы из нас двоих? А теперь, хочу я того или нет, но я стал частью группы Скилла. Однако я никогда не думал о том, что настанет время, когда Дьютифул, Олух, Чейд и я сможем сами попытаться создать дракона. Мы стали группой по стечению обстоятельств. Я не мог себе представить, чтобы мы нашли в себе силы вместе создать новое существо, не говоря уже о том, чтобы свести счеты с человеческой жизнью и вместе стать единым драконом.
Я повернулся и медленно побрел к берегу, изо всех сил стараясь не думать о воспоминаниях «перекованных», заключенных в камнях. Неужели их сознание навеки останется здесь? А если нет, то что это такое?
Я потянулся к Чейду и Дьютифулу.
Я полагаю, мне удалось найти воспоминания и чувства людей, «перекованных» во время войн красных кораблей.
Что? – пораженно спросил Чейд.
Когда я объяснил, наступило долгое мучительное молчание. Затем Дьютифул осторожно спросил:
Мы можем их освободить?
Для чего? Большинство людей, которым принадлежат эти воспоминания, давно мертвы. Возможно, некоторые из них пали от моей руки. Кроме того, мне неизвестно, можно ли их освободить. И я не представляю, как это сделать. – И чем больше я думал, тем страшнее мне становилось.
Мысли Чейда были полны смирения.
Сейчас мы должны оставить все как есть. Быть может, после того, как мы разберемся с драконом, Пиоттр захочет рассказать нам то, что ему известно. Или мы сумеем приплыть сюда на корабле Шести Герцогств и вернуть домой то, что принадлежит нам. – Мне показалось, что он мысленно пожимает плечами. – Что бы это ни было.
Костер возле палатки почти догорел – мерцал лишь его тусклый красный глаз в ночи. Я побросал в него остатки плавника, и тут же появились бледные, слабые язычки пламени. В котелке остался чуть теплый чай, а на дне кастрюли немного каши. Риддла не было – то ли он ушел спать, то ли наступила его очередь заступать в дозор. Я забрался в налгу палатку и ощупью нашел свой сундучок. Олух скорчился под одеялами в углу. Я постарался его не разбудить, разыскивая в сундучке свою чашку. Неожиданно в темноте прозвучал его голос.
– Это плохое место. Я не хочу здесь быть.
Честно говоря, я был с ним согласен, но вслух ответил:
– Мне оно показалось диким и голым, но здесь ничуть не хуже, чем во многих других местах, где мне пришлось побывать. Никто из нас не хотел сюда плыть. Но мы должны постараться как можно лучше исполнить свой долг.
Он закашлялся, а потом сказал: – А из всех мест, где был я, это – самое худшее. И ты привез меня сюда. – Он снова раскашлялся, и я почувствовал, как Олух от этого устал.
– Тебе тепло? – виновато спросил я. – Хочешь мое одеяло?
– Мне холодно. Холодно внутри и снаружи, здесь ужасное место. Холод грызет меня. Холод всех нас сгрызет до костей.
– Я пойду согрею чаю. Хочешь, я принесу тебе чашку?
– Может быть. А у нас есть мед?
– Нет. – Но потом я поддался искушению. – Может быть, я сумею найти. Вот мое одеяло. Я поставлю чай греться и поищу мед.
– Ладно, – с сомнением проворчал Олух.
Я закутал его в одеяло. Мне показалось, что сейчас мы ближе, чем за все последнее время.
– Мне не нравится, когда ты на меня сердишься, Олух. Я не хотел сюда плыть, не хотел заставлять тебя. Но мы должны были это сделать. Нужно помочь принцу.
Он ничего не ответил, и я вновь ощутил его холодную враждебность, но сейчас он хотя бы не наносил ударов при помощи Скилла. Я знал, где найти мед. Выйдя из нашей палатки, я направился вверх по склону, к шатрам Нарчески и принца. Между ними виднелось разноцветное жилище Шута. Мне показалось, что в сгущающихся сумерках оно испускает легкое свечение.
Я остановился, прежде чем войти. Клапан палатки был аккуратно завязан. Однажды, много лет назад, когда я был мальчишкой, мне довелось без приглашения зайти в комнату Шута. И я долго об этом жалел, поскольку не сумел разгадать многочисленных тайн, а в отношениях между нами появилась трещина. И хотя Шут никогда не формулировал правил, он научил меня, как должны строиться наши отношения. Если я задавал ему вопросы о его прошлом, он отвечал только тогда, когда хотел, и любые проявления моего любопытства считал вторжением в его частную жизнь. В результате я знал о нем только то, что он пожелал мне сообщить. Поэтому я застыл перед входом в его палатку на ледяном ветру – стоит ли рисковать? И выдержат ли наши отношения еще одну трещину?
Потом я наклонился, отодвинул полог и вошел внутрь. Материал палатки был мне незнаком, возможно, какой-то необычный вид шелка, но он оказался таким плотным, что полностью защищал от ветра. От небольшой жаровни, установленной в яме, вырытой в земле, лился свет. Шелковистые стены хорошо удерживали тепло. Однако в палатке царил сумрак, хотя тусклый свет жаровни и отражался от блестящих стен. Тонкий ковер покрывал почти все мерзлую землю, в углу Шут устроил себе простое ложе из шерстяных одеял. Мой волчий нос уловил аромат его духов. В другом углу стояла сумка с одеждой и кое-какие вещи. Я заметил, что он привез с собой Петушиную корону без перьев. Почему-то я совсем не удивился. Перья с берега Иных, которые, как мне казалось, могли подойти к короне, хранились в моем сундучке. Некоторые вещи необходимо возить с собой.
У Шута оказался совсем небольшой запас еды и единственный котелок: очевидно, он рассчитывал на наше появление. Я не увидел в палатке никакого оружия; ножи годились лишь для приготовления пищи. Интересно, как он нашел корабль, который доставил его сюда, и почему не захватил с собой побольше запасов. Среди его скудных припасов я нашел маленькую баночку с медом и взял ее.
Мне не удалось найти листка бумаги, чтобы оставить записку и сказать ему, что я не хотел, чтобы он отправился с нами к своей смерти, и я поступил так, чтобы сохранить ему жизнь. В конце концов я положил Петушиную корону на середину его постели. Но прежде повертел ее в руках, так что свет на мгновение отразился в блестящем глазу петуха. Шут поймет, что я заходил в палатку. Уходя, я завязал клапан собственным узлом.
Олух задремал, но когда я налил ему горячего чаю с медом, он проснулся. Выпив залпом половину чашки, он тяжело вздохнул. – Так лучше.
– Хочешь еще? – Мне осталось совсем мало, но я не хотел упускать возможности улучшить отношения.
– Немного. Пожалуйста.
Я ощутил, как стена между нами немного опустилась.
– Тогда дай мне чашку. – Наливая ему подслащенный чай, я сказал: – Знаешь, Олух, мне жаль, что мы перестали быть друзьями. Я ужасно устал из-за того, что ты на меня злишься.
– Я тоже, – признался он, беря чашку из моих рук. – Это гораздо труднее, чем я думал.
– Правда? Так зачем же ты так себя вел?
– Чтобы помочь Неттл на тебя сердиться.
– Понятно. – Я не позволил себе продолжать разговор на эту тему, а лишь заметил: – Наверное, она считала, что так будет правильно.
– Да, – печально ответил он. Я задумчиво кивнул.
– Но с ней все в порядке, правда? Ей не грозит опасность?
– Она сердита. Потому что ей пришлось покинуть свой дом. Из-за дракона. Ей стало страшно, и тогда я сказал ей, чтобы она пришла сюда, потому что мы собираемся отрубить дракону голову. А она ответила, чтобы я не тревожился; ее отец убьет для нее дракона. Поэтому она в безопасности.
У меня закружилась голова. Сомнений не оставалось. Птица долетела до Баккипа, и королева тут же послала за Неттл. И кто-то – Кетриккен или Баррич – рассказал ей, что она моя дочь. Почему именно сейчас и как это произошло, теперь значения не имело. Неттл знает правду. Поэтому она сердится на меня, но нашла способ послать мне сообщение через Олуха, чтобы дать понять, что ей известно, кто я такой. А еще она понимает: я так поступал, чтобы ее защитить. Все мои чувства смешались.
Интересно, знает ли Неттл всю мою историю или ей известно лишь, что ее настоящий отец – это совсем не тот, кого она привыкла звать папой, и что его происхождение ставит ее под удар? Объяснил ли ей кто-нибудь, что такое Скилл? И что я обладаю Уитом? Я хотел сам сказать ей, что я ее отец, если уж этого не удастся избежать. Может быть, так ей было бы легко осознать случившееся? Я не знал. Я слишком многого не знал, а обо мне ей и вовсе почти ничего не известно.
В следующее мгновение на меня накатила новая волна. Если Неттл в Баккипе и если она захочет открыть свой разум для нашего Скилла, мы сможем войти в контакт с королевой и рассказать ей о том, что происходит. Меня охватило странное возбуждение. Наконец-то у принца Дьютифула появилась настоящая группа Скилла.
Я отвлекся от своих размышлений, когда Олух протянул мне пустую чашку.
– Ну, ты согрелся? – спросил я.
– Немного, – ответил он.
– И я тоже, – сказал я, но мои слова не имели никакого отношения к холоду северной ночи.
Иногда сердце начинает биться с такой силой и радостью, что никакой холод не может до тебя добраться. Я ощущал себя удивительно живым, мне казалось, что все мои поступки оправданы. Олух поудобнее устроился в своей постели, мое одеяло все еще укрывало его плечи. Я не стал возражать.
– Если Неттл появится сегодня в твоих снах, – осторожно проговорил я, – скажи ей…
Что я ее люблю? Нет. Еще слишком рано произносить такие слова, она должна услышать их от меня. Сейчас она воспримет их как пустые заверения неведомого отца, которого она никогда не видела. Нет.
– Скажи ей, чтобы она передала королеве, что с нами все в порядке и мы благополучно высадились на остров. Ладно?
Я совершенно сознательно сформулировал сообщение так, чтобы в нем прозвучали лишь самые общие слова. У меня не было никакой уверенности, что Тинталья не слышит разговоров между Олухом и Неттл.
– Королева не нравится Неттл. Она слишком хорошо к ней относится, дарит ей красивые юбки, приятные запахи и всякие блестящие штуки. Но она не мать Неттл! Королева заставляет Неттл все время быть рядом и отпускает ее погулять только вместе со стражниками. Неттл это ужасно не нравится. Ей надоели уроки, большое вам спасибо!
Несмотря на все тревоги, я не сдержал улыбки. Меня совсем не радовало, что Неттл и Кетриккен не могут договориться, но я понимал, что это неизбежно. Улыбку вызвали слова Неттл, произнесенные голосом Олуха. Пусть уж лучше лишние юбки и трудные уроки останутся самыми большими неприятностями Неттл. Я чувствовал себя глупым и счастливым, несмотря на то что жизнь моя теперь стала еще сложнее.
Олух уже засыпал, но мне хотелось еще немного подумать. Я вышел к гаснущему костру, закрыв за собой клапан палатки и прихватив котелок с остатками каши, я поужинал. Поскольку я был последним, мыть посуду пришлось мне. Я поскреб котелок песком и сполоснул морской водой, но ни разу не почувствовал холода. Мои мысли витали очень далеко. Поместит ли Кетриккен Неттл в мою прежнюю комнату? Будет ли моя дочь носить платья и драгоценности, достойные принцессы? Я налил чай из котелка в свою чашку, а остатки выплеснул на землю. Но когда мне захотелось подсластить свой напиток, я не нашел в темноте баночку с медом. Поэтому я выпил горький чай, радуясь нежданным изменениям в своей жизни.

XIV. ЧЕРНЫЙ ЧЕЛОВЕК

Как группа Скилла может использовать свой дар, чтобы воздействовать на разум людей или заставлять их поверить в иллюзии, так владеющий Скиллом сновидец способен создать в своем воображении мир, который будет для него не менее реальным, чем настоящий. Большинство из нас не властны над своими снами, но те, кто наделен Скиллом, крайне редко видят случайные сны, им даже трудно представить, что такое обычный сон.

Мастер Скилла Солисити, «Скилл и сновидения».

Я спал крепко, и мне ничего не снилось. Меня разбудил шум прибоя. Рассвет еще только занимался, но четверо стражников и воины Хетгарда уже встали. Я сполоснул лицо в ледяном ручье. Прилив скрыл статую каменного дракона, но теперь я знал, где он находится, и ощущал идущие от него волны Уита. Мне хотелось поговорить о драконе с Уэбом, но мне мешало чувство вины. Я не выполнил своего обещания и не начал учиться Уиту. Имел ли я право задавать Уэбу вопросы, когда сам отказался от учебы? Я прекрасно знал, как отреагировал бы, если бы Свифт повел себя подобным образом. Оставалось оправдывать себя тем, что в последнее время я был занят до позднего вечера.
Я заглянул в палатку, где спал Олух. Проявив трусость, я решил его не будить. Стражники готовили на завтрак кашу, у Лонгвика не нашлось для меня поручений. Я взглянул в сторону стоящего на якоре корабля, но там не было видно никаких признаков жизни. Наверное, те, кто был на борту, вчера поздно легли спать. Тогда я спустился к карьеру. При свете дня мне показалось, что я вижу кости и человеческий череп под скопившейся дождевой водой, но стены были крутыми, и у меня не возникло никакого желания спускаться и проверять.
Так или иначе, но трагические события происходили там много лет назад. А меня больше волновал день сегодняшний. Я направился к палаткам воинов Хетгарда. Представители кланов собрались в кружок, и поначалу мне показалось, что они завтракают за каменным столом. Но когда я приблизился, оказалось, что они жарко о чем-то спорят. Я остановился неподалеку, делая вид, что потягиваюсь и любуюсь на море. Потом я опустился на одно колено, чтобы завязать шнурок, все это время внимательно прислушиваясь к разговорам. Воины Хетгарда говорили быстро, так что я понимал далеко не все. В конце концов я разобрал, что речь идет о дарах для Черного Человека. Дары были разложены накануне вечером на обычным месте, на каменном столе, но остались нетронутыми.
Я встал и подошел поближе. С глупой улыбкой, коверкая слова, я спросил у островитян, не знают ли они, когда Нарческа и все остальные сойдут на берег. Крупный воин с медведем на щеке сказал мне, что они приплывут не раньше чем того пожелают. Я вежливо кивнул, не спуская с него растерянного взгляда, как человек, который не очень хорошо понимает, что ему говорят. Затем, кивнув в сторону каменного стола, я спросил, что они собираются есть. Я успел сделать три шага, прежде чем двое воинов преградили мне дорогу.
Медведь объяснил мне, что это дар и что мне следует завтракать вместе с другими стражниками, а им не нужны попрошайки. Я недоуменно посмотрел на воинов Хетгарда, бессмысленно шевеля губами, потом широко улыбнулся, пожелал им хорошего дня и ушел. Однако я успел разглядеть, что было приготовлено на каменном столе: глиняный горшок, небольшой ломоть черного хлеба и блюдо с соленой рыбой. Выглядела еда не слишком аппетитно – и я не стал бы винить Черного Человека, отказавшегося от такого угощения.
Однако меня заинтересовала тревога, которую воины явно испытывали из-за того, что их дары отвергнуты. Судя по всему, они предполагали, что какой-то обитатель острова должен появиться и забрать их дары. Это были закаленные воины, Хетгард явно отобрал для путешествия на Аслевджал самых надежных и целеустремленных. Большинство воинов, которых мне доводилось знать, не слишком серьезно относились к религии и суевериям. Они могли бросить щепотку соли «на удачу», но лишь немногие обращали внимание на то, подхватит ли ветер соль.
Похоже, воины Хетгарда надеялись, что Черный Человек примет их дары, тем самым показав, что не возражает против их пребывания на Аслевджале. Однако угощение осталось нетронутым, и они встревожились. Интересно, как это повлияет на их отношение к нашим поискам Айсфира?
Шагая обратно к своей палатке, я размышлял о суевериях местных жителей – воины, вне всякого сомнения, верили в то, что кто-то должен забрать их подношение. Возможно, на острове и в самом деле кто-то живет? Или, что более вероятно, какое-то существо вроде тать – крыса, с которым так хотел подружиться Свифт, забирает пищу?
Когда я заглянул в палатку, оказалось, что Олух проснулся. Сегодня он смотрел на меня немного дружелюбнее и разрешил помочь ему одеться потеплее. Пока мы собирались, у него случился приступ кашля, от которого его щеки раскраснелись и Олух начал задыхаться. Меня это сильно встревожило, но я постарался сделать вид, что все в порядке. Продолжительный кашель может свалить и сильного воина, а Олух никогда не отличался крепким здоровьем. Он уже слишком долго сражался с болезнью легких, а теперь ему предстояло довольно долго прожить в продуваемой ледяными ветрами палатке. Но я не стал говорить ему о своих тревогах, лишь молча вышел за нашими порциями каши и чаем.
Риддл и остальные стражники обменивались невеселыми шутками, как часто бывает с солдатами, которым предстоит отправиться на выполнение трудного задания. Они дразнили друг друга, жаловались на грубую пищу и бросали презрительные реплики о воинах Хетгарда. Лонгвик сидел чуть в стороне, а когда трапеза подошла к концу, нашел для всех дело. Он решил, что принц приказал мне присматривать за Олухом, поэтому не стал поручать ничего другого. Я решил немного прогуляться с Олухом. Он ничего не сказал про карьер, ледяной ручей или ледник, высившийся у нас над головами. Потом я сознательно провел его вдоль берега и мимо торчащего из воды дракона. Он покачал головой и мрачно сказал: – Плохое место. – Огляделся по сторонам и добавил: – Здесь делали плохие вещи. Будто прямо сейчас.
Я хотел уточнить, что Олух имеет в виду, но он поднял короткую руку и указал в сторону кораблей.
– А вот и они! – крикнул он и не ошибся. Маленькие лодки с пассажирами плыли к берегу. Мы стояли и ждали. Пиоттр, Бладблейд и Нарческа сидели в первой лодке. Чейд, принц, Сивил и его кошка, а также Уэб – во второй. Шут, Свифт и Кокл оказались в последней. Кокл пребывал в превосходном настроении, что-то оживленно доказывая Шуту, а с довольного лица Свифта не сходила улыбка. Я тихонько вздохнул, а потом и сам не сдержал улыбки. Как быстро Шут сумел их очаровать. Я жалел, что он появился на Аслевджале, мне казалось, что его пророчество может сбыться. Тем не менее я был рад его видеть. Я скучал без него.
К тому моменту, когда лодки ткнулись в песок, на берегу собрались и остальные. Риддл вместе с одним из стражников вытащили лодку Пиоттра на песок. Лонгвик и я занялись лодкой принца, а потом – Шута. Он выбрался на берег, даже не взглянув в мою сторону. Как будто мы незнакомы. Между тем воины Хетгарда окружили Аркона Бладблейда. Они громко сообщили ему, что Черный Человек не принял их даров. В связи с этим они хотели, чтобы все поняли: наша миссия ему глубоко неприятна. Нарческе следует освободить принца от данного им слова.
Я видел, что воины Хетгарда недовольны. Но не понял, насколько это важно для них,– сообщил я при помощи Скилла Чейду и принцу, после того как поведал об утренних событиях возле каменного стола.
Никто из них не взглянул на меня, пока я делал свой доклад. Они вежливо ждали, стоя в стороне от Бладблейда и Пиоттра. Нарческа, в свою очередь, отошла от мужчин и смотрела на море. Она казалась изваянием, высеченным из камня, решимость встретить свою судьбу застыла на ее лице.
Споры о Черном Человеке продолжались, но меня отвлек Шут. Он подошел, дружелюбно болтая с Коклом и Свифтом. Покрой его черно-белых одеяний вдруг напомнил мне времена, когда он служил королю Шрюду, и я почувствовал, как у меня сдавило горло. Он украдкой покосился в мою сторону, потом его внимание переключилось на разговор между воинами Хетгарда, Пиоттром и Бладблейдом. Шут был словно охотничий пес, который взял след. Он сосредоточился на них и подошел поближе, хотя его никто не звал.
Беседа постепенно становилась все более напряженной, спорящие обменивались репликами так быстро, что я с трудом разбирал их искаженные гневом голоса. Пиоттр отошел в сторону и скрестил руки на груди. Он отвернулся от спорящих, но его рука звонко хлопнула по ножнам. Этим жестом не пользовались в Шести Герцогствах, но я прекрасно понял его смысл. Если кто-то намерен спорить с ним дальше, ему придется обнажить меч. Однако воины Хетгарда отвели глаза в сторону – никто из них не собирался принимать вызов. Они со всех сторон окружили Бладблейда, который лишь разводил руки в стороны, показывая, что он бессилен. Наконец он махнул в сторону дочери, словно хотел сказать: желания женщины недоступны пониманию мужчин. Похоже, этот довод произвел впечатление.
Воин с татуировкой медведя решительно направился к Нарческе. Она даже не взглянула в его сторону, хотя не могла не знать, что он идет к ней. Эллиана неотрывно смотрела на море. Ветер подхватил полы ее синего плаща с капюшоном, трепал длинные вышитые юбки. Иногда подол открывал сапожки из тюленьей кожи. Нарческа обращала на заигрывания ветра не больше внимания, чем на приближающегося Медведя. Он откашлялся, но девушка так и не повернула к нему голову, так что он вынужден был заговорить, не удостоившись ее взгляда:
– Нарческа Эллиана, я бы хотел поговорить с тобой. Но даже после того, как Нарческа повернулась к нему, она ничего не ответила. Он счет это за дозволение обратиться к ней. Медведь говорил коротко и официально, мне кажется, он хотел, чтобы все вокруг услышали его и поняли. Филин подошел поближе, чтобы засвидетельствовать его слова для потомства. Барды не верят в стремление поговорить без лишних ушей.
– Я уверен, что ты слышала, о чем мы только что говорили, – начал Медведь. – Однако повторю еще раз. Прошлой ночью мы оставили дары Черному Человеку, как положено при посещении этого острова. Утром мы обнаружили, что дары остались нетронутыми. Издавна известно, что расположение Черного Человека невозможно купить, но если он забирает подношение, это означает, что он предоставляет гостям право рискнуть своими жизнями.
Сегодня утром мы увидели, что он не позволил нам даже этой малости. Нарческа, мы приплыли сюда вместе с тобой, с самого начала понимая, что ты поставила перед своим женихом слишком сложную задачу. Быть может, ты прислушаешься к нашему мнению сейчас, когда свою волю высказал Черный Человек? Нас здесь не ждут. Многие из нас думали, что Черный Человек разгневан на тебя. Однако теперь мы видим, что он и нас не хочет видеть на Аслевджале, хотя мы пришли только для того, чтобы дракону был брошен честный вызов. Ты подвергаешь опасности не только своего мужа и себя. Если ты найдешь на Аслевджале свою смерть, мы опасаемся, что гнев богов обрушится на всех, кто будет свидетелем происходящего.
Я заметил, как Эллиана моргнула, кажется, ее щеки слегка покраснели. Но она все так же смотрела вдаль, и лишь ее полнейшая неподвижность показывала, что Нарческа слушает Медведя. Он заговорил немного тише, но мы все прекрасно его слышали:
– Отступись, Нарческа. Пусть твой муж совершит что-нибудь другое. Пусть он добудет китовый ус или зуб медведя, которого убьет сам, в одиночку. Пусть сразится с любой живой тварью, на которую позволено и пристало охотиться мужчине. Позволь нам покинуть этот остров, который защищает дракона. Нарческа, человеку не под силу убить Айсфира. Даже из любви к тебе.
Мне показалось, что Медведь сумеет убедить Эллиану, но свои последние слова он произнес с таким пренебрежением, что даже я его ощутил. Нарческа ответила ему, даже не повернув головы.
– Я не откажусь от своего желания. – Казалось, она обращается к морю. Потом она повернулась к Дьютифулу и добавила: – Я не могу этого сделать. Иначе уроню честь клана нарвала.
Она произнесла последние слова так, словно извинялась, словно сожалела о них, но все равно должна была их произнести. Дьютифул молча кивнул, принимая ее решение. То было проявлением доверия между ними, и я увидел то, о чем Чейд догадался гораздо раньше: если эти двое смогут ходить в одной упряжке, из них получится сильная пара.
Медведь сжал руки в кулаки и выпятил вперед челюсть. Филин быстро кивнул, словно стараясь запечатлеть в памяти эти мгновения.

Предыдущая страница 13 Следующая страница


Судьба шута 14

Нарческа повернулась к Пиоттру и сказала: – Разве нам не пора готовиться в дорогу? Мне говорили, что нам предстоит долгий и трудный путь до того места, где во льду заключен дракон.
Пиоттр мрачно кивнул. – Мы выступим, как только ты попрощаешься со своим отцом.
Мне показалось, что слова Пиоттра прозвучали несколько пренебрежительно, но Аркон Бладблейд не обиделся, а воспринял их с очевидным облегчением.
– Нам нужно уплыть вместе с отливом, – согласился он.
– Будьте свидетелями! – сердито воскликнул Медведь, и все повернулись на его крик. – Будьте свидетелями: если мы умрем здесь, мы, пришедшие сюда по просьбе Хетгарда, то клан нарвала и клан кабана будут должны нашим материнским домам золото крови. Мы остаемся не по доброй воле, мы не искали войны. И если боги обрушат свой гнев лишь на нас, пусть не пострадают от него наши семьи.
Наступило долгое молчание.
– Свидетельствую, – наконец хрипло сказал Пиоттр.
– Свидетельствую, – эхом отозвался Аркон Бладблейд.
Вновь нам пришлось столкнуться с неизвестным обычаем обитателей Внешних островов. Чейд почувствовал мое смущение.
Он связал их обоих, – с тревогой пояснил Чейд. – Теперь любое бесчестье или неудача, которые станут следствием наших действий, лягут на плечи кланов кабана и нарвала. Медведь призвал всех в свидетели.
Мне показалось, что Медведь поражен той легкостью, с которой Пиоттр и Бладблейд согласились на его требование. Воин Хетгарда несколько раз сжал и разжал кулаки, но поскольку никто не соизволил обратить на него внимание, он повернулся и зашагал прочь. Филин последовал за ним. Я подозревал, что они ждали вызова, чтобы разрешить его при помощи мечей или кулаков, но теперь им ничего не оставалось, как присоединиться к нам.
Прощание с отцом Нарчески затянулось. В нем приняли участие воины Хетгарда, Чейд, принц, Пиоттр и Нарческа. Остальные стояли рядом и наблюдали. Олух слонялся по берегу, переворачивал камни и гонял маленьких крабов, прятавшихся под ними. Я делал вид, что присматриваю за Олухом, а сам потихоньку приближался к Шуту. Мне показалось, что он заметил мои маневры, поскольку отошел от Свифта и Кокла. Когда мы оказались почти рядом, я негромко сказал:
– Что ж, несмотря на все мои попытки, ты все-таки сумел сюда попасть. Как тебе это удалось?
Хотя мы с ним были одного роста, он умудрился посмотреть на меня сверху вниз. Его лицо сохраняло неподвижность, что говорило о сильном гневе. Я решил, что он не станет мне отвечать.
– Я прилетел, – наконец сказал он.
Он стоял, не глядя в мою сторону, и я слышал его тихое дыхание. Я обрадовался, что он остался стоять рядом, а не ушел. Возможно, Шут не хотел привлекать к нам внимание. Я решил проигнорировать насмешку, прозвучавшую в его ответе.
– Прошу тебя, перестань злиться. Ты прекрасно понимаешь, почему я так поступил. Ты же сам говорил, что умрешь здесь. И я постарался сделать так, чтобы ты сюда не попал.
Некоторое время он молчал. Мы наблюдали, как отплывает лодка с Арконом Бладблейдом. Двое воинов клана кабана налегли на весла. Судя по выражениям их лиц, они покидали Аслевджал с радостью. Шут искоса посмотрел на меня. Его глаза приобрели цвет крепкого чая. Теперь, когда он перестал пользоваться пудрой и краской, его кожа стала золотисто-коричневой.
– Ты мог бы проявить чуть больше уважения. Мог бы поверить мне, – с укором проговорил он.
– Если бы ты знал, что я отправляюсь на верную смерть, неужели ты бы не попытался меня остановить?
Мне не следовало задавать такой вопрос – но я понял это только после того, как слова прозвучали. Глядя на корабль, где матросы выбирали якорную цепь и ставили паруса, Шут проговорил, почти не разжимая губ: – Напротив. Множество раз я знал, что твои вера и упрямство поставят под угрозу твою жизнь, но всегда уважал принятые тобой решения.
Потом он повернулся ко мне спиной и медленно побрел прочь. Свифт недоуменно покосился на меня и поспешил за Шутом. Я заметил, что Сивил проводил мальчишку недовольным взглядом. Я слышал, как хрустит гравий у меня за спиной, обернулся и увидел Уэба. Мне было трудно заставить себя посмотреть ему в глаза. Я чувствовал себя виноватым, словно нанес ему оскорбление, отказавшись брать уроки Уита. Если он испытывал похожие чувства, то прекрасно их скрывал. Он указал взглядом на уходящих Шута и Свифта.
– Ты его знаешь, верно?
– Конечно. – Вопрос меня удивил. – Это лорд Голден из Баккипа. Разве вы его не узнали?
– Нет, не узнал. Во всяком случае сначала. Только после того, как лорд Чейд назвал его лордом Голденом, я уловил сходство. Но даже после того, как мне сообщили имя, у меня возникло ощущение, что я совершенно не знаю этого человека. В отличие от тебя. Он очень странный. Ты ощущаешь его присутствие?
Я понял, что Уэб имеет в виду. Мне никогда не удавалось воспринимать Шута при помощи Уита.
– Нет. И у него нет запаха.
– Да? – Больше Уэб ничего не сказал, но я понял, что мои слова навели его на серьезные размышления.
Я опустил взгляд. – Уэб, мне очень жаль. Я все время пытаюсь найти время, чтобы провести его с вами, но у меня не получается. И дело не в том, что я не хочу или пренебрегаю тем, чему вы можете меня научить. Просто между мной и вещами, которые мне бы хотелось делать, постоянно что-то стоит.
– Как и сейчас, – с улыбкой ответил он.
Уэб приподнял брови и посмотрел на Олуха. Маленький человечек присел на корточки возле выброшенного на берег куска дерева, который он перевернул. Олух с таким интересом рассматривал маленьких рачков и крабов, что забыл о волнах, плескавшихся у его ног. Если я не вмешаюсь, то очень скоро он промочит сапоги и остаток дня будет страдать. Обменявшись понимающими взглядами с Уэбом, я поспешил к своему подопечному.
Корабль клана кабана еще не успел скрыться из виду, а Лонгвик уже отдавал приказы своим людям. Он действовал исключительно точно, сказывался опыт бывалого солдата, и очень скоро стражники равномерно разделили запасы провизии. Олух вернулся к нашей палатке и грустно уселся возле входа, накинув на плечи одеяло. А ведь день выдался не таким уж холодным. Неужели у него вновь началась лихорадка, с тревогой подумал я. Пожалуй, нужно переговорить с Лонгвиком.
– Сколько нам сегодня предстоит пройти? – спросил я, кивнув в сторону Олуха, чтобы объяснить свою тревогу.
Лонгвик посмотрел на маленького человечка и нахмурился. – Мне сказали, что нам предстоит три дня пути. Но ты и сам понимаешь, что по таким словам не стоит судить о расстояниях. Однодневный переход для опытного путешественника с небольшой поклажей может оказаться тяжелым трехдневным испытанием для изнеженного придворного. – Он посмотрел на чистое небо, а потом перевел взгляд на покрытые льдом вершины гор. – Нам всем придется нелегко. На леднике всегда царствует зима.
Я поблагодарил его и вернулся к Олуху. Остальные начали складывать палатки, но Олух не желал выходить из нашей. Я попытался ему улыбнуться. Но мое сердце сжалось при мысли о том, что ему предстоит. Если он так возненавидел меня, когда я заставил его подняться на борт корабля, то что же будет, если по моей вине он окажется на леднике?
– Пора собирать вещи, Олух, – весело сообщил я.
– Зачем?
– Ну, если мы собираемся прикончить дракона, то нам нужно его найти.
– Я не хочу убивать дракона.
– На самом деле нам не придется его убивать. Это дело принца. Мы лишь будем ему помогать.
– Я никуда не хочу идти-и-и, – с тоской протянул он.
Однако, к моему огромному облегчению, он встал и вышел из палатки, словно ожидал, что сейчас она рухнет ему на голову.
– Я знаю, Олух. Мне тоже совсем не хочется забираться в горы, где полно снега и льда. Но мы должны. Мы люди короля, и у нас нет выбора. А теперь, перед тем как сложить палатку, давай потеплее оденемся. Хорошо?
– Но у нас нет короля.
– Скоро принц Дьютифул станет королем. И тогда мы станем его людьми. Так что даже теперь мы люди короля. Или люди принца, если тебе так больше нравится.
– Мне не нравятся снег и лед. – Олух с недовольным видом вернулся в палатку и принялся беспомощно вертеть головой.
– Я принесу твои вещи, – предложил я.
За свою жизнь я успел повидать многое, и выполнять обязанности слуги для маленького человечка не казалось мне таким уж странным делом. Я разложил его одежду, а потом помог надеть. С тем же успехом я мог бы одевать большого ребенка. Он жаловался, что у него сбились в складки рукава первой рубашки, когда я натягивал на него вторую. Надев вторую пару чулок, Олух заявил, что башмаки ему жмут. К тому времени, когда он наконец был готов, я вспотел и тяжело дышал, как после трудной работы. Мы вышли из палатки, и я попросил, чтобы он не лез в воду. Потом я быстро оделся потеплее и сложил наши вещи.
Я не сдержал улыбки, когда понял, что мне не хочется подниматься в горы из-за того, что от холода у меня всегда ноют старые раны. Но ведь все они исчезли после чудесного исцеления Скиллом, напомнил я себе; во всяком случае, внутренние повреждения костей и мышц. А шрамы я предпочел сохранить, чтобы никто не опознал во мне Фитца Чивэла. Я расправил плечи, чтобы убедиться в том, что глубокий шрам на спине меня больше не беспокоит. Ощутить это было приятно, и пока я вытаскивал наши вещи и складывал палатку, я невольно улыбался от облегчения.
Потом я отнес наши вещи в общую кучу, где Лонгвик наблюдал за сборами. Там еще стояла маленькая палатка. Командир решил оставить кое-какие запасы на берегу и обсудить с Чейдом, сколько человек выделить на их охрану. Чейд считал, что одного будет достаточно, но Лонгвик настаивал на двоих.
– Всем нам тревожно с той самой минуты, как мы высадились на острове, – сказал Лонгвик. – Мы оба хорошо знаем, что стражники склонны к суевериям. Воины Хетгарда рассказали парочку историй о Черном Человеке, и теперь я слышу, как мои люди бормочут, что действительно видели таинственные тени возле нашего лагеря прошлой ночью. Одинокий сторож будет попусту трястись от страха. А двое займутся игрой в кости и вместе присмотрят за нашими запасами.
В конце концов Чейд согласился. В лагере было решено оставить Чарри и Драба. Потом Чейд повернулся ко мне и спросил: – Баджерлок, а готов ли к путешествию Олух?
– Насколько это вообще возможно, лорд Чейд.
Но он не испытывает ни малейшего энтузиазма, – прибавил я.
Можно подумать, что кто-то из нас рвется на ледник, – отозвался Чейд беззвучно, а вслух сказал:
– Прекрасно. У меня есть кое-какие вещи, которые нам понадобятся, когда мы доберемся до дракона. Лонгвик разделил их на части, чтобы было легче нести.
– Как пожелаете, лорд Чейд, – с поклоном ответил я.
Он занялся своими делами, а Лонгвик выдал мне маленький бочонок с гремучим порошком. Я лишь вздохнул, поскольку мой заплечный мешок заметно потяжелел от дополнительной ноши. Мы взяли с собой только два бочонка, остальные оставили в лагере. Второй достался Риддлу.
Один человек мог бы выступить в поход вскоре после того, как отплыл корабль Бладблейда. Но когда речь идет о большом отряде, все затягивается. И когда мы наконец покинули лагерь, уже близился полдень. Я заметил, что Шут сложил свой шатер почти мгновенно и при этом обошелся без помощников. Уж не знаю, из какого материала была сделана эта палатка, но места занимала совсем немного. Потом Шут играючи вскинул свой мешок на плечи. Меня эта легкость совсем не удивила, поскольку я давно знал, что, несмотря на хрупкое телосложение, Шут обладает немалой силой.
Он держался с нами, мелькал то там, то здесь, но так и не примкнул ни к кому. Воины Хетгарда наблюдали за ним с некоторой опаской – так смотрят на тех, кто помечен прикосновением бога. Нет, они не выказывали презрения, но сочли за лучшее делать вид, что его не замечают. Стражники решили, что Шут не относится к тем, кого они обязаны защищать, и потому, разумеется, им в голову не приходило помогать нести его вещи или оказывать другие услуги. Кокл с любопытством поглядывал на него, чувствуя, что тут скрывается какая-то тайна. И лишь Свифт не отходил от Шута ни на шаг. Пока шли приготовления к выходу, мальчишка бросил свой мешок на землю и уселся на него, без умолку болтая с Шутом. Шут никогда за словом в карман не лез, а Свифт заставлял его шутить снова и снова. Уэб одобрительно наблюдал за их весельем.
Тут только я подумал, что Свифт впервые проявил к кому-то дружелюбие. Интересно, как Шуту удалось растопить этот холод? Между тем я заметил, что Сивил смотрит на них с неприязнью. Когда Сивил заметил, что я наблюдаю за ним, он отвернулся, но я почувствовал, что он смутился. Пожалуй, следует успокоить его. Очевидно, юный Брезинга вспоминал визит лорда Голдена в его дом и опасался, что Шут попытается соблазнить мальчика. Я хотел вмешаться до того, как Сивил успеет с кем-нибудь поделиться своими подозрениями. Воины Внешних островов едва ли отличаются терпимостью, даже когда дело касается тех, кого коснулась рука бога.
Лонгвик роздал всем посохи с металлическими наконечниками – мне и в голову не пришло взять с собой в путешествие такую штуку. Вскоре, когда нас собрал Чейд, выяснилось, что об этом позаботился Пиоттр.
Блэкуотер и Нарческа были нагружены не меньше, чем любой из нас. Эллиана осталась стоять возле трех саней, также предоставленных Пиоттром, на которые сложили часть нашей поклажи. Нарческа надела длинную куртку из меха снежно-белой лисы и маленькую разноцветную шапочку, полностью скрывавшую роскошные черные волосы. Подошвы ее сапог были сделаны из шкуры моржа, голенища – из оленьего меха. Лицо девушки оставалось таким напряженным, словно она готовилась стать невестой зимы. Глядя на Пиоттра в штанах и куртке из шкур черного волка и медведя, я подумал, что он ужасно похож на оборотня из детских сказок. Толстые шкуры делали его смехотворно огромным. Но никто не смеялся, когда он заговорил – очень серьезно, стараясь, чтобы до нас дошло каждое его слово:
– Я знаю, где спит дракон. Мне доводилось бывать там раньше. И все же мне будет непросто отвести вас к нему. Попасть на ледник трудно, даже если знаешь точное направление. Трудность в том, что ледники движутся, а тот, который предстоит отыскать нам, один из самых подвижных. Ледники ходят во сне и широко зевают, когда им не спится. На них возникают трещины. А потом ледники вновь засыпают, наметая над трещинами снежные мосты, скрывающие пропасти. Лишь опытному следопыту по силам заметить подвох.
Провалиться в такую трещину почти то же самое, что попасть в лапы к снежному демону. Ты оказываешься в полнейшей тьме – и это конец. Мы будет скорбеть о погибших. Но пойдем дальше.
Он обвел нас взглядом, и я почувствовал, как многие содрогнулись. – Постройтесь за мной, – продолжал Пиоттр. – Более того, вы должны идти со мной след в след. Но все равно не верьте льду. Оказавшись на поверхности ледника, каждый следующий шаг делайте с величайшей осторожностью. Один, два, три человека могут благополучно пройти перед вами, а потом наст не выдержит. Проверяйте посохом надежность льда. Вам это быстро наскучит. Но перестать пользоваться посохом можете только тогда, когда вам надоест жить. – Он вновь обвел нас оценивающим взглядом и кивнул: – Следуйте за мной.
Пиоттр решительно повернулся и повел нас по склону горы. За ним зашагала Нарческа. Далее шли принц и Чейд. Следующим оказался лорд Голден – никто не попытался остановить его. Потом настал черед группы Уита, которой доверили одни сани, и воинов Хетгарда. Лонгвик с Хестом тащили вторые сани, а Дефт и Риддл – третьи. Я шел предпоследним, за мной тяжело ступал Олух. Я переложил большую часть его поклажи к себе, но кое-что оставил ему, чтобы не задеть его гордость. Вскоре я об этом пожалел и дал себе клятву, что завтра он пойдет с пустым мешком. Даже в лучшие времена его короткие ножки и солидный вес мешали ему поспевать за мной, а сейчас поклажа и кашель и подавно не позволяли выдерживать темп, заданный Пиоттром.
К тому времени, когда весь отряд добрался до края ледника, мы с Олухом заметно отстали. Дальше Пиоттр замедлил шаг, тщательно прощупывая дорогу посохами, и я решил, что теперь мы сумеем их догнать. Однако я не учел, что Олух примет слова Пиоттра так близко к сердцу. Он тыкал в снег перед собой с таким остервенением, словно ловил острогой рыбу. Вскоре он уже задыхался, но когда я предложил ему довериться мне, он категорически отказался.
– Я не хочу, чтобы меня поглотил ледяной демон, – угрюмо заявил он.
Ты видишь наши следы? – спросил у меня Дьютифул при помощи Скилла.
Очень четко. Не беспокойся о нас. Если мы совсем отстанем, я дам тебе знать. Олух постоянно работает шестом, и ему не холодно.
Мне жарко. Слишком много работы! – пожаловался Олух.
– Ты должен лишь ощупывать дорогу. Не нужно так сильно тыкать в снег.
– Да, я знаю, – проворчал Олух.
Я решил, что уговоры бесполезны, пусть делает что хочет. Однако вскоре терпение начало изменять мне – так медленно Олух продвигался вперед. Мне стало скучно, и я принялся размышлять о положении, в котором мы оказались. Мне не нравилось то, как развивались события, но я не мог сказать, что именно вызывает у меня тревогу. Возможно, точнее всего подошли бы слова Олуха: это плохое место, здесь случаются плохие вещи. А сейчас меня стало одолевать предчувствие, что ждать неприятностей осталось недолго.
Ветер не стихал, но небо оставалось чистым и голубым. Изредка нам попадались шесты, на некоторых виднелись куски яркой ткани. Наверное, вехи, которым следовал Пиоттр. Он часто останавливался, чтобы поправить шест или привязать к нему новый кусочек ткани. Однако мы с Олухом отставали все больше. Расстояние между нами и остальными постоянно увеличивалось, и вскоре весь отряд превратился в маленьких марионеток, исполняющих диковинный танец на гладком льду. Наши тени становились все длиннее, бледно-голубые полосы на кристаллах льда и снега. Поверхность, по которой мы шагали, не была похожа на снег или лед в моем понимании. Сверху лежал тонкий слой настоящего снега, но из-под него торчали иголочки льда, которые крошились под нашими ногами.
В какой-то момент я принял решение вечером поговорить с Шутом. И плевать на то, что подумают о наших отношениях другие. Едва я об этом подумал, как ощутил завиток Скилла, протянувшийся ко мне от Чейда. Старый убийца тихо спросил:
Ты все еще со мной?
Он должен был гордиться ответом, который я ему дал. Уверен, что он и сам не смог бы придумать ничего лучше.
Не меньше, чем когда-либо, – ответил я.
Я уловил его невеселый смех.
Неплохо. Ты не стал мне лгать. Что он тебе сказал?
Шут?
А кто же еще?
Мы говорили только о причинах, по которым я пытался его оставить в Баккипе. Я хотел сохранить ему жизнь. Но кажется, мои доводы не показались ему убедительными.
Наверное, он думает, что за этим стою я. И что я не хочу, чтобы он помешал нам найти и обезглавить дракона. – Он немного помолчал. – Нарческа идет и плачет. Она не оглядывается, чтобы скрыть от нас слезы, но я слышу, как она дышит. Она дважды вытирала лицо рукавицей и громко говорила, что лед слишком ярко блестит на солнце и у нее слезятся глаза. Давай попробуем осмыслить вместе, что это значит, Фитц. Почему она плачет.
Я не знаю. Путь предстоит нелегкий, но она не похожа на женщину, которая станет плакать из-за тяжелой работы. Быть может, она боится неодобрения Черного Человека или плачет из-за бесчестья, которое навлекла на семью отца…
Чепуха! – неожиданно вмешался раздраженный Олух. – Ей грустно, вот она и плачет. А теперь кончайте шуметь и слушайте! Слушайте и не мешайте музыке!
Мы с Чейдом тут же приглушили наши мысли. Мы оба считали, что наш разговор больше никто не слышит. Теперь же Чейд наверняка задумался о том, стал ли принц свидетелем нашей беседы. А я принялся размышлять, почему Чейд не хочет, чтобы нас слышал Дьютифул. Я шагал все дальше, наблюдая, как уменьшаются фигурки отряда, который ведет Пиоттр. Они поднимались вверх вдоль края ледника, и я понимал, что вскоре они скроются из виду.
Пиоттр не ошибся, когда говорил о беспокойном характере ледника. Некоторые участки оказались гладкими, точно глазурь на пироге; другие больше походили на тот же пирог, упавший на землю. Сейчас след был хорошо виден на снегу, но я знал, что после захода солнца неровные тени начнут играть с нами злые шутки и идти станет еще труднее. Я обернулся и недовольно посмотрел на Олуха. Он шагал все медленнее.
Рассерженный его вмешательством в разговор и медлительностью, я отвернулся и ускорил шаг. Однако я продолжал ощупывать перед собой снег. Потом я подумал, что Олух поднимет глаза и решит, что я его бросил. Но когда я оглянулся, оказалось, что он продолжает тяжело шагать вперед. Я с тоской посмотрел на него, но тут мое внимание привлекла некоторая странность в его движениях. Это напоминало танец. Он пробовал снег посохом – раз, два, три, – а потом делал один длинный шаг. И вновь вперед двигался посох – раз, два, три, – и Олух делал следующий шаг.
Я опустил барьер, чтобы послушать его неутихающую музыку. Обычно мне удавалось узнавать фрагменты, которые он в нее включал. Но сегодня каждый его шаг совпадал с неким подобием вздоха, а потом следовало движение посохом – раз, два, три – в определенном ритме. Я вновь закрылся для музыки и прислушался к реальным звукам, но так и не нашел вокруг нас ничего похожего.
Пока я стоял, Олух почти догнал меня. Он поднял взгляд и увидел, что я наблюдаю за ним, нахмурился, а потом посмотрел мимо меня. И еще больше помрачнел. – Они ушли! Почему ты не следил за ними? Теперь их нет, и мы не знаем, куда идти!
– Все в порядке, Олух, – ответил я. – Я вижу следы. Кроме того, есть еще шесты с цветными флажками на вершине горы. Мы догоним остальных. Но только если немного поторопимся. – Я постарался скрыть тревогу.
Приближалась ночь, и тени начали сгущаться. Я не хотел провести ночь на леднике в одиночестве. Неожиданно Олух поднял свою короткую руку и указал в сторону горного кряжа. – Посмотри! Все в порядке! Один из них!
Я посмотрел туда, куда указывал его палец. Наверное, принц оставил кого-нибудь стоять на кромке гребня, чтобы мы не сбились с дороги. Олух не ошибся. Там действительно кто-то стоял. Но даже на таком расстоянии и в тусклом свете я разглядел, что он не имеет никакого отношения к нашему отряду. Он двигался довольно быстро и как-то необычно, тем не менее его движения показались мне знакомыми. Я видел лишь силуэт, когда он пересек верхнюю точку кряжа. И исчез. Я ощутил, как меня охватывает ужас, и я тут же послал свою мысль принцу и Чейду.
Черный Человек! Мне кажется, за вами следует Черный Человек!
Через мгновение я пожалел, что поддался панике. Дьютифул не смог скрыть усмешки.
За нами никого нет, Фитц. Только снег и тени. Вы близко от вершины кряжа?
Мы даже не начали подъем. Олух отвлекается и идет очень медленно.
Не отвлекается! – И вновь меня поразила легкость, с которой Олух перехватил не предназначенные для него мысли. – Я только слушаю музыку. А вы мне все время мешаете.
Скилл Чейда был подобен разводам масла на поверхности воды.
Я спросил у Пиоттра, не пора ли остановиться на ночлег, и он ответил, что скоро мы отдохнем. Как только вы подниметесь на вершину кряжа, вы сразу же нас увидите. Пиоттр уже показал мне место, где мы разобьем лагерь. Поскольку никаких укрытий поблизости нет, вы легко заметите наш костер. Костер? Скоро будет еда?
Да, Олух, совсем скоро. Наверное, сразу, как только вы сюда доберетесь. Я захватил кое-какие сладости с корабля. И поделюсь с тобой, если ты придешь скоро, пока я все не съел сам.
Оставалось только удивляться хитрости Дьютифула, я даже покачал головой. Слова принца отвлекли Олуха от его «музыки», он даже согласился шагать за мной след в след и перестал пробовать снег посохом. Я подумал, что Пиоттр преувеличил опасность. Если целый отряд прошел по участку ледника, то лед наверняка выдержит еще двух человек. Так и оказалось. Мы поднялись на вершину по их следам, несколько раз останавливаясь, чтобы подождать, пока у Олуха пройдет приступ кашля.
Как только мы поднялись на вершину, я сразу увидел лагерь. Вокруг стоянки через определенные интервалы были расставлены снежные посохи с яркими лоскутами на древках. Очевидно, таким образом Пиоттр обозначил безопасное место. Более крупные шатры для принца и Нарчески уже были поставлены. Палатка Шута в тускнеющем свете дня походила на экзотический цветок, лежащий на снегу. Освещенные изнутри яркие полосы ткани сияли, точно витражи. Неожиданно орнамент сложился в драконов и извивающихся змей. Шут не скрывал, чьи интересы представляет.
В лагере развели два небольших костра. Воины Хетгарда поставили свои палатки чуть в стороне от остальных и разожгли собственный костер, словно заявляя богам, что они не хотят иметь с нами ничего общего и не должны разделить нашу судьбу.
Я больше не видел никаких признаков Черного Человека или места, где он мог бы спрятаться. Однако это лишь усилило мою тревогу. Когда мы спускались в лагерь, я заметил первую расселину в леднике, узкую извилистую трещину, через которую я легко перешагнул. Олух остановился, глядя в открывшиеся перед ним сине-черные глубины.
– Пойдем, – позвал я его. – До лагеря совсем недалеко. Я уже чувствую запах ужина.
– Здесь глубоко. – Он посмотрел на меня. – Пиоттр был прав. Оно может проглотить меня, раз – и все! – Он отступил от трещины.
– Нет, не может. Все в порядке, Олух. Она не живая, это всего лишь трещина во льду.
Олух сделал глубокий вдох и раскашлялся. Когда приступ прошел, он сказал: – Нет. Я пойду обратно.
– Олух, ты не дойдешь. Скоро стемнеет. Это всего лишь трещина. Переступи через нее.
– Нет. – Он покачал головой на короткой шее, задевая подбородком о ворот. – Опасно.
В конце концов я вернулся к нему и взял за руку, чтобы убедить идти дальше. Я едва не упал, когда он неловко прыгнул вперед. Пока я пытался сохранить равновесие, мне вдруг ярко представилось, как я падаю вниз, пытаясь ухватиться за гладкий лед. Олух почувствовал мой страх и утешил меня:
– Вот видишь, я же говорил, что это опасно. Ты едва не упал туда. И чуть не умер.
– Давай лучше пойдем в лагерь, – предложил я. Как принц и обещал, нас ждала горячая еда. Риддл и Хест уже успели поесть и негромко беседовали с Лонгвиком, капитан распределял ночные дозоры. Я усадил Олуха возле костра на свой мешок и принес нам обоим еду, которую раздавал Дефт. На ужин была похлебка из солонины. Не слишком вкусная – повару пришлось поторопиться. Я улыбнулся – прошло совсем немного времени, а я успел привыкнуть к роскошной кухне Баккипа. Быстро же я разучился обходиться скудным рационом стражника. В моей жизни не раз случалось так, что мне и вовсе нечем было утолить голод вечером после долгого трудного дня. Я откусил еще немного мяса. Однако воспоминания не сделали жесткую пищу вкуснее. Я бросил незаметный взгляд на Олуха, ожидая очередных жалоб. Но он устало смотрел в огонь, поставив миску на колени.
– Тебе нужно поесть, Олух, – напомнил я ему, и он с недоумением повернулся ко мне, словно только что проснулся. Миска соскользнула с его колен, но я успел ее подхватить и вернуть Олуху.
Он немного поел, но без обычного аппетита, часто останавливаясь из-за приступов кашля. Я торопливо прикончил свою порцию и встал, оставив Олуха жевать и смотреть в огонь гаснущего костра.
Чейд и Дьютифул расположились у другого костра вместе с обладателями Уита. Они о чем-то беседовали, иногда даже смеялись, и я им немного позавидовал. Я не сразу заметил, что Шута среди них нет. Пиоттра и Нарчески также нигде не было видно. Я посмотрел в сторону их шатра. Там было темно и тихо. Неужели они спят? Что ж, быть может, нам лучше последовать их примеру. Я не сомневался, что Пиоттр поднимет нас рано утром.
Наверное, Чейд заметил, что я стою на границе света, падающего от костра. Он встал и направился в темноту, словно хотел облегчиться, а я бесшумно последовал за ним. Мы стояли в глубокой тени, и я негромко проговорил: – Меня беспокоит Олух. Он выглядит каким-то рассеянным. И у него постоянно и резко меняется настроение – от раздражения к страху, а потом к восторгу.
Чейд задумчиво кивнул: – На этом острове присутствует нечто… не могу его назвать, но оно меня притягивает. Я ощущаю беспричинный страх и тревогу. А потом неприятное чувство исчезает. Кажется, земля говорит со мной при помощи Скилла. И если она способна обратиться ко мне, с моим скудным талантом, то какое воздействие она оказывает на Олуха?
Он вновь с горечью говорил о слабости своего Скилла.
– С каждым днем твой Скилл становится сильнее, – заверил я Чейда. – Но в данном случае ты прав. Я тоже весь день ощущал растущую тревогу. Впрочем, со мной такое случалось и раньше. Вот только здесь тревога выглядит какой-то размытой. Возможно, дело в воспоминаниях, заключенных в камне.
Он вздохнул. – Откуда нам знать. И мы ничего не можем сделать для Олуха – лишь позаботиться о том, чтобы он поел и поспал.
– Он становится сильнее в Скилле.
– Я и сам заметил. На его фоне мои скромные способности кажутся ничтожными.
– Время, Чейд. Все придет, если ты проявишь терпение. Для человека, который начал так поздно, ты делаешь прекрасные успехи.
– Время. Только время у нас и остается, когда все уже сказано и сделано. Однако и его всегда не хватает. Тебе хорошо рассуждать, с ранней юности ты обладал магией во всей ее полноте. А мне на склоне лет каждый следующий шаг дается с огромным трудом. Почему так несправедлива судьба, которая дала недоумку могучую силу, а меня лишила того, что мне так необходимо? – Он повернулся ко мне лицом. – Почему у тебя всегда было много Скилла, но ты никогда по-настоящему не хотел им овладеть, а я мечтал об этом всю жизнь?
Он начал меня пугать. – Чейд, похоже, это место давит на наш разум, усиливая прежние страхи и подавленные желания. Поставь защитные стены и полагайся только на логику.
– Хм-м-м, я никогда не был жертвой собственных эмоций. Но сейчас нам обоим лучше отдохнуть, чем тратить время на разговоры. Позаботься об Олухе. А я буду присматривать за принцем. Он также пребывает в мрачном настроении. – Чейд вновь вздохнул. – Я стар, Фитц. Стар. И очень устал. И мне все время холодно. Я бы очень хотел, чтобы все это побыстрее закончилось и мы вернулись домой.
– Я тоже, – искренне проговорил я. – Но я хотел сказать тебе еще кое-что. Странно, не так ли? Раньше Скилл позволял нам сохранять наши разговоры в тайне. А теперь я вынужден искать шанс пошептаться с тобой наедине. Не думаю, что Олух готов мне помогать. Он все еще на меня сердится. Будет лучше, если к нему обратишься ты или принц.
– О чем ты? – нетерпеливо спросил Чейд.
Он переминался с ноги на ногу, и я знал, что он промерз до костей. – Неттл перебралась в замок Баккип. Похоже, наша птица долетела до королевы и Кетриккен послала людей к Барричу. Моя дочь теперь живет в замке. И Неттл знает, что грозящая ей опасность связана с нашей охотой за головой дракона.
Я не сумел сказать Чейду, что ей стало известно, кто ее отец. Сейчас мне ужасно хотелось узнать, что именно ей рассказал Баррич.
Чейд сообразил, что из всего этого следует. – Олух может говорить с Неттл в своих снах. Значит, мы можем связаться с Баккипом и королевой.
– Все не так просто. Мне кажется, нам следует соблюдать осторожность. Олух все еще винит меня в своих неприятностях, он способен на обман, если будет знать, что это меня огорчит. Кроме того, Неттл продолжает на меня сердиться. Я не могу сам связаться с ней и не представляю, как она отнесется к моим словам, если их передаст ей Олух.
Чейд презрительно фыркнул. – Уже поздно включать Неттл в мои планы, Фитц. Мне не хочется тебя упрекать, но если бы ты разрешил забрать Неттл во дворец, как только мы узнали о ее потенциале, она бы не подвергалась такой опасности. А ее ссора с тобой не помешала бы нашим планам. И если бы она прошла обучение, принц или я могли бы теперь говорить с ней. Все это время мы поддерживали бы связь с королевой.
– Ты бы взял ее с собой, чтобы усилить нашу группу Скилл а, – сказал я, хотя и понимал, что мои слова звучат по-детски.
Чейд вздохнул, словно устал спорить с упрямым учеником, который отказывается признать очевидное. Наверное, он был прав. – Как знаешь, Фитц. Я прошу тебя только об одном: не ломись вперед, точно бык, которого донимают пчелы. Пусть она устроится в Баккипе, а мы с принцем обсудим, что ей следует рассказать, какое место она займет в наших планах и как лучше всего обратиться к ней через Олуха. Возможно, придется подготовить его.
Я почувствовал облегчение. Больше всего я боялся, что Чейд бросится вперед, точно бык, которого донимают пчелы. – Я согласен. Будем продвигаться вперед как можно осторожнее.
– Ну вот и хорошо, мой мальчик, – рассеянно ответил Чейд.
Я знал, что он уже обдумывает новую проблему: как наилучшим способом использовать дополнительные фигуры, появившиеся на доске.
И мы разошлись по своим палаткам.

XV. СИВИЛ

Хокин был Белым Пророком, а Кривоглазка – его Изменяющей в те годы, когда Сардус Чиф правил в Пограничных землях. Голод царствовал здесь даже дольше, чем Сардус Чиф, и многие говорили, что он был послан в качестве наказания за преступление Сардус Прекс, матери Сардуса Чифа, которая сожгла все священные рощи бога листвы, не совладав с горем и гневом после того, как умер от оспы ее консорт Слевм. С тех пор ни одной капли дождя не пролилось на землю, поскольку не осталось священных листьев, которые следовало бы омыть. Ведь всем известно, что дожди идут лишь для исполнения священного долга, а не для утоления жажды человека и его детей.

Хокин считал, что он, как Белый Пророк, должен восстановить плодородие Пограничных земель, а для этого нужна вода. И он заставил свою Изменяющую изучать воду и способы ее доставки в Пограничные земли из глубоких колодцев, прорытых каналов или молитв и жертвоприношений, вызывающих дожди. Хокин часто спрашивал у нее, что следует изменить, чтобы вернуть воду в земли его народа, но ее ответы не удовлетворяли его.

Кривоглазку не интересовала вода. Она родилась во время засухи, пережила трудные годы и хорошо знала обычаи. Ее интересовали лишь типпи, маленькие мягкие яблочки со множеством семян, растущие на невысоких деревцах в лощинах у подножий гор, под защитой зарослей куманики. Когда Хокин думал, что она выполняет его поручения, Кривоглазка ускользала в лощину, забиралась в заросли куманики, а когда возвращалась, ее юбка и волосы были полны шипов, а рот становился пурпурным от тип-пи. Это вызывало гнев Хокина Белого, и он часто бил Кривоглазку за пренебрежение своими обязанностями.

Наконец возле их дома, стоящего на сухой земле, выросла куманика. Кустарник был таким густым, что он защищал землю от солнца, и внизу проросла лоза типпи. А когда наступила осень, лоза умерла и на ее месте выросла трава, ставшая кормом для кроликов. Кривоглазка ловила кроликов и готовила их для Белого Пророка.

Писарь Катерен о Белом Пророке Хокине.

Несмотря на совет Чейда, я не стал ложиться сразу. Вернувшись к костру, я обнаружил, что Олух смотрит на тлеющие угольки и дрожит от пробравшего его до костей холода. Я заставил его встать и проводил в палатку, которую мы делили с Риддлом и Хестом. В тесноте было легче сохранять тепло. Олух улегся, тяжело вздохнул, и у него тут же начался тяжелый приступ кашля. Но как только кашель прекратился, Олух заснул. Будет ли он ночью беседовать с Неттл? Возможно, утром я наберусь смелости и спрошу у него. Сейчас мне оставалось утешать себя тем, что она в Баккипе и ей не грозит опасность.
Я выскользнул из палатки на свежий воздух. Костры почти полностью погасли. Лонгвик оставил несколько тлеющих углей, но у нас было слишком мало топлива, чтобы поддерживать костер всю ночь. В палатке Дьютифула теплился тусклый свет, наверное, они зажгли лампу. Шатер Шута был тоже освещен и сиял, точно звезда в ночи. Я бесшумно пошел к нему по снегу.
Я остановился перед шатром, услышав голоса, которые сразу узнал. Свифт что-то сказал, в ответ раздался насмешливый голос Шута. Мальчик рассмеялся. Его смех показался мне удивительно мирным и искренним. Я вдруг почувствовал себя чужим и никому не нужным и чуть не вернулся в свою палатку. Потом я отругал себя за ревность. Шут подружился с мальчиком – и что с того? Свифту пойдет только на пользу общение с ним. Поскольку я не мог постучать в дверь, чтобы объявить о своем появлении, мне пришлось громко откашляться, после чего я откинул полог шатра. Луч света упал на снег.
– Могу я войти? Последовала едва заметная пауза.
– Если хочешь. Постарайся не занести снег и лед. Он слишком хорошо меня знал. Я стряхнул с одежды и башмаков влажный снег, потом, нагнувшись, вошел и закрыл за собой полог платки.
Шут обладал удивительным талантом создавать для себя мир, в который он мог уйти. Шатер не стал исключением из этого правила. Когда я побывал в нем в прошлый раз, здесь было очень мило, но пусто. Теперь Шут наполнил его своим присутствием. Маленькая металлическая жаровня горела почти без дыма. В воздухе витал пряный аромат готовящейся еды. Свифт, скрестив ноги, сидел на подушке с кисточками, а Шут устроился на своей постели. Две стрелы, одна темно-серая, другая яркая, разноцветная, – обе работы Шута – лежали на коленях Свифта.
– Я вам нужен, сэр? – быстро спросил Свифт. Ему явно не хотелось уходить. Я покачал головой.
– Я даже не знал, что ты здесь, – ответил я.
Когда Шут сел, я понял, почему смеялся Свифт. Крошечная марионетка свисала с его пальцев, пять тонких нитей тянулись к их кончикам. Я улыбнулся. Он вырезал крошечного шута и раскрасил его в черно-белые цвета. У куклы было бледное лицо Шута, каким он был в детстве. Тонкие белые волосы облаком окружали головку марионетки. Легкое движение пальцев, и она отвесила мне поклон.
– Что привело тебя ко мне, Том Баджерлок? – спросили меня Шут и его кукла.
Едва заметное движение пальца – и марионетка вопросительно склонила голову набок.
– Дружба, – ответил я после короткого размышления, усаживаясь напротив Свифта.
Мальчик бросил на меня возмущенный взгляд и отвернулся.
Лицо Шута сохраняло нейтральное выражение.
– Понятно. Что ж, добро пожаловать.
Однако я не услышал тепла в его словах; я был здесь незваным гостем. Наступило неловкое молчание, и я понял, какую грубую ошибку совершил. Мальчик ничего не знал о нашем долгом знакомстве с Шутом. Я не мог свободно говорить в его присутствии. И вдруг понял, что мне нечего сказать. Мальчик мрачно смотрел в огонь, с нетерпением дожидаясь, когда я уйду. Шут начал снимать нитки с пальцев.
– Никогда не видел таких палаток. Она из Джамелии? – Даже для меня самого мои слова прозвучали как вежливый вопрос постороннего человека.
– Точнее, из Дождевых Чащоб. Подозреваю, что материал изготовили Элдерлинги, но узор выбирал я сам.
– Работа Элдерлингов? – Свифт вскинул голову, почувствовав, что сейчас услышит интересную историю.
На губах Шута играла едва заметная улыбка. Подозреваю, что он заметил интерес и на моем лице.
– Так говорят жители Дождевых Чащоб, те, что селятся в верховьях Дождевой реки. Они утверждают, будто когда-то там стояли великолепные города Элдерлингов. Теперь уже трудно сказать, кем были эти созданья. Но в некоторых местах, в глубинах болот Дождевых Чащоб, попадаются каменные города. Иногда удается найти дорогу туда, и в тех домах, что остались стоять неповрежденными, можно обнаружить удивительные сокровища других времен и народов. Некоторые вещи, найденные там, обладают магическими свойствами, которые не до конца понимают даже обитатели Дождевых Чащоб. Впрочем, там попадаются и самые обычные вещи, вроде тех, что мы делаем для себя, но только совсем другого качества.
– Вроде этой стрелы? – Свифт приподнял серую стрелу. – Ты говорил, что она из Дождевых Чащоб. Я никогда не видел такого дерева.
Взгляд Шута метнулся ко мне, а потом он вновь посмотрел на Свифта. – Это волшебное дерево, очень редкое. Еще более редкое, чем материал шатра, который тоньше и прочнее шелка. Я могу сложить всю палатку в небольшой шарик, который поместится у меня на ладони, однако он настолько прочен, что выдерживает мощные порывы ветра.
Свифт осторожно коснулся удивительного материала. – Здесь так хорошо. Гораздо теплее, чем в обычной палатке. И мне нравятся драконы на стенах.
– Мне тоже, – кивнул Шут и вновь откинулся на своей постели, глядя на пламя жаровни. Отблески огня плясали в его глазах.
Я внимательно смотрел на Шута. На его лице появились морщины, которых не было, когда мы играли с ним в детстве. Казалось, обретя цвет, волосы стали гуще. Они больше не парили в диком беспорядке вокруг лица, на его плечах лежала гладкая грива прекрасных волос. – Именно из-за драконов я здесь.
И вновь он бросил на меня мимолетный взгляд. Я скрестил руки на груди и откинулся назад, так что мое лицо оказалось в тени.
– В Дождевых Чащобах водятся драконы, – продолжал он, обращаясь к Свифту. – Но только один из них сильный и здоровый. Ее зовут Тинталья.
Мальчик подвинулся к Шуту. – Значит, торговцы из Бингтауна сказали правду? У них есть дракон?
Шут склонил голову, словно размышлял над его вопросом. И вновь тень улыбка коснулась его губ. Потом он покачал головой.
– Нет, я бы так не сказал. На самом деле драконица живет в Дождевых Чащобах, а Бингтаун находится на территории, которую Тинталья считает своей. Она великолепное существо, ее чешуя удивительного синего цвета с серебристым отливом.
– Так ты видел ее собственными глазами?!
– Да, видел. – Шут улыбнулся, глядя на восхищенное лицо мальчика. – И даже разговаривал с ней.
Свифт затаил дыхание. Он вообще забыл о моем присутствии. Но когда Шут заговорил вновь, я не знал, к кому из нас он обращался. – Этот шатер был одним из даров, который я получил от жителей Дождевых Чащоб по просьбе Тинтальи.
– А почему она попросила об этом?
– Тинталья понимала, что я буду служить ей верой и правдой. Потому что мы знали друг друга в прежние времена и в иных обличьях.
– В каком смысле? – Мальчик заподозрил, что Шут его дразнит.
– Я не единственный представитель моего народа, имевший дело с драконами. А Тинталья обладает всей памятью своей расы. Ее воспоминания подобны ярким бусинам, нанизанным на нить ожерелья, они к уходят к далеким временам, к дракону, отложившему это яйцо, к змею, которым был дракон, к яйцу, из которого вылупился змей, к змею, которым дракон…
– Хватит! – Мальчик рассмеялся.
Язык Шута жонглировал словами, словно булавами. – Вернемся к тем временам, когда она познакомилась с такими, как я. Быть может, если бы я обладал памятью драконов, я мог бы сказать ей: «О да, я припоминаю, как это было. Как приятно вновь встретиться с тобой». Но я не обладаю памятью дракона. Поэтому мне ничего не оставалось, как поверить ей на слово, ведь ей не часто удавалось встретить таких достойных доверия людей, как я.
Он начал говорить с интонациями барда, рассказывающего легенду. Мальчик был совершенно очарован. – И как же ты должен ей служить? – нетерпеливо спросил он.
– Ах вот ты о чем! – Шут отбросил волосы с лица, а потом его длинный палец неожиданно указал на меня. – Он знает. Однажды он обещал мне помочь. Не так ли, Баджерлок?
Я принялся отчаянно перебирать свои воспоминания. Обещал ли я ему помогать? Или лишь сказал, что приму решение, когда придет время? Я улыбнулся и ответил, неожиданно проявив гибкость:

Предыдущая страница 14 Следующая страница


15 Робин Хобб

– Когда придет время, я исполню свою роль.
Я знал, что Шут заметил мою попытку уйти от прямого ответа, но он улыбнулся так, словно я согласился.
– Как и все мы, – заметил он. – Даже юный Свифт, сын Баррича и Молли.
– Почему ты так меня назвал? – возмущенно воскликнул мальчик. – Мой отец ничего для меня не значит! Ничего!
– Как бы там ни было, ты его сын. Возможно, сейчас ты его отвергаешь, но тебе не под силу заставить Баррича отказаться от сына. Некоторые связи нельзя разорвать при помощи слов. Они остаются с тобой навсегда. И связывают мир и время, не давая им распасться.
– Ничто не связывает его со мной, – упрямо настаивал на своем Свифт.
Наступила пауза. Мальчик понял, что прервал нить повествования и что Шут не собирается его продолжать. Свифт вздохнул и спросил: – Так что же ты должен сделать здесь?
– О, ты и сам знаешь! – Шут вновь сел. – Ты слышал, какие слова были произнесены на берегу, а мне известно, как быстро распространяются слухи в такой маленькой группе людей. Вы приплыли на Аслевджал, чтобы убить дракона. А я намерен вам помешать.
– Если только не начнется честная битва. Если дракон не нападет первым.
Шут покачал головой. – Нет. Я здесь для того, чтобы дракон остался в живых. Свифт перевел взгляд на меня, а потом вновь посмотрел на Шута.
– Значит, ты наш враг, – с сомнением проговорил он. – Ты будешь сражаться с нами, если мы попытаемся убить дракона? Но ты же один! Как ты можешь нам противостоять?
– Я ни с кем не собираюсь сражаться. У меня нет врагов, хотя некоторые и считают меня своим врагом. Свифт, все предельно просто. Я здесь для того, чтобы никто не убил спящего подо льдом дракона.
Мальчик смущенно повел плечами. Я прекрасно понимал, о чем он сейчас подумал, а когда Свифт заговорил, он был так похож на Баррича, что мое сердце пропустило удар.
– Я дал клятву служить моему принцу. – Он вздохнул, но его голос слегка дрожал. – Если вы встанете у него на пути, я должен буду сражаться с вами, милорд.
Шут не сводил глаз с мальчика. – Я не сомневаюсь, что так и будет, если ты веришь, что поступаешь правильно, – спокойно сказал он. – И если события будут развиваться именно так, то скоро мы станем противниками. Я уверен, что ты с уважением отнесешься к долгу моего сердца, как я отношусь к твоему. Однако сейчас мы путешествуем вместе, и я не вижу причин, почему мы не можем поддерживать то, зачем пришел сюда Том Баджерлок. Дружбу.
И вновь Свифт перевел взгляд с Шута на меня. – Значит, вы друзья?
– В течение многих лет, – ответил я, и почти одновременно Шут произнес:
– Я бы сказал, что даже больше, чем просто друзья. Именно в этот момент Сивил Брезинга откинул полог шатра и заглянул внутрь.
– Именно этого я и опасался! – разгневанно воскликнул он.
Свифт, разинув рот, уставился на него. Шут покачал головой и вздохнул. Первым отреагировал на вторжение Сивила я. – Твои страхи беспочвенны, – спокойно сказал я. Между тем Свифт, сделавший собственный вывод, воскликнул:
– Я никогда не предам своего принца, кто бы ни пытался меня к этому склонить!
Слова Свифта окончательно смутили Сивила. Тем не менее он бросил презрительный взгляд на Шута и резко сказал: – Свифт, немедленно отправляйся спать в собственную постель. – А потом он вновь повернулся к Шуту: – И не думай, что все на этом закончится. Я сообщу о своих опасениях принцу.
Прежде чем Шут или я успели ему ответить, раздался окрик Риддла: – Стой! Кто идет?
Оттолкнув Свифта, я выскочил из шатра, едва не сбив с ног Сивила, о чем, впрочем, нисколько бы не стал жалеть. К тому моменту, когда я добрался до Риддла, почти весь лагерь успел проснуться. Люди высовывались из палаток, пытаясь выяснить причину шума.
– Кто идет? – вновь закричал Риддл, тревога в его голосе усилилась.
– Где? – поинтересовался я, подбегая к нему, и он указал пальцем:
– Там.
И тут только я заметил чью-то тень. Или эта была не тень, а человек? Неровная поверхность засыпанного снегом ледника отражала слабые отблески костра, сливавшиеся с серым полумраком северной ночи. Заснеженные горы отбрасывали более глубокую тень. Я прищурился. Кто-то стоял на самой границе света и тени. Я мог различить лишь силуэт, но не сомневался, что именно этого человека я видел сегодня днем. У меня за спиной послышалось восклицание Пиоттра: – Черный Человек!
В голосе Блэкуотера слышался страх, да и подоспевшие воины Хетгарда выглядели не слишком уверенными в себе. Рядом со мной оказался Шут, и его тонкие пальцы сильно сжали мое предплечье.
– Кто он такой? – выдохнул Шут так тихо, что никто, кроме меня, не услышал его слова.
– А ну, покажись! – приказал Риддл.
Он вытащил меч и шагнул из круга света в темноту. Лонгвик сунул факел в тлеющие угли костра. Когда смола загорелась и капитан стражи поднял факел повыше, человек исчез. Так исчезает тень при приближении света.
И если его появление разбудило лагерь, то исчезновение и вовсе вызвало настоящий переполох. Все заговорили одновременно. Риддл и другие стражники подбежали к тому месту, где стоял человек, и даже Чейд крикнул, чтобы они не затоптали следы. Но к тому моменту, когда мы с Чейдом подошли туда, было уже слишком поздно. Лонгвик поднял факел повыше, но мы так не нашли цепочки следов, ведущих к стоянке или от нее. К тому же вокруг лагеря было полно наших собственных следов.
Один из воинов Хетгарда начал громко молиться Элю. Его молитва произвела на меня тяжелое впечатление – закаленный воин обращался к богу, известному своей безжалостностью. Воин обещал Элю щедрые дары за то, чтобы тот обратил свое внимание куда-нибудь в другое место. Уэб был потрясен, а лицо Пиоттра показалось мне смертельно бледным даже в свете факела. На белом лице Нарчески застыло выражение ужаса.
– Быть может, это была игра света и тени, – предположил Кокл, но никто не воспринял его слова всерьез.
Воины Хетгарда тихонько переговаривались между собой. Все они были сильно встревожены. Пиоттр хранил молчание.
– Так или иначе, он исчез, – наконец заявил Чейд. – Давайте спать. Лонгвик, удвой дозор. И разожгите поярче костры.
Воины Хетгарда выставили своих дозорных. Они вновь расстелили шкуру выдры на границе лагеря и разложили на ней свои дары. Пиоттр отвел Нарческу обратно в шатер, но я сомневался, что он заснет в эту ночь. Интересно, почему он так напуган. Жаль, что я мало знаю о Черном Человеке и о связанных с ним легендах.
Я предполагал, что Чейд захочет поговорить со мной, но он лишь бросил на меня укоризненный взгляд. Сначала я решил, что он недоволен тем, что я не сумел задержать незнакомца, но потом сообразил, что ему не понравился стоящий рядом со мной Шут. Я было собрался отойти от него, но потом рассердился. Нет, я буду делать то, что считаю нужным, и не стану исполнять все прихоти старого убийцы. Я посмотрел в глаза Чейда, и ни один мускул не дрогнул на моем лице. Тем не менее он покачал головой и вместе с Дьютифулом скрылся в своем шатре.
Я услышал полный сомнений голос Свифта: – Что мне делать?
Ему было страшно. Как успокоить мальчика? Я попытался вспомнить, что могло бы утешить меня в таком возрасте. И вновь обратился к мудрости Баррича: «Придумай ему дело».
– Следуй за принцем и оставайся рядом с ним. Полагаю, что сегодня тебе будет лучше провести ночь в его палатке, твои чуткие уши и Уит предупредят тебя, если кто-то захочет незаметно подобраться к вам. Напомни лорду Чейду о своих способностях и скажи, что я предложил тебе охранять принца сегодня ночью. А теперь забирай свои одеяла и иди к ним, пока они еще не улеглись спать.
Мальчик уставился на меня, разинув рот, а потом благодарно кивнул. Наши глаза встретились, и я не увидел в них ни малейшей враждебности.
– Вы же знаете, что я верен моему принцу.
– Знаю, – кивнул я.
Интересно, сияло ли так же лицо Баррича, когда Чивэл назвал его своим человеком. И мне вдруг показалось, что слишком уж легко завоевал принц сына Баррича. Если у мальчика есть хотя бы половина храбрости и верности отца, то Дьютифул получил бесценный подарок. Когда Свифт убежал в сторону шатра принца, я услышал за спиной шаги. К нам приближались Уэб и Сивил.
– Мальчик вырастет хорошим человеком, – сказал Уэб, словно прочитав мои мысли.
– Если ему не помешают другие, пробуждая в нем противоестественные наклонности, – вмешался Сивил.
Он вошел в круг света, и я сразу понял, что он готов к драке. Кот скользнул мимо его ног, подобно снежному призраку. Мне совершенно не хотелось выслушивать необоснованные обвинения, да и драка нам была ни к чему.
– Ты упорствуешь в своем заблуждении, – спокойно проговорил Шут. – Что ж, если хочешь, я готов повторить. Я не представляю для Свифта никакой опасности. А то, что произошло в доме твоей матери, было лишь уловкой, объясняющей мой поспешный отъезд. Ты совсем не глуп и давно мог бы заметить, что Том Баджерлок и я служим принцу, оказывая ему услуги, смысл которых тебе никто не станет объяснять. Равно как и кому-либо другому. Так что больше ты ничего от меня не услышишь, и я прямо тебе об этом говорю. Я не испытываю ни малейшего физического влечения к мальчику и не намерен его совращать. Да и к тебе я не питаю никаких чувств.
Слова Шута должны были успокоить Сивила, если бы его тревожило именно это. Однако все оказалось гораздо сложнее. Я понял это, взглянув на прижатые уши кота.
– А как насчет той, что была помолвлена со мной? Как насчет Сайдел? Не станешь же ты утверждать, что не испытывал к ней никакого влечения, когда разрушил доверие между нами?
Холод и подозрительность сомкнулись над нами. Я редко видел, чтобы Шут так тщательно взвешивал каждое свое слово. И еще я заметил стоящего неподалеку Кокла, который внимательно прислушивался к нашему разговору; часть людей, собравшихся разойтись по палаткам, остались, чтобы досмотреть представление до конца. Какие выводы сделает менестрель из услышанного, не говоря уже том, что Шут скажет сейчас?
– Когда я в последний раз ее видел, – спокойно ответил Шут, – Сайдел была милым ребенком. – И как всякий ребенок, она легко увлекалась. Признаю, что я воспользовался интересом, который она ко мне проявила. Я уже объяснял тебе, почему мне пришлось так поступить. Но не я разрушил доверие между вами. Только вы сами могли это сделать – так и произошло. Теперь, когда с тех пор прошло немало времени, ты должен понимать, о каком доверии между вами шла речь: то был интерес ребенка, а не любовь молодой женщины. Я готов биться об заклад, что она знала и других молодой людей кроме тебя; она не сделала окончательного выбора в твою пользу, Сивил. Просто ты был рядом, родители не возражали против ваших отношений. Но как только появился я и она поняла, что возможен выбор…
– Не пытайся свалить всю вину на меня! – прорычал Сивил, и я заметил, как ощерился его кот. – Ты соблазнил Сайдел, ты украл ее у меня. А потом отбросил, и она осталась одна, опозоренная…
– Я… – Шут был потрясен. Казалось, он не находит слов. Но когда он заговорил, его голос вновь был твердым: – Ты ошибаешься. Все, что произошло между мной и Сайдел, ты видел сам. Большего я и не добивался! Между нами ничего не было, я не соблазнял Сайдел. Да, я уехал, но ни о каком позоре речи идти не могло.
Сивил яростно затряс головой. Чем более спокойно говорил Шут, тем больший гнев охватывал Сивил а. – Нет! Нет, ты и твоя мерзкая похоть разрушили наши отношения! А теперь говоришь, что это была игра или уловка. Ты разбил мечты моей матери, унизил отца Сайдел, он больше не может находиться в одной с ней комнате. И все ради шутки? Нет, нет, я отказываюсь тебе верить.
Мне стало не по себе. Ведь я тогда был рядом с Шутом. Мы гостили в доме Сивила Брезинги, делая вид, что наслаждаемся охотой, а на самом деле пытались найти принца Дьютифула, похищенного Полукровками. А когда нам потребовалось срочно уехать по следам принца, лорд Голден повел себя так, чтобы леди Брезинга обрадовалась нашему отъезду. Он всячески ухаживал за леди Сайдел, невестой Сивила, заморочив ей голову своим богатством, очарованием и комплиментами. А когда Сивил попытался вмешаться, лорд Голден, будучи якобы пьяным, намекнул юноше, что хотел бы разделить с ними постель. Мы сделали это ради спасения принца, чтобы побыстрее покинуть дом леди Брезинги, не вызвав удивления своим ранним отъездом. Но теперь я с тоской думал о вреде, который мы причинили. И мне вдруг стало страшно, когда я подумал о том, куда все это может привести.
Мой принц, боюсь, вам нужно вмешаться. Сивил и Шут поссорились, и я боюсь, что Сивил может пустить в ход кулаки.
– Мне очень жаль, – сказал Шут с таким глубоким чувством, что не оставалось сомнений в его искренности. После короткой паузы он продолжал: – Сивил, еще не поздно. Если ты действительно любишь эту девушку, приди к ней после возвращения в Шесть Герцогств и скажи о своей любви. Дай ей время стать женщиной и понять, отвечает ли она взаимностью на твои чувства. Если да, то ничто не помешает вам любить друг друга. А если нет, значит, ваши чувства не выдержали бы испытания временем и мое вмешательство ничего не могло изменить.
Но Сивил хотел услышать совсем другое. Он смертельно побледнел и неожиданно закричал:
– Я вызываю тебя! – И бросился на Шута.
Уэб чуть-чуть не успел его перехватить. Я тоже опоздал. Он прыгнул на Шута, как кошка на мышь, и они покатились по свежему снегу. Сивил шипел, точно кот. Сам кот почему-то не бросился на помощь юноше, должно быть, Уэб каким-то образом помешал ему. Я шагнул вперед, чтобы вмешаться, но ощутил прикосновение Скилла Дьютифула. Через мгновение он уже вышел из своего шатра, на ходу натягивая куртку.
Пусть они разбираются сами, Фитц. Если ты вмешаешься, весь наш отряд разделится. Ненависть Сивила вызревала давно, и словами их вражду не унять.
Но Шут не дерется. Я никогда не видел, чтобы он дрался!
Тем не менее, – вмешался Чейд, и в его интонациях мне послушал злорадство, – ему придется.
Мне кажется, оба считали, что Сивил быстро одержит победу. Однако я знал Шута гораздо лучше, чем они. Несмотря на кажущуюся хрупкость, Шут всегда мог мне противостоять. Однажды, когда я был ранен, он сумел отнести меня на спине к себе домой. А работа резчика по дереву требовало не только ловкости, но и силы. Поэтому я не сомневался, что Шут, если захочет, справится с Сивилом. Но я боялся, что он не станет драться. И мои опасения оказались не напрасными. Сивил оседлал Шута. И принялся колотить его кулаками в грудь, плечи и лицо.
Прекрати это! – попросил я принца. – Прикажи Сивилу остановиться!
Пусть они сами разберутся, раз и навсегда, – предложил Чейд, и я бросил на него свирепый взгляд, поскольку полагал, что старый убийца хочет поражения Шут совсем по другим причинам.
Тогда я сам остановлю их! – Но не успел я шагнуть вперед, как ситуация резко изменилась.
Шут сумел ловко вывернуться и захватить колени Сивил а правой ногой. Неуловимым движением он сбросил Сивила в снег и сам оказался сверху. Я был поражен, хотя и хотел, чтобы Шут отомстил.
Но он не стал бить Сивила. Без малейших усилий Шут схватил его за руки и прижал их к земле. Из носа Шута текла темно-красная кровь. Она капала на Сивила, который отчаянно пытался вырваться. Однако хватка Шута лишь усилилась, а потом я увидел, как он, словно бы нехотя, вывернул Сивилу руку, и юноша застонал от боли. Рядом злобно шипел кот, но Уэб по-прежнему не подпускал животное к дерущимся.
Шут не давал Сивилу подняться. Брезинга был вне себя от ярости, поскольку чувствовал, что соперник удерживает без особых усилий. – Ну, хватит, – сказал Шут, обращаясь не только к Сивилу, но и ко всем остальным. – Все кончено. Я не стану больше возвращаться к этому разговору.
Неожиданно Сивил обмяк. Шут несколько мгновений продолжал его держать, а потом встал и сделал шаг в сторону. Но как только Брезинга освободился, он сразу же вновь бросился в атаку. Я попытался его остановить, но Шут изящно отскочил в сторону. Мы с Сивилом оказались лицом к лицу, юноша не выдержал и опустил взгляд. Он отступил на шаг и злобно прорычал: – Ты утверждаешь, что он не твой любовник, однако готов за него драться.
Словно корабль под полными парусами, Шут промчался сквозь снежную ночь и остановился в угрожающей близости от Сивила. – Он не мой любовник. Он куда более дорог для меня. Я – Белый Пророк, а он мой Изменяющий, и мы пришли сюда, чтобы изменить течение времени. Я здесь для того, чтобы Айсфир остался жив.
Подобно призраку появился Пиоттр. Услышав слова Шута, он содрогнулся так, словно в его тело вошла стрела. Воины Хетгарда, с интересом наблюдавшие за схваткой, о чем-то негромко заговорили между собой. Но у меня не было времени наблюдать за ними. Сивил напоминал изготовившуюся к прыжку кошку, бьющую о землю хвостом. Не сводя взгляда с Шута, он прошипел: – Мне наплевать, как ты называешь себя или его. Я знаю, кто ты есть!
И он снова бросился на Шута. Но на этот раз Шут был готов. Он легко отклонился от ударов и крепко схватил Сивила, однако не стал его отталкивать, а потянул на себя, воспользовавшись инерцией противника, – через мгновение юноша упал лицом в снег. И вновь Шут оказался рядом. Одной рукой он схватил Сивила за шею, а другой заломил его руку за спину. Сивил принялся злобно ругаться, но Шут хрипло его предупредил: – Мы можем проделать это столько раз, сколько ты пожелаешь. Не уймешься – обещаю тебе, получишь вывих плеча. Дай мне знать, когда с тебя будет довольно.
Я испугался, что Сивил будет настолько глуп, что вывихнет себе плечо. Шут продолжал его удерживать, упираясь ногами в снег. Дважды Сивил пытался вырваться и всякий раз стонал от боли. Наконец убедившись, что у него ничего не выйдет, он перестал сопротивляться. Однако не успокоился, а продолжал ругаться и кричать:
– Это ты во всем виноват! И не смей отрицать свою вину! Ты все разрушил, все! А теперь моя мать мертва, и у меня ничего не осталось. Ничего. Сайдел опозорена, а я не могу предложить ей руку и сердце, поскольку теперь я нищий и ее отец винит мою семью в позоре дочери. Он не разрешает мне видеться с ней. Если бы не ты, ничего бы не случилось. И моя жизнь не была бы разрушена.
– А принц бы умер. Или еще того хуже, – тихо отозвался Шут.
Сам того не заметив, я вплотную подошел к дерущимся. Быть может, никто, кроме нас троих, не слышал последних слов Шута.
С безнадежным стоном Сивил упал лицом в снег и замер в неподвижности. Шут не стал заставлять его просить о пощаде, просто отпустил и выпрямился. Я чувствовал, как ему больно.
– Я ни в чем не виноват, – заговорил он, слегка задыхаясь. – Я не убивал твою мать. И не опозорил ее. Это дело рук Полукровок. Вини их. Не меня. И не перекладывай вину на юную девушку, которая лишь немного пофлиртовала с незнакомцем. Прости ее… и себя. Вы попали в ловушку, и вас обоих использовали.
Проникнутые мудростью слова Шута вонзились в душу Сивила, и его боль хлынула в ночь. Уит и Скилл, я ощущал их, словно горячий, отвратительный яд, выливались из него. Когда Шут вновь отвернулся, Сивил остался лежать на снегу, рыдая от горя. Уэб отпустил кота, и тот бросился к хозяину. Шут успел отойти от них. Тяжело дыша, он провел рукавом по лицу, а потом встряхнул головой, оросив снег темно-красной кровью. Сделав еще несколько шагов в сторону, он присел на корточки, глубоко вдыхая холодный воздух.
И только тогда принц вмешался: – На этом и закончим. У нас маленький отряд, и мы не можем позволить себе раздоры. Сивил, ты бросил свой вызов – будем считать, что ты получил удовлетворение. Лорд Голден, ты здесь, покуда я тебе дозволяю оставаться с нами. Ты открыто заявил, что попытаешься помешать довести мою миссию до конца. Я согласен на это, как и на присутствие среди нас воинов Хетгарда. Но если ты затаил злобу против Сивила, я не стану терпеть твоего присутствия. Ты будешь изгнан, и наши пути разойдутся.
В последних словах принца я услышал угрозу. Я подошел к Шуту и постоял рядом с ним, пока он не восстановил дыхание. Уэб присел на корточки рядом с Сивилом, который все еще лежал на снегу, прижимая к себе своего кота, как ребенок – любимую куклу. Уэб что-то тихо сказал Сивилу, но я не расслышал слов. Взяв Шута за руку, я повел его к шатру. Теперь, когда все кончилось, он выглядел ошеломленным.
– Следуй за принцем, – сказал я Свифту, проходя мимо него, – все кончилось. Мы поговорим позднее.
Он кивнул, не спуская с нас глаз. Шут споткнулся, и я обхватил его за плечи. Лонгвик у нас спиной принялся ругать стражников, забывших о своих обязанностях. Обитатели лагеря медленно расходились по палаткам.
Я помог Шуту добраться до шатра, а потом вышел наружу с его платком в руках, чтобы собрать свежего снега. Когда я вернулся, то обнаружил, что он добавил топлива в свою маленькую жаровню, огонь разгорелся ярче. Языки пламени отбрасывали пляшущие отблески на блестящие стены шатра. Шут поставил маленький котелок на жаровню, а потом опустился на постель, зажав ноздри окровавленной рукой. Кровотечение почти прекратилось, но на лице уже начали проступать синяки от ударов Сивила. Он неловко улегся, словно вся левая половина его тела болела.
– Вот, попробуй, – сказал я, осторожно прикладывая холодный компресс к его щеке.
Он отпрянул в сторону. – Пожалуйста, не надо! Я и так ужасно замерз, – пожаловался Шут. – Мне здесь все время холодно, – добавил он.
– Все равно, – настаивал я, – потерпи, пока не перестанет идти кровь. К тому же так синяки будут меньше. У тебя и без того один глаз заплывет.
– Пожалуйста, Фитц, – слабо запротестовал он, и его пальцы сжали мое запястье в тот самый миг, когда моя ладонь коснулась его щеки.
Контакт меня ослепил, словно я вышел из темной конюшни на солнечный свет. Я отпрянул от Шута, компресс со снегом упал на пол, но удивительный образ все еще оставался перед моим взором. Даже не знаю, что именно я успел увидеть. Я судорожно втянул в себя воздух и вновь протянул руку к его лицу.
– Я могу тебя исцелить, – сказал я, пораженный этим открытием. Неожиданно обретенное могущество пело в моей крови, обжигая, точно виски. – Я вижу, что произошло, участки поврежденной кожи, разлившуюся кровь. Шут, я могу исцелить тебя при помощи Скилла.
Он перехватил мое запястье и вновь сумел остановить мою руку. Когда кончики его пропитанных Скиллом пальцев коснулись моей кожи, я опять ощутил нашу связь. Он тут же отпустил мою кисть и вцепился в рукав куртки.
– Нет, – твердо сказал он, но на его разбитом лице появилась улыбка. – Разве ты забыл, какую цену тебе пришлось заплатить за «исцеление»? А у меня не осталось необходимых резервов. Пусть мое тело само позаботится о себе. – Он выпустил мою руку. – Но все равно спасибо.
По моему телу пробежала дрожь – так лошадь дергает шкурой, чтобы согнать севших ей на спину мух. Я смотрел на Шута, чувствуя, как пробуждается мой разум. Искушение медленно уходило. Как много во мне от Чейда, мрачно подумал я. Стоило мне узнать, что я могу что-то сделать, как у меня сразу же зачесались руки. Его разбитое лицо вызвало у меня такие же чувства, как криво висящая картина. Желание ее поправить возникает почти помимо воли. Я вздохнул. Скрестив руки на груди, я отошел от Шута.
– Ты меня понял? – спросил он.
Я кивнул, но Шут снова меня поразил. Его мысли двигались совсем в другом направлении.
– Нужно найти способ отправить послание королеве. Сайдел, как мне кажется, невинна. Она заслуживает лучшей участи, а после причиненных мной неприятностей я у нее в долгу. Уж не знаю, кто из ее родителей связан с Полукровками, которых возглавлял Лодвайн. Возможно, оба. Сайдел наказана за то, что невольно помогла осуществить наши планы. Сивил перестал быть для нее подходящей партией, поскольку связал свою судьбу с Видящими.
Конечно. Когда Шут об этом сказал, все встало на свои места. Теперь я уже иначе воспринимал отношение родителей Сайдел к интересу, проявленному лордом Голденом к их дочери. Мать с радостью восприняла ухаживания важного гостя; отец вел себя более сдержанно. Быть может, они рассчитывали, что лорд Голден поможет получить Полукровкам доступ в королевский замок? Или их привлекло его богатство, которое они могли использовать в своих целях?
– Но почему Сивил до сих пор ничего не сказал Дьютифулу? – возмущенно спросил я.
Принц простил Брезингу, вновь принял его в замке как спутника и друга, а Сивил скрыл от нас жизненно важные сведения.
Шут покачал головой. – Не думаю, что Сивил даже сейчас до конца понимает, что произошло. Возможно, он что-то подозревает, но не хочет взглянуть правде в глаза. Он принадлежит к Древней Крови, а не к Полукровкам. По его представлениям заговорщики – подлинные чудовища, и он не может даже вообразить, что Сайдел имеет с ними нечто общее.
Шут наклонился, собрал оброненный мной снег, с тоской посмотрел на него и осторожно приложил к начавшей раздуваться щеке.
– Я так устал от холода, – заметил он. Одной рукой Шут открыл деревянный ящичек, стоявший у изголовья постели, и вытащил оттуда чашку и миску. Затем он извлек матерчатый мешочек и вытряс из него немного травы в чашку и миску. – Только так стыкуются все кусочки головоломки, – продолжал он. – Сайдел опозорена в глазах отца; помолвка разорвана. Сивил решил, что отец застал Сайдел в моей постели. Он не сумел придумать другого объяснения, поэтому и винит меня в случившемся. Но дело совсем в другом. Один или оба ее родителя связаны с Полукровками. Они воспользовались близкими отношениями с Брезингами, чтобы перехватывать сообщения, направленные Сивилу, и отправляли вместо него свои ответы. Именно они позаботились о том, чтобы принца тайно поместили в дом леди Брезинги. Кошку для принца также передали через них. Сивил должен был жениться на их дочери, принести в семью деньги, дать Полукровкам новые возможности. А потом Сайдел все испортила, начав флиртовать со мной. И мы сорвали планы Полукровок. Вот почему родители так недовольны Сайдел. – Он вздохнул, опустился на постель и осторожно переместил платок со снегом на другую щеку. – Боюсь, что мы разобрались в случившемся слишком поздно.
– Я позабочусь о том, чтобы Кетриккен все узнала, – обещал я, не объясняя, как именно намерен это сделать.
– Мы сумели разгадать одну загадку, но столкнулись с другой, еще более таинственной. Кто он такой и что он такое? – задумчиво проговорил Шут.
– Черный Человек?
– Конечно.
Я пожал плечами. – Какой-нибудь отшельник, который живет на острове, охотно принимает дары от суеверных путешественников и нападает на тех, кто не оставляет ему даров. Это самое простое объяснение.
Чейд всегда говорил, что самое простое объяснение обычно оказывается верным.
Шут с сомнением покачал головой и скептически посмотрел на меня. – Нет, я не верю. Никогда не чувствовал, чтобы от человека исходили такие сильные предзнаменования… во всяком случае с тех пор, как познакомился с тобой… Возможно, Фитц, – это самый важный человек из всех, кого нам доводилось встречать. Неужели ты не ощущаешь его значимость, которая висит в воздухе, точно туман? – Он отвел руку со снежным компрессом от лица и нетерпеливо наклонился вперед.
У него на носу повисла последняя капелька крови. Я указал на нее, и он небрежно стер ее испачканным рукавом.
– Нет, я ничего такого не ощущаю. На самом деле… Эда и Эль! Как я сразу не догадался? Я не видел его, когда часовой закричал, и только после того, как он указал в его сторону, мне показалось, что я заметил тень. Я не ощущал его присутствия при помощи Уита. Ни в малейшей степени. Он пуст, как «перекованный»… Да он и есть «перекованный»! Из чего следует, что предсказать его поведение невозможно. Меня охватила дрожь, хотя в шатре было тепло. Прошло много лет с тех пор, как я имел дело с «перекованными», но ужасные воспоминания не померкли. Тогда я был еще учеником Чейда и получил от него задание прикончить как можно больше «перекованных», любыми способами. До сих пор воспоминания об убитых жителях Шести Герцогств преследуют меня, несмотря на то, что я знал: другого выхода попросту не было. «Перекованные» переставали быть людьми, и ничто не могло их спасти.
– «Перекованный»? Конечно же нет! – Удивленное восклицание Шута заставило меня вернуться в настоящее. Он покачал головой. – Нет, Фитц, он не «перекованный». Как раз наоборот – если такое возможно. Я ощутил в нем тяжесть сотен жизней, силу дюжины героев. Он… изменяет судьбу. Во многом он такой же, как ты.
– Я не понимаю, – с тревогой сказал я.
Я всегда ненавидел, когда он так говорил. А Шут получал от этого удовольствие.
Он наклонился вперед, и глаза его заблестели. Между тем закипела вода, и Шут перелил ее в чашку и миску. Я ощутил аромат имбиря и корицы. – Каждое мгновение полно возможностями выбора. К этому так привыкаешь, что порой даже я забываю остановиться и напомнить себе: мы совершаем выбор даже тогда, когда кажется, будто ничего не происходит. Каждый вдох – выбор. Но порой мне напоминают об этом насильственно, я встречаю человека, настолько обремененного различными возможностями, что само его существование сотрясает реальность. Ты до сих пор остаешься таким человеком. Я не перестаю поражаться, что ты вообще существуешь, поскольку это почти невозможно. Мне удалось увидеть всего несколько вариантов судьбы, в которых ты вообще есть. В большинстве из них ты умер ребенком. В других… ну, нет нужды рассказывать тебе о смерти.
Сколько раз тебе удавалось избежать смертельной опасности, когда это казалось невозможным? Поверь мне, Фитц, что во временах, параллельных нашему, ты всякий раз умирал. И все же ты здесь, ты все еще жив, ты со мной, ты бросаешь вызов всем вероятностям одним фактом своего существования. И каждый твой вздох изменяет время. Ты подобен клину, вбитому в сухое дерево. С каждым биением твоего сердца ты наносишь удар по тому, что может произойти, и по мере твоего движения вперед будущее трещит, возникают сотни, тысячи новых возможностей, каждая из которых разветвляется на сотни и тысячи вариантов.
Шут замолчал, чтобы перевести дыхание. Заметив недовольство на моем лице, он расхохотался.
– Ладно. Нравится тебе это или нет, но так и есть, мой Изменяющий. Сегодня Черный Человек вызвал во мне такие же ощущения! Вокруг него мерцало столько различных возможностей, что я едва мог его разглядеть. Он еще менее вероятен, чем ты! – Шут вытащил из рукава черный платок и тщательно стер следы крови с лица и рук. Тщательно сложив платок испачканной стороной внутрь, он засунул его обратно в рукав. Потом он откинулся на подушки, и его взгляд уперся в потолок шатра. – Но я даже не представляю, кем он может быть. Я никогда не видел его прежде. Что это значит? Неужели наше появление здесь сделало его влияние на будущее возможным?
Он протянул мне миску, над которой поднимался пар. – Извини, но я захватил с собой только одну чашку. Ну, ты понимаешь. Путешествую налегке.
Я с благодарностью принял миску, приятно согревшую мои ладони. И я вдруг вспомнил, что в Шести Герцогствах сейчас лето. Впрочем, здесь, на Внешних островах, среди ледников, лето бессильно. Шут взял в руки чашку, огляделся и слегка нахмурился.
– Похоже, ты взял мой мед? Он придает особый вкус имбирю, да и чай становится куда вкуснее.
– Извини. Я оставил его в моей палатке… нет, не совсем так. Я положил его прошлой ночью возле костра, а утром он исчез. – Я замолчал, мне вдруг показалось, что я слышу, как поворачивается ключ в замке. – Или его кто-то забрал. Шут, воины Хетгарда оставили свои дары Черному Человеку, среди них был и мед. Однако он их не взял. А твой мед утром исчез.
– Ты думаешь, он взял мой мед? И Черный Человек решил, что это дар, оставленный тобой?
Его волнение показалось мне чрезмерным. Я сделал глоток приготовленного им чая, и имбирь сразу согрел меня. Я почувствовал, как тепло распространяется по моему телу.
– Гораздо вероятнее, что мед взял кто-то из наших спутников, – возразил я. – Ну как мог чужак незаметно пробраться между палаток?
– Ты же сам сказал, что Черный Человек остается невидимым для твоего Уита. Значит, и остальные не ощутили его присутствия. Я почти уверен, что мед взял именно он. Тем самым он связал свою судьбу с нашей. Понимаешь, теперь мы связаны, Фитц.
Он сделал большой глоток из чашки и зажмурился от удовольствия. Когда Шут поставил чашку, она оказалась почти пустой. Протянув руку, он взял желтое одеяло, которое казалось таким же невесомым, как материал его шатра, и накинул его на плечи. Потом сбросил сапоги и подобрал ноги под себя.
– Мед связывает Черного Человека и нас. Полагаю, это очень важно. Неужели ты не понимаешь, что это может изменить исход нашей миссии? В особенности если я расскажу, что Черный Человек принял наш дар.
Я быстро обдумал возникающие возможности. Привлечет ли такое заявление воинов Хетгарда на сторону Шута? Или вызовет отчуждение со стороны Пиоттра и Нарчески? И в каком положении окажусь я? А как отнесется к новому повороту Чейд? Ответы на эти вопросы меня не порадовали.
– Это приведет к еще большему размежеванию нашего отряда.
Шут поднял чашку и допил остатки чая. – Нет. Просто разногласия станут ясными для всех. – Он почти с жалостью посмотрел на меня. – Это важнейшее дело всей моей жизни, Фитц. И я не могу отказаться от преимущества, которое подбрасывает мне судьба. Если мне суждено умереть на этом далеком и холодом острове, то дай мне принять смерть, зная, что цель моей жизни достигнута.
Я выпил свой чай и поставил миску рядом с чашкой. – Я не собираюсь сидеть здесь и слушать эту… чепуху, – твердо сказал я. – Я в нее не верю.
Однако я солгал. И все внутри у меня сжалось от страха, никогда еще я не испытывал такого ужаса.
– Неужели ты думаешь, что если не станешь во что-то верить, то оно и не случится? Вот это-то как раз и есть чепуха, Фитц. Прими реальность такой, какая она есть, и давай постараемся извлечь все, что возможно, из оставшегося у нас времени.
Голос Шута звучал с таким ужасающим спокойствием, что мне захотелось его ударить. Если его действительно поджидает смерть, он не должен относиться к ней так покорно. Он должен сражаться, мне придется заставить его сражаться.
Я набрал в грудь побольше воздуха. – Нет. Я не верю в это, и я не смирюсь. – Тут мне в голову пришла новая мысль, и я попытался высказать ее в шутливой форме, но получилась угроза. – Не забывай, Белый Пророк, что я твой Изменяющий. И я могу изменить даже то, что ты считаешь неизменным.
Не успел я закончить эту фразу, как эмоции преобразили лицо Шута. Я пожалел, что заговорил, но было поздно. Его лицо стало таким холодным и застывшим, словно я смотрел на голые кости черепа.
– Что ты сказал? – с ужасом прошептал он. Я не выдержал и отвернулся.
– Только повторил то, что ты говорил мне большую часть моей жизни. Быть может, ты и в самом деле Белый Пророк, способный предвидеть будущее. Но я Изменяющий. Я изменяю мир. Быть может, даже то, что ты предсказал.
– Фитц, пожалуйста.
Я вновь повернулся к нему. – Что?
Он так тяжело дышал, словно только бежал наперегонки и проиграл.
– Не делай этого, – взмолился он. – Не пытайся помешать мне сделать то, что я должен. Мне казалось, я помог тебе понять, когда мы были на берегу. Я мог убежать прочь. Мог остаться в Баккипе, вернуться в Бингтаун или даже отправиться домой. Или туда, где когда-то был мой дом. Но я ничего этого не сделал. Я здесь. Я смотрю будущему в лицо. Да, не стану отрицать, я боюсь. И понимаю, как тебе будет трудно.
Но все эти годы я стремился к достижению одной цели. Ты ведь знаешь, что такое долг перед семьей и королем. Пожалуйста, пойми, сейчас мой долг состоит в том, чтобы довести до конца то, что я начал. И если ты намерен помешать мне только для того, чтобы я уцелел, моя жизнь потеряет всяческий смысл. Все испытания и лишения, через которые мы прошли, окажутся напрасными. Ты приговоришь меня жить остаток моих лет, понимая, что я потерпел неудачу. Неужели ты так со мной поступишь?
Он бросил на меня жалобный взгляд. Я подождал немного, чтобы Шут успокоился, а потом ответил: – Хорошо. Иными словами, ты хочешь, чтобы я не стал вмешиваться, если тебе будет грозить смертельная опасность? Даже если я смогу тебя спасти?
Неожиданно он смутился. – Ну, наверное…
– А если тебе будет грозить какая-нибудь другая опасность? Что, если я позволю медведю тебя прикончить, а ты должен погибнуть в лавине? Я не приду к тебе на помощь, и ты погибнешь напрасно, и окажется, что твоя жизнь прожита зря?
В его взгляде застыло недоумение.
– Но это… Нет. Думаю, ты почувствуешь. Когда придет время, ты узнаешь, что…
– А если нет? Если я совершу ошибку, что тогда?
– Я не… – он замолчал. Я перешел в наступление.
– Неужели ты сам не понимаешь, как глупо звучат твои слова? Я не могу отойти в сторонку и смотреть, как ты умираешь. И тебе это прекрасно известно. Ты хочешь, чтобы я перестал быть самим собой. И тогда изменять мир будешь ты, а не я. А разве не ты говорил мне, что влиять на изменения моя задача, а не твоя? Так что не проси меня жить вопреки моему сердцу. Если судьбе угодно, чтобы ты умер, тогда и я почти наверняка погибну. А в таком случае нам с тобой будет совершенно все равно. – Я резко встал. – И больше мы не будем об этом говорить. Во всяком случае, лично я считаю спор оконченным. Уже поздно, и я устал. Я иду спать.
Меня поразило выражение облегчения, которое появилось на лице Шута. Только теперь я понял, как он боялся того, что ему предстояло. И то, что ему удалось скрыть свой страх от всех, было проявлением настоящего мужества. Когда я поднял полог шатра, он вновь заговорил: – Фитц, я скучал по тебе. Не уходи. Останься со мной. Пожалуйста.
И я остался.

XVI. ЭЛЬФОВСКАЯ КОРА

Эльфовская кора (так часто называют кору дерева делвен) является мощным средством для восстановления физических сил. К несчастью, ее применение вызывает подавленность и страх. Именно по этой причине ее часто используют рабовладельцы Чалседа. Кора позволяет повысить работоспособность невольников и одновременно подорвать их дух. Если принимать эльфовскую кору постоянно, то возникает привыкание, а кое-кто утверждает, что даже редкое употребление зелья может навсегда изменить характер человека, сделав его подозрительным и скрытным даже с близкими друзьями и заставив его чувствовать себя ничтожным и никому не нужным. И все же, несмотря на все недостатки, иногда употребление эльфовской коры бывает оправданным. Она прекращает свое действие не столь быстро, как семена карриса или джидзин, которые вызывают взрыв эмоций и эйфорию, провоцируя человека на глупые и опасные поступки.

Самая качественная эльфовская кора добывается из молодых ветвей очень старых деревьев. Сначала нужно сделать боковой разрез вдоль ветки, а потом круговой надрез с двух сторон. После чего кончиком ножа поддеть краешек коры и аккуратно снять его с ветки. Снятая таким образом кора моментально сворачивается в трубочку. Собранную кору следует хранить в сухом прохладном месте до тех пор, пока она не высохнет настолько, что ее можно будет растереть в порошок, который добавляют в чай.

Если кора вам нужна срочно, можно сделать чай из свежей коры, но трудность состоит в том, что невозможно судить о крепости и силе напитка по его цвету.

Рейчел, «Травник».

Ранним утром, когда лагерь еще спал, я выбрался из палатки Шута. Мне не удалось выспаться, мой сон часто прерывался невнятными кошмарами. Ближе к рассвету я окончательно проснулся и ужасно пожалел, что не обладаю способностью Неттл контролировать свои сны. И я начал думать о ней. Мне ужасно хотелось поговорить о ней с Чейдом и принцем, чтобы при этом не присутствовал даже Олух. Я отошел к краю нашего лагеря, чтобы облегчиться. На страже стоял Дефт, который кивнул мне, когда я проходил мимо. Потом я зашагал к шатру принца, забыв, что попросил Свифта его охранять. Мальчик проявил себя с самой лучшей стороны – стоило мне приблизиться, и я заметил, как слегка отодвинулся в сторону полог шатра и оттуда выглянул блестящий глаз и наконечник стрелы.
– Это я, – поспешно сказал я и облегченно вздохнул, когда Свифт опустил лук.
Я попытался придумать ему какое-нибудь дело и в конце концов предложил собрать чистого снега, чтобы растопить воду для принца. – Только не уходи от лагеря, – предупредил я.
Как только он вышел, я проскользнул в темный шатер.
– Вы проснулись? – негромко спросил я. Дьютифул тяжело вздохнул.
– Теперь да. У меня такое ощущение, что я не спал всю ночь. Лорд Чейд?
В ответ послышалось недовольное ворчание. Чейд натянул одеяло на голову.
– Это важно, и мне нужно быстро поговорить с вами, пока не вернулся Свифт.
Чейд слегка опустил одеяло. – Тогда говори, – зевнул он. – Я слишком стар, чтобы ночевать в снегу после долгого перехода, – пробормотал он ядовито, словно виноват был я.
– Я поговорил с Шутом после вчерашней драки.
– Ах, да. А мы побеседовали с Сивилом. Точнее, Сивил побеседовал с нами. Разговор получился долгим. Я не знал, что ваша шарада в Гейлкипе получилась столь убедительной. Сивил расстроен тем, что мы разрешаем Свифту проводить столько времени с лордом Голденом, – сварливо проговорил Чейд.
Я нахмурился, а Дьютифул фыркнул.
– К сожалению, Сивил готов поверить во все, что угодно, чтобы не смотреть правде в глаза, – заявил я. – Шут рассказал мне, как он понимает ситуацию. Он полагает, что родители Сайдел, или один из них, были предателями, именно они помогли Полукровкам захватить Дьютифула. Я подозреваю, что отец Сайдел разорвал помолвку из-за того, что Сивил выступил против Полукровок, а вовсе не из-за легкомыслия Сайдел.
Я был вознагражден носом Чейда, высунувшимся из-под одеяла. Чейд складывал кусочки головоломки, пытаясь понять, сходятся ли концы с концами.
– Да, – недовольно признал он. – Возможно, Шут прав. Родители Сайдел могли участвовать в заговоре. Как жаль, что у нас нет лишней птицы, чтобы отправить ее к королеве! У нас осталась одна для Баккипа и одна для Хетгарда, чтобы вызвать корабль.
Я приподнял бровь. – А как насчет Олуха и Неттл? – прямо спросил я. Быть может, Чейд ничего не рассказал Дьютифулу? Чейд покачал головой, и его седые волосы рассыпались по одеялу.
– Нет. Мы не можем поручать Олуху такие серьезные сообщения. Представь себе, какие последствия это будет иметь для девушки, если в Баккипе неправильно поймут наше послание или если Неттл не поверит Олуху. Нет. Нам следует тщательно подготовить такой канал, попробовать сначала передавать простые сообщения в обе стороны, а уж потом использовать его в полной мере. – Он тяжело вздохнул, молчаливо упрекая меня. – Сегодня ночью Олух будет спать в нашей палатке. Перед тем как он заснет, Дьютифул попросит его передать наш привет Неттл вместе с каким-нибудь простым сообщением королеве, на которое она должна будет ответить. Необходимо тщательно обдумать текст послания. Если все пройдет удачно, мы сможем на следующую ночь отправить королеве нечто более содержательное. Но только после того, как у нас будет полная уверенность в надежности канала связи, мы сможем передать королеве наши подозрения о предателе. – Он кивнул самому себе и вопросительно посмотрел на принца. – Ты согласен?
– Согласен. – Дьютифул тихонько вздохнул. – Будем надеяться, что Королева Больших Сомнений сочтет возможным общаться со мной при помощи Скилла. – И он наградил меня укоризненным взглядом – ведь именно по моей вине он до сих пор не познакомился со своей кузиной.
– Я делал то, что считал правильным, – холодно ответил я.
А Чейд, никогда не упускавший случая воспользоваться чужой слабостью, тут же охотно согласился.
– Конечно. Тобой всегда движут лучшие намерения, Фитц. Но когда ты в следующий раз будешь принимать важное решение, основанное на том, что «ты считаешь правильным», будет неплохо вспомнить, что я обладаю куда большим опытом, чем ты. Быть может, в следующий раз ты отнесешься к моему мнению с уважением.
– Обязательно буду иметь в виду твой совет, – не стал возражать я, но мой голос был полон ядовитого холода.
Мне и в голову не приходило, что наступит момент, когда Чейд и Шут примутся рвать мою верность на части, словно два раззадорившихся щенка – старый коврик. Каждый из них соглашался, что решение должен принимать я сам, но оба считали, что без их подсказок мне не справиться. В этот момент вернулся Свифт с котелком, полным снега, и я с поклоном вышел из шатра. Принц задумчиво смотрел мне вслед, но не попытался войти в контакт при помощи Скилла.
Тем временем лагерь проснулся. Пиоттр встал рано, рассказал мне Риддл, и отправился вперед, чтобы разведать путь. Ему не понравился легкий бриз, гнавший влажный воздух над заснеженной землей. Даже Олух уже встал и слонялся по палатке, разбрасывая содержимое своего наплечного мешка в поисках чистой одежды. Когда я сказал ему, что мы будем путешествовать налегке, в той же одежде, что вчера, он буркнул что-то сердитое. Я напомнил ему, что, когда его приняли на службу к принцу, у него была всего одна смена одежды. Он нахмурил брови и глубоко задумался, а потом покачал головой и заявил, что не припоминает такого времени. Я решил, что спорить из-за этого не стоит, помог Олуху одеться, и мы вышли из палатки, чтобы стражники смогли ее сложить.
Я раздобыл нам еду – простую кашу с соленой рыбой. Олуху, как и мне, завтрак не понравился, но ничего другого в лагере не нашлось. Затем я принялся перекладывать вещи из его заплечного мешка в свой. Одновременно я старался убедить Олуха, что теперь, когда мы научились ходить по леднику, нам будет легче не отставать от остальных. Он с сомнением кивнул, и сердце сжалось у меня в груди.
– Я плохо спал этой ночью, – небрежно заметил я. – Мне снились плохие сны. А ты наверняка провел время с Неттл и видел во сне много хорошего.
– Не-е-е. – Он снял рукавицу, чтобы почесать нос, а потом долго натягивал ее обратно. – Прошлой ночью плохие сны были повсюду, – мрачно заметил Олух. – И Неттл не могла их изменить. Когда я ее позвал, она сказала: «Уйди, не смотри на это». Но я не мог, потому что они были всюду. Я шел и шел, шел и шел, сквозь снег, но сны приходили и смотрели на меня. – Он вновь стянул рукавицу и принялся задумчиво ковырять в носу. – У одного в носу были червяки, и они извивались. И я подумал, что и у меня в носу червяки.
– Нет, Олух, с твоим носом все в порядке. Не думай об этом. Пойдем посмотрим, чем заняты остальные.
Мы едва ли не первыми были готовы покинуть лагерь. Мне хотелось побыстрее отправиться в путь, поскольку на голубом небе появились низкие тучи. Подул сырой ветер, и меня совсем не радовали мысли о снеге и дожде. Однако остальные не спешили покинуть лагерь, хотя Пиоттр бросал тревожные взгляды на небо, убеждая всех побыстрее пуститься в дорогу. Олух стал жаловаться, что слишком устал для нового перехода и что одежда ему жмет. Чтобы отвлечь, я подвел его к шатру Шута и увидел Свифта. Он помогал лорду Голдену собираться в дорогу. Заплечный мешок, колчан и лук аккуратно лежали в стороне, а мальчик под руководством Шута разбирал деревянные шесты, поддерживавшие тонкую ткань шатра. Я заметил в колчане Свифта необычную стрелу, которую я рассматривал вчера.

Предыдущая страница 15 Следующая страница


Судьба шута 16

Шатер опустился на землю, и я заметил, что все шесты не толще хорошей стрелы. Я думал, что горшок с маслом для жаровни вылеплен из тяжелой глины, но когда из любопытства я его поднял, оказалось, что он совсем легкий и сделан из какого-то пористого материала. В сложенном виде шатер занимал места не больше, чем маленькая подушка. И все же, когда Шут собрал свои вещи, мне показалось, что его заплечный мешок тяжелее моего даже с вещами Олуха. Тем не менее Шут с легкостью закинул его себе за спину. Никогда прежде мне не доводилось видеть, чтобы палатку складывали так быстро, и мое восхищение Элдерлингами стало еще больше.
– Как странно: Элдерлинги делали такие замечательные вещи, но их раса исчезла. Интересно, что послужило тому причиной? – Мне хотелось отвлечь Олуха, который вновь начал тереть нос.
– Когда драконы погибли, Элдерлинги исчезли вместе с ними. Они не могли существовать друг без друга. – Шут произнес эти слова так, словно напоминал, что листья зеленые, а небо голубое.
Прежде чем я успел отреагировать на это удивительное заявление, Олух убрал руку от лица и спросил: – А кто такие Элдерлинги?
– Никто толком не знает, – начал я, но увидел лицо Шута и замолчал.
Казалось, он сейчас лопнет, если я не дам ему возможности говорить. Интересно, когда он все это выяснил и почему он горит желанием поделиться своими знаниями именно сейчас. Свифт, который почувствовал, что сейчас услышит что-то интересное, подошел поближе.
– Элдерлинги были старым народом, Олух. Не в том смысле, что они жили очень давно, а в том, что их жизнь была очень долгой. Подозреваю, что у некоторых из них память простиралась в еще более древние времена, когда жили их предки.
Олух наморщил лоб, пытаясь понять слова Шута. Свифт заворожено слушал.
– Ты знаешь это наверняка или строишь догадки? – прервал я Шута.
Он задумался. – Я практически уверен, хотя не имел возможности поговорить с Элдерлингами или драконом.
Теперь пришел мой черед удивляться. – Драконом? А с какой стати ты стал бы спрашивать дракона об Элдерлингах?
– Они… связаны. – Шут тщательно подбирал слова. – Всякий раз, когда мне удавалось что-то о них узнать, драконы и Элдерлинги упоминались вместе. Создается впечатление, что они создают друг друга или существование одних необходимо для существования других. Я не могу объяснить.
– Значит, если тебе удастся вернуть драконов, то и Элдерлинги вернутся? – беспечно спросил я.
– Возможно. – Он неуверенно улыбнулся. – Я не знаю. Но не думаю, что Элдерлинги принесут в мир зло.
На этом наш разговор закончился. Пиоттр вернулся и заявил, что нам нужно выступать как можно быстрее. Принц позвал Олуха, и мы подошли к нему.
О чем вы так долго беседовали? – мрачно осведомился Чейд.
Об Элдерлингах, – ответил я, не забывая о том, что Дьютифул и Олух нас слышат. – Лорд Голден считает, что, если в мире снова появятся драконы, это может привести к возвращению Элдерлингов. Он чувствует, что между ними существует связь, хотя не может объяснить, в чем она заключается.
И все?
Да. – Краткость моего ответа дала Чейду понять, что мне не нравится его настырность.
Интересно, что означает молчание Дьютифула? Возможно, он заодно с Чейдом? А потом я сказал себе, что это не имеет значения. Если наступит время, когда от меня будет зависеть, жить дракону или нет, я приму решение. А до тех пор я не стану мучить себя бесплодными сомнениями и не буду ни с кем ссориться.
Пиоттр построил нас в колонну. Сегодня мы заняли место сразу же за отрядом принца. Дядя Нарчески предупредил, что влажный ветер делает поверхность ледника ненадежной. Мы будем идти по старой тропе, стараясь не отклоняться от шестов с флажками. Однако нам нужно помнить, что ледник меняется и тропа не может быть абсолютно надежной. Недавно возникшие трещины заметает снегом. Он вновь попросил нас двигаться крайне осмотрительно. Наконец мы вооружились посохами и растянулись в цепочку.
Поначалу мы с Олухом не отставали. Он кашлял, но не так сильно, как раньше, и мы бодро шагали за остальными. Сегодня Пиоттр шел медленнее, ощупывая посохом лед перед каждым следующим шагом. Он оказался прав относительно коварства погоды. Хотя теплый бриз вскоре заставил нас опустить капюшоны, влажный снег приобретал под порывами изменчивого ветра самые причудливые формы. Синие тени, ложившиеся на белый снег, делали окружающий мир нереальным.
Дважды Пиоттр уводил нас в сторону от тропы. В первый раз он попробовал снег, наст поддался под его посохом, и в следующий миг снег рухнул вниз, открыв глубокую расселину. Ветер соткал из кристаллов снега легкий мост, слишком хрупкий, чтобы выдерживать вес человека. Пиоттр повел нас вдоль расселины.
Второй раз нам пришлось сойти с тропы в полдень. К этому времени Олух устал и пал духом. Влажный снег налипал на башмаки и штаны, и очень скоро мы заметно отстали. Но как только мы поднялись на длинный пологий кряж, отряд уже шагал нам навстречу. Пиоттр обнаружил участок мягкого снега, его посох погружался в него так глубоко, что он решил повернуть обратно, чтобы отыскать более безопасный маршрут. Подъем получился трудным, и, возвращаясь вслед за Пиоттром, Олух бормотал себе под нос проклятия.
Яркий солнечный свет отражался от сине-белого снега и слепил глаза. Мы щурились, по щекам катились слезы, от напряжения болело лицо. Однако Пиоттр вел нас все дальше и дальше.
Во второй день мы прошли значительно больший путь, чем в первый. Солнце уже клонилось к горизонту, а мы все еще продолжали идти вперед. Олух и я заметно отстали, и вскоре я уже начал сомневаться, собирается ли Пиоттр останавливаться на ночь. Дважды Олух заявлял, что дальше не пойдет. Он устал, промок, замерз, он хочет есть и пить. Это было скучное повторение моих собственных жалоб, и слушать их становилось невыносимо. Я и так с огромным трудом заставлял себя двигаться вперед, а тут еще Олух…
Мрачные звуки его музыки, сулившие беду, преследовали меня весь день, а мерный хруст снега у нас под ногами сопровождался легким позвякиванием окованных металлом посохов.
Если я шел первым, то Олух сразу же начинал сильно отставать, поэтому мне приходилось плестись позади, дожидаясь, пока он потычет перед собой посохом. Вечерние тени удлинялись, и день все больше походил на вчерашний. Мой гнев рос медленно, но верно, подобно огню, которому скармливают один кусок угля за другим.
Когда и почему я согласился играть роль няньки? И почему до сих пор это терплю? Почему Чейд поручил столь унизительное дело именно мне? Наверное, таким способом он пытается меня наказать или унизить. Когда-то я был воином Видящих. А теперь, когда выбрал свободу, Чейд заставил меня возиться с толстым, вонючим идиотом. Я попытался вспомнить все логические причины, спрашивал себя, кто еще мог бы присматривать за Олухом, наделенным такой могучей магией Скилла, но мне никак не удавалось убедить себя в важности этого омерзительного занятия. Мои мысли сползали в пропасть разочарования, гнева и отвращения. Я из последних сил контролировал себя и сладким голосом уговаривал Олуха:
– Пожалуйста, шагай немного быстрее, Олух. Посмотри, наши товарищи уже разбивают лагерь. Неужели ты не хочешь посидеть у костра и высушить вещи?
Он повернулся и бросил на меня злобный взгляд.
– Ты говоришь хорошие слова. Но я знаю, что ты про меня думаешь. Ножи, камни и большие палки. Ну, ты сам заставил меня сюда прийти. И если ты сделаешь мне больно, я сделаю тебе еще больнее. Потому что я сильнее тебя. Я сильнее и не должен тебя слушаться.
Он сделал глупость, предупредив меня. Я успел поднять стены Скилла. За мгновение до его атаки моя враждебность погасла, как огонь под влажным одеялом. Его атака обрушилась на меня, точно железный молот на наковальню из сыра. Олух не прикасался ко мне, но я ощутил, как мое тело сжимается в его хватке. Я пошатнулся и упал в снег, и мне показалось, что моя кровь хлынула наружу из всех пор, а Олух неожиданно спросил: – Почему мы сошли с ума? Что мы делаем?
Это был крик растерянного ребенка. Должно быть, он закрылся от меня стенами, и тут же – как и я – ощутил, как исчезла ненависть. Он неуклюже поспешил ко мне, и тут дождь, который уже давно собирался, хлынул как из ведра. Я понимал, Олух не хочет причинить мне вреда, но все же откатился в сторону, опасаясь, что от его прикосновения могут рухнуть стены Скилла.
– Олух, я не ранен. Правда не ранен. Мне просто стало плохо.
И еще я был ошеломлен, потрясен. И у меня все болело, словно я рухнул на землю с лошади. Я с трудом встал на колени и поднялся на ноги.
– Нет, Олух, не нужно ко мне прикасаться. Лучше послушай меня. Послушай внимательно. Кто-то хочет над нами посмеяться. Кто-то при помощи нашей собственной магии вкладывает нам в головы дурные мысли. Кто-то, кого мы не знаем.
У меня вдруг прояснилось в голове. Кто-то применяет Скилл против нас.
– Кто-то, кого мы не знаем, – с тоской повторил Олух. Я смутно ощутил, как Дьютифул пытается войти со мной в контакт. Они наверняка почувствовали, что Олух на меня напал. Я рискнул на несколько мгновений опустить стены. Будьте осторожны! Охраняйте свой разум!
И тут же восстановил защиту, поскольку ощутил, как враг вновь пытается проникнуть в мое сознание. Я знал, что мне следует нанести ответный удар или хотя бы выследить противника. Мне пришлось собрать все свое мужество, чтобы вновь опустить стены. И я попытался отыскать врага, ощупывая пространство, пытаясь найти того, кто отравлял мой разум, вызывая злобу к Олуху.
Но я никого не нашел. Да, я обнаружил Чейда, Дьютифула и Олуха, которые поставили защиту. Может быть, стоит связаться с Неттл? Нет, противник может просто не знать о ее существовании; я не стану им показывать свою дочь. Глубоко вздохнув, я вновь поднял стены. И не почувствовал себя в безопасности. У нас появился неизвестный враг, и я не должен узнать о нем все.
– Это те же самые, которые насылали мне плохие сны, – решительно заявил Олух.
– Ну… не знаю. Может быть.
– Я знаю. Да. Это они, делатели плохих снов. – Олух упрямо тряхнул головой.
Между тем дождь усилился. Оставалось надеяться, что лагерь уже разбит и палатки поставлены и у нас будет шанс спрятаться от дождя. Весь день меня донимала сырость – мокрый снег. А теперь еще и дождь промочил насквозь.
– Пойдем, Олух, – предложил я. – До лагеря уже недалеко. И мы двинулись вперед по раскисшему снегу. – Не опускай стены Скилла, – посоветовал я. – Кто-то внушает нам плохие мысли. Они не знают, что мы друзья. Они пытаются заставить нас сделать друг другу больно.
Олух печально посмотрел на меня. – Иногда мы друзья. А иногда деремся.
Это была правда. Как и то, что мне надоело постоянно о нем заботиться. Те, кто желал нам зла, обнаружили источник моего раздражения и постарались его усилить. Так в свое время Верити искал страх и самонадеянность в наших врагах и усиливал эти чувства, заставляя совершать смертельные ошибки. Кто-то очень тонко использовал мои сокровенные мысли. И это меня пугало.
– Да, иногда мы ссоримся, – не стал спорить я. – Но мы никогда не причиняли друг друга вреда. Мы не всегда во всем соглашаемся. Но так часто случается с друзьями. Мы не причиним друг другу вреда даже в те минуты, когда сердимся друг на друга. Потому что мы друзья.
Олух тяжело вздохнул. – Но я старался сделать тебе больно. На лодке я заставлял тебя стукаться о стенки. Извини.
Пожалуй, мне никогда не приходилось слышать таких искренних извинений. Я должен был ответить ему взаимностью. – А я сожалею о том, что заставил тебя приплыть сюда на лодке.
– Кажется, я простил тебя. Но я снова рассержусь, если ты заставишь меня сесть на лодку, чтобы плыть домой.
– Что ж, это справедливо, – сказал я после некоторых раздумий, стараясь, чтобы мой голос прозвучал спокойно.
Олух поразил меня, когда неожиданно остановился и взял меня за руку. Даже сквозь стену Скилла я ощутил его тепло. – Я всегда сердился на маму, когда она мыла мне уши, – сказал он. – Но она знала, что я ее люблю. И я люблю тебя, Том. Ты дал мне свисток. И пирожное с розовой глазурью. Я постараюсь не быть с тобой злым.
Его простые слова застали меня врасплох. Олух стоял, приоткрыв рот и высунув кончик розового языка, и смотрел на меня своими маленькими круглыми глазками. Маленький, похожий на жабу человечек с мокрым носом. Прошло много лет с тех пор, как мне предлагали любовь на такой простой и честной основе. Как ни странно, во мне пробудился волк. Я почти увидел, как Ночной Волк одобрительно помахивает хвостом. Мы были стаей.
– Я тоже тебя люблю, Олух. Пойдем. Давай поспешим туда, где сухо и тепло.
Когда мы добрались до лагеря, дождь стал совсем холодным, теперь он мешался со снегом. Чейд вышел нам навстречу. Как только он оказался рядом, я предупредил его: – Держи стены поднятыми. Кто-то старается смутить нас при помощи Скилла – так Верити использовал Скилл, чтобы сбить с толку врага во время войн красных кораблей. Оно… они попытались стравить нас с Олухом. И едва не добились своего.
– Кто за этим стоит? – резко спросил Чейд.
– Люди с плохими снами, – серьезно ответил ему Олух. Чейд нахмурился, а я пожал плечами. Я бы не сумел сказать ничего более определенного.
Этой ночью наш лагерь был малоприятным местом. Все либо промокло, либо отсырело. Нам даже толком не удалось развести костры. Пиоттр вновь отметил границы, а потом рискнул отправиться на разведку. Из шатра Нарчески шло слабое свечение – там горела единственная свеча. Шатер Шута являл собой великолепный цветок в ночи, и мне ужасно захотелось присоединиться к нему, но Чейд потребовал, чтобы я сделал полный отчет.
Шатер принца казался тесным из-за развешанной мокрой одежды. Никто не рассчитывал, что к утру она высохнет. Чейд и принц успели переодеться. Толстая свеча в металлической чаше тщетно пыталась растопить снег, засыпанный в маленький котелок. Я вынес куртку и башмаки Олуха наружу, чтобы стряхнуть влажный снег, пока он надевал шерстяной свитер и сухие носки. Когда я вышел из шатра, холодный влажный ветер показался мне особенно неприятным. Вернувшись в палатку, я разложил вещи Олуха сушиться на полу, прекрасно понимая, что завтра утром нам придется одеваться в сырое. Ну, что ж тут поделаешь, с горечью подумал я.
– Да, наше путешествие совсем не похоже на благородные приключения рыцаря, который отправился убить чудовище в честь прекрасной дамы, – кисло заметил я.
– Да, – согласился Олух. – У нас должны быть мечи и кровь. А не дурацкий мокрый снег.
– Не думаю, что тебе больше понравятся мечи и кровь, чем мокрый снег, – хмуро отозвался принц, но сейчас я был готов согласиться с Олухом.
Одна отчаянная битва казалась мне привлекательнее бесконечного хлюпанья по леднику. Впрочем, с моим везением в конечном счете я получу и то и другое.
– У нас есть враг, – объявил я. – Враг, который знает, как использовать против нас Скилл.
– Ты уже говорил, – заметил Чейд. – Но Дьютифул и я успели это обсудить – мы оба ничего не заметили. – Он вылил тепловатую воду в чашу с травами и с сомнением оглядел результат своих трудов.
Слова Чейд а сбили меня с толку. Если враг напал на нас с Олухом, почему он не тронул остальных членов группы? Я сказал о своих сомнениях, а потом добавил: – Почему они атаковали только Олуха и меня? Мы выглядим как самые обычные слуги.
– Всякий владеющий Скиллом должен понимать, что Олух и ты совсем не те, за кого себя выдаете, – заметил Чейд. – Быть может, они почувствовали, насколько силен Олух, и решили избавиться от вас обоих, натравив друг на друга.
– Но почему одновременно не нанести удар по принцу и его верному советнику? Почему не стравить вас и не посеять раздор между теми, кто стоит во главе отряда?
– Да, было бы неплохо знать ответ на твой вопрос, – согласился Чейд по размышлении. – Однако он нам неизвестен. Мы знаем лишь, что вы с Олухом думаете, будто вас атаковали. Мы с принцем ничего не почувствовали, пока вы не вступили в схватку.
– Это произвело впечатление, – добавил Дьютифул, устало потирая виски. Потом он широко зевнул. – Как бы мне хотелось, чтобы все осталось позади, – тихо сказал он. – Я устал, замерз, и у меня нет никакого желания выполнять моюмиссию.
– Возможно, это результат тонкого воздействия на тебя при помощи Скилла, – предупредил я. – Твой отец подобным образом использовал Скилл, чтобы сбить с толку рулевых красных кораблей – в результате некоторые их них разбивались о скалы.
Принц покачал головой. – Мои стены достаточно надежны. Нет, сомнения сидят у меня внутри. – Он смотрел, как Чейд помешивает желтоватый чай.
– Дело не в Скилле, – с горечью сказал Чейд. – Во всем виноват проклятый Шут, который вызвал сочувствие к дракону почти у всех участников экспедиции. Он удачно воспользовался суевериями воинов Хетгарда. Дьютифул, ты должен сохранять решимость. Помни, ты обещал Нарческе принести голову дракона к ее материнскому очагу.
– Что было, то было, – веско сказал Пиоттр, приподнимая полог шатра. – Могу я войти?
– Входи, – ответил Дьютифул. – Я не забыл данного мной слова. Но я никому не обещал, что его выполнение доставит мне удовольствие.
За минуту до появления Блэкуотера мой Уит предупредил меня, что кто-то приближается к шатру, но я подумал, что это Свифт или Риддл. Интересно, зачем пришел Пиоттр? И что, теперь он станет дожидаться, пока я уйду? Однако он кивнул мне, словно соглашаясь с моим правом все слышать. Пиоттр не стал вновь говорить о предстоящих нам опасностях, а жестко улыбнулся и сказал:
– Завтрашний день никому из нас не доставит радости. Всем будет трудно. После такого долгого и тяжелого перехода я хочу предложить вам средство, которое помогает нам переносить тяготы трудного путешествия. – Он тяжело вздохнул. – Погода еще больше усложняет нашу задачу. Дождь размывает снег, ослабляя тропу даже в тех местах, где она была надежна. Завтра, когда мы будем преодолевать седловину острова, нам следует опасаться не только расселин, но и схода лавины.
Он говорил и одновременно разворачивал нечто вроде торта, завернутого в темную материю. Я был голоден, к тому же мое обоняние никогда меня не подводило. Для того чтобы он не испортился, Пиоттр пропитал его бренди. Когда он отломил кусок торта, я увидел изюм, кусочки жира и сушеных яблок. Запах бренди усилился. Олух слегка оживился. Я был защищен от его Скилла, но ощутил тревогу. Рыбий жир? Неужели у него будет такой же вкус?
Очевидно, Пиоттр заметил мой алчный взгляд, поскольку улыбнулся и предложил мне первый кусок. – Ты выглядишь самым мокрым и замерзшим, – заметил он.
Тут он не погрешил против истины, поскольку остальные успели переодеться в сухое. Я с благодарностью принял угощение. Когда я попробовал торт, Пиоттр добавил: – Это лакомство наши воины называют пирогом мужества. Мы добавляем сюда темный густой мед, сушеные фрукты и укрепляющие травы, после чего обильно пропитываем бренди, чтобы лакомство не портилось. Я могу целый день сражаться или два дня идти, съев кусочек такого торта.
Сладость и вкус бренди наполнили мой рот. Но, прожевав угощение, я ощутил знакомый вкус. Горечь эльфовской коры скрывалась за сладостью меда и фруктов. Я понимал, что должен предупредить Чейда, хотя мое тело кричало от радости, предвкушая мощный приток энергии.
А потом мир вокруг умер.
Не знаю, как еще это описать. Я узнал, что обладаю магией Уита, когда впервые столкнулся с «перекованными». Я не понимал, что меня связывает родство со всеми живыми существами, пока не столкнулся с такими, которых я вообще не воспринимал. «Перековывание» вырвало их из всеобщей паутины жизни, превратило людей в лишенных совести негодяев, способных насиловать и убивать, не испытывающих ни малейшего сострадания к другим людям или животным.
Сейчас я испытал нечто похожее, только в противоположном смысле. Раньше я думал, что магия Скилла соединяет меня лишь с носителями этой магии. А теперь выяснилось, что я был объединен мириадами крошеных невидимых связей со всеми людьми. Могучий голос мира, постоянный шепот мыслей вдруг исчезли. Я заморгал и даже попытался прочистить ухо, не понимая, что со мной произошло. Я видел, слышал, ощущал запахи, вкус еды еще остался у меня во рту, но какое-то другое чувство, не имеющее названия и неизвестное мне до сих пор, было полностью подавлено после того, как я отведал угощения Пиоттра. Я попытался связаться с Чейдом и Дьютифулом при помощи Скилла, но с тем же успехом мог бы заставить сжаться замерзшую руку. Раньше я знал, как это делается, а теперь все онемело.
Пиоттр с улыбкой протянул Олуху кусок торта. Маленький человечек широко раскрыл рот, рука метнулась вперед. Я успел перехватить его запястье и отвести в сторону. Он потянулся за лакомством ртом – это выглядело бы забавно, если бы нашей группе Скилла не грозила страшная опасность.
– Эльфовская кора! – крикнул я, поскольку, лишившись Скилла, сомневался, что мой голос сумеет донести смысл происходящего до остальных.
Я тут же изменил тон, сделав вид, что мои слова относились только к Олуху. – Нет, Олух! Ты же знаешь, что от этого растения тебе будет плохо. Отдай мне торт, и я найду для тебя что-нибудь вкусненькое. Не нужно, Олух, пожалуйста.
– Какое растение? Я не болен! Это мое, мое! Ты сказал, что мы друзья и не должны друг друга обижать. Пусти! Не честно, не вежливо хватать!
Он так любил сладкое, что отчаянно пытался высвободить руку. А я не мог позволить ему даже попробовать. Никогда прежде у меня не было столь сильной реакции на эльфовскую кору. Меня переполняла такая энергия, что я испугался, когда подумал о неизбежном похмелье. В какие пучины отчаяния я погружусь потом, когда ее действие пройдет? Не теряя времени, я выхватил лакомство из руки Олуха, который тут же сел на пол и всхлипнул, а потом отчаянно закашлялся. Я торопливо протянул кусок торта Чейду.
– Я не стану это есть у него на глазах. Он сам не свой, когда дело доходит до сладостей. И если он увидит, как я ем, но не даю ему, он устроит ужасный скандал!
Интересно, пытались ли Чейд и Дьютифул связаться со мной при помощи Скилла? И обрушил ли на меня свой гнев Олух? Однако я ничего не ощущал. Мои чувства не воспринимали даже их присутствия. Конечно, Уит подсказывал, что они рядом, и это служило некоторым утешением. Пиоттр, нахмурившись, наблюдал за нашим замешательством. Однако Чейд отреагировал неожиданно быстро.
– О да, я припоминаю, какой эффект это произвело на тебя в прошлый раз. Олух, тебе будет плохо, так что не обижайся. Уверен, мы найдем для тебя что-нибудь вкусненькое. – Он повернулся к Пиоттру и заговорщически ему подмигнул. – Олух тогда не спал целые сутки, а потом впал в такое ужасное уныние, что в течение нескольких дней ничто его не радовало. Сейчас нам это ни к чему. Перестань обижаться, Олух. У принца Дьютифула остались для тебя ячменные леденцы.
Принц уже рылся в своем заплечном мешке, а Чейд быстро взял кусок торта из моих рук и ловко завернул его в ткань. Через мгновение «лакомство» оказалось в его заплечном мешке.
– Мы с принцем отведаем ваше угощение попозже, когда Олух уляжется спать, – понизив голос, сказал Чейд Пиоттру. – Я старый человек, которому очень поможет эльфовская кора. Однако я не знал, что ее используют на Внешних островах.
– Эльфовская кора? – Неужели Пиоттр только делает вид, что впервые слышит это название? – У нас нет растения с таким странным названием. Да, мы добавляем в торт растения, но у каждого материнского дома свой рецепт, и его секрет тщательно оберегается. Могу лишь сказать, что он из моего материнского дома, к которому принадлежит и Нарческа. Этот пирог мужества в течение многих поколений помогал выжить клану нарвала.
– Не сомневаюсь! – воскликнул Чейд. – Я уже предвкушаю, как попробую его сегодня вечером. Или лучше завтра утром, чтобы обрести силы после крепкого ночного сна. Бедный Том, я знаю, какой эффект оказывает на тебя эльфовская кора! И хотя она тебе нравится, сегодня ночью ты не сомкнешь глаз. Я не раз говорил, чтобы ты не ел ее по вечерам. Но что толку повторять?
Я ухмыльнулся, хотя настроение у меня было паршивым. – Вы правы, лорд Чейд. Сколько бы вы не объясняли мне, до меня не доходит ни единого слова. – Чейд слегка прикрыл глаза, показывая, что он меня прекрасно понял.
Налив себе слабого чая, он сделал несколько глотков, громко раскашлялся, делая вид, что его сейчас стошнит, и принялся колотить себя кулаком по груди.
– Ты свободен, Том Баджерлок. Пойди поешь, но перед сном зайди к нам. Полагаю, Олух захочет сегодня спать у нас.
– Да, милорд. – Я понял, что означало его представление.
Я вышел из палатки и зашагал к дальней границе лагеря. Дождь прекратился, но ветер не унимался. Убедившись, что меня никто не видит, я засунул два пальца в рот и попытался избавиться от кусочка съеденного мной торта. Ничего не получалось. Я слишком давно ничего не ел, и мой желудок охотно принял дар Пиоттра. Наконец мне удалось вызвать рвоту, и во рту появился отвратительный вкус горечи.
Я съел пригоршню мокрого снега, засыпал следы рвоты и пошел обратно к палаткам. Холод все глубже проникал в мое тело. Когда сильный яд попадает внутрь, никогда полностью не удается от него избавиться. Знать, что нечто оказывает на тебя влияние, ощущать это воздействие, понимая, что оно усиливается с каждым ударом сердца, – ужас, не поддающийся описанию.
Я употреблял эльфовскую кору раньше и знал, как она на меня действует. А что, если в торте были и другие растения, которые я ранее не пробовал? Я постарался не думать о такой возможности. Не может такого быть, сказал я себе.
Торт принес Пиоттр и предложил нам без всякой задней мысли. Мы пришли сюда, чтобы выполнить его желание – убить дракона; зачем ему пытаться нас отравить? Однако я никак не мог поверить, что только случайность привела к тому, что я лишился магии Скилла.
Мне было холодно и мокро, накатила тоска. Я не хотел в таком состоянии появляться в палатке стражников. И вдруг обнаружил, что стою возле шатра Шута. Замерзшими пальцами я попытался откинуть в сторону полог.
– Лорд Голден, – позвал я, с некоторым опозданием сообразив, что у него могут быть другие гости.
Должно быть, интонация моего голоса вызвала у него тревогу. Шут сразу же откинул полог и торопливо поманил меня внутрь. – Стой на месте, постарайся не замочить здесь все, – сказал он. – Он уже успел сменить мокрую одежду.
Шут был в длинном черном одеянии, и я ему позавидовал.
– Пиоттр угостил меня кусочком торта. В нем была эльфовская кора, и я потерял Скилл, – пробормотал я, стуча зубами.
– Снимай мокрые вещи. – Шут принялся рыться в своем заплечном мешке, как только я оказался в шатре. Наконец он вытащил из него длинный коричневый балахон. – Это должно тебе подойти. Он гораздо теплее, чем кажется. Как небольшая доза эльфовской коры могла лишить тебя магии Скилла? Раньше она никогда не оказывала на тебя такого действия.
Я покачал головой. – Но так случилось. Кроме того, кто-то атаковал Олуха и меня при помощи Скилла, пытаясь стравить нас друг с другом. И у них почти получилось, пока я не поднял защитные стены, опасаясь, что Олух нанесет мне удар. Тут только я сообразил, что Олух на самом деле не вызывает во мне чувства ненависти. И он ни в чем не виноват, а если мне не нравится постоянно за ним ухаживать, я не должен вымещать на нем свою злость, верно? В любом случае, мне следует обижаться на Чейда, а не на Олуха. Именно он поставил меня в такое положение – главным образом для того, чтобы я все время был занят и не мог попасть под твое влияние. Он хочет, чтобы я просто выполнял его приказы, а не думал…
– Прекрати! – с тревогой воскликнул Шут. Я замолчал, не закончив фразы.
Не успел я вновь открыть рот, чтобы спросить, что случилось, как Шут поднял обе руки.
– Фитц. Послушай себя. Я никогда не слышал, чтобы ты так болтал. Это… вызывает у меня тревогу.
– Все дело в эльфовской коре.
Я содрогнулся от кипящей во мне энергии. Сбросив остатки мокрой одежды, я с благодарностью принял протянутый мне балахон, но тут же вздрогнул, ощутив его холод.
– Какой холодный, словно железо! Из чего он сделан? Из рыбьей чешуи?
– Верь мне и не задавай вопросов. Надень его, ты быстро согреешься.
Выбора у меня не было. Я натянул через голову балахон, оказалось, что его длинные полы доходят мне почти до щиколоток. Я повел плечами и вдруг ощутил, как они расслабились.
– Как странно. Мне он показался узким, но как только я повел плечами, стал в самый раз. Посмотри. Даже рукава заканчиваются на запястьях. Больше всего этот балахон напоминает невероятно тонкую кольчугу. Опять магия Элдерлингов? Ты привез его из Дождевых Чащоб? Интересно, как и из чего его сделали? Взгляни, как меняется цвет, когда я двигаюсь.
– Фитц, перестань болтать. Это действует мне на нервы. – Шут поднял стопку моей мокрой одежды, и на пол потекла тонкая струйка воды. – Я все развешу снаружи. Однако к утру она не высохнет. У тебя есть во что переодеться?
– Да. В моем мешке, но я оставил его в палатке принца. И бочонок со взрывным порошком Чейда. Почти все вещи Олуха в моем мешке, но он сможет и сам их взять. Так что хорошо, что мой мешок остался в палатке у принца. – Теперь я и сам заметил, что болтаю без умолку, и сумел закрыть рот прежде, чем меня попросил Шут.
Несколько долгих мгновений я дрожал от холода, но потом ощутил, как балахон возвращает тепло моего тела. Со вздохом облегчения я опустился на одеяло Шута и подобрал под себя окоченевшие ноги. И тут же принял другую позу. Шут вернулся в шатер и с любопытством посмотрел на меня, когда я вскочил на ноги и принялся расхаживать по шатру вокруг маленькой свечи, стоявшей в центре.
– Что с тобой? – спросил он.
– Такое ощущение, что под кожей у меня бегают муравьи. – Я отвел рассыпавшиеся волосы с лица и собрал их в воинский хвост. – Мне не усидеть на месте. И я не могу молчать, не могу привести свои мысли в порядок, если ты понимаешь, о чем я.
Мои руки вдруг показались мне слишком большими. Я принялся щелкать суставами пальцев, потом опустил руки. Шут смотрел на меня, стиснув зубы. – Извини, – торопливо извинился я. – Я ничего не могу с собой поделать.
– Это очевидно, – пробормотал он. Потом он тряхнул головой и добавил: – Я бы хотел помочь, но сейчас тебе не стоит давать успокаивающие травы. И еще я боюсь упадка сил и духа, который последует потом. Никогда не видел, чтобы ты так себя вел. Если отчаяние, которое обычно охватывает человека после употребления эльфовской коры, будет таким же сильным, как твоя нынешняя эйфория, то я боюсь за всех нас.
Я видел, что он говорит совершенно серьезно. – Меня это тоже пугает. То есть я знаю, что должен опасаться последствий, но сейчас я не могу ни на чем сосредоточиться. Меня переполняет множество разных мыслей. Как высушить одежду к завтрашнему дню, а еще я должен сделать доклад Чейду, однако я не знаю, стоит – ли мне ходить по лагерю в таком одеянии. Я оставил в палатке Дьютифула свой мешок с сухими вещами. Вещи Олуха тоже там лежат. Но это хорошо, потому что Олуху они понадобятся.
– Помолчи, – взмолился Шут, прервав мою болтовню. – Пожалуйста, помолчи, дай мне собраться с мыслями. В прошлом эльфовская кора лишь ослабляла твой Скилл, но потом это проходило. Можем ли мы рассчитывать, что Скилл к тебе вернется?
Я пожал плечами. – Не знаю. Не думаю, что мы можем судить о происходящем со мной сейчас по прошлому действию эльфовской коры. Я сказал тебе, что Олух лишь чудом не съел кусок торта?
– Нет, не сказал. – Шут говорил медленно, словно я был слегка не в себе, – впрочем, тут он был прав. – Ты можешь кое-что для меня сделать? Оставь в покое свои волосы и рот. Сложи руки на коленях и расскажи обо всем, что произошло с тобой сегодня. Весь день, с самого утра, пожалуйста.
Только теперь, когда Шут упомянул об этом, я сообразил, что дергаю себя за нижнюю губу. Положив руки на колени, я попытался доложить о событиях прошедшего дня, словно передо мной был Чейд. По мере того как я рассказывал, Шут все больше мрачнел, и я понял, что мои слова обрушиваются на него, точно град, что моя речь становится бессвязной и обрывки эпизодов наслаиваются друг на друга. Вскоре я вновь вскочил и принялся расхаживать по шатру. Мне никак не удавалось справиться с возбуждением. Неожиданно меня посетило озарение.
– Вот! – воскликнул я, подходя к Шуту и протягивая обнаженное запястье. – Давай проверим, действительно ли Скилл полностью меня покинул. Прикоснись ко мне. Попытайся войти со мной в контакт при помощи Скилла, как ты делал когда-то.
Он пораженно посмотрел на меня. Потом на его лице появилась болезненная недоверчивая улыбка. – Ты просишь меня это сделать?
– Конечно. Да. Давай выясним, насколько это серьезно. Если ты сможешь со мной связаться, значит, Скилл ко мне вернется, когда действие этой дряни закончится. Попробуй. – Я сел рядом с ним и положил руку ему на колени ладонью вверх.
Шут посмотрел на следы своих пальцев, оставшихся на моем запястье, а потом косо взглянул мне в лицо. – Нет. – Он отодвинулся от меня. – Сегодня ты не отдаешь себе отчета в собственных действиях, Фитц. Ты никогда бы не согласился на это, если бы находился в нормальном состоянии. Нет.
– Чего ты боишься? – вызывающе спросил я. – Давай, что мы теряем?
– Уважение друг к другу. Сейчас ты и сам не понимаешь, что делаешь, – будто ты вдребезги пьян. Нет, Фитц, перестань меня уговаривать.
– Не беспокойся. Завтра я не забуду, что сам тебе предложил. Я должен знать, жив ли мой Скилл! – В каких-то далеких уголках моей души я ощущал тревогу.
Мне хотелось остановиться и подумать, но возбуждение не позволяло. Сделай это сейчас, сделай хоть что-нибудь. Желание что-то предпринять было таким сильным, что я не мог ему противиться.
Я протянул руку и сжал тонкую кисть Шута. Он снял перчатки и даже не пытался сопротивляться. Словно складывая деревянную головоломку, я приложил его руку к своему запястью. Прохладные кончики пальцев легли на оставленные ими прежде следы. Я ждал. И ничего не чувствовал. Потом я вопросительно посмотрел на Шута.
Он закрыл глаза. Через мгновение его глаза открылись. Они были золотыми, и в них плескалось отчаяние. – Ничего. Я ощущаю лишь тепло твоего запястья под своими пальцами. Я пытаюсь пробиться к тебе, но тебя нигде нет. И больше ничего.
Мое сердце мучительно забилось в груди. Я тут же попытался отбросить то, что сейчас узнал. – Ладно. Это еще ничего не доказывает. Ничего. Завтра я могу проснуться, и Скилл ко мне вернется.
– Или нет, – спокойно предположил Шут, глядя мне в лицо. Его пальцы все еще сжимали мою кисть. – Возможно, мы больше никогда не сможем войти в контакт таким способом.
– Или нет, – согласился я. – Возможно, завтра я проснусь таким же одиноким и глухим, как сейчас. Возможно. – Я встал, высвободив руку из его пальцев. – Ладно. Сейчас бесполезно об этом говорить, верно? Как и о том, высохнет ли моя одежда к завтрашнему дню. То, что должно произойти, обязательно произойдет. – Я помолчал, размышляя о том, не пора ли мне замолчать, но вопрос сам сорвался с моих губ. – Как ты думаешь, Пиоттр сделал это со мной нарочно? Знал ли он, что эльфовская кора может уничтожить Скилл? И откуда он узнал, что я владею магией Скилла? И если он хочет помочь принцу убить дракона, зачем он вывел из строя меня? Если только он действительно хочет, чтобы мы убили Айсфира. Быть может, он заманил нас сюда, чтобы принц потерпел неудачу. Но все это звучит как-то бессмысленно. Ты согласен?
Шута явно смутил поток моих вопросов. – Ты можешь немного помолчать, Фитц? – серьезно спросил он, и после некоторых размышлений я покачал головой.
– Боюсь, что нет. – Я нетерпеливо расхаживал по шатру. Неожиданно на меня накатило отчаяние. Мне никак не удавалось найти положение, в котором я бы чувствовал себя удобно. Я с радостью лег бы спать, но не знал, как избавиться от бурлящей во мне энергии. Мне вдруг захотелось уйти куда-нибудь подальше, чтобы все оставили меня в покое. Я закрыл лицо руками.
– Всю свою жизнь я все делал неправильно.
– Нам предстоит долгая ночь, – печально сказал Шут.

XVII. АЙСФИР

Вот история о том, что произошло с Яасал Тюленьи Сапоги и драконом Айсфиром в те годы, когда Визал была Великой Матерью их материнского дома. Визал невзлюбила молодого мужчину, которого Яасал привела в дом, и на то имелось три причины: у него были кривые ноги и впалая грудь, а всем известно, что эти черты передаются детям, и Визал не хотела, чтобы ее материнский дом наполнился кривоногими, хилыми существами. У него были рыжие волосы, и Визал не хотела, чтобы у ее потомков были такие же. И всякий раз, когда весна приходила на острова и на ветках ивы появлялись крошечные пушистые почки, мужчина начинал чихать, плакать и кашлять и не мог участвовать в весенних работах. Поэтому, когда Яасал однажды летом отправилась собирать ягоды на склонах холма, Визал приказала женщинам приготовить комья земли и мелкие камушки, способные причинить боль, но не нанести серьезных ран, чтобы прогнать мужчину Яасал. И ее сестры, мать и тетки охотно это проделали, поскольку им не нравилась его самодовольная улыбка, которая появлялась на его губах, когда Яасал отсутствовала.

Когда Яасал вернулась и узнала, что ее мужчина сбежал, она разрыдалась и принялась ругаться, а потом поклялась, что отправится к дракону, чтобы попросить его о мести. Всем известно, что это ужасный грех против материнского дома, однако Яасал так разгневалась, что не хотела слушать никаких доводов разума и отказалась принять крепкого молодого воина с темными волосами, которого ей предложили вместо ее бледного, тощего юнца. И она поплыла на Аслевджал, дождалась прилива и отправилась в самые глубины ледника, чтобы просить дракона о жестокой мести.

Глубоко под ледяными шапками острова она причалила свою лодку на илистом берегу. Яасал высоко подняла над головой факел, но не стала любоваться красотами голубого льда склепа Айсфира. Вместо этого она сразу же отправилась в путь по извилистым голубым туннелям, где в глубинах льдах покоился дракон. Потом она вытопила полость во льду при помощи крови ягненка, которого принесла с собой, и попросила сделать бесплодными всех женщин, которые прогнали ее мужчину.

Баллада Внешних островов, перевод Баджерлока.

Остаток этой ночи, а также следующие день и ночь я вспоминаю, как один лихорадочный сон. Мой разум отказывается возвращаться к ужасу, который я тогда пережил.
– Все это было плодом твоего воображения, – сказал мне позднее Чейд, и меня больно уколола легкость, с которой он отмахнулся от моих страданий.
«Вся наша жизнь, – хотелось мне ответить на это, – лишь плод нашего воображения. А где же еще то место, где мы способны осознать все, что с нами происходит, и перенести потери? Любое событие – ничто до тех пор, пока чей-то разум не придаст ему смысл».
Я пережил это испытание. Ни один человек, понимающий различие между лекарственным растением и ядом, не погружался в такие глубины отчаяния. В какой-то момент Чейд ночью послал Риддла присматривать за мной. Он накинул мне одеяло на плечи и отвел меня, босого, в дурацком одеянии Элдерлингов в палатку принца. Там – если я ничего не путаю – я провел несколько часов, объясняя Чейду, как сильно я себя презираю. Позднее Дьютифул рассказал, что никогда не слышал такого утомительного перечисления воображаемых грехов. Я помню, как он несколько раз пытался успокоить меня. Однако я продолжал говорить о самоубийстве. Намерение покончить с собой и раньше посещало меня, но я никогда не говорил о нем вслух. У Дьютифула мои сентиментальные фантазии вызвали отвращение, а Чейд указал на то, что столь себялюбивый поступок не исправит ни одну из моих глупостей. Наверное, к этому моменту я уже смертельно ему надоел.
И все же в происходившем не было моей вины. Мое уныние являлось результатом действия эльфовской коры, а не размышлений, заставлявших меня без умолку болтать всю ночь до рассвета. К утру Дьютифул знал о моей юности гораздо больше, чем я когда-либо собирался ему рассказывать. И если у него когда-нибудь возникало искушение поэкспериментировать с эльфовской корой или семенами карриса, то эта долгая ночь навсегда излечила его от подобных желаний.
Когда Олух больше не мог выдерживать моих вдохновенных бредней, Риддл получил указание отвести его в палатку к обладателям Уита, где за ним присмотрит Уэб, и оставить там ночевать. Чейд и Дьютифул планировали попытаться войти в контакт с Неттл при помощи Скилла, но мое состояние спутало все планы. Перед тем как Олух сбежал, они вместе попытались связаться со мной при помощи Скилла. У них получилось ничуть не лучше, чем у Шута. Когда я рассказал об этом Чейду, он помрачнел, и я понял, как сильно он не одобряет мои эксперименты с Шутом.
На следующий день Риддл и Уэб сопровождали нас с Олухом. Не сомневаюсь, что Риддл получил задание от Чейд а, но Уэб сам вызвался мне помочь. Я до сих пор не представляю, что сказал ему Олух, чтобы убедить, что я нуждаюсь в помощи. Я шагал сквозь бесконечное мучительное сверкание снега, погрузившись в черное беспросветное отчаяние. Риддл и Олух шли впереди и почти не разговаривали. Весь день Уэб шагал вслед за мной, но не произнес ни единого слова. Вернулось лето, и ветер, придававший заснеженным холмам удивительные формы, стал слабым и почти теплым. Я помню, как птица Уэба дважды сделала над нами круг, издав громкий отчаянный крик, а потом улетела к морю. Присутствие партнера Уэба напомнило мне о моей потере, вызвав новые мучительные воспоминания. Я плакал, и слезы ручьями текли по моим щекам.
Переживания иногда утомляют сильнее, чем любые физические нагрузки. К тому времени, когда Пиоттр объявил, что мы будем ставить палатки, меня уже ничто не интересовало. Я лишился желаний, равнодушно наблюдая, как мои спутники разбивают лагерь. Смутно припоминаю, как Пиоттр принес извинения Чейду за то, что пирог мужества так плохо на меня подействовал. Чейд равнодушно принял его извинения и ответил, что я всегда отличался буйным темпераментом и был склонен злоупотреблять лекарственными травами. Я понимал, почему он так сказал, однако его слова вонзились в мое сердце, как кинжалы. Я не смог даже прикоснуться к каше, которую принес мне Уэб, и улегся еще до того, как все закончили ужинать. Я не сумел заснуть и молча смотрел в потолок палатки, пытаясь понять, зачем мой отец вообще спал с моей матерью. Мне казалось, что они совершили злое дело. Я слышал, как возле палатки Уэб играет для Олуха на своей маленькой дудочке, и вдруг понял, что мне недостает навеянной Скиллом смешной музыки маленького человечка. А потом я забылся тяжелым сном.
Когда я проснулся, до полудня оставалось всего несколько часов. В палатке больше никого не было. Интересно, почему меня никто не разбудил и мы до сих пор не отправились в путь. Дрожа от холода, я вылез из-под одеяла, поморщился, увидев, что на мне по-прежнему дурацкий балахон, и быстро переоделся в штаны и куртку. Засовывая одеяние Элдерлингов в заплечный мешок, я никак не мог понять, почему вокруг так тихо. Неужели погода заставила нас задержаться?
Я вышел из палатки. Легкий ветерок бросил мне в лицо крошечные кристаллы снежинок – он нес их, срывая с высившегося рядом холма. Лагерь выглядел почти брошенным. Уэб готовил какую-то еду на маленьком костерке. Котелок стоял рядом на снегу.
– А, ты проснулся, – с улыбкой сказал Уэб. – Надеюсь, тебе лучше.
– Я… да, – ответил я, с удивлением обнаружив, что это так.
Вчерашнее черное отчаяние исчезло. Нет, я не ощущал радости; боль от потери Скилла не прошла, да и предстоящие испытания не стали казаться более легкими, но желание покончить с собой улетучилось. Во мне нарастал гнев. Я ненавидел Пиоттра за то, что он заставил меня перенести. Я знал, что мне придется отказаться от мести, чтобы не разрушить стратегию Чейда, но я не верил, что пирог мужества содержал обычную дозу эльфовской коры, которую его соплеменники принимают без разрушительного эффекта для себя. Меня сознательно отравили. Вновь. Я очень рассчитывал, что еще до возвращения в Шесть Герцогств судьба предоставит мне шанс расквитаться с Пиоттром. Мое обучение в качестве королевского убийцы запрещало мне роскошь мести. С тех самых пор, как король Шрюд сделал меня своим человеком, мне говорили, что я должен направлять свои таланты на нужды короны, а не на исполнение собственных желаний, не говоря уже о мести. Один или два раза я нарушал правила – и всякий раз с ужасающими последствиями. Я несколько раз напоминал себе об этом, пока осматривал лагерь.
Мы разбили его на пологом склоне холма. Неподалеку от нас из снега упрямо торчала черная скала. А еще дальше высился крутой горный кряж. Вся картина очень напоминала чашку с отбитым краем. Тут и там из-под снега проступал черный камень. В чаше скопился лед и снег, замерзшая лавина, спускающаяся к нам. Наш лагерь находился у самого ее края.
– Ты слишком молчалив сегодня, – негромко заметил Уэб. – У тебя что-нибудь болит?
– Нет, но спасибо за заботу. Мне просто есть о чем подумать.
– И у тебя украли магию Скилла.
Я бросил на него мрачный взгляд, но он успокаивающе поднял руку.
– Больше никому не удалось это понять. Олух случайно мне все объяснил. Он очень встревожен из-за тебя. Раздражен, конечно, но еще больше встревожен. Прошлой ночью он попытался мне объяснить, что дело не только в твоем ужасном настроении и беспрерывной болтовне, но и в том, что ты исчез из его разума. Он рассказал мне историю из своего детства.
Однажды во время ярмарки мать выпустила его руку, и он потерялся в толпе. Олух оставался один в течение нескольких часов, ему не удавалось найти мать ни при помощи глаз, ни при помощи разума. Олух испугался, что она решила его бросить, но потом передумала и вернулась. И он довольно долго объяснял мне, как чувствовал, что его мать где-то рядом, но не пускает его в свои мысли. А ты просто исчез, сказал Олух. Как если бы ты умер, как умерла его мать. Однако ты жив, он видит тебя глазами, и это его пугает.
– Наверное, я для него выгляжу как «перекованный». Уэб судорожно вздохнул. Я знал, что ему довелось познакомиться с «перекованными».
– Нет, друг мой, – возразил он. – Я ощущаю тебя при помощи Уита. Ты его не потерял.
– И какой мне от него толк, если у меня нет партнера? – с горечью спросил я.
Уэб ответил не сразу. – А это еще одна вещь, которой я мог бы тебя научить, – устало сказал он, – если у тебя найдется хоть немного времени и желания.
Я не знал, что ему ответить, поэтому предпочел сменить тему разговора. – А почему мы сегодня остались в лагере?
Он недоуменно посмотрел на меня, а потом улыбнулся.
– Мы уже пришли, друг мой. Удобнее площадки для лагеря нам не найти. Пиоттр утверждает, что раньше где-то поблизости можно было увидеть сквозь лед дракона. Принц Дьютифул, Чейд и остальные отправились за Пиоттром и Нарческой на поиски Айсфира. Вместе с ними ушли воины Хетгарда. – Он поднял руку. – Вон туда.
Гладкая поверхность ледника была обманчивой. Я знал, что там должно быть немало подъемов и спусков. Пока я смотрел в указанном Уэбом направлении, появилась длинная цепочка людей, больше похожих на муравьев. Вскоре я узнал идущих впереди Пиоттра и Нарческу. Тут только я понял, что в лагере остались только мы с Уэбом. Я спросил его почему.
– Я не хотел оставлять тебя одного. Риддл сказал, что ты говорил о самоубийстве. – Он сурово покачал головой. – Я не верил, что ты можешь так поступить. Однако вчера у тебя было такое ужасное настроение, что я не хотел рисковать.
– Я не стал бы убивать себя. Это был приступ безумия, за меня говорил яд.
Откровенно говоря, мне было стыдно, что я произнес такие слова вслух. В Шести Герцогствах самоубийство всегда считалось проявлением трусости.
– Но зачем же ты принимал такую дрянь прежде, если знал, что она оказывает вредное воздействие? – сурово спросил он.
Я прикусил язык, сожалея, что не знаю точных слов Чейда. – Я пользовался этим прежде, когда испытывал очень сильную боль или усталость, – тихо ответил я. – На этот раз доза оказалась больше, чем я предполагал.
Он тяжело вздохнул. – Понятно, – сказал он, но я видел, что он меня порицает.
Я съел приготовленную им пищу. Она неприятно пахла рыбой. Островитяне варили суп из кубиков сушеной рыбы и рыбьего жира. Получалась густая похлебка. Несмотря на отвратительный запах, после еды я почувствовал себя лучше. Меня все еще окружала непривычная пустота. Смолкла не только музыка Олуха. Я привык к нитям, соединяющим меня с Дьютифулом, Чейдом, Шутом и Неттл. Теперь все мои связи с ними были разорваны.
Уэб наблюдал за тем, как я закончил есть и вымыл котелок. Потом я сгреб в кучу угольки в глиняной жаровне, надеясь, что огонь не погаснет.
– Присоединимся к остальным? – спросил Уэб, и я кивнул.

Предыдущая страница 16 Следующая страница


17 Робин Хобб

Пиоттр отметил проложенную тропу обрывками красной ткани на шестах, воткнутых в снег справа и слева от нее. Мы с Уэбом зашагали по ней. Поначалу мы молчали. Но потом Уэб заговорил, а я старался его не прерывать.
– Ты спросил о том, какая польза от Уита, если у тебя нет партнера. Я понимаю, что ты продолжаешь горевать по своему волку, и не осуждаю тебя. Я бы стал меньше тебя уважать, если бы ты сразу же попытался связать себя с другим существом, чтобы заполнить пустоту. Так люди Древней Крови не поступают. Ведь овдовевший мужчина не станет вновь жениться только для того, чтобы его осиротевшие дети получили новую мать и было кому согреть постель. Ты не стал торопиться – и правильно сделал. Но сейчас тебе не следует поворачиваться спиной к нашей магии.
Ты мало общается с нами, наделенными Уитом. Те, кто не знает, что ты один из нас, думают, что ты нас презираешь, – в том числе и Свифт. Даже если ты не считаешь нужным сообщить им, что в твоих жилах течет Древняя Кровь, тебе следует изменить свое поведение. Я не совсем понимаю, почему ты скрываешь свои Скилл и Уит. Королева заявила, что больше не позволит преследовать людей, наделенных Уитом, и ты в любом случае находишься под ее защитой. А ты еще и обладаешь Скиллом, магией Видящих. В Шести Герцогствах все с уважением относятся к ее носителям. Зачем скрывать, что ты служишь принцу и королеве?
Я сделал вид, что сбил дыхание и не могу ответить сразу. Подъем был достаточно пологим, и я не особенно утомился. Наконец я сказал: – Обо мне слишком много узнают. Кто-нибудь сложит куски головоломки, посмотрит на меня и скажет: «Наделенный Уитом Бастард жив. Убийца короля Шрюда, неблагодарный ублюдок, который поднял руку на старика, давшего ему кров». Не думаю, что терпимость по отношению к людям Уита уже готова выдержать такой удар.
– И ты решил прожить остаток своих лет как Том Баджерлок.
– Весьма возможно. – Я постарался скрыть горечь, но у меня ничего не вышло.
– И ты чувствуешь, что так будет правильно? – неожиданно спросил меня Уэб.
– Я чувствую, что так будет мудрее, если не легче, – ответил я.
– Нет, не будет. Открой свой Уит, друг мой. Неужели ты не ощущаешь присутствия чего-то огромного, доселе невиданного?
Я остановился. Уит подобен любому другому чувству. Так привыкаешь к дневным звукам или запахам костра, что перестаешь обращать на них внимание. Я замер на месте, словно прислушиваясь, но на самом деле постарался ощутить окружающую меня жизнь. Вот Уэб, такой близкий и теплый. Чуть дальше по тропе я чувствовал присутствие остальных, от которых исходили волны усталости и легкий тревоги. Мое восприятие людей Уита было несколько более острым и четким. Я не знал, где птица Уэба, вероятно, она летела над водой, разыскивая пищу.
– Только обычные… – начал я и замолчал.
Неужели я что-то почувствовал? Огромное, но едва заметное присутствие Уита? Казалось, дверь на несколько мгновений приоткрылась и тут же захлопнулась. Я закрыл глаза и превратился в статую. Нет.
– Ничего, – покачал головой я, открывая глаза. Уэб наблюдал за мной.
– Но ты что-то почувствовал, – сказал он. – А я ощущаю его постоянно. Когда ты в следующий раз обнаружишь его присутствие, постарайся за него зацепиться.
– Зацепиться?
Уэб разочарованно покачал головой. – Не имеет значения. Эта одна из тех вещей, которым ты «когда-нибудь» придешь научиться у меня.
Пожалуй, он впервые выразил недовольство мной, и я с удивлением обнаружил, что мне стало обидно. Что ж, я это заслужил. Однако я нашел в себе силы проявить смирение и спросил: – Быть может, вы сможете мне объяснить, пока мы догоняем остальных?
Он повернулся ко мне и насмешливо приподнял брови. – Конечно могу, Фитц, – теперь, когда ты меня попросил. Выбери кого-нибудь из идущих впереди людей, не владеющих Уитом, и я попытаюсь объяснить тебе, как это делается. Некоторые люди Древней Крови утверждают, что таким образом охотники выделяют одно животное в стаде и отмечают его в качестве жертвы. Возможно, ты видел молодых волков или других хищников, которые не способны сделать первый шаг в охоте. Вместо того чтобы выбрать конкретную жертву, они продолжают преследовать все стадо или стаю и в результате оказываются ни с чем. Именно в этом и состоит сила стада. Отдельные животные скрывают свою индивидуальность от охотников, прячась у них на глазах.
Так, с опозданием, начались мои уроки с Уэбом. К тому моменту, когда мы догнали остальных, я уже смог выделить Чейда и следить за ним, даже если он скрывался из виду. Кроме того, я дважды уловил при помощи Уита присутствие какого-то огромного существа. В отличие от Уэба я уже испытывал похожие ощущения. Я не стал ни с кем делиться своим открытием, хотя сердце сжалось у меня в груди. Дракона ни с кем не спутаешь. Я ждал, что на меня вот-вот ляжет широкая тень крыльев, поскольку не представлял, как можно почувствовать присутствие такого огромного существа, которое тут же исчезает. Но небеса у меня над головой оставались голубыми, чистыми и пустыми.
Когда мы догнали отряд, наши спутники стояли под узким каменным карнизом. На поверхности скалы виднелись высеченные руны островитян, уходящие под лед. Воины Хетгарда замерли возле скалы, и по выражению их лиц было нетрудно догадаться, что они хотели бы оказаться как можно дальше отсюда. Как ни странно, некоторые из них с трудом сдерживали улыбки. Интересно, что их так забавляет, подумал я. Один из них опустился на колени и принялся откалывать лед, покрывавший скалу. Он орудовал ножом, с остервенением нанося удары железным лезвием, словно собирался прикончить врага. Сделав дюжину ударов, он отбросил в сторону лишь несколько отколовшихся льдинок. Работа казалась бессмысленной, однако он не сдавался.
Стражники Лонгвика принесли с собой инструменты – лопаты, кирки и ледорубы, но никто из них не присоединился к воину Хетгарда. Они стояли наготове со скучающими лицами и, как положено хорошим солдатам, ждали приказа. Вскоре я понял, почему они не начинают. Когда мы подошли, Чейд и Дьютифул стояли лицом к лицу с Пиоттром и Нарческой. Группа Уита отошла в сторону. Олух сидел на снегу и что-то напевал себе под нос, кивая головой в такт.
– Да, но где? – резко спросил Чейд, и по его тону я понял, что он уже не в первый раз задает этот вопрос.
– Здесь, – терпеливо ответил Пиоттр. – Здесь. – Он обвел правой рукой небольшое плато, где мы стояли. – Руны на скале говорят: «Здесь спит дракон Айсфир». Я привел вас к нему, как мы и договаривались, и Нарческа сопровождала нас, чтобы видеть все. Теперь решать вам. Именно вы должны выкопать дракона и отрубить ему голову. Ведь так мы и договаривались с принцем в его собственном материнском доме?
– Да, но я не предполагал, что ему придется расколоть целый ледник, чтобы добраться до дракона! Я думал, имеются какие-то предположения о том, где именно он находится. А здесь лишь снег, лед и скалы. С чего начать?
Пиоттр пожал тяжелыми плечами. – Наверное, с любого места, которое вам больше понравится.
Один из воинов Хетгарда с горечью рассмеялся. Рассерженный Чейд огляделся по сторонам. Он скользнул взглядом по моему лицу, но решил, что от меня все равно не будет никакой пользы, и вновь обратился к Пиоттру:
– Когда ты был здесь в последний раз, где именно видели дракона?
Пиоттр покачал головой. – Я был здесь лишь однажды, вместе с моей теткой, еще мальчишкой. Она привела меня сюда, чтобы показать дорогу. Но мы так и не увидели дракона – лишь руны на скале. Прошла жизнь целого поколения с тех пор, как дракона видели сквозь лед.
Слова Пиоттра вызвали какие-то воспоминания у представителя Клана Филина. Он кивнул и заговорил с легкой улыбкой: – Моя бабушка видела его, когда была девочкой. Я повторю вам то, что она рассказывала мне. Возможно, вам это пригодится. Бабушка пришла сюда вместе с матерью своей матери, чтобы оставить дар Айсфиру и попросить, чтобы наши овцы лучше плодились. Когда они добрались до места, мать ее матери показала ей темную тень, которую можно было с трудом различить во льду только в ясный полдень. «Вот здесь он лежит, – сказала она моей бабушке. – Раньше его было видно гораздо лучше, но с каждым годом лед становится толще, а дракон опускается ниже. Теперь он превратился в тень, но придет время, когда люди будут сомневаться в его существовании. Так что смотри внимательно, чтобы ни один потомок нашего народа не усомнился в мудрости своих предков». – Бард неожиданно замолчал.
Ветер трепал его длинные волосы и румянил щеки, Филин стоял и с довольным видом чему-то кивал.
– Значит, ты знаешь, откуда нам начинать поиски дракона?
Филин рассмеялся. – Нет, не знаю. Но даже если бы и знал, я бы вам ничего не сказал.
– Интересно, – спокойно спросил Дьютифул, – ваш народ приносил дракону дары, а как Айсфир их принимал?
– Кровь, – тут же ответил Филин. – Глотку овце перерезали так, чтобы кровь пролилась на лед. Матери изучили форму лужи и место, где она просочилась внутрь, а где скопилась на поверхности. Так они определили, что Айсфир доволен их даром. Потом они оставили тушу овцы для Черного Человека и отправились домой. А следующей весной многие из наших овец принесли по два ягненка, и ни один из них не заболел. У нас был хороший год. – Филин мрачно оглядел нас. – Вот какая выпала нам удача, когда мы чтили Айсфира. Но стоит осквернить его или сомневаться в том, что он существует, – мне страшно даже подумать, какие несчастья падут на ваши дома.
– И на наши тоже, нравится это нам или нет, – только за то, что мы здесь присутствуем, – угрюмо заметил Тюлень.
Пиоттр даже не посмотрел в их сторону, когда напомнил: – Наш материнский дом принял на себя всю ответственность за то, что здесь происходит. Вас это не коснется.
– Это ты так говоришь! – презрительно фыркнул Филин. – Однако я сомневаюсь, что ты выражаешь волю Айсфира, которого готов уничтожить из-за каприза женщины!
– Где дракон? – вмешался Чейд, чье терпение подходило к концу.
Ответ пришел из самого неожиданного источника. – Он здесь, – негромко проговорил Свифт. – О да, здесь. Его присутствие накатывает, как волны мощного прибоя, но даже в те моменты, когда оно отступает, нет ни малейших сомнений, что дракон здесь. – Тело мальчика раскачивалось в такт словам, глаза были устремлены вдаль.
Кокл положил руку на плечо мальчика, а Уэб поспешил к Свифту. – Посмотри на меня! – приказал он мальчику, а когда Свифт промедлил, он встряхнул его за плечи. – Посмотри на меня! – нетерпеливо повторил Уэб. – Свифт! Ты еще слишком молод и никогда не был связан с другим существом. Возможно, ты не понимаешь, что я говорю, но постарайся сохранить себя. Не иди к нему, не позволяй ему войти в твой разум. Мы ощущаем могучее присутствие, величественное и внушающее благоговение. Но тебе нельзя раствориться в нем. Я чувствую в этом существе очарование огромной кошки, манящей тебя к себе, готовой связать с собой юного человека, хочет он того или нет.
– Ты чувствуешь дракона? Ты хочешь сказать, что он действительно жив и находится здесь? – ошеломленно спросил Чейд.
– О да, – вмешался Дьютифул. Только сейчас я заметил, как он бледен. Все остальные лица порозовели на морозе. Дьютифул стоял чуть в стороне от нас и не сводил взгляда с Нарчески. – Дракон Айсфир и в самом деле здесь. И он жив, хотя я не понимаю, как такое может быть. – Он немного помолчал, казалось, принц рассуждает вслух. – Я даже могу коснуться его разума. Я пытаюсь войти с ним в контакт, но он не обращает на меня внимания. И я никак не могу понять, почему в какой-то момент я чувствую его, но уже в следующий миг он бесследно исчезает.
Я постарался сохранять невозмутимый вид – мгновение назад принц с удивительной легкостью признался, что обладает Уитом. Кроме того, меня поразило, что он чувствует присутствие дракона, а я его ощущаю лишь с огромным трудом. Прежде у меня была возможность убедиться, что Уит принца намного слабее моего. Быть может, уроки с Уэбом обострили восприятие Дьютифула? И тут мне стало совсем не по себе. Он говорит об Уите или о Скилле? В моих снах драконица Тинталья входила со мной в контакт при помощи Скилла. Подозреваю, что и Неттл она нашла с его же помощью. Я перевел взгляд на Чейда. Старик старательно прислушивался к своим ощущениям, но я видел, что он разочарован. Однако разобраться, что к чему, мне помог Олух. Казалось, он полностью погрузился в свою музыку, продолжая кивать в такт головой. Как бы я хотел вновь услышать его музыку Скилла или хотя бы заставить поднять защитные стены! Никогда прежде я не видел, чтобы маленький человечек был чем-то так увлечен.
– Не пытайся его нащупать! – приказал Уэб принцу без малейшей почтительности. – Существуют древние легенды о магии Уита, в которых говорится о привлекательности драконов. Они способны полностью вскружить человеку голову, внушить ему почти рабское поклонение. Древние баллады предупреждают, что нельзя вдыхать воздух, который выдыхает дракон. – Он повернул голову, став похожим на военачальника, который отдает приказы своим войскам, и сказал Коклу: – Ты знаешь, о чем я говорю, не так ли? Сегодня вечером это будет самая подходящая для нас песня. В юности я не обращал особого внимания на древние баллады, но позднее узнал, как много мудрости в них скрыто. Я хочу послушать ее еще раз.
– Я тоже, – неожиданно согласился Чейд. – И любые другие песни, имеющие отношение к драконам. Но сейчас, если группа Уита способна ощутить присутствие дракона, пусть она нам покажет, где нужно копать.
– Рассказать вам, где он, чтобы вы его откопали и прикончили? Нет! Я не стану! – пылко произнес Свифт.
Он выглядел ужасно встревоженным. Чейд сразу же на него набросился. – Быстро же ты забыл клятву, данную своему принцу!
– Я… – мальчик не мог найти слов.
Он покраснел, а потом побелел. Свифт мучительно пытался понять, что ему следует делать, и я пожалел, что не могу ему помочь. Я и сам прекрасно знал, как трудно дается подобный выбор.
– Прекратите, – спокойно сказал Уэб, повернувшись к Чейду, который не сводил сурового взгляда со Свифта.
– Это совершенно не твое дело, – так же спокойно ответил ему Чейд, и я впервые увидел гнев на лице Уэба.
Я почувствовал, как напряглось его тело, как бурно вздымается грудь. Уэб сдержался, но я видел, каких усилий ему это стоило. Впрочем, происходящее не укрылось от глаз принца.
– Прекратите, – повторил Дьютифул слова Уэба, но в его голосе все услышали холод королевского приказа. – Свифт, успокойся. Я не сомневаюсь в твоей преданности. И не стану ее испытывать, заставляя одного из моих людей выполнять данную им клятву верности вопреки тому, что ему советует сердце. Я не вправе возложить такую ношу на твои хрупкие плечи. Да и я сам еще не принял окончательного решения.
Неожиданно он обернулся к Нарческе, и она отвела глаза. Тогда принц подошел к ней. Пиоттр сделал шаг, чтобы вмешаться, но Дьютифул не пытался к ней прикоснуться. Он спокойно сказал:
– Ты не могла бы посмотреть на меня?
Она повернула голову и подняла подбородок, чтобы заглянуть ему в глаза. Лицо Эллианы застыло в неподвижности, лишь в глазах блеснул вызов. Некоторое время Дьютифул молчал, словно надеялся, что она с ним заговорит. Наступила тишина, которую нарушал лишь свист ветра, поднимающего в воздух кристаллики льда, и скрип снега под ногами стоящих вокруг людей. Даже Олух перестал напевать свой однообразный мотив. Я бросил на него быстрый взгляд. У маленького человечка сделался озадаченный вид, словно он пытался что-то вспомнить. Поняв, что Нарческа не намерена ничего говорить, Дьютифул вздохнул.
– Ты знаешь о драконе гораздо больше, чем открыла мне. И я ни на секунду не поверил, что женский каприз заставил тебя потребовать, чтобы я убил дракона. Не пора ли рассказать все, чтобы я смог сделать правильный выбор?
Мне показалось, что он одержит победу, пока принц не произнес последнюю фразу. Я почти почувствовал, как вздрогнула Нарческа, когда Дьютифул сказал, что может не сделать того, что обещал. И она отказалась дать ему честный ответ с ловкостью, достойной опытной придворной дамы:
– Вот как ты намерен выполнить свою клятву, принц? Ты сказал, что отрубишь голову дракону. Если ты испугался, то скажи прямо, чтобы мы все знали, в какой момент тебе изменило мужество.
Нет, она не стала вкладывать сердце в свои слова – и это понял не только я, но и Дьютифул. Оскорбление, нанесенное его гордости с такой безжалостной дерзостью, было от этого особенно горьким для Дьютифула. Он тяжело вздохнул и расправил плечи.
– Я держу свое слово. Нет, не совсем так. Я дал тебе свое слово, и ты не стала его мне возвращать. А могла бы освободить от него. Но ты решила иначе. Поэтому ради чести моего материнского и отцовского домов я сдержу свое обещание.
– Но речь идет не об охоте на оленя ради его мяса, мой принц, – вмешался Уэб. – И это не волк, которого необходимо убить, чтобы защитить стадо овец. Дракон обладает разумом, если верить легендам, и он не давал тебе повода для убийства. Ты должен знать… – И тут Уэб сделал паузу, даже в такой трудной ситуации он не раскрыл тайну Дьютифула, обладавшего Уитом. – Ты должен знать то, что я сейчас расскажу. Дракон Айсфир жив. Я не понимаю, как это удается оставаться в живых, и мне неизвестно, насколько сильна тлеющая в нем искра жизни. Она зажигается и гаснет, словно пламя на угольке умирающего костра. Быть может, мы пришли сюда, чтобы стать свидетелями того, как он покидает наш мир. И тогда его гибель не будет для тебя бесчестьем. Я провел рядом с тобой достаточно времени, чтобы знать: ты не станешь убивать беззащитное живое существо, лежащее у твоих ног. Возможно, окажется, что я ошибаюсь. Надеюсь, что нет. Но, – тут он повернулся к группе Уита, – если мы не поможем принцу найти дракона, если не освободим Айсфира из ледяного плена, он умрет с той же неизбежностью, как если бы принц отсек ему голову. Вы можете поступать, как сочтете правильным. Но я без колебаний воспользуюсь магией, которой благословила меня Эда, чтобы найти темницу дракона и освободить его. – Он понизил голос – Мне будет намного легче, если вы поможете.
Все это время воины Хетгарда держались особняком. Я посмотрел в их сторону и не слишком удивился, когда обнаружил рядом с ними Шута. На лице Филина, барда островитян, застыло хорошо знакомое мне внимательное выражение, которое я не раз видел у Старлинг. Он запомнит каждое слово, произнесенное здесь, чтобы создать песню на языке Внешних островов. На лицах остальных читалось предчувствие беды. И тут Медведь, их лидер, ударил себя кулаком в грудь, чтобы привлечь внимание окружающих. – Не забывайте о нас, не забывайте, зачем мы здесь. Если ваши маги не ошибаются, если дракон жив, но едва дышит и вы откопаете его, мы станем тому свидетелями. И если крестьянский принц из Шести Герцогств убьет нашего дракона, когда тот будет слаб и не сможет оказать ему сопротивление, гнев наших кланов за такое трусливое убийство падет на ваши головы – и не только на кланы кабана и нарвала, но и на Шесть Герцогств. Если юный принц ищет союза и хочет предотвратить будущие войны с народом Божественных Рун, он обязан выполнить все условия. Он должен встретиться с драконом в честном бою, а не подло отсечь ему голову, когда Айсфир будет не в силах даже пошевелиться. Нет чести в убийстве воина, который и так умирает не от твоей руки.
Шут молчал, пока говорил Медведь, но что-то в его взгляде подсказало мне, что тот выражает его мысли. Шут не стал складывать руки на груди, и его лицо оставалось спокойным. Он пристально смотрел на Дьютифула: Белый Пророк изучал человека, который может стать его противником, может помешать ему направить мир по лучшему пути. И от этого взгляда по спине у меня пробежал холодок.
Словно почувствовав, что я наблюдаю за ним, Шут повернулся ко мне. Я легко прочитал в его глазах вопрос: что я стану делать, какой путь выберу? Я отвернулся. Я еще не сделал выбора. Пока не сделал. Когда я увижу дракона, тогда все станет ясно. А трусливая часть моего сознания прошептала: «Если он умрет до того, как мы его достанем из-подо льда, все разрешится само собой и мне не придется идти против Чейда или Шута». И то, что они догадывались о моих тайных надеждах, не несло утешения.
Медведю ответил Пиоттр. Он говорил усталым голосом человека, которому надоело в сотый раз повторять одно и то же упрямому ребенку.
– Материнский дом нарвала берет на себя ответственность за все последствия. Пусть дракон поднимется против нас и проклянет наше потомство. Если наши родные и друзья отвернутся от нас, пусть будет так. Мы готовы принять то, что сами навлекли на себя.
– Да, ты можешь связать себя обещаниями! – гневно воскликнул Медведь. – Но твои слова и жесты не свяжут Айсфира! Кто может поручиться, что он не станет мстить тем, кто пришел сюда, чтобы стать свидетелями предательства?
Пиоттр посмотрел на снег под ногами. Казалось, он готовится принять на свои плечи еще большую ношу. И он заговорил медленно и четко, словно произносил текст ритуала, хотя его слова были простыми, как хлеб: – Когда придет время принять чью-то сторону, поднимите оружие против меня. Клянусь, что я выйду против всех вас. И если я потерплю поражение, пусть каждый омоет моей кровью оружие прежде, чем я умру.
Он еще не закончил своей речи, когда Эллиана ахнула и, бросившись к нему, встала перед ним. Однако он резко отбросил ее в сторону – никогда прежде я не видел, чтобы он обходился с ней так грубо. Теперь всем стало ясно, что он не позволит ей разделить его участь. Ее тело содрогалось, словно она едва сдерживала подступившие рыдания.
– Если Айсфир действительно таков, как о нем говорится в легендах, он поймет, что вы встали на его сторону, и не будет мстить вам или вашим материнским домам. Теперь вы довольны?
Когда Пиоттр закончил свою короткую речь, он привлек Эллиану к себе, склонился над ней и что-то прошептал ей в волосы, но мне не удалось расслышать слов. Жуткое выражение появилось на лицах всех островитян, когда Пиоттр Блэкуотер замолчал. И вновь я попытался понять смысл, крывшийся за его словами. Каким-то образом ему удалось связать не только себя, но и воинов Хетгарда. Было ли что-то постыдное в том, что он им предложил? Я не знал, оставалось лишь догадываться.
Дьютифул страшно побледнел. Чейд молчал, и я вновь пожалел о своем утраченном Скилле. Мне вдруг показалось, что кости могут лечь по-разному. Если дракон будет мертв, когда мы вытащим его из ледяного плена, если окажется жив, если станет сражаться, если решит не сражаться, если мы убьем дракона и заберем его голову, но Пиоттр погибнет, выполняя данное им слово… я вдруг понял, что оцениваю воинов Хетгарда – кого из них я смогу уложить в честном бою, а кого сумею победить только обманом. Потом я заметил, как Лонгвик отдает тихие приказы своим людям; теперь принца будут охранять днем и ночью.
Но больше всего меня поразило поведение Уэба, Кокла, Свифта и Сивила. Не обращая внимания на остальных, они, пристально глядя себе под ноги, разбрелись в разные стороны, словно пытались отыскать бриллиант среди сверкающих кристаллов снега. Первым остановился Уэб. Он молча чего-то ждал. Свифт замер в дюжине шагов от него. Сивил вскарабкался на глыбу льда на расстоянии в длину корабля от Свифта. Кокл последним нашел то, что все они искали. На его лице застыла неуверенность. Менестрель двигался медленно, вытянув перед собой руки, словно пытался нащупать токи несуществующего тепла. Он обошел людей Древней Крови по кругу и примерно в пятнадцати шагах от Уэба вопросительно посмотрел на старика, словно ждал его одобрения. Уэб кивнул.
– Да, похоже, ты прав. Он огромный, никогда прежде я не встречал такого большого существа. В этом месте я ощущаю его присутствие сильнее всего. Вот только не могу сказать, что здесь находится – сердце или голова. Быть может, тут его хвост, расположенный ближе к поверхности. Пусть каждый из вас отметит место, на котором стоит. Потом подойдите ко мне, я хочу, чтобы мы сверили наши ощущения.
Кокл снял рукавицу и бросил на снег, а Сивил вонзил в лед посох. Затем они медленно зашагали к Уэбу. Мы с Дьютифулом переглянулись, а потом, якобы просто из любопытства, подошли к мастеру Уита. Я наблюдал за лицом Дьютифула, но мне показалось, он не чувствует того, что ощущал я. Это было похоже на мерцание свечи: нечто появлялось и тут же исчезало. Даже рядом с Уэбом мое восприятие дракона не было непрерывным. Но действительно, здесь присутствие дракона ощущалось сильнее.
Уэб и остальные смотрели вниз, словно могли увидеть дракона сквозь снег. Затем один за другим они подняли взгляды. Дьютифул подождал, пока на него посмотрит Уэб. Уж не знаю, какими сигналами они обменялись, но когда Уэб кивнул, принц едва заметно прикрыл глаза. Потом Дьютифул повернулся к Чейду. – Мы начнем копать здесь, – сказал он.

XVIII. МИЛЕДИ КОРОЛЕВА!

Вы знаете, что я остаюсь самым преданным вашим слугой. Я не ставлю под сомнение мудрость ваших решений, однако молю вас проявить снисхождение. Пережитое заставляет нас выйти за границы справедливости ради возмездия. Уверяю вас, что известия об «истреблении Полукровок» есть сильное преувеличение. Если мы, принадлежащие к Древней Крови, и совершили ошибку, то она заключалась в том, что мы слишком долго воздерживались от конкретных действий, пытаясь словом убедить отступников прекратить выступления против наших людей. В некотором смысле это похоже на наведение порядка в собственном доме, мы не можем более терпеть среди нас тех, кто позорит наш народ. И мы молим вас, отведите взор свой, пока мы очистим наши ряды от грязных предателей.

Письмо без подписи, доставленное вскоре после бойни в Гримстоне.

И мы начали рубить лед.
Лонгвик послал Риддла и Хеста в лагерь, чтобы они принесли лопаты, кирки и ледорубы. Пока их не было, капитан стражи спросил у принца:
– Какой величины дыру следует пробить, милорд?
Дьютифул и Чейд начертили на снегу границы. Получился обширный участок, где могли свободно пройти в ряд четыре человека. Риддл, Хест и я принялись колоть лед. К моему удивлению, Лонгвик присоединился к нам. Наверное, он решил, что теперь, когда двое стражников остались в лагере, он должен работать наравне с нами. Стражники рубили лед старательно, но без особой сноровки. Они были солдатами, а не крестьянами, и хотя им приходилось рыть укрепления, никто из них никогда не рубил лед. Как и я. Нам довелось узнать немало нового.
Оказалось, что пробить отверстие во льду совсем не то же самое, что выкопать яму в земле. Почва состоит из частиц, которые поддаются лопате. А лед сопротивляется. Но хуже всего был верхний слой снега: с тем же успехом можно было пересыпать муку мельчайшего помола. Полная лопата такой крупы почти ничего не весит, однако трудность заключалась в том, чтобы отбросить груз прочь от места работ, поскольку он так и норовит ссыпаться обратно. Следующий слой был получше. Плотно спрессованный снег охотно ложился на лопату. Но чем глубже мы вгрызались в ледник, тем труднее становилось работать. Вскоре начался лед, который уже не поддавался лопате. Приходилось при помощи кирок разбивать его на кусочки – осколки летели во все стороны. Только после этого удавалось собрать колотый лед на лопату и отбросить его наружу, где его складывали на сани и увозили в сторону. Если я работал в плаще, то очень скоро начинал сильно потеть. Стоило его снять, как рубашка тут же покрывалась ледяной коркой.
Сначала мы со стражниками копали, а группа Уита на санях оттаскивала прочь снег и лед. Через некоторое время мы поменялись. К вечеру первого дня яма стала глубиной почти в человеческий рост, но никому так и не удалось увидеть дракона.
Когда стемнело, поднялся ветер, замела поземка. Мы спустились в разбитый внизу лагерь, чтобы съесть чуть теплый ужин, теснясь вокруг крошечных костерков. Интересно, какую часть ямы за ночь занесет снегом?
Хотя днем во время работы наши разногласия были забыты, за ужином они всплыли вновь. Потом все разошлись по своим палаткам, которые частично защищали от ветра и давали иллюзию тепла. Лагерь занимал не слишком много места, но все расположились в соответствии со своими предпочтениями. Воины Хетгарда предпочитали водить компанию с обладателями Уита и Шутом, обменивались с ними едой и даже вели беседы. Их сухощавый бард, Филин, сидел рядом с Коклом, когда тот выступал перед нами. Кокл спел две песни без аккомпанемента, поскольку берег руки и инструменты, не желая рисковать на холодном ветру.
Одна из баллад была о драконе, который так зачаровал человека, что тот бросил семью и дом и больше его никогда не видели. Если в ней и была заключена какая-то мораль, я ее не обнаружил. По словам Уэба, это была легенда о человеке, который вдохнул дыхание дракона – и отдал ему свое сердце. Вторая песня и вовсе не имела прямого отношения к драконам, однако все внимательно слушали, как одинокий голос Кокла преодолевает шум ветра. Соперничал с менестрелем только Олух. Он сидел рядом с Дьютифулом и что-то напевал себе под нос, раскачиваясь из стороны в сторону. Хотя Чейд несколько раз пытался его утихомирить, маленький человечек замолчал всего на несколько минут, а потом вновь начал напевать. Меня это тревожило, но я ничего не мог сделать.
Днем я видел Пиоттра и Нарческу, которые наблюдали за нашей работой. На их лицах застыло одинаковое выражение – смесь ужаса и надежды. К ним подошел Дьютифул, но мне не удалось расслышать, о чем они говорили. Нарческа смотрела на него так, словно принц был проходимцем, оторвавшим ее от важных дел. Вечером они с дядей не присоединились к нам за ужином, а сразу же скрылись в своей палатке. Лишь тусклый свет зажженной внутри свечи напоминал об их присутствии.
Когда Кокл закончил петь и мы поблагодарили его, я собрался спать. И хотя мне хотелось поговорить без посторонних с Чейдом, Дьютифулом и Шутом, сейчас мне гораздо больше требовался сон и отдых. Действие эльфовской коры окончательно прекратилось, и долгая работа вымотала меня.
Я встал и потянулся, но Чейд поманил меня к себе. Когда я подошел, он попросил привести Олуха в шатер принца и уложить его спать. Сначала я подумал, что это лишь повод для беседы со мной, но когда подошел к Олуху, то сразу же встревожился. Он раскачивался из стороны сторону, ни на миг не переставая напевать. Глаза у него были закрыты. Мне не хотелось прикасаться к ему – так обжегшийся ребенок боится приблизиться к огню. Но потом я вспомнил о своем исчезнувшем Скилле и подумал, что любой контакт лучше, чем тишина. Поэтому я положил руку на плечо маленького человечка и слегка потряс его. Я ничего не почувствовал, а Олух не обратил на мое прикосновение ни малейшего внимания. Я потряс его сильнее, но и это не помогло, и мне пришлось поставить Олуха на ноги – только после этого он открыл глаза и начал лепетать, как только что проснувшийся ребенок. Я чувствовал себя настоящим извергом, когда вел его к шатру принца. Там я принялся снимать с него одежду, а он лишь что-то бормотал о том, как ему холодно. Мне не пришлось его долго уговаривать – Олух сам забрался под одеяло.
Как только я закончил возиться с Олухом, в шатер вошли Чейд и принц.
– Он меня тревожит, – негромко сказал я, кивая в сторону Олуха.
Я услышал, как он вновь начал тихо напевать под одеялом.
– Это дракон, – мрачно ответил Чейд.
– Мы так думаем, – устало согласился Дьютифул. Он сел на свою постель и принялся стаскивать сапоги. – Но не можем знать наверняка. Мы пытались связаться с Олухом при помощи Скилла, и выяснилось, что он не закрылся, просто у него нет никакого желания вступать в контакт.
Я сообщил новость, которая целый день камнем лежала у меня на душе.
– Такое впечатление, что я полностью утратил Скилл. Принц угрюмо кивнул. Казалось, мои слова его не удивили.
– Я пытался с тобой связаться, но у меня всякий раз возникало впечатление, что у тебя его вообще нет. Странное ощущение. – Он посмотрел мне в глаза. – И я вдруг понял, что большую часть моей жизни ты постоянно присутствовал в уголке моего сознания. Ты знал об этом?
– Да, – признался я. – Мне рассказал Чейд. Он говорит, что в раннем детстве тебе снились сны о мужчине с волком.
Дьютифул удивился. Потом на его лице появилась улыбка.
– Так это был ты? И Ночной Волк? – Он вздохнул и быстро отвернулся. – То были мои лучшие сны. Иногда по ночам совсем-совсем маленьким я мечтал, чтобы мне вновь приснились тот мужчина и волк. Но сны ни разу не повторялись и снились нечасто. Хм-м. Даже в те времена ты учил меня Скиллу и тому, как связаться с тобой. И с Ночным Волком. О, Эда, Фитц, как ты, наверное, скучаешь по нему! В моих снах вы были единым существом. Ты знал об этом?
Я почувствовал, как на глаза наворачиваются слезы. Отвернувшись, я провел рукой по лицу, прежде чем они успели пролиться. – У меня были такие подозрения. А Неттл до сих пор представляет меня как человека-волка.
– Значит, ты входил и в ее сны?
Неужели я услышал ревность в голосе Дьютифула?
– Всегда случайно. Как и в твои. Мне и в голову не приходило, что я учу вас Скиллу. Иногда я пытался увидеть Молли и Баррича глазами Неттл. Ведь я любил их и скучал. К тому же Неттл моя дочь.
– А я?
На мгновение я даже обрадовался, что больше не владею Скиллом. Я никогда не хотел, чтобы Дьютифул узнал о той роли, которую я сыграл в его зачатии. Да, Верити использовал мое тело, но Дьютифул оставался сыном короля. А не моим. Не моим во всех смыслах, за исключением одного – когда его разум взывал к моему. Вслух я сказал:
– Ты сын Верити. Я не искал контактов с тобой и не знал, что ты разделяешь мои сны. Я понял это значительно позже.
Я бросил взгляд на Чейда и с удивлением обнаружил, что он почти не следит за нашим разговором. Казалось, он смотрит в пустоту, но ничего не видит.
– Чейд? – встревожено позвал я. – С тобой все в порядке?
Он судорожно сглотнул, словно я его разбудил. – Я думаю, что дракон заворожил Олуха. Я пытался привлечь его внимание, но звучащая в нем музыка удивительно сильна, она полностью завладела им. Ни я, ни принц не способны почувствовать дракона при помощи Скилла. Но когда я Скиллом тянусь к Олуху, я ощущаю чье-то присутствие. Оно такое необычное… Похоже на тень человека, но вовсе не сам человек. Я ничего не могу о нем сказать, кроме того, что он где-то рядом. Дьютифул говорит, что время от времени до него доносится запах Айсфира, который тут же исчезает, – словно несущий его ветер поменял направление.
Я застыл на месте и настороженно прислушался при помощи Уита. После долгой паузы я сказал:
– Он здесь. А потом исчезает. Уж не знаю, делает он это специально или, как предположил Уэб, потому что находится на грани жизни и смерти.
Я посмотрел на Дьютифула, но он думал о другом. Быть может, он даже не слышал, о чем говорили мы с Чейдом.
– Сегодня ночью я намерен попытаться войти в контакт с Неттл, – неожиданно объявил он. – Нам необходимо связаться с Баккипом, и она осталась нашей единственной надеждой. И еще я считаю, что если кто-то из нас способен отвлечь Олуха от дракона – если его заворожил именно дракон, – то только Неттл. И даже если это не дракон, она все равно единственная, кто может говорить с Олухом.
Я был ошеломлен. Мне не хотелось, чтобы он разговаривал с Неттл. – Ты полагаешь, что сможешь вступить с ней в контакт?
– Возможно. Конечно, было бы легче, если бы я был с ней знаком. – Он вновь намекал на мою вину. Похоже, Дьютифул уловил сомнение в моем голосе и обиделся. Я не стал его прерывать. – Лишь однажды наши разумы соприкоснулись, да и то через тебя. Войти с ней в контакт самостоятельно будет непросто.
Меня охватила тревога. Мне не следовало задавать этот вопрос, но я не сумел перебороть искушение. – И что ты ей намерен сказать? Он холодно посмотрел на меня.
– Правду. Я знаю, что это будет шагом на неизведанные территории, но хотя бы один из Видящих должен попытаться.
Я знал, что Дьютифул хочет спровоцировать меня. День выдался тяжелым, и принц вел себя, как капризный подросток, который пытается найти человека, на которого он мог бы возложить вину за все. Я вновь сделал вид, что ничего не заметил.
– Правда – понятие сложное. Какую часть правды ты ей расскажешь? – спросил я и попытался улыбнуться в ожидании ответа.
– Пока только ту ее часть, которая принадлежит мне. Я скажу, что с ней говорит принц Дьютифул и что для меня очень важно услышать совет матери. Я хочу сообщить матери о Сайдел и ее родителях. Не только для того, чтобы спасти девушку, но чтобы дать знать королеве, что их следует опасаться. И если Неттл выслушает меня и согласится передать мое сообщение матери, я расскажу ей об Олухе и его состоянии. Открою Неттл, что дракон пытается похитить остатки его разума, и попрошу ее отвлечь Олуха, если она сумеет с ним связаться. – Неожиданно он вздохнул. – Впрочем, едва ли мне повезет и наш разговор будет продолжаться долго. – И он бросил на меня еще один страдальческий взгляд.
И я с отчаянной остротой пожалел об утрате Скилла. Сейчас мне ужасно не хотелось, чтобы Дьютифул разговаривал с моей дочерью один на один. Я боялся, что он может наговорить ей много лишнего. И тогда она составит обо мне ложное представление. Дьютифул ответил на мои опасения так, словно услышал мои мысли.
– Тебе ничего не остается, как поверить мне, не так ли? Я набрал в грудь побольше воздуха.
– Я тебе верю, – сказал я, стараясь, чтобы голос меня не выдал.
– Я буду вместе с мальчиком, – вмешался Чейд, а потом рассмеялся, увидев мое смятение. – Нет, только не говори, что ты мне веришь. Это будет уже чересчур.
– Мне придется довериться вам обоим, – заметил я, и Чейд кивнул. Потом я спросил: – Что ты думаешь о событиях сегодняшнего дня? Могут ли воины Хетгарда напасть на нас, если мы откопаем живого дракона и попытаемся отрубить ему голову?
– Да, – ответил Дьютифул. – Вне всякого сомнения. Я считаю, что отсутствие одобрения со стороны Черного Человека всколыхнуло их суеверные страхи.
– Наверное, ты прав, – согласился Чейд. – Я заметил, как сегодня ночью они оставили для него на границе лагеря еще одно подношение.
Я покачал головой. – Я знаю, о чем ты думаешь. Даже если бы я сумел это сделать незаметно, нам не следует так рисковать. Если подношение будет принято сейчас, они могут посчитать, что Черному Человеку понравилось, что они выступили против принца. Уже слишком поздно мошенничать, Чейд.
– Пожалуй, – ответил он без малейших угрызений совести. – А если тебя поймают, они выступят против нас немедленно. Нет. Лучше подождать. – Он вздохнул и потер руки. – Я устал от холода. В моем возрасте не следует так долго находиться под открытым небом.
Принц молча закатил глаза.
Я решил сменить тему: – Пожалуйста, будьте осторожны, когда попытаетесь войти в контакт с Олухом. Дьютифул, это касается и тебя, когда будешь говорить с Неттл. Я до сих пор не совсем понимаю, что произошло в тот день со мной и Олухом. Кто-то использовал Скилл, чтобы натравить нас друг на друга. У нас есть все основания считать, что он до сих пор где-то рядом. Однажды он уже добрался до разума Олуха. Когда ты войдешь в контакт с Олухом, ты можешь обнаружить себя. И если он последует за тобой, Дьютифул, то доберется и до Неттл, когда ты свяжешься с ней ночью. Или ты можешь привлечь внимание драконицы Тинтальи. – Я вдруг почувствовал себя трусом, поскольку не мог защитить их обоих. – Будь осторожен, – повторил я.
– Хорошо, – раздраженно ответил Дьютифул, и я понял, что он не собирается принимать всерьез мои предостережения.
Я перевел взгляд на Чейда.
– А ты когда-нибудь видел, чтобы я шел на ненужный риск? – спросил мой старый наставник.
«Да, видел, – едва не ответил я. – Когда ты погружен в Скилл, то забываешь обо всем на свете. Боюсь, что ты способен поставить под удар все, что мне дорого».
Однако я придержал язык и лишь кивнул ему в ответ.
– Как странно – вам предстоит такая трудная работа, а я ничем не могу помочь. Я чувствую себя совершенно бесполезным. Если у вас нет для меня поручений, я пойду спать. Сегодня был тяжелый день. – Я ссутулился. – В последние месяцы, проведенные в Баккипе, мне бы следовало упражняться с лопатой, а не с мечом?
Принц усмехнулся, а Чейд мрачно спросил: – Ты собираешься поговорить с Шутом?
– Да, – настороженно ответил я.
– И вновь будешь спать в его шатре?
Я не стал спрашивать, как ему удалось узнать, что прошлую ночь я провел в шатре Шута.
– Может быть, – холодно ответил я, – еще не решил. Если наш разговор затянется и он меня попросит, я останусь в его шатре.
– Знаешь, со стороны это выглядит странно. И не надо бросать на меня мрачные взгляды, показывая, что это меня не касается. Я слишком давно тебя знаю, чтобы у меня возникли сомнения относительно твоих постельных пристрастий. Я хочу лишь сказать, что многие могут подумать, что ты разделяешь мнение Шута относительно Айсфира. Ведь Шут утверждает, будто нам следует выкопать дракона и освободить его, а не выполнить обещание, данное Нарческе.
Я задумался. – Я не могу повлиять на их мнение, – негромко ответил я.
– Значит, ты не станешь избегать Шута? Я посмотрел в глаза Чейда.
– Нет. Он мой друг.
Чейд поджал губы, а затем осторожно спросил: – А есть ли надежда убедить Шута перейти на нашу сторону?
– На твою сторону? – уточнил я. – Я сомневаюсь. Ведь речь идет не о капризе. Всю свою жизнь он верил, что является Белым Пророком. Одна из главных миссий его жизни состоит в возрождении драконов. Вряд ли мне удастся его убедить, что он ошибается.
– Вы много лет были друзьями. Он прислушивается к тебе, – деликатно намекнул Чейд.
– Вот почему я не намерен давить на него. – Я убрал волосы с лица. Пот после тяжелой работы начал высыхать, и я стал мерзнуть. Мне было больно – и болело не только тело. – Чейд, ты должен мне верить. Я не могу быть твоим инструментом и не стану обещать тебе, что буду вести себя в соответствии с твоими желаниями после того, как мы откопаем дракона. На сей раз я должен поступить так, как подскажет мне собственное сердце.
Вспышка гнева на мгновение исказила лицо Чейда, он отвернулся, чтобы оно оказалось в тени, и сказал: – Понятно. А я думал, что твоя клятва Видящим значит для тебя больше. И еще я имел глупость считать, что мы с тобой были друзьями едва не дольше, чем ты с Шутом.
– Ох, Чейд. – На меня вдруг навалилась ужасная усталость, и я едва мог говорить. – Ты для меня гораздо больше, чем друг. Ты был моим наставником, родителем и защитником, когда многие ополчились против меня. Можешь не сомневаться, что я без колебаний отдам за тебя жизнь.
– И он Видящий, – неожиданно вмешался Дьютифул, удивив нас обоих. – Чья клятва верности семье принесла ему много горя. Поэтому я, как твой принц, приказываю тебе, Фитц Чивэл Видящий: возьми свою клятву обратно. Будь верен своему сердцу так, как ты был верен Верити и королю Шрюду. Вот повеление твоего короля.
Я посмотрел на него, пораженный не только щедростью его приказа, свободой, которую ни один из королей Видящих даже и не думал мне даровать, но и неожиданным изменением, произошедшим в пятнадцатилетнем наследнике престола. Дьютифул нахмурился, увидев мой удивленный взгляд, совершенно не понимая, что он сделал мгновение назад. Наконец я обрел дар речи.
– Благодарю, мой принц. Еще никогда ни один из Видящих не оказывал мне таких благодеяний.
– Вот и прекрасно. Надеюсь, я не совершил глупости. Ведь мы оба понимаем, что, какое бы решение не принял ты, я должен исполнить обещание, данное Нарческе. Я пришел сюда для того, чтобы отрубить дракону голову. Уж не знаю, что ей за радость любоваться на его мороженый череп. – Он вновь превратился в замкнутого мальчишку.
Я смотрел на него, понимая, в каком трудном положении он оказался. Дьютифул оставил украденные поцелуи на острове Мейл. Едва ли он разговаривал наедине с Эллианой с тех пор, как мы покинули ее материнский дом. Он встряхнул головой, заметив сочувствие в моих глазах.
– Я могу лишь попытаться сделать то, что считаю правильным, и надеяться, что на сей раз не совершу ошибки.
– Значит, нас двое, – буркнул Чейд.
– Нет, трое, – возразил я,
Чейд склонился над маленькой жаровней и принялся раздувать почти потухший огонь. Взяв уголек, он добавил его в жаровню. – Я слишком стар для подобных приключений, – повторил Чейд свою любимую жалобу.
– Нет. Вовсе нет. Ты будешь слишком стар в тот момент, когда попытаешься попрощаться с приключениями. – Я присел на корточки рядом с ним. – Чейд, пожалуйста, поверь мне. Речь идет не о том, что ты или Шут дергаете за ниточки, заставляя меня стать послушным вашим желаниям. Вам нет нужды соперничать за то, кто больше места занимает в моем сердце.
– Так о чем тогда речь? – проворчал он. Я постарался дать ему правдивый ответ.
– Я должен сам разобраться, на чьей стороне правда, какую точку зрения необходимо поддержать. Мы все знаем, что с тех пор, как мы покинули Баккип, требование Нарчески осложнилось подводными течениями. Быть может, придет время, когда ты будешь радоваться, что колебался и не стал слепо выполнять ее волю. Не забывай, ее служанка Хения была каким-то образом связана с Полукровками. И мы не можем не учитывать этого. Она, Пиоттр и их материнский дом пошли против воли большинства представителей Хетгарда, взвалив на плечи принца свое условие. Почему? Что они рассчитывают получить? Зачем им полусгнившая голова дракона?
– И Эллиану совсем не радует, что я принесу ей эту голову, – задумчиво сказал принц. – Однако она тверда, как камень, и требует выполнения моего обещания. И в то же время ждет его исполнения с ужасом. Словно поступила так не по своей воле.
– Тогда кто за этим стоит? Пиоттр? Чейд покачал головой.
– Нет. Его интересы совпадают с интересами Нарчески, а она предана ему. Если бы она попросила голову дракона ради Пиоттра, она бы с радостью ждала, когда принц сдержит слово. Нет. Что ж, Фитц задал главный вопрос. Чью волю они выполняют?
Я попытался разгадать тайну. – Волю Хении. Она имеет над ними власть. Мы все это видели. И она связана с Полукровками, которые нас ненавидят.
– Полукровки, – задумчиво проговорил Чейд. – Значит, Бледную Женщину, о которой говорит Шут, ты в расчет не принимаешь? – неожиданно спросил он.
– Не знаю. Что мы о ней знаем? Только то, что рассказал Шут. Островитяне говорят о ней как о старом зле из прошлого, о котором следует забыть, – у меня не сложилось впечатления, что она до сих пор жива и действует. Драконы Шести Герцогств убили ее и Кебала Робреда, во всяком случае я много раз это слышал. Тем не менее островитяне связывают Бледную Женщину с Аслевджалом. Они утверждают, что здесь добывали черный камень, который использовали в качестве балласта белых кораблей. Кроме того, совершенно очевидно, что каменный дракон в полосе прибоя связан с «перекованными». – Я с трудом сдержал зевок.
– Отправляйся спать, – проворчал Чейд. – Тебе необходимо отдохнуть. Сегодня ночью мы с принцем попытаемся убедить Неттл нам помочь. Должен признаться, мне ужасно хочется услышать, что сейчас происходит в Шести Герцогствах. Если Полукровки вновь оживились, мы можем узнать нечто полезное.
– Может быть. – Дьютифул широко зевнул, и я вдруг его пожалел.
Я собирался проспать всю ночь, а ему предстояла трудная работа. И все же, покидая шатер, я почувствовал, что принц ждет встречи с Неттл со смесью нетерпения и страха. Я постарался хотя бы на время забыть о дочери. От меня ничего не зависит. На данный момент я исключен из игры. Возможно, навсегда. От этой мысли земля едва не ушла у меня из-под ног, но я заставил себя идти дальше. Будет ли такой уж ужасной моя дальнейшая жизнь без Скилла? Быть может, стоит взглянуть на это как на избавление?
Я заглянул в палатку стражников. Лонгвик еще не спал. Он молча кивнул мне, когда я проскользнул к своей постели мимо спящих солдат. Когда я почти сразу повернулся, чтобы уйти, он не стал задавать мне вопросов. Человек Чейда. Люди Чейда, поправил я себя, глядя на спящих стражников. Чейд лично отбирал всех, кто сопровождал нас на остров. Интересно, насколько безоглядно они будут выполнять его приказы?
Я все еще размышлял над этим вопросом, когда остановился возле шатра Шута. Некоторое время я прислушивался к шороху ветра, несущего над землей снежинки и кристаллики льда. Изредка более сильный порыв ветра бросал мне в лицо влажный снег. Но больше ничего мне услышать не удалось. Из шатра Шута не доносились голоса, но сквозь тонкую ткань я видел, как внутри колеблется тонкий язычок пламени.
– Могу я войти? – негромко спросил я.
– Один момент, – последовал столь же тихий ответ. Я услышал шорох материи, почти неотличимый от шума ветра, и почти сразу же он развязал полог и впустил меня внутрь. Вместе со мной в шатер вошел холод. Я ничего не мог с этим поделать, но Шут поморщился, когда я принялся стряхивать снег с одежды. Из-под куртки я вытащил балахон Элдерлингов.
– Вот, я принес.
Он успел улечься в постель и накрыться одеялом. Крошечный чайничек грелся над пламенем свечи. Шут приподнял брови и улыбнулся. – Ты выглядел в нем ужасно привлекательно. Уверен, что не хочешь оставить его себе?
Я вздохнул. Его шаловливое легкомыслие слишком уж контрастировало с моим сегодняшним настроением. – Чейд и Дьютифул сегодня ночью попытаются связаться с Неттл. При помощи Скилла. Они боятся, что дракон окончательно сведет Олуха с ума, и надеются, что Неттл сумеет отвлечь его от Айсфира.
– А ты решил не принимать в этом участия?
– Я не могу им помочь, поскольку полностью лишился Скилла. Однако я вижу, что Олух постоянно что-то напевает и ни на что не обращает внимания. Раньше его музыка звучала в Скилле. Почему он теперь напевает вслух? Он изменился, а я не люблю изменений, в особенности тех, которых не понимаю.
– Жизнь есть изменение, – безмятежно заметил Шут. – А смерть – еще большее изменение. Я считаю, что мы должны спокойнее относиться к переменам, Фитц.
– Мне надоело мириться с заведенным порядком вещей! Я делаю это всю свою жизнь.
Бросив одеяние Элдерлингов на постель, я тяжело опустился рядом с Шутом, заставив его поджать ноги. Сняв рукавицы, я протянул руки к огоньку свечи, надеясь хоть немножко согреться.
– Но ты же Изменяющий, неужели тебе не видны изменения, которые ты творишь? Иногда смиряясь с реальностью, а иногда – оказывая ей отчаянное сопротивление. Ты можешь говорить, что ненавидишь изменения, но ты их делаешь.
– Ох, перестань. – Я поджал колени, обхватил их руками и положил на колени голову. – Давай не будем говорить об этом сегодня. О чем угодно, только не об этом. Пожалуйста. Сегодня я не хочу и не могу думать о выборе и об изменениях.
– Хорошо, – мягко ответил Шут. – А о чем ты хочешь поговорить?
– О чем угодно. О тебе. Как ты сюда добрался, что делал после того, как мы оставили тебя в Баккипе?

Предыдущая страница 17 Следующая страница


Судьба шута 18

– Я же сказал. Я прилетел.
Я поднял голову и бросил на него мрачный взгляд. Он вызывающе улыбался. То была прежняя улыбка Шута, обещающая правду, когда он бессовестно лгал.
– Нет, ты не прилетел сюда.
– Ладно. Если ты так говоришь.
– Должно быть, Кетриккен вопреки советам Чейда помогла тебе найти подходящий корабль. И ты приплыл сюда на корабле с птичьим названием. – Я строил догадки, понимая, что за его словами должна таиться хотя бы толика правды.
– На самом деле во время нашей короткой встречи Кетриккен посоветовала мне остаться в Баккипе. Мне показалось, что ей хотелось сказать совсем другое. А дальше мне просто повезло, когда я встретил пришедшего в Баккип Баррича. Но раз уж я согласился рассказать тебе всю историю, позволь мне сделать это по порядку. Давай вернемся к тому моменту, когда мы виделись с тобой в последний раз. Когда мне показалось, что ты поспешил ко мне на помощь.
Я поморщился, но он спокойно продолжал: – Начальник порта призвал городскую стражу, которая быстро и эффективно перенесла на берег вещи лорда Голдена. Как ты догадываешься, они сумели меня задержать до отплытия вашего корабля. Потом меня отпустили с бесконечными извинениями, всячески заверяя, что допущена ужасная ошибка. Но вскоре все узнали об этой истории. К тому моменту, когда лорд Голден вместе с багажом вернулся в свое жилище, явились кредиторы, уверенные, что он пытался покинуть город, не расплатившись с ними. Тут они были совершенно правы. Кредиторы с радостью конфисковали все мои вещи, за исключением одного мешка, в котором осталось только самое необходимое, – лорд Голден оказался достаточно прозорливым, чтобы оставить его в замке.
Маленький медный чайничек закипел. Шут снял его с огня и заварил чай.
Я не удержался от улыбки и обвел рукой шатер. – Только самое необходимое. Он приподнял золотую бровь.
– Для цивилизованного путешествия. – Шут накрыл чайник крышкой в форме розы. – И почему мы должны довольствоваться малым? Итак, на чем я остановился? Ах да, лорд Голден, лишившись своего богатства и великолепия, перестал быть лордом Голденом и превратился в беглого должника. Те, кто думал, что хорошо его знают, были удивлены проявленной им ловкостью, когда он выскочил из окна своего дома и скрылся в темных переулках. Так я исчез. Шут выдержал паузу, заставив меня помучиться ожиданием. Потер глаз и задумчиво улыбнулся. Я прикусил губу, и он продолжил свой рассказ: – Я пробрался к Кетриккен – пусть твое воображение домыслит, как мне это удалось. Полагаю, она была сильно удивлена, увидев меня в своей спальне. Как я уже говорил, королева уговаривала меня остаться в Баккипе под ее покровительством, пока вы не завершите свою миссию. Конечно, мне пришлось отклонить ее предложение. И… – Он колебался несколько мгновений, потом продолжил: – Я поговорил с Барричем. Наверное, ты уже об этом знаешь или догадываешься. Удивительное дело – он меня сразу же узнал, почти как ты. Баррич принялся задавать мне вопросы, но не для того, чтобы услышать ответы, – он хотел лишь получить подтверждение выводам, которые сделал после беседы с Кетриккен.
Он молчал так долго, что я даже испугался: а вдруг Шут не станет продолжать. Потом он тихо сказал:
– В какой-то момент он ужасно рассвирепел, и мне показалось, что моей жизни грозит опасность. А потом он разрыдался. – Шут вновь смолк, а я сидел с ощущением, что мой рот полон пепла.
Теперь мне уже хотелось, чтобы он на этом закончил свой рассказ. Когда он заговорил, я понял, что Шут решил многое от меня скрыть.
– Утратив поддержку замка, я имел глупость вернуться в гостиницу – в надежде, что кредиторы оставили от моего состояния что-нибудь ценное. Но выяснилось, что по моим покоям прошлась саранча. Однако самое худшее ждало меня впереди. Мои кредиторы подкупили хозяина гостиницы, и как только я вошел, он сразу же сообщил о моем возвращении, отработав свои грязные деньги. Появилась вторая волна моих бывших друзей. Можно подумать, что они честно заработали деньги, когда сражались со мной в азартные игры! Их ярость была такой искренней!
Что ж, я вновь сбежал. На сей раз я покинул город, спасаясь не от кредиторов, а от «друзей». Ты предал меня, Фитц. Впрочем, теперь настал твой черед, ведь я не оправдал твоих надежд.
– Что?
Меня поразило, что он может такое говорить. Но когда наши взгляды встретились, я увидел древний стыд в его потемневшем взоре и вспомнил, как в Горном Королевстве враги использовали его против меня.
– Ты знаешь, что я никогда не ставил тебе в вину те события, Шут. Никогда.
– Возможно, за твоим предательством стоял Чейд, но урон был нанесен. Я разозлился, обиделся и находился на грани отчаяния – стоило пройти через столько испытаний, чтобы меня предали те, кому я больше всего доверял. Я ускользнул от своих врагов пешком, но прекрасно понимал, что не смогу долго от них скрываться. Как мог Изменяющий все так изменить, что Белый Пророк потерпел полный крах? И постепенно я начал понимать, что этого просто не может быть; все дело в том, что я не сразу разгадал всю сложность замыслов судьбы.
Я повернул голову, чтобы наблюдать за Шутом, а потом, вздохнув, вытянул ноги. Шут налил чай в чашку и кубок и предложил мне выбрать. Чайник явно предназначался для одного человека, и меня тронуло, что Шут разделил его со мной. Я взял кубок и сделал несколько глотков. У чая был цветочный вкус, казалось, я пригубил лето в вечном царстве зимы. Чай быстро остывал, но кубок согревал руки. Длинные пальцы Шутка крепко сжимали чашку, когда он пил свою порцию.
– Продолжай, – попросил я, когда вновь воцарилась тишина.
Я понимал, что Шут специально подогревает мой интерес, но не обижался на него.
– Хорошо. Вторая толпа кредиторов сделала выводы из рассказов первой. Они сразу же бросились за мной в погоню. Я бежал быстро, но одеяния лорда Голдена слишком выделялись в толпе, к тому же мне мешал заплечный мешок. Ты помнишь холм за Баккипом, где стоят Камни-Свидетели?
– Конечно.
Шут меня заинтриговал. Мне бы и в голову не пришло туда бежать. Гладкие черные камни стояли на голом склоне, равнодушные и глухие ко всем мольбам. Народ Шести Герцогств давно использовал это место для разных обрядов. Любовники клялись там в вечной любви. Говорят, что в поединке посреди Камней-Свидетелей всегда побеждает тот, на чьей стороне правда. Удивительно сумрачное место, лишенное растительности. Там негде спрятаться от преследователей.
– Зачем ты туда направился?
Шут выразительно пожал изящными плечами. – Я знал, что мне далеко не уйти. Если бы меня поймали и отвели в Баккип, то кредиторы не только отобрали бы мои вещи, но и заставили отрабатывать долги. И мне бы не удалось выполнить миссию, ради которой я пришел в мир. Поэтому я решил положиться на судьбу и проверить одну догадку, которая пришла мне в голову много лет назад. Камни-Свидетели – это портал, Фитц, как Скилл – колонны, которые ты использовал, когда тебе грозила опасность. Вот только кто-то уничтожил все руны на всех гранях Камней-Свидетелей. Возможно, они такие древние, что само время стерло письмена; или древний маг, владеющий Скиллом, решил положить конец использованию портала. Так или иначе, но руны, позволяющие узнать, куда может перенести портал, исчезли. Когда я подбежал к камням с тяжелым мешком на спине, я вспомнил твой рассказ о ваших с Дьютифулом приключениях на Берегу Сокровищ. Я знал, что могу выбрать не ту грань и оказаться глубоко под водой.
Я в ужасе вскинул голову. – Шут, все могло закончиться гораздо хуже! Представь себе, что камень погрузился под землю! Ты оказался бы замурованным! А если камень кто-то расколол, никому не известно, что с тобой произошло бы….
– Все эти мысли промелькнули у меня в голове, пока я бежал к камням. К счастью, у меня не было времени выбирать или размышлять о том, достаточно ли у меня Скилла, чтобы воспользоваться порталом. Я ударил по камню кончиками пальцев, твердо убежденный в том, что я должен, должен, должен пройти сквозь портал.
Он умолк. Я сидел, наклонившись к нему, сердце отчаянно колотилось у меня в груди. Пройти сквозь портал всегда было для меня трудной задачей. Мы слишком мало знали о Скилл – колоннах. Некоторые из них могли перенести человека в самые далекие и неожиданные места. За всю свою жизнь я пользовался порталами менее дюжины раз, и всегда при этом мне приходилось преодолевать сомнения и страх. Некоторые члены группы Скилла Регала сошли с ума, когда их вынудили воспользоваться порталами. А Дьютифул забыл обо всех наших приключениях на Берегу Сокровищ после того, как мы убрались оттуда через портал. И мы оба потеряли много сил.
Шут мягко улыбнулся. – Не нужно на меня так смотреть. Ты ведь знаешь, что со мной ничего не случилось.
– Но какую цену тебе пришлось уплатить? – спросил я, прекрасно понимая, что даром такое приключение пройти не могло.
– Усталость. Я оказался в совершенно незнакомом месте. Никогда прежде мне не доводилось там бывать. Это были руины города, и кругом один лишь мертвый камень. Рядом протекала река. Вот, пожалуй, и все, что я могу рассказать. Я долго спал. А когда проснулся, наступил рассвет. Надо мной высилась колонна Скилла. Камень был совершенно чистым, никакого тебе лишайника или мха, а руны такие четкие, словно их вырезали вчера. Я долго изучал их, понимая, что они – единственная моя надежда. В конце концов я выбрал две руны, которые могли привести меня в желаемое место. И вновь воспользовался порталом.
– О нет! – простонал я.
– У меня были похожие мысли. Я вышел из портала с ощущением, что меня сильно избили. Однако на этот раз я оказался в нужном месте.
Шут заставил меня задать вопрос – он получал удовольствие от своего рассказа. – И где же?
– Ты помнишь разбитую площадь, похожую на древний рынок? Лес наступает на нее со всех сторон. Во сне я стоял на вершине каменной колонны и на мне была Петушиная корона. Ты меня видел. Ты помнишь.
Я задумчиво кивнул. – По дороге в Каменный сад. Там спали каменные драконы, прежде чем мы их разбудили и послали сражаться с красными кораблями. Они продолжают там спать, а среди них дракон – Верити.
– Совершенно верно. Я вновь прошел по лесной тропе и увидел его там. Но не его я искал. Вскоре я нашел спящую Девушку – на – Драконе, обнимавшую своего скакуна за шею, как ты мне и рассказывал. Я разбудил ее и заставил понять, что мне необходимо попасть на Аслевджал. И я вновь уселся на спину дракона позади наездницы, и мы прилетели сюда. Теперь ты понимаешь, друг мой, что я тебе не солгал. Я действительно сюда прилетел.
Сон испарился, мне хотелось задать ему сотни вопросов, но я выбрал самый главный:
– Как ты сумел ее разбудить? Для этого требуется Уит, Скилл и кровь – иначе каменный дракон не проснется. Я прекрасно это знаю.
– Так и было. Скилл остался на кончиках моих пальцев, Да и кровь найти совсем нетрудно. – Он потер запястье, словно вспоминая старую рану. – Однако у меня не было и нет Уита. Но ты, наверное, помнишь, что я имел глупость отдать часть самого себя Девушке – на – Драконе, когда пытался завершить процесс ее создания и хотел пробудить.
– И когда это сделал я, – виновато вспомнил я.
– Да, я помню, – тихо сказал он. – И твоя частица также осталась в ней. Ты вложил в нее свои воспоминания и эмоции, которые не хотел оставить себе. О том, как твоя мать тебя бросила, и о том, что ты совсем не знал отца. И пытки, которым тебя подверг в темнице Регал. Но самое главное, ты отдал ей боль от потери Молли и твоего ребенка, доставшихся Барричу. Ты вложил в нее свою ярость, и боль утраты, и ощущение, что тебя предали. – Шут едва слышно вздохнул. – И все это до сих пор остается в ней. Чувства, которые ты не мог и не хотел хранить в себе.
– Много лет назад я оставил все это у себя за спиной, – медленно проговорил я.
– Ты отсек часть себя и двинулся дальше, став другим человеком.
– Я смотрю на это иначе, – холодно возразил я.
– Естественно, – спокойно ответил Шут. – Сейчас ты не можешь вспомнить, как ужасно это было. Ты вложил свой ужас и тоску в Девушку – на – Драконе.
– Давай оставим эту тему, ладно? – попросил я, удивленный, что ощущаю гнев.
– А у нас нет выбора. Ты уже оставил все в прошлом, много лет назад. И лишь я буду хранить в воспоминаниях все твои чувства. Лишь я буду помнить, каким ты был прежде. Потому что мы связаны вместе не только Скиллом и судьбой, но и потому, что мы оба живем в Девушке – на – Драконе. Потому что я знаю, какие чувства заключены в ней, и могу войти с ней в контакт и разбудить. И я смог заставить ее понять, как важно мне было попасть на остров. И вот я здесь.
То было странное путешествие, дикое и замечательное. Ты знаешь, я летал с ней и раньше. Я был с ней, когда она и другие драконы атаковали не только красные корабли, осаждавшие Шесть Герцогств, но и белые корабли, ставшие жестоким инструментом Бледной Женщины. Я испытал странные чувства, участвуя в настоящей битве. Мне не понравилось.
– А это никому не нравится, – заверил его я. Я опустил голову и закрыл глаза.
– Наверное. Но на этот раз, когда я летел с ней, все получилось иначе. Я не стал свидетелем сражения, а рядом не было других драконов. Только она и я. Я сидел у нее за спиной, обхватив руками стройную талию. Ты знаешь, она часть дракона, а не самостоятельное существо. Как дополнительная конечность в форме девушки. Поэтому она не говорила со мной, но изредка улыбалась, поворачиваясь назад, чтобы заглянуть в лицо или обратить мое внимание на какую-то деталь мира под нами.
Она летела вперед без устали. С того самого мига, как я уселся на спину дракона и он расправил свои могучие крылья, и до тех пор, как вдали показалось черное побережье Аслевджала, мы ни разу не отдыхали. Сначала мы пронеслись под голубыми летними небесами, над землями, что граничат с Горным Королевством. Все выше и выше поднимались мы вверх, пока у меня не начала кружиться голова. Внизу оставались снежные пики и перевалы, а потом мы вновь спустились в лето. Мы летели над поселениями Горного Королевства, примостившимися у подножия холмов, я видел разбросанные по пастбищам светлые пятна стад, подобные лепесткам, осыпавшимся в яблочном саду после весенней грозы. – Шут замолчал, чтобы перевести дух.
Я представлял себе картины, которые он описывал, и по моим губам скользнула мимолетная улыбка, когда Шут рассказал о том, как он пролетал над какой-то деревушкой Шести Герцогств и какой-то мальчишка поднял голову, увидел их и с воплями побежал к своему дому. Шут говорил о реках, подобных серебристым лентам, и цветущих полях, о морщинистом океане, похожем на бумагу, испещренную полосками серебра. И я летел вместе с ним.
Должно быть, я задремал, убаюканный его удивительной историей. Когда я проснулся, наступила глубокая ночь. Лагерь за стенами палатки затих, и лишь чахлое пламя свечи освещало шатер. Я лежал под одним из одеял Шута в ногах его постели. Он спал, свернувшись в клубок, как котенок. Его дыхание было глубоким и ровным, одна тонкая рука лежала ладонью вниз на одеяле между нами, словно что-то предлагая мне или о чем-то меня умоляя. Я сонно потянулся к нему и вложил свою руку в его ладонь. Казалось, он не проснулся. Как ни странно, я ощутил покой. Закрыв глаза, я погрузился в глубокий сон.

XIX. ПОДО ЛЬДОМ

Жители Внешних островов всегда были пиратами. До войны красных кораблей они не раз нападали на чужие земли. Отдельные корабли под командованием кемпры клана наносили быстрый удар, захватывали урожай, а иногда и пленников. Берне не раз страдал от них и, казалось, получал от этого удовольствие, не меньше чем Шоке наслаждался своими пограничными конфликтами с Чалседом. Складывалось впечатление, что герцога Бернса все устраивало, поскольку он никогда не жаловался на свою судьбу.

Но с появлением кораблей с красными корпусами, которыми командовал Кебал Робред, правила изменились. Корабли приплыли неожиданно, причем их было несколько, и казалось, что главная их цель состояла в том, чтобы насиловать и разрушать все на своем пути. Их, похоже, нисколько не интересовала быстрая добыча. Они сжигали или портили то, что не могли унести с собой, уничтожали стада и домашних животных, поджигали целые поля и склады. Они убивали даже тех, кто не оказывал им сопротивления. Эти набеги отличались от прежних – в них была злоба, которая не могла удовлетвориться обычным захватом добычи. Складывалось впечатление, что Кебал Робред и его шайка с удовольствием сеяли смерть и разрушения.

Тогда мы еще не знали о существовании Бледной Женщины и о том, какое влияние она оказывала на Кебала Робреда.

Писарь Федврен, «История войн красных кораблей»

Утром мы с Риддлом подошли к краю ямы и дружно застонали. А потом приступили к работе: надо было расчистить снег, который наполовину засыпал яму, что мы успели откопать накануне. Снег был воздушным и еще не успел слипнуться, но все равно мы трудились без всякого удовольствия. Ощущение было такое, словно пытаешься разгребать перья: половина того, что мы набирали на лопаты, поднималась в воздух и медленно оседала на дно ямы. Только к полудню нам удалось расчистить снег, и мы оказались там, где закончили вчера. Затем пришла очередь пик, мы принялись откалывать куски льда и относить их лопатами в сторону.
Сначала у меня все болело, потом перестало, а затем заболело снова, но уже в других местах. Ночью я без сил свалился на свою постель и спал без снов. Снова задул ветер. Он заявлялся к нам каждую ночь. И каждое утро мы начинали работу с того, что расчищали снег, который он намел, пока мы спали. Однако мы продолжали упорно продвигаться вперед, и яма постепенно становилась все глубже. Когда мы уже больше не могли выбрасывать снег наверх, мы построили что-то вроде сходней или пандуса, складывали лед на сани, и двое из нашей команды вытаскивали их, а затем отвозили подальше от ямы. Должен сказать, что работа была тяжелой и очень однообразной, и при этом мы так и не видели никаких признаков дракона. И что хуже всего, я почти не чувствовал его присутствие при помощи своего Уита.
После первого дня наш отряд увеличился. Первым к нам присоединился принц Дьютифул, который закатал рукава и взял в руки кирку. Чейд ограничил свое участие руководством. Он был ужасно похож на кота Сивила, который (кот, а не Брезинга) сидел на краю ямы и равнодушно за нами наблюдал.
Когда в яму забралась Нарческа, Дьютифул предупредил ее, что осколки льда, которые летят в разные стороны, могут ее поранить. Она наградила принца странной улыбкой – грустной и одновременно кокетливой – и велела следить за осколками от ее кирки, а потом со сноровкой деревенской девчонки принялась работать рядом с ним.
– Она помогала нам выкапывать камни, когда весной мы готовили к посевам новые поля, – заметил Пиоттр. Обернувшись к нему, я заметил, что он наблюдает за Нарческой со смесью гордости и боли. – Дай мне лопату, а сам отдохни немного.
Я понял, зачем ему это понадобилось, отдал свою лопату, и они вместе с Нарческой присоединились к нашему отряду, причем Пиоттр старался находиться как можно ближе к девушке. А Нарческа держалась рядом с принцем. Впервые за прошедшие несколько дней Эллиана показывала Дьютифулу свое хорошее отношение, и я видел, что он это заметил. Они тихонько разговаривали между ударами ледоколов и отдыхали вместе. Пиоттр за ними наблюдал то с неудовольствием, а то с грустью. Думаю, сам того не желая, он начал испытывать расположение к нашему принцу.
Группа Уита тоже нам помогала, вероятно, решив, что их участие позволит поскорее освободить дракона из плена. Когда к нам присоединился и Шут, представители Хетгарда с опаской подошли поближе, чтобы понаблюдать за происходящим. На третий день они вместе с нами оттаскивали сани с кусками льда и сбрасывали его в стороне от ямы. Думаю, скорее всего, ими двигало любопытство – хотелось увидеть дракона, закованного в лед.
На пятый день Чейд отправил Риддла и юного Хеста на берег, где остались наши припасы. Пиоттр с сомнением отнесся к этому предприятию и несколько раз предупредил посыльных, что они должны держаться шестов с флажками, которые он расставил вдоль тропы, и ни в коем случае не отклоняться от них в сторону. Когда они отправились в путь, вид у него был мрачный и обеспокоенный. Риддл и Хест взяли сани, потому что им было приказано привезти провиант и запасные лопаты и кирки, поскольку наш рабочий отряд увеличился. Кроме того, Чейд велел им захватить парусину, чтобы накрывать яму на ночь и таким образом защитить ее от снега, который наметает ветер. Полагаю, он еще распорядился, чтобы они прихватили с собой несколько бочонков взрывного порошка. Вечером, когда я размышлял об этом, я не желал иметь ничего общего с его экспериментами, а вот днем, когда приходилось сражаться с древним льдом, хотелось узнать, на что способно Чейдово зелье.
Мы продолжали копать. Если я останавливался и смотрел по сторонам, я видел толстые слои льда, отмечавшие прошедшие зимы. Каждый год здесь ложился новый слой снега, и мне вдруг подумалось, что мы движемся сквозь время. А иногда, глядя на толстые гладкие стены, я спрашивал себя, когда выпал снег, на котором я стою, чтобы потом превратиться в лед. Сколько времени провел здесь Айсфир и как он тут оказался?
Мы все больше углублялись в древний ледник и по-прежнему не видели никаких признаков дракона. Чейд и Дьютифул время от времени советовались с обладателями Уита, и всякий раз они заверяли принца и его советника, что они чувствуют его присутствие – пусть и не постоянно. Я тоже его ощущал, однако вопросы принца всякий раз убеждали меня, что мой Уит значительно сильнее дара принца. Я был не так чувствителен, как Уэб, но подозревал, что не уступаю Свифту. Кокл, возможно, был восприимчивее принца, а Сивил – менестреля, но со мной они сравниться не могли. Впервые я с удивлением подумал, что у разных людей Уит тоже может быть разным. Я всегда считал, что он либо есть, либо его нет, а оказалось, что это что-то вроде таланта к музыке или разведению цветов.
Возможно, именно сила Олуха в Скилле так крепко привязала его к дракону. Маленький человечек превратился в полнейшего идиота, целыми днями он бессмысленно пялился в одну точку и тихонько напевал себе под нос. Время от времени он замолкал и начинал делать какие-то диковинные движения руками. Ни мелодия, ни эти движения ничего мне не говорили. Как-то раз, когда пришла моя очередь отдыхать, я уселся рядом с ним и осторожно положил руку ему на плечо, пытаясь определить, не вернулся ли ко мне Скилл. Я надеялся, что яростный огонь Скилла, который не утихал в Олухе ни на секунду, поможет возродить и мою способность. Но ничего такого не произошло, а через пару минут Олух раздраженно стряхнул мою руку – так лошадь отмахивается от назойливой мухи.
Он даже потерял аппетит, и это беспокоило меня больше всего. Не только Гален, мой первый наставник в Скилле, но и Верити предупреждали меня об опасностях, которые таятся в слишком сильном погружении в Скилл. Именно первый опыт становится смертельно опасным для новичков. Свитки, посвященные использованию Скилла, рассказывают множество историй о талантливых обладателях Скилла, заблудившихся в его потоках. Эти несчастные теряли связь со своим миром, увлекшись восхитительным ощущением, которое дарила им их магия. В конце концов наступал момент, когда Скилл захватывал их настолько, что они забывали о еде, переставали разговаривать со своими товарищами и теряли самих себя.
Такой человек становился похож «на пускающего слюни младенца», и я видел, что Олух находится на самой грани и вот-вот скатится в пропасть. Мне всегда казалось, что опасность заключается именно в сладостном искусе Скилла, поскольку я и сам не раз испытывал его притягательную силу. Но если Чейд и Дьютифул правы, Олуха захватил в плен не Скилл, а другое, гораздо более могущественное сознание. Я сделал несколько бесплодных попыток завязать с ним разговор, он отвечал односложно, а потом раздраженно заявил: – Уходи! Невежливо отрывать человека от дел! И снова, раскачиваясь, уставился в пустоту.
Скилл ко мне не вернулся. Это особенно меня угнетало из-за того, что Дьютифул вошел в контакт с Неттл. Он дважды прикоснулся к ее сознанию, пытаясь рассказать, кто он такой и что ему нужно. В первый раз Неттл мгновенно выставила защитные стены, объявив, что у нее нет настроения выслушивать дурацкие россказни, да и с чего бы принц стал связываться с ней во сне? Во второй раз она была более сговорчивой – думаю, Дьютифулу удалось разбудить ее любопытство. Неттл даже попыталась отвлечь Олуха, хотя, полагаю, не ради принца, а потому, что пожалела маленького человечка. Дьютифул сопровождал ее, но образы, которые Неттл создавала, не имели для него никакого смысла, и он смог только объяснить, что у него сложилось впечатление, будто Олух ушел в такое место, где его песенка является главным мотивом более значительного произведения и он не желает с ней расставаться. Его аналогия мне совсем не понравилась.
Что же до того, чтобы передать его сообщение королеве, Неттл сказала, что расскажет Кетриккен о своих странных снах, если ей удастся остаться с ее величеством наедине, и что она ни за что не станет выставлять себя дурой в присутствии придворных дам. Она и так пару раз ударила лицом в грязь из-за того, что не знала, как следует себя вести при дворе, и не имеет ни малейшего желания снова доставлять им удовольствие.
Мне стало не по себе. Если бы я с самого начала согласился рассказать ей о ее происхождении и позволил приехать в Баккип, Неттл выросла бы среди придворных и не стыдилась бы своих манер. Интересно, занялась ли Кетриккен ее образованием – во всех отношениях, – чтобы подготовить девушку к роли второй наследницы трона Видящих. Мне ужасно хотелось поговорить с Неттл, выяснить, что она знает о своем рождении, и объяснить, почему она получила именно такое воспитание. Но отсутствие Скилла делало меня немым, и мне оставалось лишь каждый вечер просить принца быть как можно сдержаннее в том, что он ей скажет.
Днем мы продолжали копать. Работа была очень тяжелой, а еда однообразной и скудной. Ночи стояли холодные и ветреные, и мы с нетерпением ждали возвращения парней из нашего лагеря на берегу. Но они почему-то задерживались. Чейд дал им еще один день, потом два. Представители Хетгарда заявили, что они видели Черного Человека, который ночью кружил около нашего лагеря, но не взял их подношений, а снег засыпал все его следы.
Во время одного из ночных разговоров Шут сказал, что он несколько раз улавливал присутствие Черного Человека, и думает, что за нами кто-то наблюдает. У меня тоже возникало похожее ощущение, но я никого постороннего не заметил. Думаю, что Уэб тоже что-то почувствовал, потому что он дважды призывал Рииск, которая искала добычу на берегу, и просил ее облететь лагерь. Мне он сказал, что она не заметила ничего необычного – только лед, снег и несколько торчащих из ледника камней.
В короткие мгновение, когда мы не копали, ели или спали, Уэб находил возможность для занятий со мной Уитом. Он сказал, и я на него не обиделся, что отсутствие у меня в настоящий момент партнера помогает мне сосредоточиться на нашей магии в целом, вместо того чтобы пытаться применить ее к какому-то определенному существу. Он добавил, что Свифт тоже делает большие успехи именно потому, что у него нет партнера, из чего я сделал вывод, что их занятия продолжаются.
Уэб пытался научить меня видеть, как Уит соединяет все живые существа, а не только обладателей Древней Крови. Он показал мне, как он окутывает своей магией Олуха, стараясь лучше почувствовать, что ему нужно, но так, чтобы маленький человечек не узнал о его присутствии. Усвоить этот урок оказалось очень непросто, поскольку от меня требовалось полностью отказаться от собственных нужд и интересов, чтобы понять его.
– Возьмем, к примеру, мать и детеныша, будь то люди или животные. Ты увидишь, как это делается на самом простом, инстинктивном уровне. Если ты готов совершенствоваться, ты сможешь перенести свое восприятие на других людей. Таким образом ты выйдешь на такую ступень понимания живых существ, что уже не сможешь испытывать ненависть. Очень трудно ненавидеть того, кого понимаешь.
Я сомневался, что мне когда-нибудь удастся выйти на такой уровень понимания, но я пытался. Однажды вечером я ужинал вместе с Дьютифулом и Чейдом в их шатре и попытался потянуться к Чейду, чтобы окутать его своим Уитом. Я заставил себя отвлечься от голода, ноющей спины и беспокойства из-за потерянного Скилла и сосредоточился на старике.
Я увидел его так же четко, словно он стал моим охотничьим трофеем. Я наблюдал за тем, как он сидит, выпрямив спину, будто она у него так болит, что он даже не может расслабиться и откинуться на спинку, как он ест, не снимая перчаток, какую-то бледную кашицу. Его лицо было словно палитра художника – любителя контрастов: красные нос и щеки и бледный замерзший лоб. А в следующее мгновение я разглядел одиночество, которое, словно тень, тянулось за ним с самой ранней молодости. Я вдруг почувствовал его возраст и подумал о капризе судьбы, заставившей его, старика, жить на леднике рядом с мальчиком, будущим королем.
– Что? – неожиданно вскинулся Чейд, и я вздрогнул, запоздало сообразив, что не свожу с него пристального взгляда.
Я попытался придумать ответ, а потом сказал: – Я думал о том, сколько раз я вот так сидел напротив тебя, но ни разу не сумел по-настоящему увидеть.
Чейд вытаращил глаза, словно испугался моих слов, а потом нахмурился и заявил:
– А я надеялся, что ты думал о чем-нибудь полезном. Вот о чем размышляю я: Риддл и Хест так и не вернулись, хотя им уже давно следовало быть здесь. Сегодня я спросил Уэба, не может ли его птица их поискать. Он сказал, что ему будет трудно объяснить ей, что его интересуют два конкретных человека. Это как если бы я спросил тебя, не видел ли ты двух определенных чаек. Уэб сказал ей, что она должна отыскать двух человек с санями; она их не видела. – Чейд покачал головой.
– Я боюсь худшего, – продолжал он. – Нам придется еще кого-то туда послать, не только для того, чтобы найти Риддла и Хеста, нам нужны припасы. Лонгвик сказал мне, что провианта у нас осталось на четыре дня, от силы на пять, если немного сократить порции. – Чейд устало потер руки в перчатках. – Я не думал, что потребуется столько времени, чтобы выкопать дракона. Во всех докладах говорилось, что он находится близко к поверхности, несколько лет назад его даже можно было увидеть. Однако мы продолжаем копать, и никакого результата.
– Он там, – заверил его принц. – И мы приближаемся к нему с каждым днем.
Чейд фыркнул. – Если я буду делать один шаг в день в южном направлении, я приближусь к Баккипу, но никто не сможет мне сказать, когда я туда доберусь. – Он со стоном встал. Очевидно, ему было не слишком удобно сидеть на холодной земле даже на нескольких одеялах. Осторожно потягиваясь, он начал бродить по крошечному шатру. – Завтра я отправлю Фитца посмотреть, что случилось с Риддлом и Хестом. И я хочу, чтобы ты взял с собой Олуха и Шута.
– Олуха и Шута? Почему?
Ответ казался ему совершенно очевидным. – А кого еще я могу без потерь освободить от работы? Оказавшись далеко от дракона, Олух, возможно, придет в себя. Если это произойдет, оставь его на берегу с Драбом и Чарри. Пусть сообщает оттуда новости при помощи Скилла.
– Но почему Шут?
– Чтобы сдвинуть с места нагруженные сани, нужны два человека, а я сомневаюсь, что от Олуха будет много пользы. Подозреваю, вам придется погрузить его на сани, чтобы увезти отсюда. Кроме того, ты один из немногих, кто вообще может справиться с Олухом, значит, ты должен непременно его сопровождать. Фитц, я прекрасно понимаю, что это не слишком приятное поручение, но кого еще я» могу выбрать?
Я искоса посмотрел на него. – Значит, дело не в том, что ты хочешь убрать нас с Шутом отсюда до того, как вы найдете дракона?
– Если бы я послал тебя без Шута, – вздохнув, ответил он, – ты бы сказал, что я пытаюсь вас разделить. Если бы я поступил наоборот, ты бы заявил то же самое. Думаю, я мог бы попросить Уэба и еще кого-нибудь сопровождать Олуха, но он не понимает степени его владения Скиллом. Если что-то случилось с Риддлом и Хестом, ну, ты в большей степени в состоянии справиться с опасностью, чем… – Он неожиданно поднял руки и грустно проговорил: – Делай что хочешь, Фитц. Ты все равно поступишь по собственному разумению, а Шут покинет лагерь, только если ты его попросишь. Все равно я не обладаю над ним никакой властью, так что решать тебе.
Я смутился. Возможно, я ищу дурные намерения там, где их нет. – Хорошо, я сделаю, как ты хочешь. И попрошу Шута пойти со мной. По правде говоря, я с удовольствием отдохну от тяжелой работы. Составь список того, что мы должны привезти сюда.
Про себя я решил, что соберу как можно больше плавника на берегу и прихвачу его с собой, сколько бы он ни весил. Чейду не повредит хороший костер, пусть и на один вечер.
– В таком случае, будь готов отправиться в путь завтра на рассвете, – сказал Чейд.
Шут отнесся к возможности сменить поле деятельности с гораздо меньшим энтузиазмом, чем я.
– А что, если они доберутся до дракона, пока нас не будет? Что, если меня не окажется на месте и я не смогу его защитить?
– Представители Хетгарда и обладатели Уита не меньше твоего выступают против убийства дракона. Неужели ты думаешь, что их будет недостаточно?
Мы провели ночь вместе, прижавшись друг к другу спинами, чтобы хоть немного согреться, совсем как в горах много лет назад. По правде говоря, я не слишком от этого выиграл, потому что тело Шута всегда было холодным. Все равно что спать рядом с ящерицей, подумал я. Однако его надежная спина вернула мне ощущение товарищества, которого я не испытывал с тех пор, как умер Ночной Волк. Приятно знать, что твою спину защищает друг, даже если он при этом спит.
– Не знаю. Я подошел к моменту, когда видения почти прекратились. – Шут замолчал, словно ждал, что я задам ему вопрос, но мне не хотелось обсуждать эту тему. – А ты как думаешь, мы должны идти? – осторожно спросил он.
Я со стоном попытался устроиться на кровати, поскольку все мои несчастные мышцы протестовали.
– Я не думал над этим. Чейд всегда говорит мне, что я должен делать, и я так к этому привык, что просто выслушал его приказ. Но мне хотелось бы узнать, что произошло с Риддлом и Хестом. А еще я надеюсь, что Олух придет в себя, оказавшись далеко от дракона. И… – я снова со стоном пошевелился, – я с удовольствием займусь чем-нибудь другим, мне ужасно надоело махать лопатой.
Шут молчал, а я раздумывал над его молчанием. Почему он так долго не может принять решение? Потом, громко рассмеявшись, я заявил: – Ах да, совсем забыл. Я же Изменяющий. А это изменит твои планы, точнее то, что ты хочешь сделать. Вот почему ты не можешь решить, возражать мне или нет.
Его молчание затянулось так надолго, что я уже решил, будто он уснул. Прошедший день был самым теплым из всех, и нам пришлось работать в сырости. Я слушал завывания ветра и молил богов, чтобы ночной холод прихватил ледяной коркой поверхность ледника и помешал ветру нанести в яму очередную порцию снега. Я уже и сам засыпал, когда Шут проговорил:
– Порой, когда ты произносишь вслух мои мысли, ты меня пугаешь. Завтра мы отправимся в путь. И возьмем с собой мой шатер, чтобы было где укрыться, согласен?
– Конечно, – ответил я и задремал.
На следующее утро мы покинули лагерь. Лонгвик выдал нам припасов на три дня, сказав, что этого хватит, чтобы добраться до берега. Мы сложили изящный шатер Шута и пристроили его на санях, пока Лонгвик давал нам последние указания. Если мы дойдем до берега и никого по дороге не встретим, мы должны предупредить наших парней о том, что около лагеря видели Черного Человека. Если мы поймем, что с Риддлом и Хестом случилась беда, мы немедленно возвращаемся в лагерь. Если мы встретим их, нам следует идти назад вместе с ними. Птица Уэба будет за нами присматривать. Я кивнул, складывая на сани наши вещи.
Как и предсказывал Чейд, Олуха пришлось погрузить на сани. Уговорить его идти пешком не удалось. Он не сопротивлялся, просто отказывался нам помогать. Олух делал несколько шагов, а потом останавливался и снова погружался в свои мысли. Дьютифул и Чейд пришли с нами попрощаться. Дьютифул поплотнее закутал Олуха в плащ и натянул капюшон, чтобы прикрыть ему уши. Он попытался поговорить с ним при помощи Скилла – я этого, естественно, не чувствовал, но видел напряженное лицо принца. Олух медленно повернул голову и посмотрел на него.
– Я в порядке, – пролепетал он и снова уставился в одну точку.
– Позаботься о нем, Том, – с мрачным видом попросил принц.
– Обязательно, милорд. Мы постараемся вернуться как можно быстрее.
С этими словами я взялся за сани, на которых, словно спеленутый младенец, сидел Олух, и потянул их за собой. Смазанные специальным составом полозья легко скользили по снегу. Даже слишком легко, поскольку сейчас мы спускались вниз по склону, а не поднимались вверх. Мне даже пришлось остановиться и подправить тормоз, чтобы они на меня не наехали. Шут со своим заплечным мешком на спине шагал впереди, время от времени проверяя, насколько надежна тропа, хотя мы старались следовать за шестами с цветными флажками, установленными Пиоттром.
День выдался теплый, и снег налип мне на сапоги. Когда наша тропа ненадолго выровнялась, полозья начали застревать, сани то и дело проваливались, и снег тут же облепил все вокруг. Но день был приятный, а тащить Олуха на санях оказалось легче, чем вгрызаться киркой в лед и выволакивать его из ямы. Роскошный меч, подаренный мне Шутом, ритмично ударялся о мою ногу, поскольку Лонгвик настоял, чтоб хотя бы у меня было оружие. Мы продвигались вперед значительно быстрее, чем в прошлый раз, очень помогали шесты, расставленные Пиоттром, да и тропа шла немного под уклон. Тишину нарушали лишь тихое пение Олуха, скрип полозьев и наши шаги по мягкому насту. Тепло разбудило ледник. Где-то вдалеке с шумом рухнули глыбы льда. Еще некоторое время мы слышали треск и шуршание оседающих пластов, но слишком далеко, чтобы стоило бояться.
Шут принялся насвистывать, и я с радостью заметил, что Олух выпрямился и прислушался к новой мелодии. Он продолжал что-то напевать себе под нос, но я заговорил об окружающем нас пейзаже, и он иногда мне даже отвечал. Его реакция вызвала у меня надежду и одновременно заставила задуматься. Скилл никак не связан с расстояниями, однако Олух, похоже, снова начал воспринимать окружающий мир, когда мы отдалились от дракона. Я не знал, почему так происходит, и жалел, что не могу обсудить это с Чейдом и Дьютифулом.
Я сделал несколько бесплодных попыток дотянуться до них при помощи Скилла – безногий калека, наверное, добился бы большего, стараясь подпрыгнуть на месте. Моя магия оставила меня. Стоило мне задуматься об этом, как внутри у меня все обрывалось, и я решил оставить бессмысленные размышления до лучших времен. Сейчас я ничего не мог изменить.
Тепло и холод, сменявшие друг друга днем, и ночной ветер сгладили очертания тропы, по которой мы прошли в прошлый раз. Я попробовал изучить ее, чтобы понять, проходили ли здесь Риддл и Хест, но у меня ничего не получилось. Перед нами расстилался ослепительно белый неподвижный пейзаж, и конечно же мы бы заметили сани и двоих людей, но ничего даже отдаленно похожего на них не было видно. Я сказал себе, что они могли задержаться на берегу или что-то помешало им двинуться в обратный путь. И изо всех сил старался не объединять их исчезновение с пропажей моего Скилла и разговорами о Черном Человеке. Слишком мало фактов, чтобы делать подобные выводы.
Я решил, что сейчас самое время насладиться прекрасным днем и свежим воздухом. В какой-то момент я услышал в небе крик чайки и, подняв голову, увидел, что над нами кружит Рииск. Я поднял руку, приветствуя ее. Интересно, передаст ли она мой привет Уэбу? Мы миновали наш старый лагерь, когда до наступления темноты оставалось еще много времени, да и чувствовали мы себя прекрасно, так что двинулись дальше. Ночью мы поставили шатер прямо на тропе, за санями. Олух продолжал время от времени что-то напевать, но уже проявил интерес к окружающему миру, а потом и возмутился нашим жалким ужином. В маленьком шатре оказалось тесновато для троих, но зато было тепло. Перед сном Шут рассказывал простенькие детские сказки, и с каждой новой песня Олуха звучала все тише, и он все чаще принимался задавать вопросы. В прежние времена я страшно разозлился бы из-за того, что он постоянно прерывает Шута, но сейчас меня это радовало.
– Ты не пожелаешь за меня Чейду и Дьютифулу спокойной ночи? – попросил я Олуха, когда он завернулся в свое одеяло.
– Сам передавай, – проворчал он.
– Не могу. Я съел какую-то гадость, и теперь их не слышу.
Он сел, опираясь на локоть, и уставился на меня. – Ах, да. Я вспомнил. Ты пропал. Это плохо. – Он замолчал ненадолго, а потом сказал: – Они говорят: «Спокойной ночи и спасибо, что мы объявились. Может быть, я останусь на берегу. Они потом решат».
Он удовлетворенно вздохнул и снова улегся. И тут пришла моя очередь удивляться. – Олух, ты больше не кашляешь и не чихаешь.
– Нет. – Он перевернулся, умудрившись лягнуть меня ногой. Я уже собрался его отругать, когда он проговорил: – Он мне сказал: «Вылечи себя. Не будь дураком, вылечи себя, разве тебе не надоело?» Вот я и вылечил.
– Кто тебе так сказал? – спросил я, и меня охватило чувство вины.
Почему никому из нас троих не пришло в голову попытаться вылечить Олуха? Это же так естественно и просто. Мне стало стыдно, что мы не сделали для него такой очевидной вещи.
– Хм, – задумчиво пробормотал Олух. – Его имя – это история слишком длинная, чтобы ее повторять. Я хочу спать. Отстань от меня со своими вопросами. И все. Он мгновенно и крепко уснул. А я подумал, что у Айсфира, наверное, есть другое имя – драконье.
Я проснулся посреди ночи, потому что мне показалось, будто я слышу около нашего шатра шаги. Я тихонько подобрался к входу, а потом неохотно вышел в холодную ночь. Я ничего и никого не увидел, хотя обошел шатер со всех сторон.
Утром я изучил окрестности вокруг нашего лагеря, пока Шут пытался согреть воду для чая, и сообщил своим спутникам новость. – Кто-то навестил нас ночью, – сказал я, стараясь, чтобы мой голос звучал спокойно. – Он обошел наш лагерь по большому кругу. Затем полежал немного, вон там. А потом ушел тем же путем, что и появился. Как вы думаете, мне стоит проверить, куда он подевался?
– Зачем? – спросил Олух, а Шут задумчиво проговорил:
– Думаю, стоит рассказать об этом лорду Чейду и принцу Дьютифулу.
– Я тоже так думаю.
Я посмотрел на Олуха, он устало вздохнул и погрузился в себя.
Через пару минут он доложил: – Они говорят: «Идите к берегу». А Дьютифул сказал, что он оставил в одном из мешков кленовые леденцы. Мы должны поспешить и побыстрее вернуться с вещами. И сказать стражникам, чтобы шли с нами. «Не пытайся выяснить, куда ведут следы».
– В таком случае, так мы и поступим.
Как же я хотел сам услышать мнение Чейда по поводу случившегося!
Мы собрали шатер и положили его на сани. Олух тут же уселся на них, словно других вариантов и не было. Я немного подумал и решил, что путешествовать с ним так будет проще. Тащить сани легче, чем пытаться подлаживаться под его медленный шаг. Как и вчера, Шут шел первым, проверяя надежность тропы, а я впрягся в сани. День стоял чудесный, и теплый ветерок резвился, играя с легким снегом. Я надеялся, что мы доберемся до берега ко второй половине завтрашнего дня, если сможем двигаться в прежнем темпе.
– Неттл говорит, что она по тебе скучает, – вдруг сказал Олух. – Она думает, что ты ее ненавидишь.
– Я ненавижу… Когда? Когда она это сказала?
– Ночью. – Олух сделал неопределенный жест рукой. – Она сказала, что ты ушел и больше не возвращаешься.
– Но это потому, что я съел что-то плохое. Я не мог до нее дотянуться.
– Да. – Олух отмахнулся от моих объяснений. – Я сказал ей, что ты больше не можешь с ней разговаривать. Она обрадовалась.
– Обрадовалась?
– Она думала, что ты умер. Или еще что-нибудь. У нее появилась подруга. Мы скоро остановимся, чтобы поесть?
– Нет, только вечером. У нас мало еды, и нам нужно ее беречь. Олух, а она…
Меня прервал негодующий вопль Шута. Его шест неожиданно погрузился глубоко в снег. Он вытащил его, сделал два шага влево и снова попробовал проверить тропу. И снова шест провалился в снег.
– Не шевелись, – сказал я Олуху, взял запасной шест из саней и подошел к удивленному Шуту. – Мягкий снег? – спросил я его.
Он покачал головой. – Кажется, будто здесь только тонкий наст, а потом ничего. Если бы я не держал шест крепко, я бы его упустил.
– Давай-ка осторожнее. – Я схватил его за рукав. – Олух, оставайся на санях! – снова напомнил я.
– Я есть хочу!
– Еда в мешке у тебя за спиной. Сиди спокойно и поешь чего-нибудь.
Это был самый простой способ занять его делом. Я потянул за собой Шута, и мы сделали три шага вправо. На сей раз я засунул свой шест в снег и… тонкая корка лопнула, и мой шест провалился в пустоту.
– Флажки Пиоттра указывают, что здесь безопасно, – проговорил Шут.
– Передвинуть их ничего не стоит, – заметил я.
– Тот, кто их переставил, должен был здесь пройти.
– Наверное, ночью корка была более надежной. – Я никак не мог решить, с чем мы столкнулись: ледник играет с нами в свои игры или нас заманили в ловушку. – Давай вернемся к саням, – предложил я.
– Хорошая мысль, – не стал спорить Шут.
Но когда мы двинулись в сторону саней, мы, вскрикнув от неожиданности, провалились в снег – я по колени, а Шут до самых бедер. В следующее мгновение я рассмеялся, таким забавным мне показался наш страх. Просто мы ступили на участок мягкого снега.
– Дай руку, – сказал я, глядя, как Шут пытается выбраться на более твердую поверхность.
Он взял меня за руку, и тут мы оба провалились сквозь второй слой наста и полетели вниз.
Я успел заметить искаженное ужасом лицо Олуха. А в следующее мгновение его крик поглотил поток снега и льда, рухнувшего на нас. Я крепко держал Шута за руку, отчаянно пытаясь хоть за что-нибудь зацепиться. Ничего. Вокруг нас был лишь белый сырой снег, и наше падение казалось бесконечным.
Снег представляется легким и пушистым, когда он падает на землю, освещенную холодным солнцем. Но когда он превращает окружающий тебя воздух в густую кашу, становится трудно дышать. Он мгновенно забрался мне под одежду, словно живое существо, ищущее тепла. Свободной рукой я попытался прикрыть лицо, но толку от этого было немного. Мы продолжали медленно скользить вниз, и какая-то часть моего сознания понимала, что вслед за нами несутся потоки снега и льда. Однако я продолжал крепко держать Шута за руку, чувствуя, что свободной рукой он ухватился за мое плечо. Дышать было нечем.
Затем, словно мы миновали вход в трубу, мы начали падать быстрее. Я принялся дрыгать ногами, изображая что-то вроде движений пловца, и почувствовал, что Шут делает то же самое. Неожиданно мы остановились, со всех сторон нас окружал холодный сырой мрак. Я испугался и дернулся в последний раз – так реагирует тело, когда за нами приходит смерть. И тут, против всяких ожиданий, мы выбрались из снега. Я глубоко вдохнул почти чистый воздух и потянул за собой Шута. Он не пошевелился, и я испугался, что он задохнулся в снегу.
Вокруг нас царили сырость и холод, со всех сторон падал снег и лед. Я стоял по пояс в снегу и тянул за собой Шута, но уже в следующий момент снег выпустил меня из своих объятий. Через пару минут я нащупал ногами опору и услышал, как Шут судорожно вздохнул. Вокруг нас метались крошечные кристаллики льда, но мы, по крайней мере, могли дышать. Нас окружал кромешный мрак.
Я стряхнул снег с волос и вытащил несколько пригоршней из-за воротника. Шляпу и один сапог я потерял. В полной темноте раздавались лишь шорох оседающего снега и наше неровное дыхание.
– Где мы? – с трудом переводя дух, спросил я, и мне самому мой голос показался мышиным писком.
Шут откашлялся. – Внизу.
Мы больше не цеплялись друг за друга, но стояли достаточно близко, почти соприкасаясь телами. Потом Шут наклонился, и я почувствовал, как он что-то делает. В следующее мгновение у него на руке зажегся бледно-зеленый огонек. Я заморгал, а когда глаза немного привыкли к свету, сообразил, что он льется из маленькой коробочки, которую Шут держит на ладони.
– Его хватит ненадолго, – предупредил меня Шут, чье лицо показалось мне мертвенно-бледным в нереальном зеленом сиянии. – Это магия Элдерлингов, очень дорогая и редкая. Не все свои деньги я растратил на бренди и азартные игры. Довольно большая доля моего состояния лежит сейчас у меня на ладони.
– Благодарение богам, – обрадовано сказал я. Неожиданно я подумал, что, возможно, именно эти слова
Уэб имел в виду, когда говорил о единственной истинной молитве, обращенной к богам. Несмотря на то что свет был тусклым и каким-то нереальным, он нес утешение, и его хватило, чтобы мы смогли рассмотреть лица друг друга. Шуту удалось не потерять свою шляпу. Его заплечный мешок висел на одной лямке, вторая, видимо, оторвалась во время падения. Удивительно, что его поклажа вообще уцелела. Я же перевязь с мечом, и то потерял. Шут снова закрыл свой заплечный мешок, и мы несколько мгновений молча вытряхивали снег из одежды. Только после этого мы принялись оглядываться по сторонам, пытаясь понять, где оказались. Ничего толком нам разглядеть не удалось. В тусклом свете мы видели лишь путь, которым попали сюда, и друг друга. Похоже, мы оказались в пещере подо льдом, но света не хватало, чтобы увидеть ее стены. Наверху тоже царил мрак. Вероятно, поток снега запечатал щель, в которую мы провалились. И тут я вдруг вспомнил.
– Олух! О Эда, надоумь его сообщить Чейду и Дьютифулу о том, что с нами произошло. Надеюсь, он останется на санях. Но что с ним будет, когда наступит ночь и станет очень холодно? Олух! – неожиданно заорал я, представив себе, как маленький человечек сидит один на санях посреди ледяного мира.
– Тише! – резко выдохнул Шут. – Если он тебя услышит, он слезет с саней и подойдет к трещине. Успокойся. Ему грозит гораздо меньшая опасность, чем нам, и, боюсь, тебе придется предоставить ему справляться самому. Он обладает Скиллом, Фитц. Он тугодум, но не полный дурак, и у него будет достаточно времени, чтобы решить, что делать дальше.
– Наверное, – не стал спорить я, но сердце у меня все равно болело за маленького беспомощного человечка. Как некстати, что я лишился Скилла!
И тут я вдруг испытал острую боль, вспомнив, что со мной больше нет Ночного Волка. Мне не хватало его инстинктов и взгляда на вещи, присущего тому, кто будет сражаться до самого конца. Сердце у меня сжалось. Я остался один.
И погрузился в жалость к самому себе. Эта мысль обдала меня таким ледяным холодом, словно ее произнес Ночной Волк. Вставай и делай что-нибудь. Судьба Шута зависит от тебя. И скорее всего, Олуха тоже.
Я сделал глубокий вдох и поднял глаза. Призрачный зеленый свет, льющийся из маленькой коробочки, не открыл мне ничего нового, однако это не означало, что выхода нет. Если нет другого пути, придется рискнуть вызвать очередную лавину, попытавшись пробиться сквозь снег. Мы обязательно выберемся отсюда. А вот если я буду стоять тут и ныть, точно заблудившийся щенок, ничего хорошего нас не ждет. Все так просто. Я потянул Шута за собой.
– Идем. Наверх мы подняться не сможем. Давай посмотрим, где мы оказались. Кроме того, движение – это единственный способ хоть немного согреться.
– Хорошо. – Шут произнес только одно слово, но в нем прозвучало такое доверие, что у меня чуть не разорвалось сердце.
Я подумал, что нам пригодился бы один из наших шестов, но они остались где-то под снегом. Шут поднял на раскрытой ладони свой огонек, и мы ощупью начали пробираться вперед.
На пути нам не попалось ничего интересного. Если мы останавливались, мы слышали, что где-то капает вода, и тихие голоса окружавшего нас льда. Потолка у себя над головой мы не видели. Нас окружала беззвездная ночь, и единственной реальностью был жесткий лед под ногами и присутствие друг друга. Мы даже не заметили впереди стену, пока не наткнулись на нее.
Некоторое время мы молча ощупывали ее руками. В неожиданно наступившей тишине я вдруг услышал, как отчаянно дрожит и стучит зубами Шут.
– Почему ты не сказал, что замерз? – спросил я. Он фыркнул и слабо рассмеялся.
– А ты не замерз? Мне казалось, что говорить об этом бессмысленно. – Он вздохнул. – Вокруг нас лед или камни?
– Подними свет, и мы посмотрим. Он так и сделал.
– Не знаю. Но пройти сквозь это мы не сможем. Пойдем вдоль стены, – проговорил я.
– Может так получиться, что мы вернемся туда, откуда начали.
– Может, и с этим ничего не поделаешь. Если мы в конце концов снова сюда вернемся, мы, по крайней мере, выясним, что выхода нет. Подожди-ка.
Я положил на стену руку на высоте своего плеча и потянулся за кинжалом. Разумеется, оказалось, что я его потерял. А вот Шут свой умудрился сохранить. Одолжив его нож, я сделал на стене грубую зарубку, хотя понимал, что это нам вряд ли поможет.

Предыдущая страница 18 Следующая страница


19 Робин Хобб

– Направо или налево? – спросил я у Шута, поскольку не имел ни малейшего представления о том, где находится север, а где – юг.
– Налево, – ответил он и махнул рукой.
– Минутку, – проворчал я и расстегнул застежку плаща. Шут попытался оттолкнуть меня, когда я накинул плащ ему на плечи.
– Ты замерзнешь! – запротестовал он.
– Я уже замерз. Но мое тело лучше сохраняет тепло, чем твое. Вряд ли нам станет легче, если ты не сможешь двигаться от холода. Не волнуйся. Если мне понадобится плащ, я тебе скажу. А пока надень его и не спорь.
Я понял, как сильно Шут замерз, по тому, что он сразу сдался. Он сбросил заплечный мешок на пол и протянул мне огонек Элдерлингов, а сам тем временем принялся быстро застегивать плащ. Закутавшись в него, он продолжал дрожать, а я чуть поднял огонек и увидел, что не только его свет придает коже Шута такой необычный цвет.
– Он еще сохранил тепло твоего тела, Фитц, – жалобно улыбнувшись, сказал мой друг. – Спасибо тебе.
– Себя благодари. Этот плащ подарил мне ты, когда я играл роль твоего слуги. Пойдем, не стоит стоять на месте. – Я поднял с пола его заплечный мешок, прежде чем он успел к нему потянуться. – Что там?
– Боюсь, ничего полезного. Несколько вещей, которые я бы не хотел потерять. В самом низу маленькая фляжка с бренди. И кажется, несколько медовых пряников. Я прихватил их на всякий случай или чтобы угостить Олуха. – Он грустно рассмеялся. – На всякий случай, но не такой. Знаешь, я думаю, нам нужно их поберечь.
– Хорошо. Пошли.
Он крепко обхватил себя руками и не попытался забрать у меня огонек. Я повел Шута вдоль черной стены. По звуку его шагов я понял, что у него немеют ноги, и меня начало охватывать отчаяние. Но потом вмешался волк, живущий во мне, и отчаяние отступило. Мы живы, и мы все еще можем двигаться. Значит, есть надежда.
Мы медленно тащились вперед. Бесконечно. Время превратилось в движение, шаги в темноте. Я то и дело закрывал глаза, чтобы дать им отдохнуть от неестественного сияния, но все равно мне казалось, будто я продолжаю его видеть. Именно в один из таких моментов Шут спросил: – Что это?
Я открыл глаза. – В каком смысле? – поинтересовался я.
Перед глазами у меня танцевали голубые тени. Я моргнул, но они не пропали. – Вот. Похоже на свет. Закрой коробочку. Давай посмотрим, останутся огоньки или это отражение.
Закрыть коробочку оказалось непросто. Пальцы у меня онемели, а нога без сапога замерзла так, что превратилась в один сплошной сгусток боли. Но когда мне все-таки удалось справиться с коробочкой, мы увидели голубой осколок света, который манил нас к себе. У него были необычные очертания, и я прищурился, пытаясь понять, что это такое.
– Странный какой-то свет, правда? Давай пойдем к нему.
– И оставим стену? – спросил я, мне почему-то ужасно не хотелось этого делать. – Мы же не знаем, может быть, он очень далеко.
– Свет должен иметь источник, – заметил Шут.
– Ладно, – со вздохом согласился я.
И мы двинулись в сторону голубого сияния, но оно почему-то не увеличивалось в размерах и не приближалось. Пол стал неровным, и мы медленно продвигались вперед, с трудом переставляя онемевшие ноги. Через несколько шагов оказалось, что стена, расположенная слева, закрывала от нас свет, и мы видели лишь его отражение от ледяной стены. Когда мы ее миновали, перед нами вытянулся бело-голубой ледяной коридор, который поманил нас к себе. Охваченные новой надеждой, мы ускорили шаг. Вскоре мы завернули за угол, и тут нам открылась восхитительная картина. И чем ближе мы подходили, тем яснее становилось, что мы видим. Сияние разгоралось все ярче, и после небольшого участка, где коридор сужался, мы ступили в мир света, поглотившего лед.
Луч света, казалось, не имел источника – он промчался по зеркалам и призмам изо льда и лишь потом добрался до нас. Мы ступили в диковинный лабиринт из трещин и ущелий в мире, окруженном стенами, которые испускали бледное сияние. Иногда наша тропинка становилась совсем узкой, а порой расширялась, но пол у нас под ногами не был ровным. Порой возникало ощущение, будто мы идем по трещине во льду, возникшей только вчера, а чуть дальше чудилось, будто туннель проточила вода. Когда мы оказывались на перекрестке, мы всякий раз выбирали ту дорогу, что была шире. Нередко она почти сразу же сужалась. Я не стал делиться с Шутом своими опасениями: мы шли вдоль случайных трещин в леднике, и у нас не имелось ни малейших оснований надеяться, что они куда-нибудь выведут. Первые признаки того, что здесь ходил еще кто-то, были едва заметны. В первый момент я решил, что это собственное воображение играет со мной злые шутки. Один из скользких участков тропы кто-то посыпал песком, потом мне показалось, что стены здесь слишком уж гладкие. В следующее мгновение я уловил запах свежих человеческих экскрементов. Едва я окончательно поверил, что мне не мерещится, как Шут сказал: – Кажется, впереди в полу вырублены ступени.
Я кивнул. Теперь у меня уже не вызывало сомнений, что мы спускаемся по широким невысоким ступеням. Через пару шагов мы прошли мимо комнаты, вырубленной в стене справа от нас. Естественное отверстие расширили и превратили в помойку, куда бросали разный мусор и выливали отходы. А еще здесь было кладбище для безымянных мертвецов. Я заметил голую ногу, тощую и бледную, которая торчала из самой середины кучи. Другое тело лежало лицом вниз, сквозь многочисленные прорехи в одежде проглядывали ребра. Только благодаря холоду можно было переносить ужасающий запах, который пропитывал окрестный лабиринт. Я остановился и шепотом спросил Шута: – Думаешь, нужно идти дальше?
– Другой дороги нет, – дрожащим голосом ответил он. – Придется идти.
Он не мог отвести глаз от брошенного на кучу мусора тела, его снова начало трясти.
– Ты так и не согрелся? – спросил я его.
Мне показалось, что в коридоре стало немного теплее по сравнению с тем местом, погруженным в темноту, куда мы свалились. Складывалось впечатление, что свет испускают сами стены.
Шут натянуто улыбнулся и сказал: – Мне страшно. Затем он на мгновение закрыл глаза, чтобы сморгнуть выступившие на них слезы, и проговорил немного более твердым голосом: – Пошли.
Он обогнал меня и зашагал первым. Изо всех сил сражаясь с охватившим меня ужасом, я последовал за ним.
Тот, кто выбрасывал сюда мусор и выливал горшки, не отличался аккуратностью. Ледяные стены и пол у нас под ногами были заляпаны пятнами самого разного происхождения. Чем дальше мы шли, тем было яснее, что здесь потрудились люди. Источником голубого света оказался открытый бледный шар, прикрепленный к стене у нас над головами. Размерами он превосходил тыкву и испускал только свет. Я остановился, не в силах отвести от него глаз, а когда потянулся рукой, чтобы потрогать, Шут схватил меня за рукав и покачал головой в безмолвном предупреждении.
– Что это? – шепотом спросил я. Он чуть приподнял одно плечо.
– Понятия не имею. Но я знаю, что это принадлежит ей. Не трогай его, Фитц. Пошли. Нам нужно спешить.
И некоторое время мы шли очень быстро. А потом достигли первой темницы.

XX. ЛАБИРИНТ

Говорят, что когда-то на Аслевджале поселилась пророчица или оракул. Это очень старая легенда. Одни утверждают, что она жила здесь на протяжении многих поколений в полном одиночестве и оставалась юной, черноглазой, с волосами цвета воронова крыла. Другие считают, что там был целый материнский дом предсказательниц, который возглавляла Великая Мать, передававшая свою власть и звание пророчицы старшей дочери, и, следовательно, речь идет о нескольких поколениях оракулов. Все они пережили свою Великую Мать, но живых свидетелей, которые могли бы это подтвердить, нет. Говорили, что пророчица обитала в толще ледника и выходила наружу только затем, чтобы забрать подношения, оставленные для Айсфира теми, кто ступил на остров. Если тот, кто искал правду, приносил в жертву животное, пророчица выпускала из животного кровь, а затем подбрасывала еще теплые внутренности в воздух, чтобы они упали на лед. Будущее посетителя открывалось в том, как лягут внутренности. После этого именем дракона она забирала себе тушу жертвенного животного.

Из легенд Внешних островов, собранных менестрелем Коклом.

Дверь была практически незаметна, и Шут прошел мимо нее, когда я сообразил, что это такое, и остановил его, положив руку на плечо. Либо дверь сделали изо льда, либо покрыли толстым его слоем. Петли представляли собой едва различимые наросты на стене, но ничего даже отдаленно похожего на замок или ручку я не нашел. Это меня озадачило. Примерно на уровне пояса в двери имелась узкая щель, я наклонился, чтобы в нее заглянуть, и тут же с криком отшатнулся – в дальнем углу комнаты, скорчившись, сидел измученный человек в лохмотьях. Он молча и без всякого выражения смотрел в мою сторону.
– Что? – прошептал Шут и наклонился, чтобы посмотреть, что меня так напугало. Несколько мгновений он стоял около двери, и на его лице застыл ужас. – Мы должны освободить их. Только не знаю как.
Я быстро покачал головой и наконец понял, что могу говорить. – Нет, Шут. Прошу тебя, поверь мне. Это «перекованные». Я прекрасно понимаю, что оставлять их здесь жестоко, но мы не можем их выпустить – они опасны. Они тут же набросятся на нас, чтобы забрать наши плащи, или просто ради развлечения. Мы не должны рисковать.
Шут недоверчиво на меня посмотрел. – Ты, наверное, не успел всех разглядеть, – проговорил он очень тихо. – Там Риддл. И Хест.
Я не хотел снова смотреть в щель, но мне пришлось. С отчаянно бьющимся сердцем, задыхаясь от ужаса, я осторожно приблизился к двери и заглянул внутрь. Камеру тускло освещало то же голубое сияние, что заливало коридоры. Я подождал, пока глаза к нему привыкнут, и принялся рассматривать помещение. Оказалось, что это всего лишь небольшая пещера, вырубленная в леднике. Весь пол был ровным слоем усеян самыми разными отходами. Мне удалось насчитать пятерых «перекованных» – и больше ничего. Четверо заняли углы, они прижались спиной к стенам, готовые в любой момент броситься на защиту своей территории. Посреди камеры на полу лежал израненный Хест. Очевидно, ни один из «перекованных» не осмеливался покинуть свой угол и напасть на него, опасаясь оказаться под ударом.
Трое из пленников были жителями Внешних островов, изможденные, все в шрамах, одетые в страшные лохмотья. Те, кто захватил Риддл а и Хеста, отобрали у них теплые меховые плащи, но они все равно оказались в лучшем положении, чем остальные, поскольку на ногах у них я заметил сапоги. Я потянулся к ним Уитом, отчаянно надеясь почувствовать хоть что-нибудь. Ничего. Они сидели, скорчившись и бросая друг на друга злобные взгляды. Их лишили связи с миром людей, и они превратились в дикарей – их даже животными нельзя было назвать.
Я отошел от двери и бессильно опустился на пол. Меня переполняли жалость и отвращение. Жуткие воспоминания, которые, как мне казалось, давно остались в прошлом, вцепились в меня своими костлявыми пальцами. Не думаю, что Шут до конца понимал всю глубину моего ужаса. Ведь он не чувствовал, что их вырвали из реального мира, – не чувствовал так остро, как я.
– Неужели мы ничего не можем для них сделать? – едва слышно спросил он.
Холодная улыбка исказила мои губы, и я сжал зубы, прогоняя эмоции, которые грозили меня захватить. Я не стану об этом думать. Давным-давно я уже испытал нечто подобное и знал все ответы на вопросы. Нет смысла снова повторять мучительные уроки.
– Я мог бы их убить, – ровным голосом ответил я. – Возможно. На ногах держатся четверо, и хотя трое кажутся слабыми и изможденными, мне приходилось сталкиваться с «перекованными», которые объединялись, чтобы сразиться за добычу. На некоторое время. Не знаю, удастся ли мне прикончить всех, прежде чем они меня свалят с ног. Риддл хороший воин, и он еще мало здесь пробыл, так что у него достаточно сил.
– Но… Риддл и Хест? – взмолился Шут. Он не понимал, что происходит.
– Шут, это больше не Риддл и Хест. Здесь только их тела и все, что они знают. Не более того. Их больше никто и ничто не занимает – только физические потребности. Неужели ты думаешь, что Риддл и Хест лежали бы на полу раненые и никем не охраняемые? Нет. Это не Риддл. Больше не Риддл.
– Но… должны же мы что-нибудь сделать! – Я услышал боль в его голосе и вздохнул.
– Если мы откроем дверь, мне придется их убить. Они меня вынудят это сделать, если я не хочу, чтобы они прикончили меня.
– В таком случае, у нас нет выбора.
– Выбор есть всегда, – с горечью сказал я. – Только иногда нет хорошего выбора. Я убью их или они нас. Или мы просто отсюда уйдем.
Шут несколько мгновений молча думал, а потом повернулся и медленно пошел прочь от двери. Я последовал за ним. В ледяном коридоре стало попадаться все больше признаков обитания людей. Пол был плотно утоптан, стены поцарапаны. Мы миновали еще несколько тюремных камер, как две капли воды похожих на первую. Несмотря на охватывающий меня всякий раз ужас, я заглядывал в каждую, но мы не обсуждали людей, которых я видел внутри.
Но самое тяжелое впечатление на меня произвели камеры, в которых держали женщину и девочку. Пол в них выстлали соломой, и в каждом углу лежал тюфяк. Очевидно, жизнь этих пленниц не должна была закончиться слишком быстро. Их ждала гораздо более страшная судьба, чем Риддла, Хеста и тех, кто находился рядом с ними. Они умрут от холода и голода, но не будут мучиться слишком долго. Судя по длине немытых волос и ногтей, женщина здесь уже давно. Кутаясь в грязную медвежью шкуру, она сидела в углу и тупо смотрела в стену. В соседней камере девочка лет семи сдирала корку со своих коленок. На мгновение она подняла голову и встретилась со мной глазами, когда я заглянул в щель, но на ее лице ничего не отразилось – только усталость.
В конце концов коридор с тюремными камерами закончился. Проход стал шире, а бледные светильники появлялись все чаще. Его скорее вырезали, а не прорубили в ледяной толще, и смыкающиеся над головой арки обладали необычной холодной красотой. Чистый пол кто-то посыпал песком, чтобы удобнее было ходить. Мне он показался более старым, как будто по нему прошло не одно поколение людей, однако мы до сих пор не встретили ни единой живой души.
Вскоре мы подошли к перекрестку, предлагавшему нам на выбор три дороги. Главный коридор шел прямо, слева широкий проход спускался вниз невысокими ступенями, конца которых мы не видели. Справа во льду была вырублена лестница, круто уходившая вверх. Обе выглядели гораздо более старыми и исхоженными, чем коридор, что привел нас сюда. Мы с Шутом остановились и обменялись взглядами.
Слева через равные интервалы доносился странный звук, приглушенный расстоянием. Я прислушался, а через некоторое время Шут прошептал: – Такое впечатление, что дышит какое-то огромное существо.
Я втянул в себя воздух, и у меня появилась надежда, а в следующее мгновение я узнал звук. – Нет. Это волны, море. Там берег. Идем.
Лицо Шута осветилось, словно он получил прощение. – Да! – проговорил он и начал спускаться по широким ступеням. Я последовал за ним и, схватив за плечо, сдвинул ближе к внутренней стороне лестницы.
– Держись стены, – шепотом посоветовал я. – Если мы услышим, что кто-то поднимается, мы успеем застать его врасплох.
Я сжимал в руке наше единственное оружие, кинжал Шута.
Мы не имели ни малейшего представления о том, как долго плутаем в ледяном лабиринте, и ужасно устали. Ступеньки оказались невысокими и неровными. Кроме того, складывалось впечатление, что по ним таскали вверх и вниз тяжелые предметы. По мере того как мы спускались все ниже, воздух становился более сырым, а запах моря усилился. Мы то и дело теряли равновесие на скользких ступенях, а вскоре и вовсе зашлепали по воде. Кто-то посыпал ступеньки песком, но он вмерз в лед, и на нашем пути постоянно возникали ледяные кочки – причем в самых неожиданных местах. Потом по стенам потекла вода, и нам на голову полился мелкий холодный дождь. Запах моря стал еще сильнее, но нас по-прежнему окружало призрачное голубое сияние.
Когда мы остановились на последней выщербленной ступеньке, мы осознали всю тщетность своих надежд. За полоской льда шел склон из истертого черного камня, а дальше начинался берег с черным песком, в который было вбито несколько металлических колышков. Очевидно, сюда время от времени приплывали маленькие лодочки. Волны набегали на берег, а над головой у нас, едва различимый в бледно-голубом сиянии, высился ледяной потолок.
– Будь у нас лодка да еще отлив, я бы рискнул, – сказал я.
– Если бы, – проговорил Шут и захихикал.
Я удивленно на него посмотрел. Он выглядел ужасно, и дело было не только в тусклом голубоватом свете. Он взял у меня из рук свой заплечный мешок и уселся на мокрую ступеньку. Несколько мгновений он прижимал его к себе, словно ребенок, обнимающий любимую игрушку, затем открыл и, порывшись в нем, достал флягу с бренди. Открутив крышку, он протянул ее мне.
Я взял, взвесил на ладони и выпил примерно четверть. Оказалось, что это тот же самый абрикосовый бренди, которым Шут угощал меня, когда мы приехал навестить нас с Недом в нашей хижине. Я почувствовал на языке тепло летнего дня, потом выдохнул через открытый рот, ощутил аромат абрикосов и дружбы и протянул Шуту флягу. Он взял ее у меня из рук и взамен дал кусок черного хлеба размером с половину моей ладони. Я сел рядом с ним и принялся медленно есть, обнаружив внутри орехи и изюм. Ломоть был жестким, сладким и очень маленьким, и я понял, что ужасно проголодался. Мы ели не торопясь, растягивая удовольствие. Слизнув последние крошки с ладони, я посмотрел на Шута и спросил:
– Пойдем наверх?
– Там нет выхода, – тихо ответил Шут. – Вспомни, где мы находимся, и легенды, которые рассказывают островитяне. Здесь они входили под лед, чтобы посмотреть на Айсфира. Та маленькая винтовая лестница наверняка ведет к нему. Иначе зачем она вообще нужна?
– Может быть, она выходит на поверхность, – не сдавался я. – Мы же не проверяли, откуда нам знать. А если тот, другой, более широкий коридор ведет к дракону? Это было бы логично.
Шут покачал головой. – Нет. Дракон должен находиться над нами, ведь его иногда видели с поверхности ледника. Лестница ведет к дракону, а не наружу, – упрямо повторил он. А потом, прислонив голову к ледяной стене, добавил: – Мне отсюда не выйти. И я всегда это знал.
Я встал на ноги. Штаны у меня промокли. Ну и пусть! – Поднимайся! – велел я Шуту.
– Бессмысленно.
– Вставай! – потребовал я и, увидев, что он даже не пошевелился, схватил его за воротник и резко поставил на ноги.
Он не сопротивлялся, только грустно посмотрел на меня. – Мы проделали огромный путь, чтобы попасть сюда, вместе, мы шли сквозь годы, разными тропами, и многое пережили. И если нам суждено встретить свой конец здесь, подо льдом Аслевджала, я намерен посмотреть на проклятого дракона, заманившего нас сюда. И ты тоже.
Вряд ли в мире есть что-нибудь более утомительное, чем шагать по широким невысоким ступеням. И тем не менее мы поднялись наверх. Как и по дороге вниз, мы старались прижиматься к стене и прислушивались, не идет ли кто-нибудь нам навстречу. Шум волн и пение капель постепенно становились все тише.
В конце концов мы добрались до того места, где три коридора расходились в разные стороны. Там мы остановились и прислушались, но ничего особенного не услышали.
Я устал и не сомневался, что уже давно наступила ночь. Мне казалось, что моя голова набита ватой, сквозь которую пытаются прорваться жужжащие без передышки пчелы. Шут выглядел ужасно. Мы миновали коридор и ступили на винтовую лестницу. Как только мы завернули и нас уже нельзя было увидеть из коридора, я остановил Шута. – Слушай, допей остатки бренди. Он тебя согреет и, может быть, поднимет настроение. В любом случае, ему будет лучше в твоем желудке, чем во фляжке.
– А можно мне сесть?
– Нет. Я боюсь, что мне не удастся тебя снова поднять и заставить двигаться, – безжалостно ответил я, но он уже опустился на ступеньку.
Шут снова достал фляжку и протянул мне. Я решил не спорить, смочил губы и вернул ему фляжку со словами: – Допивай.
Что он и сделал – одним большим глотком. Мне показалось, что Шут слишком долго возится с крышкой, а потом убирает флягу в мешок.
– Как тяжело… – сказал он, но его слова были обращены не ко мне. – Мой конец совсем близок. Я все это видел, но картинки были какими-то размытыми. А теперь я знаю только, что должен идти вперед и что каждый мой шаг приближает меня к смерти. – Он посмотрел мне в глаза и без тени смущения признался: – Мне очень страшно.
Я улыбнулся. – Добро пожаловать в стан людей. Идем. Давай посмотрим на дракона, ради спасения которого ты проделал такой путь.
– Зачем? Чтобы сказать ему, что я потерпел поражение?
– Почему бы и нет? Кто-то же должен рассказать ему, что мы пытались.
Пришла очередь Шута улыбаться. – Ему все равно. Драконам плевать на благородные намерения и неудачные попытки изменить мир. Он станет нас презирать. Если вообще обратит внимание.
– Ха! Какое новое переживание для нас обоих.
И тут мы оба расхохотались, не громко, но так, как смеются мужчины, когда знают, что им выпал, возможно, последний шанс поделиться с другом шуткой. Мы не были пьяны, по крайней мере не от бренди. Если предсказанию Шута суждено было сбыться, мы пили последние капли нашей жизни. Думаю, что, когда человек это осознает, он пытается отыскать в них даже крошечные крупицы радости.
Мы пошли дальше. Лестница оказалась очень узкой, и мне стало интересно, какой безумец вырубил ее в толще льда. А может быть, здесь было естественное углубление и кто-то приказал превратить его в лестницу? Или это все плод фантазии мастера? Мы продолжали подниматься. Когда-то стены украшали ледяные барельефы, но кто-то, похоже, нарочно лишил их лиц. Остались только куски рук или ног, в одном месте я заметил женские губы и подбородок. Я смертельно устал от собственной неровной походки – одна нога в сапоге, а другая в задубевшем ледяном носке. Когда мы остановились, чтобы отдохнуть, я позволил Шуту сесть. Он тут же прислонился к стене и, как мне показалось, задремал. И тут я увидел, что по его щекам текут слезы, и разбудил его.
– В слезах нет никакого смысла. Вставай. Мы идем дальше.
Мой голос звучал мягче слов. Шут кивнул и с трудом поднялся на ноги. И мы пошли дальше. Винтовая лестница казалась бесконечной, словно непрекращающийся кошмар. Свет от бледных шаров не добирался до углов, и мы шли сквозь извивающиеся ленты бело-голубого сияния, наделенного холодной, утомительной красотой. Мы стали подниматься медленнее, потом вместе отдыхали и шли дальше. У нас возникло ощущение, что мы вот-вот выберемся на поверхность, что больше так продолжаться не может. И тут мы вышли в ровную галерею, вырубленную во льду. И увидели дракона.
Нас разделял тонкий слой льда. Мы видели его словно в дымке, которая слегка искажала его очертания, но даже и так зрелище было захватывающее. Мы медленно прошли по галерее вдоль тела Айсфира. В длину он оказался больше двух кораблей. Дракон сложил крылья и обвил себя хвостом, голова на длинной шее была повернута в противоположную сторону. Мы замерли в благоговении. Я видел в глазах Шута боль. Могучее ощущение жизненных сил дракона наполнило мой Уит. Мне еще никогда не приходилось находиться рядом с таким огромным живым существом. Затем мы увидели грубо прорубленный туннель, который вел к самому сердцу дракона. Я остановился и заглянул в него. Он заканчивался возле груди Айсфира. Сделав глубокий вдох, я попросил Шута: – Дай мне фонарь Элдерлингов.
– Ты что, собираешься туда пойти?
Я кивнул, не в силах объяснить ему, почему я должен это сделать. – Тогда я с тобой.
– Нам не хватит места. Останься здесь и отдохни. Я расскажу тебе, что там.
Я видел, что он разрывается между усталостью и любопытством. В конце концов он положил на пол свой заплечный мешок и открыл его. Протягивая мне фонарь, Шут сказал: – У меня осталось еще два кусочка хлеба. Съедим сейчас?
– Ты ешь. Я съем свой, когда вернусь.
От одного упоминания о еде у меня потекли слюнки, и я вдруг подумал об Олухе. Догадался ли он обратиться за помощью к Дьютифулу и Чейду или так и сидит, печально ожидая нашего возвращения? А вдруг сани свалились вслед за нами в раскрывшуюся трещину? Я заставил себя не думать о вещах, которых не мог изменить. Шут протянул мне маленькую коробочку, и я открыл ее, выпустив на волю диковинный зеленый свет.
– Возвращайся быстрее, – попросил он меня, когда я вошел в туннель. – Мне интересно, что ты там обнаружишь.
Туннель оказался низким, и я не мог в нем выпрямиться в полный рост. Я полз по нему, толкая перед собой коробочку с фонариком. Голубой свет галереи не дотягивался сюда, и я продвигался вперед только в сиянии зеленого фонарика, которое причудливо отражалось от зеркальной поверхности льда. Запах дракона вскоре стал таким сильным, что мне казалось, будто он заполнил мне рот. Айсфир вонял почти как змеи, водившиеся в канавах Баккипа. В детстве я из чистого любопытства ловил их и изучал. По мере продвижения вперед туннель становился все уже, словно кто-то так сильно хотел добраться до дракона, что наплевал на размеры и форму лаза.
Туннель упирался прямо в дракона, и я увидел сверкающую черную чешую, самая маленькая из чешуек была размером с мою ладонь. На куске кожи рядом с драконом лежал аккуратный ряд инструментов. Самые разные ножи, деревянные молотки, коловороты и металлические кирки. Два из них со сломанными или затупленными лезвиями были отброшены в сторону. Я поднес поближе к дракону свой фонарь, и внутри у меня все похолодело – мои подозрения подтвердились. Кто-то прополз по туннелю и попытался поразить его в сердце.
Мне показалось, что чешуя защитила его. Кое-где я разглядел шрамы, но у меня сложилось впечатление, что ни один из металлических инструментов не сумел проникнуть в тело Айсфира. И тут я заметил что-то вроде металлического клина, который забили между чешуей, чтобы добраться до более уязвимого участка тела. Я поднес свет поближе. Под черной чешуей находился еще один слой – желтоватой чешуи, причем он располагался перпендикулярно первому. Кирка, похожая на ту, которыми разбивают лед, была всунута под одну из пластинок желтой чешуи. Она пробила шкуру дракона, но я не видел ни крови, ни какой-то другой жидкости. Так выглядит пробитое клинком копыто лошади. И тем не менее жестокость вероломного нападения меня возмутила.
Дракон был жив. Кто-то пробрался сюда, точно червь, чтобы прорубить себе путь к его сердцу и прикончить его, пока он не может пошевелиться. Я оценил толщину его естественной брони, когда мне потребовалась вся моя сила, чтобы вытащить кирку. Клин мне пришлось выбивать молотком. Как только я его вынул, чешуя задвигалась и прикрыла кожу. Несколько мгновений я ощущал поток жизни дракона при помощи своего Уита, а потом все исчезло. Точно так же покрытая чешуей стена передо мной могла быть сделана из железа. Я поколебался несколько секунд, а потом, набравшись храбрости, провел рукой по чешуе. Мне не удалось даже ноготь засунуть под одну из пластинок, так плотно они наслаивались друг на друга. А еще они были очень холодными, точно лед, заточивший дракона в темницу.
Я завернул инструменты в кусок кожи, на котором они лежали, и взял с собой. Мне пришлось ползти задом, места развернуться не было. К тому времени, когда я добрался до галереи, я весь взмок, а от змеиного запаха дракона меня тошнило.
Шут спал в конце галереи, около головы дракона. Он сидел, подтянув колени к груди и положив на них голову с золотыми волосами, которые разметались и скрывали лицо. Усталость взяла верх над любопытством. Я сел на пол рядом с другом и прислонился к ледяной стене. Шут пробормотал что-то во сне и придвинулся ко мне. Я вздохнул и остался на своем месте. Я спрашивал себя, почему тот, кто пытался убить дракона, не выбрал туннель, находившийся около его головы. Может быть, он опасался, что, даже заключенный в лед, Айсфир найдет способ защитить свою жизнь?
Я поднял голову к ледяному потолку, и у меня возникло Ощущение, будто я смотрю в бездонные синие воды. Где-то там, наверху, принц Дьютифул ломает лед вместе со своей группой Уита. Мне стало интересно, какой слой льда отделяет нас от него и сколько времени нам с Шутом придется здесь просидеть, прежде чем мы услышим стук лопат. Наверное, целую вечность, решил я. Я не слышал ни голосов, ни движения снега. С таким же успехом они могли находиться на другом конце света.
Я придвинулся поближе к Шуту. Его тело отбирало у меня тепло, я ужасно устал и проголодался. Воспользовавшись одним из найденных мной инструментов, я отколол льдинку и засунул ее в рот. Фонарик Элдерлингов я убрал обратно в мешок Шута. Потом я обнаружил кусочек хлеба, который он мне оставил, и съел его. А затем, положив голову на плечо Шута, закрыл глаза. И наверное, уснул.
Я проснулся оттого, что отчаянно дрожал. Ощущение было такое, будто мои кости пытаются вырваться из своих суставов, и даже простое движение причиняло боль. Шут соскользнул на лед и остался там лежать, а я принялся размахивать руками и притаптывать на месте, чтобы хоть немного согреться. Потом я опустился на колени рядом с Шутом и стал его трясти непослушными руками. Он весь посинел от холода. Когда он тихонько застонал, я с облегчением вздохнул.
– Вставай, – велел я ему, стараясь не шуметь и ругая себя за то, что мы заснули на открытом месте. Если бы кто-нибудь поднялся по лестнице, он застал бы нас врасплох. – Идем. Нам нужно двигаться. Мы ведь так и не нашли выход.
Шут застонал и весь сжался. Я его подталкивал, чувствуя одновременно гнев и отчаяние.
– Мы не можем сдаться сейчас. – Вставай, Шут. Нам нужно идти дальше.
– Пожалуйста, – едва слышно выдохнул он. – Тихая смерть, я соскользну в нее – и все.
– Нет. Вставай!
Шут открыл глаза. Видимо, выражение моего лица сказало ему, что я не отстану. Он с трудом пошевелился и стал ужасно похож на одну из деревянных марионеток, которые когда-то вырезал из дерева. Потом он поднял руки и уставился на них с глупым видом.
– Я их не чувствую.
– Вставай и двигайся. И они оживут. Шут вздохнул.
– Мне приснился замечательный сон. Будто мы с тобой умерли и все закончилось. Мы больше ничего не могли сделать, все признали, что мы старались и ни в чем не виноваты. Они говорили про нас добрые слова. – Он открыл глаза. – Как тебе удалось встать?
– Не знаю. Давай шевелись. – Мое терпение было на исходе.
– Я пытаюсь.
Пока он поднимался, я рассказал о том, что мне удалось обнаружить в конце туннеля. Потом я показал ему инструменты, и его передернуло. С каждым произнесенным мной словом Шут все больше приходил в себя и в конце концов поднялся на ноги и даже сделал несколько неуверенных шагов. Нас обоих трясло от холода, но я уже начал чувствовать свои руки и принялся растирать его ладони, несмотря на то что он протестовал и жаловался, что ему больно. Когда он снова мог сжимать и разжимать пальцы, я протянул ему кинжал и сказал, чтобы он держал его наготове.
– Когда мы спустимся вниз по лестнице, – сказал я, стараясь не думать о том, как это будет трудно, – нам придется исследовать главный коридор. Теперь он – единственная наша надежда.
– Фитц… – начал Шут, но, взглянув на меня, замолчал.
Он хотел сказать мне, что все бесполезно. Я бросил прощальный взгляд на дракона. Он снова спал, и я не чувствовал его присутствия своим Уитом. «Почему? Зачем ты здесь и почему Эллиана хочет получить твою голову? » – безмолвно спросил я у него. Затем я отвернулся и начал спускаться по лестнице. Шут молча последовал за мной.
Спуск оказался еще труднее, чем подъем, если такое вообще возможно. Мы устали, страшно замерзли и хотели есть. Я уже перестал считать, сколько раз поскальзывался и падал. Шут, спотыкаясь, тащился за мной – от его былой грации не осталось и следа. Я старался держаться настороже, ожидая встретить того, кто приходит наверх, чтобы мучить дракона, но лестница оставалась пустой, холодной и равнодушной к нашим страданиям. Когда мы хотели пить, мы откалывали кусочки льда от стены и сосали его – единственное утешение, которое мы могли себе позволить.
В конце концов мы добрались до последней ступеньки и увидели широкий коридор, который поджидал нас. Затаив дыхание, мы выглянули из-за последнего витка лестницы. Я никого не почувствовал, но я не забыл про «перекованных» в подземных камерах и понимал, что нам могут грозить самые неожиданные опасности и мой Уит мне не поможет. Однако коридор оказался пустым и безмолвным.
– Пошли, – прошептал я.
– Он не выведет нас наружу, – ответил Шут. Его золотистая кожа стала неестественно бледной, словно жизнь уже начала его покидать, а голос звучал как-то равнодушно. – По этому коридору мы попадем прямо к ней. Иначе просто не может быть. Если мы пойдем по нему, нам грозит смерть. Впрочем, больше нам ничего не остается. Ты ведь сам сказал, что иногда хорошего выбора нет.
– И что ты предлагаешь? – вздохнув, спросил я. – Снова спуститься вниз, к воде, и дожидаться, когда кто-нибудь приплывет на лодке, а потом убить его, прежде чем он прикончит нас? Или пойти к «перекованным» и пусть делают с нами, что пожелают? Мы еще можем вернуться туда, откуда мы начали, – где сплошной мрак и ледяные трещины во льду.
– Я думаю… – неуверенно начал Шут и вдруг замер на месте.
Я резко развернулся посмотреть, на что он показывает. – Черный Человек! – выдохнул Шут.
Это был тот же человек, которого видели мы с Олухом. Он стоял, скрестив на груди руки, у входа в широкий коридор, словно ждал, когда мы его заметим. Он был весь в черном: штаны, туника и сапоги. Длинные черные волосы, глаза и кожа – как будто его слепили из черноты, а потом еще и одели в нее. И как и раньше, я не чувствовал его присутствия при помощи своего Уита. Пару мгновений он просто смотрел на нас, затем повернулся и быстро зашагал прочь.
– Подожди! – крикнул Шут и бросился вслед за ним. Не знаю, откуда только у него взялись силы. Знаю лишь, что я поспешил за ним, хотя мои онемевшие ноги пронизывала страшная боль, всякий раз, когда они касались пола. Черный Человек оглянулся на нас и вдруг побежал. И хотя он двигался легко, он постоянно оставался у нас перед глазами. Его ноги бесшумно касались пола.
Шут некоторое время бежал за ним, и я старался не отставать, но потом его окончательно оставили силы, и он замедлил шаг. Однако Черный Человек по-прежнему маячил впереди, словно привидение, которое решило с нами поиграть. Я глубоко дышал, пытаясь восстановить дыхание, но все равно не чувствовал его запаха.
– Он не реальный! Это магия, какой-то волшебный трюк! – с трудом переводя дыхание, сказал я Шуту, хотя и сам не слишком верил в свои слова.
– Нет. Он важная фигура. – Шут задыхался и с трудом передвигал ноги, но не сдавался. Схватив меня за рукав, он на мгновение прислонился ко мне, а потом заставил себя снова выпрямиться. – Я никогда еще не чувствовал, чтобы человек был таким важным. Прошу тебя, Фитц, помоги мне. Мы должны идти за ним. Он хочет этого. Неужели ты сам не видишь?
Я ничего такого не видел, если не считать того, что мы не могли настигнуть Черного Человека. Тяжело дыша, мы тащились за ним, не в силах догнать, но и не теряя из виду. Коридор, по которому он нас вел, стал шире, появились цветы и вьющиеся растения, вырезанные на ледяных арках. Черный Человек не смотрел по сторонам и, не давал нам возможности оглядеться. Мы миновали фонтан с замерзшей струей воды и бассейном, увитым ледяными гирляндами. Мы шли по коридорам просторного изысканного дворца и не встретили ни одной живой души, не почувствовали даже дуновения теплого ветерка.
Вскоре мы перешли на шаг, лишь время от времени, когда Черный Человек заворачивал за очередной угол, бросаясь вперед, чтобы не потерять его из виду. Задавать друг другу вопросы у нас не было сил. Полагаю, Шут думал только о том, чтобы его догнать, и я понимал, что спрашивать его, почему – бессмысленно. Даже если бы мне удалось сформулировать вопрос, Шут бы мне не ответил. Во рту у меня все пересохло, сердце отчаянно колотилось в груди, но мы продолжали преследование. Казалось, Черный Человек отлично ориентируется в этих коридорах, и я задавал себе один и тот же вопрос: куда мы идем и почему.
А потом он привел нас в западню. Так мне показалось. Черный Человек снова побежал вперед, и мы с Шутом ускорили шаг, чтобы не потерять его из виду, завернули за угол и наткнулись на отряд из шести вооруженных людей. Я успел заметить фигуру Черного Человека, который скрылся в дальнем конце коридора. Он замер на мгновение, а когда отряд с криками удивления набросился на нас, исчез.
Мы даже не пытались защищаться. Мы слишком долго бежали, давно не ели и не спали как следует. В таком состоянии я бы даже от кролика не смог отбиться. Когда они схватили Шута, казалось, его покинули все остатки жизненных сил. Он выронил нож и открыл рот, но не смог издать ни звука. Я вонзил кинжал в тунику из волчьей шерсти, в которую был одет один из нападавших. Он застрял, а я рухнул на ледяной пол и сильно ударился головой. Последнее, что я увидел, – вспышка ослепительно белого света.

XXI. В ЦАРСТВЕ БЛЕДНОЙ ЖЕНЩИНЫ

Религия Белых Пророков никогда не пользовалась популярностью в северных землях, однако некоторое время дарила приятное времяпрепровождение аристократам Джамелии. Сатрап Эсклепий увлекался книгами пророчеств и платил большие деньги купцам, которые привозили ему копии редких манускриптов. Их он передавал священнослужителям Са, а те, в свою очередь, делали для него собственные копии. Говорят, он часто советовался с ними – – делал подношение Са, задавал свой вопрос и случайным образом выбирал какой-нибудь абзац из манускриптов. Затем он медитировал над прочитанным до тех пор, пока не начинал чувствовать, что нашел решение.

Аристократы при его дворе, которые стремились подражать своему правителю, тоже добывали копии Белых Пророчеств и поступали с ними также, как Эсклепий. В течение некоторого времени это занятие пользовалось огромной популярностью, пока верховный жрец Са не провозгласил его дорогой к святотатству и лени. По его настоянию была собрана большая часть манускриптов, затем их либо уничтожили, либо передали на хранение священнослужителям.

Однако ходят слухи, что любовь сатрапа к данным манускриптам помогла юноше с необычайно бледным лицом завоевать его расположение. Восхищенный способностью юноши цитировать священные книги и поверивший в то, что его помощь предсказана в нескольких стихах, которые юноша ему привел, сатрап позволил ему взойти на борт одного из кораблей работорговцев, направлявшихся в Чалсед.

«Культы Южных земель», автор неизвестен.

Я дважды приходил в себя на краткие мгновения, прежде чем сознание вернулось ко мне окончательно. В первый раз я обнаружил, что меня тащат, подхватив под руки, по ледяному коридору. Во второй я лежал на животе, а кто-то связывал мне запястья за спиной. В третий раз выяснилось, что меня снова куда-то волокут два дюжих типа. Я упрямо пытался выкарабкаться из забытья, хотя это причиняло мне мучительную боль.
Меня втащили в огромный тронный зал, вырубленный внутри ледника. Потолок в зале поддерживали толстые рифленые колонны голубого цвета. Изысканные резные панно на стенах прославляли женщину – вот она с мечом в руке на носу корабля, длинные волосы развеваются на ветру; вот стоит над поверженными врагами, попирая ногой горло одного из них; а здесь – сидит на троне и указует обвиняющим перстом на несчастных, скорчившихся на полу у ее ног. Все фигуры были во много раз больше человеческого роста, они нависали над нами, исполненные гнева и лишенные сострадания. Мы ступили в царство Бледной Женщины.
Но даже здесь, в самом сердце своего королевства, у нее имелся соперник. Сквозь прозрачный потолок, за толстым слоем льда, я увидел очертания того, кого искал. Бесконечное путешествие по коридорам привело нас к дракону. Мне даже показалось, что я вижу более яркий прямоугольник света в том месте, где наш отряд вот уже несколько дней старается добраться до Айсфира. Интересно, наши друзья продолжают свою работу? Я прекрасно понимал, что звать их на помощь так же бессмысленно, как пытаться докричаться до кого-нибудь сквозь три или даже четыре замковые стены.
Десятки последователей Бледной Женщины собрались в зале, чтобы посмотреть, как нас приведут к ней. Огромные белые шары, подвешенные на покрытые инеем цепи, заливали все вокруг неестественным бело-голубым светом. Одетые в толстые меховые плащи воины-островитяне в этом громадном ледяном дворце казались гномами. Когда нас тащили мимо, ни один не произнес ни слова, а их лица походили на застывшие маски. Татуировка, которая указывала на принадлежность к тому или иному клану, была сведена, и на ее месте остались черные пятна. Некоторые из них в качестве демонстрации верности новой госпоже украсили себя изображением дракона или змеи. Они смотрели на нас без жалости и ненависти, даже без любопытства. Мне показалось, что они вообще лишены каких бы то ни было страстей. Их апатия выходила за пределы равнодушия к боли, которое обычно приписывают животным, страдающим от дурного обращения.
Даже мое восприятие их через Уит было каким-то приглушенным. Неужели Бледная Женщина обнаружила новый способ «перековывания», который лишает жертву всего человеческого, но оставляет страх и заставляет подчиняться приказам? Среди присутствующих я заметил одно знакомое лицо – Хению, которая выступала в роли служанки Нарчески, когда та гостила в Баккипе. Но и она не проявляла к нам никакого интереса. Я повернул голову, чтобы убедиться, что не ошибся. Да, это она. После того как она покинула замок, я видел ее один раз в городе, когда Полукровки чуть меня не прикончили, а потом она шпионила за принцем и Нарческой во время верховой прогулки на острове Мейл. Какова ее роль в происходящем? – спрашивал я себя и не находил ответа. Однако я не сомневался, что Хения с самого начала являлась орудием в руках Бледной Женщины. А следовательно, принцу угрожала не меньшая опасность, чем мне.
Я сумел встать на ноги, но все равно не поспевал за моими стражами. Спотыкаясь, я болтался между ними, а когда они толкнули меня, заставив опуститься на колени перед Бледной Женщиной, не стал сопротивляться. Голова у меня по-прежнему кружилась, и я решил, что должен постараться прийти в себя – не важно, в каком положении, – и набраться сил в благословенной неподвижности. Я попытался повернуть голову, чтобы взглянуть на Шута, но лишь сумел краем глаза увидеть, что он безвольно повис на руках стражей, которые подвели его к своей правительнице. В следующее мгновение мою щеку обожгла пощечина, заставившая меня смотреть на их хозяйку.
Она была белокожей, как когда-то Шут, с бесцветными глазами, совсем как у него в детстве. Волосы волной ниспадали на плечи. Лицо Бледной Женщины, лишь немного смягченное женственностью, как две капли воды походило на лицо Шута. Она обладала неземной красотой, холодной, точно лед, окружавший ее со всех сторон. Бледная Женщина сидела на груде мехов – белый медведь, белая лисица, горностаевые шкурки со свисающими черными хвостами, – наваленной на ледяной трон. Ослепительно белое платье из шерсти не скрывало изгибов ее фигуры, шею украшало ожерелье из вырезанных из слоновой кости цветов с алмазными сердцевинками. Руки с длинными пальцами спокойно лежали на покрытых мехами подлокотниках трона. На пальцах я успел заметить серебряные кольца с неизвестными мне белыми камнями. Бледная Женщина смотрела на нас, стоящих перед ней на коленях, и я не видел на ее лице ни удивления, ни удовольствия. Возможно, как и Шут, она всегда знала, что это должно произойти.
Ее трон стоял в изгибе хвоста спящего дракона, вырубленного из черно-серебристого Камня Памяти. Прижимая могучие крылья к телу, он возвышался у нее за спиной, словно огромная сверкающая гора. Впрочем, дракона вырезали не из цельного куска камня, а из нескольких блоков, видимо, с невероятным трудом доставленных сюда из каменоломни, расположенной на другом конце острова. Затем блоки соединили, чтобы получилась скульптура. Тонкие швы в подогнанных друг к другу каменных деталях были едва заметны.
Спящий дракон был огромным, больше того, каким стал Верити, но все равно меньше Айсфира. Кроме того, внимательный взгляд открывал, что работа не доведена до конца – скорее намек на дракона, чем реальное изображение. Квадратная голова на длинной шее замерла перед троном Бледной Женщины и представляла собой ступеньку. Глаза дракона были закрыты, но я содрогнулся, глядя в исполненную злобы морду. Мой Уит переполняли самые разные эмоции – страх, ненависть, боль, похоть и жажда мести.
Источник пробуждающейся сути дракона находился тут же. К его бокам были прикованы несколько островитян, которые находились на грани смерти. Пленников явно пытали и держали в самых нечеловеческих условиях. Таким способом Бледная Женщина пыталась извлечь из них нужные ей эмоции. Именно чувства и воспоминания группа Скилла отдала каменному дракону, когда создала его, чтобы он впитал в себя их объединенную душу.
Я не мог понять, как она может рассчитывать на то, что существо, вскормленное на разорванных воспоминаниях несчастных, которых подвергают пыткам, станет разумным. Что объединит этих людей и заставит дракона подняться в воздух? Каменные драконы, виденные мной до сих пор, были рождены общей целью и стали великим творением групп Скилла. И вне зависимости от образа, выбранного группой магов, их создания поражали своей красотой. Даже Крылатый Кабан вызывал слезы восторга, когда грациозно поднимался в воздух.
Это же существо представляло собой мозаику, составленную из боли. Какой будет у него нрав? Мой Уит подсказал мне, что людей сначала «перековали», отняли у них душу и отдали ее дракону. А сейчас Бледная Женщина вливала в него лишь тупые мучения живых существ, которых даже нельзя было назвать животными. Какой же в конце концов родится дракон, если в его основе будет боль, ненависть и жестокость?
Между лапами спящего дракона стоял еще один трон, тоже изо льда и тоже застеленный мехами. Все поверхности трона покрывали грязь и человеческие испражнения. К нему было приковано то, что когда-то было человеком: на щиколотках кандалы, на запястьях и горле цепи, закрепленные кольцами в полу. Черная корона на голове казалась очень маленькой и явно причиняла несчастному боль, клочья королевского одеяния были испещрены пятнами. На шее мужчины болтались серебряные цепи, а те, что удерживали его на месте, словно в насмешку над его пленом, украшали драгоценные камни. Длинные волосы и борода спутались, под желтыми ногтями виднелись черные полоски грязи. Кончики голых пальцев на руках и ногах почернели, они явно были обморожены. У его ног на полу валялись обглоданные кости. Одна из них, кажется, была человеческой.
Я отвернулся, стараясь не думать о том, чем кормят пленника. Его «перековали», но не до конца. Я чувствовал его ненависть – возможно, единственное чувство, которое в нем осталось. И вдруг я уловил легкое покалывание Скилла – так возвращается жизнь в онемевшую руку или ногу. Я повернул голову, надеясь поймать это ощущение, словно человек, который услышал какой-то звук и теперь пытается его узнать. Скилл не стал сильнее, но я обнаружил его источник.
Это безумный король атаковал меня при помощи Скилла. Он обнажил в оскале желтые зубы, глубоко запавшие глаза буравили меня злобным взглядом. На мгновение я почувствовал силу его ненависти, которая ударила в меня могучей волной и тут же исчезла, но не потому, что я выставил защитные стены, просто я снова лишился возможности воспринимать Скилл. Я глубоко вздохнул, потрясенный силой его магии. Возможно, Олух мог бы с ним соперничать, я – нет.
Мне удалось поднять голову и посмотреть на Бледную Женщину. Она улыбалась. Она ждала меня и позволила мне самому сделать собственные выводы. Затем она взмахнула изящной рукой в сторону плененного короля.
– Кебал Робред. Впрочем, не сомневаюсь, что ты и сам, Фитц Чивэл Видящий, догадался, что только мой Изменяющий, не сумевший выполнить свое предначертание, мог заслужить наказание. О, к чему такое удивление? Я лишь решила закончить то, что начали драконы Шести Герцогств. Он совершил глупость, решив атаковать драконов в небе при помощи своего лука. Они лишили его разума, промчавшись у него над головой. Впрочем, он никогда умом не отличался и был лишь полезным орудием – некоторое время. Природа наградила его хитростью и амбициями, а еще он неплохо умел воевать.
Бледная Женщина встала и спустилась вниз, наступив на голову спящего дракона. Она медленно подошла к грязному трону и жалкому подобию монарха, сидящему на нем, и задумчиво посмотрела на своего пленника.
– И тем не менее он обманул мои ожидания. – Бледная Женщина протянула к нему изящную руку, и он тут же оскалился, словно хотел ее укусить. Она покачала головой, и на лице у нее промелькнуло выражение, похожее на нежность, – так смотрит человек на строптивого коня, которому нельзя доверять. А потом ласковым голосом спросила: – Может быть, мне стоит отдать еще немного тебя дракону, милый? Хочешь?
Безумный король наморщил лоб, словно отчаянно старался что-то вспомнить, а в следующее мгновение отшатнулся и приподнял одно плечо, как будто пытаясь от нее защититься.
– Не-е-е-е-ет! – хрипло застонал он.
– Может быть, не сейчас. Разумеется, в конце концов он получит всего тебя. Когда ты больше ни на что не будешь годен, я швырну тебя ему на спину и буду смотреть, как ты в него погружаешься. Ведь именно так все и происходит, верно? – Она резко повернулась ко мне. – Разве жертвы не бывают полностью поглощены, когда наступает последняя стадия? Когда ваши группы Скилла отдают дракону, они ведь полностью остаются в его теле?
Я молчал – отчасти от потрясения, отчасти потому, что не хотел отвечать на ее вопрос. Она считала, что членов группы Скилла насильно отдавали дракону, в то время как они входили в его тело добровольно. Я решил оставить ее в неведении на сей счет. Один из моих стражей зарычал и поднял кулак, собираясь меня ударить, но Бледная Женщина покачала головой и махнула рукой, показывая, что мое молчание не имеет никакого значения.
Затем она посмотрела на Шута, который безвольно висел на руках своих охранников, и впервые на ее гладком лице появилось недовольное выражение.
– Надеюсь, вы его не изувечили? Я ведь предупреждала, что вы должны доставить его ко мне в целости и сохранности. Он исключительно редкое существо, самое редкое в нашем мире, фальшивый Белый Пророк. Впрочем, он больше не заслуживает этого звания. Посмотрите на него, он стал коричневым, точно высохший цветок. Он мертв?
– Нет, Божественная Госпожа. Он всего лишь потерял сознание. – Голос стражника, который ответил, прозвучал испуганно.
– Не верю. Ну-ка, встряхните его. Он наделен выносливостью кошки, и могу поклясться, что убить его так же непросто. Открой глаза, Любимый. Поприветствуй меня снова, улыбкой и поклоном, как в прежние времена, когда ты был бледным подобием ребенка. О, каким милым существом он тогда был, словно его сотворили из взбитых белков, молока и сахарной пудры, – конфетка, а не дитя. С языком змеи!
Неожиданно Бледная Женщина наклонилась вперед, и в ее голосе появился яд. Словно почувствовав смертоносные пары ее ненависти, Шут вдруг пошевелился и застонал. А в следующее мгновение он все понял. Я думал, он закричит, так страшно напряглось его лицо. Но он посмотрел на меня и сказал, обращаясь только ко мне: – Мне очень жаль. Очень.
Бледная Женщина отвернулась от нас и направилась к своему трону. Она довольно долго устраивалась, кутаясь в меха. Затем грозным голосом отдала приказ:
– Я давно ждала этого дня и не вижу причин откладывать, как, впрочем, и торопить удовольствие, которое я намерена получить. По правде говоря, я надеялась встретиться с вами год назад. Полукровкам обещали много золота, но только в случае, если они передадут нам вас обоих, в целости и сохранности. Они не выполнили своих обязательств. Наши планы разрушил один глупец, который мечтал о мести. Полукровки оказались ненадежными союзниками, да еще их дружба с мерзкими животными, которые вечно крутятся около них и отравляют их сознание своими мыслями – все равно что спариваться с овцами! Не удивительно, что они оказались ни на что не годными. Я только зря потратила на них время. Ну, теперь это уже не имеет значения. Мне удалось самой заманить вас сюда. Исключительно приятный поворот событий.
Бледная Женщина откинулась на спинку трона и, положив руки на подлокотники, принялась жадно нас рассматривать. – Я уже давно приготовила для вас апартаменты. Стража, проводите моих гостей в отведенные для них комнаты и проследите, чтобы они ни в чем не нуждались. Фитц Чивэл, отдохни и расслабься. Скоро я тебя навещу. А пока, у тебя есть ко мне вопросы? Нет? Какая жалость. Я нечасто предлагаю своим гостям ответы на их вопросы, но для тебя готова сделать исключение, поскольку считаю, что чем больше ты будешь знать, тем яснее поймешь, как ужасно тебя обманывал наш милый мошенник. Уведите их, но обращайтесь с ними как можно мягче, чтобы ни один волос не упал с головы.
У двери в большой тронный зал нас разделили, Шута увели в одну сторону, а меня – в другую.
– Фитц!
Я напрягся и попытался вырваться из рук стражей. Один из них чуть приподнял мою руку у меня за спиной. Я уперся в пол и заскользил по нему, но они продолжали тащить меня вперед. Я едва расслышал слова Шута: – Я знал, какая судьба меня ждет! И пошел ей навстречу! Иди своим путем и ни в чем не сомневайся! Все будет, как… – Его голос прервался, а мы завернули за угол и оказались в другом коридоре.
– Куда его ведут? – возмущенно спросил я и получил еще одно доказательство ласкового обращения в понимании людей Бледной Женщины, когда один из них врезал мне кулаком под дых.
Я еще не совсем отдышался, когда они остановились около покрытой льдом двери. Один из стражей достал какой-то длинный предмет и засунул его в небольшое отверстие. Я услышал щелчок, дверь распахнулась. Меня втолкнули внутрь, и я упал лицом вниз на оленьи шкуры, разбросанные по полу. Другой страж вошел следом, и я откатился в сторону, понимая, что меня не может ждать ничего хорошего, но он схватил меня за связанные руки резким движением, так что я едва сдержал крик, поднял их вверх, и тут же отпустил. Нож, которым он разрезал мои путы, оцарапал мне руку, но ему было все равно.
– И не шуми! – предупредил он меня. – Она этого не любит, а мне совсем не хочется тебя утихомиривать.
Ледяная дверь за ним закрылась прежде, чем я успел придумать достойный ответ. Я еще не совсем пришел в себя после удара по голове, который получил в самом начале. Оглядевшись по сторонам, я обнаружил, что в комнате, кроме меня, никого нет. Убедившись, что в углах не прячутся «перекованные», я снова опустил голову, закрыл глаза и попытался обдумать положение, в которое попал.
Через некоторое время я снова открыл глаза. Прошла минута или день, а может быть, неделя. Свет в комнате оставался прежним. Полезных мыслей не приходило, и, наверное, я уснул. Потом я медленно встал, чувствуя, как ломит все тело. Но мою собственную боль заглушило беспокойство за Шута. Куда его отвели и какая судьба его ждет? Я задавал себе один и тот же вопрос, на который не находил ответа: почему мы не сопротивлялись, когда нас разделили?
Я быстро обследовал свою камеру. Кровать представляла собой деревянный ящик, заполненный соломой, на которую бросили несколько одеял. В углу стояло ведро для естественных надобностей. В другом была вода, покрывшаяся коркой льда. Тряпка около нее указывала на то, что она предназначалась для мытья. На полу лежали оленьи шкуры. Я похлопал себя по карманам – по-видимому, пока я был без сознания, стража забрала инструменты, найденные мной около дракона. Я остался полностью безоружным, пропал даже кинжал Шута.
Я не обнаружил в комнате ни одного окна, если не считать низкой щели в закрытой двери. К потолку прилип световой шар, но я не мог до него дотянуться. Никакой еды. И никакой возможности следить за временем. Я перебрался с пола на кровать и вспомнил старый совет Ночного Волка: если сон – это единственное доступное тебе утешение, воспользуйся им. Он позволит тебе лучше подготовиться к тому, что тебя ждет.
Я закрыл глаза и попытался уснуть. Не вышло. Тогда я попробовал проверить, не вернулся ли ко мне мой Скилл. Ничего. Я потянулся вперед Уитом и почувствовал смутное присутствие людей, но над ним преобладало ощущение дракона. А потом Айсфир снова исчез. Я сел и прислонился разламывающимся от боли затылком к ледяной стене, стало немного легче. Видимо, я задремал, потому что проснулся оттого, что мои волосы примерзли к стене. Ругая себя за глупость, я медленно отодвинулся и постепенно снова обрел свободу.
К тому времени, когда вернулись стражники, я успел несколько раз обследовать щель в двери и ее края. Я сидел на полу и выглядывал в коридор, когда они появились. Наверное, мне следовало почувствовать себя польщенным из-за того, что Бледная Женщина прислала за мной аж троих стражников – не тех, что захватили нас.
– Ложись на пол, лицом вниз! – приказал мне из-за двери один из них.
Я подчинился, понимая, что мое здоровье вряд ли станет лучше, если я вступлю в схватку с тремя вооруженными громилами. Я услышал, как они вошли, и один из них равно душно поставил колено мне на спину, чтобы я не вздумал шевелиться, пока они связывали мне руки. Потом меня вздернули за волосы и путы, заставив встать на ноги. Видимо, они уже много раз делали нечто подобное, и им не требовалось разговаривать друг с другом, когда они вели меня по коридору.
– Где мой спутник? Смуглый человек, который был со мной?
Удар кулаком в левый бок, под ребра, был единственным ответом. Мои стражи молча тащили меня за собой, пока я снова не смог держаться на ногах. По дороге мы никого не встретили, и я вдруг понял, что потерял чувство направления. Даже если бы они меня отпустили, я бы не знал, где искать Шута и как отсюда выбраться. Так что мне оставалось лишь отдаться в их руки.
Вскоре мы подошли к ледяной арке, украшавшей дверь из полированного дерева. Один из стражей постучал. Женский голос разрешил им войти, и мы оказались в спальне Бледной Женщины.
Белые светящиеся шары были расставлены самым причудливым образом на полу и на низком столе и освещали только середину комнаты. Железная жаровня, над которой не поднимался дым, добавляла уюта и тепла обстановке. Все остальное тонуло в тенях. На границе света я заметил большую кровать и целый отряд слуг, которые молча ждали указаний. Я так и не сумел понять, какого размера комната.

Предыдущая страница 19 Следующая страница


Судьба шута 20

Бледная Женщина только что вышла из ванны с горячей водой. Сама ванна, похоже, была сделана из толстого стекла, и вода в ней казалась призрачно-белой. Я почувствовал аромат летних цветов. Бледная Женщина стояла обнаженная на роскошном белом ковре, спокойно разглядывая нас, в то время как ее вытирали две служанки, лица которых ничего не выражали. У меня возникло ощущение, что она нисколько не смущается своей наготы и наших взглядов. Я обнаружил, что она вся, с головы до ног, белая, словно ее вылепили из снега или сделали из мрамора. Мокрые белые волосы, с кончиков которых капала вода, облепили голову. Робкий намек на розовый цвет тонким кольцом окружил соски округлой груди.
Как и у Шута, у нее были длинные изящные руки и ноги и гибкая талия, но роскошные грудь и бедра. Ни один мужчина не мог посмотреть на нее и не испытать желания ею обладать. Она это знала и тем не менее демонстрировала свои прелести стражникам и пленным, словно ее способность выставлять напоказ свое тело и не пасть жертвой чужих страстей подчеркивала ее власть над нами. Стражи стояли – двое по бокам от меня и один сзади – с каменными лицами и никак не реагировали на ее наготу. Они ждали.
Служанки принесли Бледной Женщине мягкие меховые сапожки и халат из тончайшего шелка, а поверх накинули второй, из шерсти, отделанный белым мехом. Она очень долго усаживалась на трон с низкой спинкой из темного дерева. В этот момент в комнату вошла еще одна островитянка, и я узнал Хению. В руках она держала чистое полотенце, щетки и заколки для волос. Встав за спиной Бледной Женщины, Хения начала причесывать ее мокрые волосы. За все это время она не произнесла ни одного слова. Откинувшись на спинку, Бледная Женщина с явным удовольствием отдала себя заботам Хении, даже глаза прикрыла, когда та начала медленно водить щеткой из слоновой кости по ее белым волосам. Когда они были расчесаны, заплетены в бессчетное количество косичек, которые затем Хения закрепила на голове, Бледная Женщина открыла глаза и оглядела комнату. Заметив меня, она нахмурилась, словно видела в первый раз.
– Он грязный! Разве я не приказала вам принести ему воды для мытья, прежде чем вести ко мне?
Стражники испуганно задрожали, и один из них пролепетал: – Мы все сделали, миледи. Он не стал мыться.
– Я вами недовольна.
Услышав три таких простых слова, стражники стали белыми как полотно.
Затем она перевела взгляд на меня. – От тебя воняет, как от Кебала Робреда. Я думала, что мужчины в Шести Герцогствах более чистоплотные. – Она посмотрела на ванну. – Ладно, это можно исправить. В ванне еще осталась вода. – Бледная Женщина спокойно сидела на своем троне, словно бросая мне вызов. – Помойся, Фитц Чивэл. Ты будешь со мной обедать, я хочу ощущать запах еды, а не твоего грязного тела.
Я не пошевелился, и ни один мускул на моем лице не дрогнул.
– Ты боишься раздеться и потерять свое достоинство? Уверяю тебя, большинство моих слуг давно забыли, что такое человеческое достоинство, а уж на тебя им и вовсе наплевать. Ты держишься за вонь своего тела, словно это твоя гордость. Обещаю: если мне придется вымыть тебя силой, пострадает не только твое самолюбие. Выбирай быстрее. Я нетерпелива и не собираюсь переносить такую ужасную вонь за своим столом. – Повернувшись к слугам, она заметила: – А я думала, что сын короля, пусть и бастард, обладает настоящей гордостью.
– У меня руки связаны, – пробормотал я.
Я отчаянно искал выход из положения, в котором оказался, или хотя бы возможность использовать его с выгодой для себя – и ничего не находил. Я вдруг понял, что от меня действительно страшно воняет. На мгновение мне стало стыдно, но потом я вспомнил уроки Чейда. Давным-давно он мне рассказывал, что иногда бывает полезно лишить человека гордости и уважения к себе и только потом начинать допрос. С некоторыми эта тактика дает результаты гораздо быстрее, чем пытки.
Лиши человека чувства собственного достоинства, держи его в клетке, точно дикого зверя, и, когда ты вернешь ему малую толику удобств, его благодарность будет безграничной. Иногда расположение можно завоевать небольшим проявлением доброты. Если ты держишь своего пленника в холодном подземелье, в темноте и не даешь ему еды, то даже свеча и миска горячего супа покажутся ему спасением. Кроме всего прочего, чтобы сломать человека таким способом, нужно затратить гораздо меньше сил – в отличие от пыток.
Бледная Женщина улыбнулась мне. – Ах, да. Со связанными руками мыться трудно. – Она махнула рукой одному из стражников. – Подведите его к ванне и развяжите руки.
Меня подтащили к ванне так, что у меня не осталось ни малейших сомнений: они сделают все, что пожелает их госпожа. Если я буду сопротивляться, они получат отличный повод, чтобы хорошенько меня отделать. Если же буду вести себя прилично, получу хотя бы одно преимущество: мне развяжут руки. Я сжал зубы и заставил себя забыть о гордости. Как только мне освободили руки, я повернулся к Бледной Женщине спиной и разделся, умудрившись спрятать в ладони лисичку, которая была приколота к вороту рубашки. Затем я забрался в ванну и быстро помылся, стараясь не расслабляться в теплой воде. Одна из служанок принесла мне мягкое мыло в миске, и я с самым серьезным видом поблагодарил ее. Ответа я не получил. Выбравшись из воды, я заметил, что она стала серого цвета.
Ко мне тут же подошли две служанки. Я взял у них из рук полотенца и отвернулся, чтобы вытереться. Через пару минут они вернулись и принесли мне мягкие сапожки из шерстяного войлока и просторный балахон из белой шерсти. Моя собственная одежда куда-то исчезла. Я надел то, что мне дали, и незаметно приколол лисичку изнутри к воротнику. После этого я повернулся к присутствующим. Бледная Женщина развернула свое кресло, чтобы было удобнее за мной наблюдать.
– У тебя интересные шрамы и тело воина, – заметила она и улыбнулась и сразу стала похожа на кошку, которая играет с мышью. – Побрей его, Хения. Я хочу видеть лицо человека, чуть не ставшего королем.
Меня ее слова потрясли. Я никогда так не думал о себе. На мгновение мне даже показалось, что это чистая правда. Впрочем, я тут же сообразил, что это просто смена тактики. Две служанки вернулись и принесли стул, следом за ними появилась Хения, которая держала в руках миску, мыло и лезвие для бритья.
– Я сам, – поспешно сказал я, поскольку мысль о том, что эта женщина будет размахивать ножом около моего горла, была невыносима.
– Нет, – заявила Бледная Женщина и едва заметно улыбнулась. – Тебя опасно недооценивать, Фитц Чивэл. Я знаю, какое обучение ты прошел. Твоя семья сделала из тебя убийцу, а не принца. Они не позволили тебе узнать, что они у тебя отняли. Я покажу. Ты увидишь, что такое наследование по праву, которого тебя лишили. Однако до тех пор, пока я не увижу, что ты осознаешь, какое предложение я тебе делаю, ты не получишь никакого оружия. Сиди спокойно. Хения опытная служанка, но я не стану ее винить, если ты дернешься и с тобой что-нибудь случится.
Не думаю, чтобы еще когда-нибудь в жизни я чувствовал себя так ужасно. Пока Хения брила меня, а потом причесывала, другие служанки привели в порядок мои руки, почистили и подрезали ногти. А Бледная Женщина наблюдала за мной, как кошка, вышедшая на охоту. До сих пор никто так за мной не ухаживал, однако я находил эту роскошь унизительной. Один раз я открыл рот, чтобы спросить: – А где Шут?
И тут же нож Хении проткнул мою кожу. Я почувствовал, как по шее потекла тонкая струйка крови. Хения прижала к ранке полотенце, а Бледная Женщина ответила: – Мне кажется, он перед нами, разве нет?
По правде говоря, в моем положении я вряд ли мог с ней спорить. Стражники угодливо фыркнули, но она бросила на них мимолетный взгляд, и они сразу затихли. Пока служанки занимались мной, а стражники стояли и холодно наблюдали за происходящим, другие слуги принесли стол, накрыли белой скатертью и поставили тяжелые серебряные приборы и блюда. Затем появился канделябр с шестью толстыми белыми свечами. За ним последовали накрытые крышками тарелки и супницы, от которых поднимались дразнящие ароматы. Наконец пришла очередь вина и бокалов, а также двух мягких стульев, которые поставили у противоположных концов стола. Хения закончила работу, шагнула в сторону и поклонилась своей госпоже. Бледная Женщина подошла ко мне, но оставалась вне пределов досягаемости. Склонив голову набок, она принялась холодно меня рассматривать, словно я был лошадью, выставленной на продажу.
– А ты довольно привлекательный, – заявила она. – Если бы твоя семья тебя берегла, ты был бы красавчиком. Ну что ж, поужинаем?
Бледная Женщина подошла к стулу, который выдвинул для нее один из стражников. Я встал и последовал за ней к столу, другой стражник от меня не отставал. Взмахом руки Бледная Женщина показала, что я должен сесть напротив нее. Как только я опустился на стул, она снова махнула рукой, и стражник, стоявший у меня за спиной, скрылся в темном углу. Повинуясь ее воле, свет в комнате стал приглушенным, и мы оказались словно на острове, освещенном желтым сиянием свечей. Это создавало иллюзию уединения, хотя я прекрасно знал, что стража и слуги наблюдают за нами, притаившись в тени.
Стол был маленьким. Бледная Женщина налила в тарелку суп и поставила передо мной, а потом из той же супницы наполнила и свою тарелку.
– Чтобы ты не подумал, что я хочу тебя отравить или опоить какой-нибудь дрянью, – объяснила она и взяла ложку. – Ешь, Фитц Чивэл. Вот увидишь, это очень вкусно, а ты наверняка проголодался. Пока я не стану отвлекать тебя разговорами.
Несмотря на ее заверения, я подождал, пока она съест две ложки, прежде чем сам попробовал суп.
Он действительно оказался очень вкусным: наваристый, ароматный белый бульон с кусочками овощей и нежного мяса. Я не ел ничего лучше с тех пор, как покинул Баккип, и наверняка проглотил бы все единым духом, если бы не вспомнил вовремя про манеры. Но самообладание было единственным оружием, что у меня осталось, поэтому я заставил себя есть медленно, взял из корзинки хлеб, намазал на него масло. Бледная Женщина налила нам обоим белого вина, а когда мы доели суп, предложила мне взять с тарелки несколько кусочков мягкого мяса какой-то дичи. Оно было восхитительным, и мое тело, насытившись, расслабилось, хоть я и дал себе слово держаться с Бледной Женщиной настороже. На десерт нам подали белый пудинг с ванилью и специями. Пока мы его ели, она молча, с задумчивым видом за мной наблюдала. Вино пело в моей крови, постепенно снимая напряжение. Я некоторое время сражался с этим ощущением, но потом узнал его, сделал глубокий вдох и расслабился. Сейчас не время воевать.
Бледная Женщина улыбнулась. Неужели она решила, что я сдался? Неожиданно я почувствовал запах ее духов – аромат нарциссов.
Закончив есть, мы встали. По мановению ее руки из теней появились слуги, чтобы убрать стол, один из них добавил дров в жаровню, и огонь разгорелся с новой силой. Перед ней поставили полукруглый мягкий диванчик, Бледная Женщина подошла к нему и села, похлопав по подушкам рядом с собой. Я последовал за ней и опустился на диванчик, наслаждаясь комфортом. Ее доброта была обезоруживающей, вино и еда сняли напряжение, и я понимал, что она попытается получить от меня нужную ей информацию, задавая самые невинные вопросы. Я старался ни о чем не думать. Я знал, что должен оставаться начеку и в свою очередь, выяснить у нее как можно больше, открыв самую малость. Она мне снова улыбнулась, и мне показалось, что она разгадала мои мысли. Но в следующее мгновение она подобрала под себя ноги – совсем как Шут – и наклонилась ко мне. Ее круглые колени едва не касались меня.
– Я напоминаю тебе его? – неожиданно спросила она. Отрицать очевидное было бессмысленно, и потому я ответил:
– Да, напоминаешь. Где он?
– В безопасном месте. Ты к нему очень хорошо относишься, верно? Ты его любишь? – И прежде чем я успел ответить, сделала это за меня. – Конечно любишь. Когда ему нужно, он умеет вызывать к себе любовь. Он такой загадочный, такой обаятельный. Разве тебе не льстит уже одно то, что ты получил возможность с ним познакомиться? Он пляшет на грани твоего понимания и предлагает мимолетные намеки на то, кто он такой на самом деле, – так мы даем собаке кусочки сахара. И с каждым новым откровением ты испытываешь гордость оттого, что он тебе доверяет. А он тем временем извлекает из тебя те знания, что ему нужны, подвергает опасности и заставляет страдать ради достижения собственной цели и отнимает все, что у тебя есть.
– Он мой самый близкий друг. Я хочу его видеть и убедиться в том, что с ним хорошо обращаются.
Мои собственные слова показались мне какими-то неправильными. И сердце у меня упало. Ее описание Шута получилось жестоким и очень точным. Она вывела меня из состояния равновесия и знала это.
– Конечно хочешь. Возможно, позже. После того, как мы поговорим. Скажи мне, ты действительно веришь в то, что он Белый Пророк, пришедший в этот мир, чтобы направить его по другому, лучшему пути?
Я пожал одним плечом, поскольку так и не смог ответить на этот вопрос самому себе. Однако я почувствовал, что предаю Шута, когда ответил: – Так он мне всегда говорил.
– Понятно, но он с таким же успехом мог сказать тебе, что он Потерянный Король с Острова Сказок. Ты бы и этому поверил?
– У меня ни разу не возникло поводов сомневаться в его правдивости. – Я попытался говорить уверенно, но чувствовал, как в мое сердце закралось сомнение, рожденное ее словами.
– Правда? Понятно. В таком случае, я тебе помогу. – Она потянула руку, из невидимого сосуда, стоящего на полу, Достала пригоршню какого-то порошка, бросила его в огонь, и над жаровней поплыл сладковатый аромат. Я постарался отклониться в сторону, и Бледная Женщина рассмеялась.
– Ты боишься, что я попытаюсь тебя отравить? Мне это не нужно. Логика и здравый смысл убедят тебя в моей правоте. Итак, наш друг сказал тебе, что он Белый Пророк. Хотя сейчас не вызывает сомнений, что он больше не белый. Не сомневаюсь, что он говорил тебе о том, что настоящие Белые Пророки всегда, всю свою долгую жизнь, остаются белыми. Нет? Так вот знай, что это так. Как он тебе наверняка поведал – а может быть, и нет, – мы потомки истинных Белых из легенд. Они были удивительным народом, который давно исчез из нашего и всех других миров. Народом с бледной, точно молоко, кожей, не знавшим равных себе в своей мудрости. Потому что они обладали даром предвидения.
Любой, кто способен сложить два и два, знает, что будущее не однозначно. Каждое событие может вылиться в бесчисленное множество новых событий, и на любое из них влияют самые поразительные обстоятельства – например, неожиданно распустившийся цветок. Но тем не менее одни варианты будущего вероятнее других, и очень малое их число настолько предсказуемо, что они напоминают протоптанные дороги, по которым время мчится вперед. Давным-давно, еще до появления вашего народа, мы, Белые, поняли это и постарались своими действиями влиять на будущее. Мы не могли наверняка предсказать тот или иной поворот, но могли использовать свои знания для того, чтобы указать людям тропу, которая постепенно выведет время на более безопасный путь, где всех ждет благополучие. Ты понимаешь, что я пытаюсь тебе сказать, Фитц Чивэл?
Я медленно кивнул. Несмотря на заверения Бледной Женщины, изысканный аромат дыма, поднимавшегося над жаровней, делал ее более привлекательной. Я чувствовал запах ее надушенной кожи и белых волос, заплетенных в косы. Знание о том, каково ее тело, распускалось во мне, словно весенний цветок, и я вздохнул, а она улыбнулась.
Мне показалось, что она вдруг оказалась совсем близко от меня.
– Все именно так и есть. Подумай о том, как вы явились в мои владения и почти добровольно отдались в мои руки. Я знала, что наступит день, когда вы оба будете мне принадлежать. Однако путь, который привел вас сюда, оставался для меня неясным. И потому я постаралась изменить будущее, использовав все свои возможности, чтобы вы оказались здесь или погибли по дороге. Мои агенты договорились с Регалом, чтобы он лишил тебя, ну… скажем, орудий, которые могли бы тебе пригодиться.
Многим «перекованным» приказали отыскать и прикончить тебя или Верити. Все они потерпели поражение, но я не сдавалась. Я отправила в Баккип Хению и заплатила Полукровкам, чтобы они захватили вас обоих и передали мне. Они тоже не справились с моим заданием. И я снова расставила сети, послав вам пирожные с корой делвен, чтобы погасить вашу магию. Но ты вновь нарушил мои планы, ты успел предупредить своих спутников об опасности. Тогда я захватила людей, отправленных Чейдом за припасами на берег, поскольку прекрасно знала, что ты отправишься их искать. Но прежде чем я смогла тебя поймать, ты исчез. Впрочем, довольно скоро ты сам ко мне явился. Такова сила времени, Фитц Чивэл. Наша встреча была неизбежна.
Я вполне могла положиться на удачу, и она привела бы тебя ко мне. Однако в природе Белых заключена потребность сделать все, чтобы нужное нам будущее свершилось. И даже зная, что наш народ должен исчезнуть с лица земли, мы попытались пройти вперед во времени и позаботиться о том, чтобы не лишиться своего влияния – по крайней мере не до конца.
Видишь ли, Белые знали, что наступит день, когда они погибнут и миру придется идти дальше и совершать ошибки без них. Но среди них была одна женщина, которая обладала особым даром предвидения, какого не было ни у кого из ее соплеменников, она знала, что мы будем продолжать влиять на судьбы мира, если она добровольно смешает свою кровь с кровью простого смертного. Так она и поступила. Она бродила по свету и всякий раз, когда встречала достойного героя, дарила ему дитя.
Она родила шестерых сыновей и шестерых дочерей, и все они ничем не отличались от обычных людей. Но эта женщина покинула мир со спокойной душой, поскольку знала, что, когда потомки ее детей встретятся и соединятся в акте любви, на свет появится Белое дитя. Разве не прекрасная сказка?
– Шут говорил мне, что в одном поколении может родиться только один Белый Пророк.
– Шут, Дурак… Какое милое, ласковое имя. – Бледная Женщина улыбнулась. – Оно настолько ему подходит… Удивительно, что он позволяет тебе так его называть. – Она вздохнула. – Думаю, мне следует радоваться, что он был с тобой настолько честен. Да. Управлять судьбой мира может только один Белый Пророк. И для нашего времени такой Пророк – я. Твой друг – нечто вроде выродка, ему не повезло родиться не в своем времени. Полагаю, именно по этой причине его кожа начала темнеть.
Если бы его продержали в храме достаточно долго, он никому не причинил бы вреда. Но его наставники обращались с ним слишком мягко, они оказались чересчур доверчивыми, ведь он был таким милым существом. И он сбежал от них, чтобы творить свои дела. Возможно, нам с тобой удастся исправить то зло, которое он причинил людям. Ну-ка, скажи мне, от какой страшной судьбы он так сильно хочет спасти мир, что решил противопоставить свое жалкое влияние на его судьбу моему?
Я молчал несколько минут, а потом был вынужден признать: – Я не знаю точно. От мрака и зла.
– М-р-р, – она издала звук, похожий на урчание довольной кошки. – Ну, я буду с тобой более откровенна. Он боится наступления эры человека, когда сильнейшие будут править миром и сумеют навести в нем порядок. Я никогда не понимала, почему он считает это злом. Такова моя цель.
Я хочу, чтобы в мире установился порядок, чтобы он процветал. Чтобы у сильных родителей рождались сильные дети. И если мне удастся этого добиться, я позабочусь о том, чтобы власть была распределена равномерно.
Мои бедные островитяне лишены самого необходимого. Когда здесь наступает короткое холодное лето, им приходится возделывать каменистую почву и существовать на то, что им удается отнять у сурового моря. Однако, несмотря на трудности, они стали сильным народом и достойны лучшей судьбы. Надеюсь, ты не будешь отрицать, что мир от этого только выиграет. Но твой смуглый друг считает иначе. Среди прочего он хочет возродить драконов, чтобы власть человека была ограничена соперничеством с ними. Он говорил тебе об этом?
– Что-то такое говорил.
– Правда? Я удивлена. И какая, по его мнению, будет польза от того, что громадный хищник появится в нашем мире и превратит его в свои охотничьи угодья? Хищник, который не уважает ни границ, ни владений, а людей рассматривает в лучшем случае как нечто полезное, но чаще в качестве пищи. Скажи-ка мне, тебе нравится думать о том, что твой народ станет кормом для огромных чешуйчатых тварей?
– Не особенно.
Это был единственно возможный ответ на такой вопрос, но я снова почувствовал себя предателем. Слова Бледной Женщины заронили искру сомнения в моей душе.
Она рассмеялась, довольная моим ответом, и придвинулась еще ближе. – Естественно, тебе такое будущее не по душе. Никому из нас не по душе. Я Белая, но мои родители были людьми.
– Но ведь именно ты направила пиратов Внешних островов против моего народа, – решил возразить ей я. – Они сжигали наши дома, грабили города и «перековывали» людей. Что же тут хорошего?
– Ты думаешь, это моих рук дело? Ты ошибаешься. Я пыталась их удержать, дорогой мой друг. Более того, я не позволила им забрать себе земли, которые они покорили. Ты видел Кебала Робреда. Разве он похож на человека, сумевшего добиться исполнения своих желаний? Разве он похож на удачливого завоевателя? Нет, разумеется. Ведь именно я наказала его. Как же ты можешь считать меня врагом своего народа?
Ответить мне было нечего, и, отвернувшись от нее, я стал смотреть на огонь в жаровне. Неожиданно я почувствовал легкое покалывание моего Скилла и услышал, или мне только показалось, далекую музыку Олуха. Я сказал себе, что это мне только почудилось, ведь мой Скилл умер. И тут Бледная Женщина легко прикоснулась к моей щеке холодной рукой, и, повернувшись, я посмотрел ей в глаза. Какая белая шея, вдруг подумал я, наверное, у нее нежная, шелковистая кожа.
Глядя мне в глаза, она проговорила: – Твой Шут не солгал тебе, когда сказал, что Белые Пророки приходят в мир, чтобы вывести его на новый путь. Я сделала все, что в моих силах. Мне не удалось полностью изменить ход истории, хотя я пыталась. Красные корабли напали на ваши земли, но не потребовали их себе. – Она говорила спокойно, и ее слова звучали разумно, однако у меня возникло ощущение, что она заманивает меня в сети. – Когда предатели из Шести Герцогств продали купцам Кебала Робреда книги по вашей магии, я не смогла помешать ему изучить ее законы и обратить против вашего народа. Ведь они передали ему – за очень хорошее вознаграждение – свитки, посвященные Скиллу, не так ли? А почему они так поступили?
Потому что младший сын короля хотел захватить всю власть в свои руки. Я знаю, ты не любил Регала. А он тебя. В какой-то мере он понимал, какой ты необычный человек, каким редким событием явилось твое появление на дороге времени. И потому, вероятно, не осознавая этого до конца, попытался избавиться от тебя, чтобы время снова покатилось по прежней колее. Подумай об этом.
Регал заключил тайную сделку с жителями Внешних островов. Если бы он получил власть, он пошел бы дальше, вел бы дела с ними открыто. Островитяне пришли бы на ваши земли как купцы, а не как захватчики. Разве это плохо? Все так и было бы, если бы не козни твоего друга Шута. Я не стану тебя обманывать. Мир и процветание наступили бы в случае твоей безвременной смерти. Но можешь ли ты совершенно искренне сказать, что цена была бы слишком высокой? Ты постоянно рисковал жизнью ради своей семьи. А разве Регал не являлся ее членом? Он ведь тоже принадлежал к династии Видящих, как и ты. Если бы ты умер, быстро и безболезненно, ради его целей, разве не стала бы твоя жертва благородной?
Бледная Женщина перевернула и извратила мое понимание мира, Видящих и Шести Герцогств. Ее нежный голос и звучавшие вполне разумно доводы окутывали меня, становились новой правдой, которая расцветала в моей душе. Я из последних сил попытался вернуть себе все, что знал, и наконец нашел изъян в ее доводах. – Если бы я не родился, престол Видящих достался бы моему отцу.
Бледная Женщина рассмеялась, но ее смех был почти нежным. – Ты и сам прекрасно знаешь, что говоришь глупости. Твой отец умер бы бездетным. Он погиб бы на охоте, еще молодым человеком. Мне открылось это множество раз в моих видениях. Верити никогда не женился бы и умер бы от лихорадки следующей зимой. Если бы ты покинул этот мир в нужный момент, престол Видящих перешел бы Регалу. Он стал бы любимцем отца, получил бы его поддержку и стал бы великим правителем. Да, род Видящих прервался бы на нем, но это был бы славный конец. В Шести Герцогствах и на Внешних островах воцарились бы мир и процветание. У меня нет причин лгать тебе на сей счет. Такое будущее уже невозможно.
Я знал, что причин нет, и одновременно чувствовал, что они существуют. Я снова ощутил легкое прикосновение Скилла, но знал, что это ненадежная, летучая магия, и решил не обращать внимания на ее проявления.
– Ты сознательно пытаешься меня запутать, противоречишь себе и извращаешь мое понимание правды. Ты надо мной потешаешься.
Бледная Женщина гортанно, с удовольствием рассмеялась.
– Конечно. Я ничем не отличаюсь от твоего Шута. Тебе нравится, когда он жонглирует словами, предлагая сотни возможностей увидеть мир не таким, каким ты его себе представляешь. Теперь ты мой, и я доставлю тебе точно такое же удовольствие. Я забираю тебя себе. Я не могу поступить иначе.
Мы должны действовать заодно, чтобы вернуть мир на истинный путь. Но на сей раз тебе не придется для этого умереть. Я дам тебе жизнь. Ты станешь моим Изменяющим, в тысячу раз более сильным, чем Кебал Робред. И я подарю тебе в тысячи раз больше удовольствия, чем давал твой жалкий Шут. Мы идеально подходим друг другу – наконец-то. Мы с тобой будем не просто Пророком и Изменяющим, а мужчиной и женщиной, единым целым, которое изменит мир. Я стану для тебя всем, о чем он тайно мечтал и чем быть не смог. В отличие от него я безупречна. Ты поймешь, что не предаешь его, а, наоборот, хранишь верность миру и его будущему. Вкуси его сладость. – И, приблизив ко мне лицо, она прикоснулась губами к моим губам.
У нее были мягкие, теплые губы, прохладный язык умолял мой рот раскрыться им навстречу. Да, все, что она говорит, правда. От ее прикосновения у меня так сладостно закружилась голова, что я задрожал и положил руки ей на плечи, а потом прижался губами к ее рту.
Меня наполнила похоть, ощущение правильности и неизбежности происходящего прогнало все остальные мысли. Мне было наплевать на то, что ее стража и служанки стоят за кругом света и наблюдают за нами; в тот миг меня волновало лишь ее безупречное белоснежное тело. Впрочем, в будущем, которое она мне предлагала, кое-чего не хватало, и я об этом сказал.
– У нас родится очень красивый ребенок, – заверила меня Бледная Женщина и встала. – Обещаю, ты будешь восхищен нашим сыном.
Я чувствовал правду в ее словах, и они пели в моем теле, словно лед и серебро. Бледная Женщина даст мне сына, которого я смогу держать на руках и любить. Дитя, которое никто у меня не отнимет. Она знала, чего я больше всего на свете хотел, и была готова мне это дать. Она создала в моей душе будущее, о каком я мечтал всю свою жизнь, будущее, где исполнятся все мои надежды. Разве я мог ей противиться, да и зачем?
Бледная Женщина встала, скинула халат и бросила его возле кровати. Шелковая рубашка последовала за ним. Она стояла передо мной, и желтый свет жаровни ласкал ее тело и лицо. Она приподняла руками белую тяжелую грудь, словно предлагая мне попробовать ее на вкус, потом медленно опустилась рядом со мной и откинулась назад, раскрыв руки и раздвинув передо мной ноги.
– Иди ко мне. Я знаю и дам тебе все, о чем ты когда-либо мечтал.
Она положила голову на ручку дивана. Ее бесцветные глаза видели меня насквозь и заглядывали в бескрайние дали. Ее слова проникли мне в кровь и в тот момент казались самыми правдивыми на свете. Я встал и начал лихорадочно возиться со своей одеждой. Бледная Женщина опустила глаза – посмотреть, что я могу ей предложить.
И в это мгновение я выставил такие жесткие защитные стены Скилла, каких не выставлял никогда, и за ними остались подбиравшиеся ко мне щупальца ее влияния. Я набросился на нее, как она и ожидала, но мои руки сомкнулись на молочно-белой шее, а коленом я без всякой жалости ударил ее в мягкий живот. Я почувствовал, как ее Скилл бьется в меня, и одновременно она изо всех сил колотила меня кулаками. Я прекрасно знал, что у меня будет всего одно мгновение, чтобы с ней справиться, и сразу понял, что я его упустил. Мне следовало сообразить, что Бледная Женщина не только внешне походила на Шута, но, как и он, обладала огромной силой.
Бледной Женщине не требовалась помощь стражи, когда она опустила подбородок и помешала мне довести задуманное до конца. Затем она просунула руки между моими локтями, а в следующее мгновение резко развела их в стороны, заставив меня разжать руки, потом отшвырнула меня, и я упал на жаровню – во все стороны полетели искры и угли.
Бледная Женщина подняла руки, и тут же вспыхнули белые шары, которые наполнили комнату ярким сиянием. Ко мне со всех сторон бросились вооруженные стражники. Я прекрасно понимал, что на ногах мне не устоять и самое разумное в моем положении – сдаться без сопротивления. И тут я увидел Шута, с кляпом во рту, распластанного на ледяной стене, словно трофей, добытый на охоте, и меня охватила такая ярость, какой я не испытывал со времен войн красных кораблей, когда разил пиратов своим боевым топором.
Перевернутая жаровня обожгла мне руки, когда я схватил ее и метнул в своих врагов. Я дрался с ними, уверенный, что все равно погибну, и потому меня уже ничто не сдерживало. Думаю, именно поэтому им потребовалось столько времени, чтобы со мной справиться. В отличие от меня им приходилось сдерживаться, и они понесли гораздо больше потерь, чем я. Одному я сломал ключицу. Я слышал ее треск, а еще я помню, как выплюнул кусок уха. Впрочем, как и всегда бывает, когда меня охватывает слепая ярость, у меня остались неясные и разрозненные воспоминания о сражении.
Правда, я отчетливо помню, что потерпел поражение. Я понял это, когда сообразил, что лежу на полу, а три дюжих воина прижимают меня коленями. Во рту я чувствовал вкус крови – и своей тоже. Я никогда не гнушался использовать зубы в драке, в особенности после того, как познакомился с Ночным Волком. Левая рука больше меня не слушалась. Когда меня поставили на ноги, она безвольно повисла вдоль тела, и я печально подумал, что она, по-видимому, вывихнута. Я стал ждать, когда придет боль.
Мне почти удалось добраться до ног Шута, и я поднял глаза, чтобы посмотреть на него. Его приковали к ледяной стене, точно бабочку, руки разведены в стороны, голова прижата при помощи железного ошейника, надетого на шею. Кляп забили в рот с такой силой, что из уголка на рубашку стекала струйка крови. Видимо, они рылись в его заплечном мешке, потому что на голову ему надели Петушиную корону, причем натянули ее так, что деревянный обруч касался его ушей. У него были открыты глаза, значит, он видел все, и Бледная Женщина устроила представление нарочно, чтобы помучить его, и ради этого пыталась меня соблазнить. А еще, встретившись с ним глазами, я понял: он знает, что я его не предал. В следующее мгновение я заметил едва различимое движение кончиков пальцев, на которых остались следы Скилла. Шут тоже почувствовал, что Бледная Женщина атаковала меня через мой просыпающийся Скилл.
– Я пытался! – крикнул я, когда он опустил голову, насколько позволял его ошейник, и у него начали закрываться глаза.
Я видел, что стражники отвели с ним душу. Его одежда и волосы были обильно испачканы кровью, а теперь его приковали к ледяной стене, пытая холодом, который он ненавидел. Предвидел ли он, что ему придется медленно умирать от холода? И по этой ли причине всегда его боялся?
– Отведите обоих в мой тронный зал! – Голос Бледной Женщины напоминал треск ломающегося льда.
Повернув голову, я взглянул на нее. Она снова оделась. Нижняя губа начала распухать, из прически выбилось несколько косичек, которые висели, обрамляя лицо. Вот и весь вред, который мне удалось нанести ей. Однако мне было не до смеха, когда стражники грубо схватили меня и, не обращая внимания на мою повисшую вдоль тела руку, потащили за собой. Мне вслед неслись жалобные крики Шута – его отдирали от стены.
Коридоры, по которым мы шли, показались мне длиннее и белее, чем в предыдущий раз, словно свет горел ярче от полыхающего гнева женщины, шагавшей впереди нас. Мы встретили несколько человек, которые в ужасе жались к стенам, когда она проходила мимо. Я старался запомнить дорогу, убеждая себя, что, если нам с Шутом удастся сбежать, я должен знать, где и когда нужно сворачивать. Ничего у меня не получилось – ни с дорогой, ни с надеждами на спасение. Все кончено, и нас ждет смерть. Шут умрет, и я рядом с ним. И все, ради чего он жил, придет к кровавому и бессмысленному концу.
– Все равно как если бы я умер в тот первый раз, когда Регал посмотрел на Верити и предложил незаметно меня убрать.
Я не знал, что произнес эти слова вслух, пока один из стражников не пихнул меня в бок и не рявкнул: – А ну заткни пасть!
И мы пошли дальше. Мне было трудно сосредоточиться и еще труднее справиться со страхом, но я опустил защитные стены, собрал остатки сил и попытался связаться с Дьютифулом при помощи Скилла, чтобы предупредить об опасности и попросить о помощи. Я был похож на человека, который ищет в многочисленных складках одежды потерянный кошелек. Моя магия снова меня покинула, и я ее больше не чувствовал. Я лишился даже этого последнего оружия.
К тому времени, когда мы вошли в зал, Бледная Женщина уже уселась на трон. Слуги заняли свои места вдоль стен и проводили нас с Шутом равнодушными взглядами. Потом нас заставили опуститься на колени, и Бледная Женщина довольно долго молча нас разглядывала. Затем кивком изящного подбородка она показала на Шута. – Отдайте его дракону. А другой пусть смотрит.
– Нет! – выкрикнул я, и в следующее мгновение сильный удар кулака заставил меня распластаться на полу.
Шут не произнес ни звука, когда его потащили вперед. В тот миг, когда они оказались около одного из закованных в цепи пленников, стражник спокойно достал меч и пронзил несчастного. Он умер не сразу, но не издал ни единого звука. Думаю, большая часть его сущности уже перешла к дракону и у души не осталось сил скорбеть о теле. Он упал на дракона и соскользнул вниз по каменному боку. Несколько мгновений его кровь оставалась на камне, а потом исчезла с поверхности – так песок поглощает воду, – а чешуя в том месте, где дракон напитался кровью, стала видна более отчетливо.
Вынимая тело убитого из оков, два стражника двигались уверенно и привычно, стараясь не касаться каменного дракона. Один из них посмотрел на свою королеву, она кивнула, и он аккуратно, точно разделывал дичь, отрубил у трупа руку по самое плечо и не глядя швырнул ее Кебалу Робреду. Я пожалел, что проследил за ним взглядом. Безумный король дернулся так, что натянулась цепь, схватил окровавленную руку и, словно голодный пес, получивший вожделенную кость, принялся рвать ее зубами. Ел он очень громко, и я отвернулся.
Но меня ждало еще более страшное зрелище. Мои стражники сжали меня своими железными лапищами, к ним подошел третий и схватил меня за мой воинский хвост, заставив поднять голову. Шут и его стражи продолжали идти вперед. Он не сопротивлялся. Его лицо напоминало лицо человека, который истек кровью и уже не может испытывать ни боли, ни страха, только приближение смерти. Его приковали за запястье и щиколотку к дракону. Скорчившись и выставив вперед колени и локти, Шут мог избежать соприкосновения с голодным камнем. Поза была мучительной, и ни один человек не мог бы выдержать долго в таком положении. Рано или поздно он устанет, и, когда это произойдет, он упадет на дракона и отдаст ему частичку себя.
Шута ждала медленная смерть через «перековывание».
– Нет, – выдохнул я, наконец поняв, какая участь ему уготована. – НЕТ! – заорал я, обращаясь к Бледной Женщине. Затем, с трудом повернув голову, не обращая внимания на волосы, оставшиеся в кулаке стражника, я крикнул: – Все, что угодно. Если ты отпустишь его, я сделаю все, что ты захочешь!
Бледная Женщина откинулась на роскошный мех. – Как скучно. Ты слишком быстро сдался, Фитц Чивэл Видящий. Ты даже не дождался самого интересного. Ну, я не стану лишать себя удовольствия. Дрет! Представь его моему дракону.
Стражник выступил вперед и выхватил меч. – Нет! – взревел я и забился в руках стражников, когда Дрет подошел к Шуту и острием меча подтолкнул его к каменному дракону.
Он удерживал его всего одно мгновение. Шут не закричал. Может быть, его тело не испытало боли. Но когда стражник убрал меч, Шут отшатнулся от камня – так человек убирает руку, прикоснувшись к горячим углям. Несколько коротких секунд он, дрожа, висел на своих цепях. Шут так и не издал ни звука. На мгновение я увидел на шкуре дракона отпечаток силуэта моего друга – дракон поглощал его воспоминания и чувства. А потом силуэт погрузился в камень.
Что потерял Шут за это короткое прикосновение к камню? Летний день из своего детства или разговор короля Шрюда и Чейда у камина в королевских покоях? А может быть, у него отняли какое-то из наших общих переживаний, и теперь оно покинуло его навсегда? Он конечно же знает, что с ним происходит, но «перековывание» постепенно сделает его равнодушным. Наша дружба и все, что мы друг для друга значили, уйдет из его сознания, а потом он умрет. И, умирая, даже не будет знать, что его когда-то любили. Я поднял глаза и посмотрел на Бледную Женщину. Думаю, она наслаждалась моей болью.
– Чего ты от меня хочешь? – спросил я ее. – Что я должен сделать?
– Я хочу, чтобы в ближайшем будущем ты выбрал самый простой путь и сыграл самую естественную роль, – спокойно ответила она. – Это совсем нетрудно, Фитц Чивэл. Почти во всех вариантах будущего, которые я видела, ты идешь мне навстречу. Выполни волю принца, и волю Чейда, и Нарчески. И мою. Отруби Айсфиру голову. Больше от тебя ничего не требуется. Чейд будет доволен, а твоя королева получит союз с Внешними островами. Ты станешь в их глазах героем. Дьютифул и Нарческа смогут заключить брак, они ведь любят друг друга. Я не прошу ничего особенного, только того, чего от тебя ждут твои друзья.
– Не убивай Айсфира! – услышал я жалобный крик Шута.
Бледная Женщина вздохнула, словно ее перебил дурно воспитанный ребенок. – Дрет, он хочет еще раз поцеловаться с драконом. Помоги ему.
– Прошу тебя! – завопил я, когда стражник вытащил меч и покорно склонил перед ней голову. – Прошу, не делай этого! Я убью Айсфира. Убью.
– Конечно убьешь, – ласково проговорила Бледная Женщина, когда острие меча коснулось спины Шута.
Он продолжал сопротивляться, даже когда на его рубашке появились новые пятна крови.
– Фитц, она захватила мать и сестру Нарчески и держит их здесь. Мы с тобой их видели. Они «перекованы»! Эллиана и Пиоттр согласились выполнить ее требование, чтобы купить их смерть!
В следующее мгновение Шут закричал, сдался под натиском меча и рухнул на дракона. Он отчаянно дрожал, но стражник твердой рукой удерживал его на месте, казалось, эта мука продолжается целую вечность. Стражники крепко держали меня за руки, но я зажмурился, не в силах на это смотреть.
Когда Шут перестал кричать, я открыл глаза и увидел, что тело моего друга серебристым силуэтом отпечаталось на боку дракона. Чувства и знания, сделавшие Шута тем, чем он стал, впитались в бездушный камень. Он стоял напряженный, точно натянутая струна, изо всех сил стараясь не коснуться камня. Потом я услышал, как он вздохнул, и тогда я обратился в безмолвной молитве к богам, чтобы он больше ничего не говорил, но боги меня не услышали.
– Она мне их показала! Чтобы я знал, что она может сделать со мной. Тебе меня не спасти, Фитц! Но пусть моя смерть не будет напрасной. Не дай ей…
– Еще раз, – скомандовала Бледная Женщина, упрямство Шута раздражало и одновременно развлекало ее.
И снова Дрет шагнул вперед. И снова меч медленно, безжалостно начал подталкивать Шута к дракону. Я опустил голову, когда мой друг закричал. Если бы в тот момент я мог умереть, я бы умер. Так было бы легче, чем видеть, как его мучают. Гораздо легче, чем прогонять малодушную, страшную и утешительную мысль, что не я должен стать жертвой каменного дракона.
Когда эхо его криков стихло, я не смог поднять голову. Я решил, что больше ничего не скажу ни ей, ни Шуту, чтобы у него не возникло желания снова заговорить и навлечь на себя новое наказание. Я наблюдал за каплями пота, которые падали с моего лица на ледяной пол и исчезали. Точно так же Шут исчезнет внутри дракона. Любимый. Я попытался передать ему это при помощи Скилла, поделиться хотя бы частью своей силы, но напрасно. Моя непослушная магия, отравленная эльфовской корой, снова меня покинула.
– Думаю, я тебя убедила, – промурлыкала Бледная Женщина. – Но я хочу, чтобы тебе было ясно все до самого конца. Ты должен сделать свой выбор сейчас. Жизнь Айсфира или твоего Любимого. Я тебя отпущу, чтобы ты мог прикончить дракона. Выполни мою волю и получишь назад своего друга. Чем быстрее ты все сделаешь, тем больше от него останется. Станешь зря тратить время, и он будет полностью «перекован». Но не мертв. Я же тебе обещала. Он останется жить. Ты меня понял, Фитц Чивэл Видящий, мой маленький король-убийца?
Я кивнул, не поднимая глаз, и тут же получил удар кулаком под ребра. – Да, – тихо проговорил я, умудрившись поднять голову. – Я понял.
На Шута я не смотрел, боялся.
– Отлично. – В голосе Бледной Женщины звучало неприкрытое удовольствие. Она подняла глаза к потолку своего ледяного тронного зала и улыбнулась. А потом громко сказала: – Ты слышал, Айсфир. Он понимает, и он тебя прикончит.
Потом она снова повернулась к своим стражникам. – Вышвырните его наружу через северную трубу. – Потом, словно почувствовав мое удивление, Бледная Женщина посмотрела мне в глаза и ласково улыбнулась. – Я не знаю, как тебе удастся найти свой отряд, знаю только, что ты их отыщешь. И что ты убьешь дракона. Теперь мне все ясно. Другой дороги нет. Иди, Фитц Чивэл. Выполни мой приказ и купи жизнь своего Любимого. Иди.
Я не попрощался с Шутом, когда меня повели прочь из тронного зала, я боялся, что он еще что-нибудь скажет и будет за это наказан. Меня провели по ледяному лабиринту логова Бледной Женщины, потом мы долго поднимались по какой-то лестнице и в конце концов вышли в небольшую пещеру, расположенную между скалами и ледником. Двое заставили меня опуститься на колени и крепко удерживали, а третий расчистил снег, который намело ветром перед входом. Затем меня поставили на ноги и потащили наружу.

XXII. ВОССОЕДИНЕНИЕ

… что наследный принц Чивэл оказался вовсе не таким, каким рассчитывал его видеть король Шрюд. Не трудно себе представить, как сильно это огорчало моего дорого супруга, но, как и всегда, принц Регал сделал все, что было в его силах, чтобы утешить своего любимого отца. Мне выпала печальная обязанность сообщить милорду и нашему легкомысленному принцу, что, поскольку он наводнил нашу страну бастардами (ведь там, где есть один, непременно найдется и еще несколько штук), правители Внутренних герцогств выразили сомнение в том, что Чивэл достоин унаследовать престол своего отца. И посему нам удалось убедить Чивэла уступить право на наследование более достойному человеку.

К сожалению, я не смогла уговорить милорда короля, что присутствие этого внебрачного ребенка в Баккипе является оскорблением для меня и всех замужних женщин. Он утверждает, что, пока мальчишка будет находиться в конюшне под присмотром конюха, нас не должно беспокоить существование очередного подтверждения того, что Чивэл оказался недостоин своего отца и не оправдал его ожиданий. Я умоляла его, но без всякого успеха, принять другое решение, которое освободило бы нас от бастарда навсегда…

Письмо королевы Дизайер леди Пеони из Тилта.

Мы выбрались наружу из небольшой щели, за которой начинался крутой склон. Мои стражники весело расхохотались, и прежде чем я успел сообразить почему, я пролетел сквозь холодный мрак и рухнул на замерзший снег. Подо мной хрустнула тонкая корка наста, но я сумел сохранить равновесие и вскочил на ноги. Со всех сторон меня окружал непроглядный мрак, я сделал шаг, споткнулся, упал, заскользил вниз, снова поднялся на ноги и снова упал, еще немного проехав вперед. Я был одет лишь в шерстяной балахон и мягкие сапожки, которые дала мне Бледная Женщина. Они практически ни от чего не защищали. Снег добрался до меня почти сразу, он таял на моем покрытом потом лице и быстро превращался в холодные ручейки. Левая рука бессильно болталась, точно никогда мне не принадлежала. Наконец я сумел выпрямиться и посмотреть вверх, туда, откуда меня выпихнули наружу. Тучи закрывали ночное небо, и, как и всегда по ночам, дул ветер. Так что мне не удалось обнаружить входа в королевство Бледной Женщины, да и снег быстро заносил все следы.
Я прекрасно понимал, что если не вернусь назад немедленно, то уже никогда не отыщу вход в пещеру. Но если я вернусь, какая от меня будет польза? Левая рука бездействует, да и оружия у меня нет. А каменный дракон медленно пожирает Шута.
Я выпрямился и начал подниматься вверх по склону, пытаясь найти свой собственный след там, где я скользил вниз. Вскоре у меня возникло ощущение, что я стою на месте и ни на шаг не продвинулся вперед, зато начал замерзать. Тогда я отошел в сторону от протоптанной тропы и снова попробовал идти вверх, пробиваясь сквозь снег.
Шерстяной балахон стал тяжелым от снега и нисколько не защищал мои голые ноги. В конце концов я потерял равновесие и, прижимая к груди больную руку, упал и покатился вниз по склону. Несколько мгновений я просто лежал на снегу, пытаясь отдышаться, но потом заставил себя встать – и вдруг увидел желтый огонек внизу в долине.
Я стоял и смотрел на него, изо всех сил пытаясь понять, что это такое. Огонек явно подпрыгивал в руке идущего куда-то человека. Вполне возможно, что Бледная Женщина послала своего слугу наверх. Но что еще они могут мне сделать? А вдруг это из нашего лагеря? Или кто-то совсем чужой?
Я заорал, стараясь перекричать вой ветра, и фонарь остановился. Тогда я завопил изо всех сил, потом еще раз и еще, и фонарь поплыл в мою сторону. Я послал благодарственную молитву богам, любым, готовым принять участие в моей судьбе, и заскользил вниз по склону. С каждым сделанным шагом я соскальзывал вниз на целых три и вскоре уже бежал вперед, стараясь перепрыгивать через снег, чтобы не рухнуть в него лицом. Фонарь замер у подножия скалы.
Но когда я был уже достаточно близко и даже смог разглядеть очертания мужчины, держащего в руках фонарь, он снова двинулся вперед. Он от меня уходил. Я закричал ему вслед, но он не остановился. Меня переполняло отчаяние, я не мог идти дальше, но понимал, что должен. У меня стучали зубы, все тело болело, словно холод заставил ныть синяки, полученные во владениях Бледной Женщины, а этот тип решил оставить меня здесь! Я всхлипнул и, спотыкаясь, побрел за незнакомцем. Еще два раза я принимался звать его, но он не обращал на меня внимания, тогда я попытался ускорить шаг, но это не помогло. Наконец я добрался до места, где он на мгновение задержался, а потом побрел по его следу, идти стало заметно легче.
Не знаю, сколько я шел. Мне казалось, что темнота, холод и боль в плече, ночь и ледяной ветер никогда не отступят и мне не суждено найти своих. Ноги сначала отчаянно болели, а потом я перестал их чувствовать, колени обжигал снег. Я плелся за незнакомцем по склону холма, вдоль горного кряжа, спустился в лощину, с трудом пробираясь через глубокий снег, снова начал медленный подъем на другой склон. Я не знал, остались ли у меня на ногах мои легкие сапожки. Шерстяной балахон, облепленный замерзшим снегом, развевал ветер. Но я ни на секунду не забывал о Шуте, прикованном к дракону, представлял себе, как он из последних сил старается не прикасаться к камню, который готов пожрать его человеческую сущность.
И тут неожиданно фонарь остановился. Мой проводник ждал меня на вершине горного хребта, на который я, едва переставляя ноги, поднимался. У меня болело горло, но я снова закричал и постарался идти быстрее. Медленно, очень медленно я шел к нему, наклонив голову и пытаясь хоть как-то защитить лицо от порывов злого ветра, разгулявшегося на свободе. А потом я поднял голову посмотреть, сколько еще мне осталось идти, и увидел, кто держит фонарь в руке и поджидает меня на вершине. Черный Человек.
Меня наполнил ужас, не имеющий имени, но я сказал себе, что, раз уж я столько времени за ним шел, у меня нет выбора и нужно идти дальше. На одно короткое мгновение я увидел орлиные черты лица, прячущегося под капюшоном, но он тут же поставил фонарь на землю у своих ног и замер на месте. Я же прижал больную руку к груди и упрямо потащился вверх по склону. Свет стал ярче, но я больше не видел Черного Человека, а добравшись до фонаря, обнаружил, что он стоит на каменистом выступе, покрытом тонким слоем снега.
Черный Человек исчез. Осторожно правой рукой я опустил левую вдоль тела, и плечо пронзила острая боль, но я сжал зубы и решил не обращать на нее внимания. Взяв фонарь здоровой рукой, я поднял его повыше и закричал. Но Черного Человека нигде не было, только белый снег, и больше ничего. Тогда я двинулся вперед по его следам, которые привели меня к очередной горной гряде, а за ней, в долине, я разглядел тускло освещенные палатки нашего лагеря и сразу забыл про Черного Человека. Там, внизу, меня ждали друзья, тепло и надежда на спасение Шута. С трудом переставляя ноги и постоянно спотыкаясь, я принялся выкрикивать имя Чейда. На второй раз на мой вопль ответил Лонгвик.
– Это я, Фитц… То есть это Том, это я! – Сомневаюсь, что он понял хотя бы одно слово, поскольку я охрип от крика и сражений с ветром.
Помню, какое облегчение я испытал, когда из других палаток начали выскакивать люди с зажженными фонарями. Я бросился к ним навстречу, упал и заскользил вниз по склону, узнал силуэт Чейда и принца. Среди них не было приземистого Олуха, и внутри у меня все сжалось. Наконец я добрался до первых часовых и снова закричал: – Это я, Том, пропустите меня, пропустите, я ужасно замерз. Где Олух, вы нашли Олуха?
Неожиданно из-за спин стражников выбрался широкоплечий мужчина и, не обращая внимания на Лонгвика, который пытался его остановить, сделал несколько шагов в мою сторону, и прежде чем он заключил меня в свои медвежьи объятия, я успел вдохнуть такой знакомый с детства запах. Несмотря на боль в плече, я не сопротивлялся. Я прижал голову к его груди и позволил ему обхватить себя руками, впервые за много лет почувствовав себя в полной безопасности. Мне вдруг показалось, что все будет хорошо, все еще можно исправить. Сердце Стаи вернулся, а он никогда не допустит, чтобы с нами что-нибудь случилось.
Обращаясь через мою голову к Чейду, Баррич сердито заявил: – Вы только посмотрите на него! Я всегда знал, что тебе нельзя его доверить. Всегда знал!
А потом разразился хаос, со всех сторон на меня сыпались вопросы, а я стоял, не шевелясь и не обращая на них внимания, думая только о том, что совсем не чувствую ног. И тут Баррич тихонько прошептал мне на ухо: – Успокойся, приятель. Я приехал, чтобы забрать вас домой, тебя и моего Свифта. Тебе следовало вернуться много лет назад. И о чем ты только думал? И думал ли вообще?
– Мне нужно убить дракона, – сказал я ему. – Как можно быстрее. Если я прикончу дракона, она сохранит Шуту жизнь. Я должен отрубить Айсфиру голову, Баррич. Должен.
– Если должен, убьешь, – успокаивающе сказал он. – Но только не сейчас. – Затем, повернувшись к Свифту, заявил: – Хватит пялиться, парень. Найди сухую одежду и приготовь какой-нибудь еды и горячего чая. И побыстрее.
Я с благодарностью отдался в его надежные руки, которым всю жизнь доверял. Мы прошли мимо стражников, не сводивших с меня любопытных взглядов, к палатке принца, и у меня мгновенно отлегло от сердца, когда я увидел сонного Олуха, сидевшего на своем тюфяке. Выглядел он вполне прилично и даже обрадовался мне, но ровно до тех пор, пока не выяснилось, что ему придется уступить мне на ночь свою постель. Он ушел с Лонгвиком, и вид у него был очень недовольный.
Когда мы с Шутом свалились под снег, Олух тут же сообщил об этом Дьютифулу и Чейду, и Чейд отправил за ним Лонгвика и Кокла, чтобы они привели его назад. Он провел жуткую ночь, сидя в полном одиночестве на санях, и единственное, что его поддерживало, – это разговоры с Дьютифулом и Чейдом при помощи Скилла. На следующий день появились Лонгвик и Кокл, но они не обнаружили никаких следов лорда Голдена и Тома Баджерлока – только снег, заполнившийся трещину.
Теряя сознание от холода и усталости, я сел на постель Чейда. Баррич разводил огонь в маленьком котелке и говорил со мной. Знакомый голос и интонации вернули меня в детство и принесли утешение. Некоторое время я просто слушал, не обращая внимания на слова, но вскоре сообразил, что Баррич докладывает мне о прошедших событиях, как когда-то это делал я.
Как только он принял решение, что должен вернуть домой меня и Свифта, он постарался, не теряя времени, до нас добраться. Ему очень, очень жаль, что он так долго не мог нас найти. Сама королева помогла ему нанять корабль, доставивший его на Аслевджал, но никто из команды не согласился сойти на берег. Тогда он попытался уговорить стражников Чейда проводить его в лагерь, но они категорически отказались – и были совершенно правы – оставить свою палатку и припасы, которые охраняли.
И потому он отправился искать нас сам, следуя по тропе, отмеченной флажками, оставленными Пиоттром. Он добрался до саней, на которых сидел Олух, почти одновременно с Лонгвиком и Коклом и только благодаря их крикам не свалился в ту же яму, что поглотила нас с Шутом. Как только им удалось обнаружить надежный проход, они все вместе вернулись в лагерь, где и сообщили новость о том, что Том Баджерлок и лорд Голден погибли. Чейд отвел Баррича в палатку принца и там рассказал, что эти имена принадлежат мне и Шуту. Баррич проделал долгий путь до Аслевджала, чтобы снова узнать о моей смерти. Его голос звучал спокойно, почти равнодушно, словно боль, которую он испытал, не имела никакого значения.
– Я рад, что они ошиблись. В который раз, – сказал он, растирая мои окоченевшие руки и ноги.
– Спасибо, – едва слышно ответил я, когда ко мне вернулась способность двигаться.
Мне нужно было столько всего ему сказать, но наедине. И потому я задал вопрос, который волновал меня сейчас больше всего: – Как близко нам удалось подобраться к дракону? Чейд сел рядом со мной на постели.
– Ближе, чем когда вы пропали, но все равно недостаточно, – с горечью ответил он. – Когда вы ушли, мы разделились. Сейчас стало еще хуже. Нас предали, Фитц. Человек, которому мы доверяли – Уэб, – отправил свою чайку в Бингтаун, чтобы она все рассказала купцам и попросила их прислать сюда Тинталью, которая должна помешать нам убить Айсфира.
Я недоверчиво посмотрел на Дьютифула. – И ты ему позволил?
Дьютифул опустился на край своей постели, и его темные глаза показались мне огромными и немного опухшими, словно он много плакал в последние дни. На его лице застыло незнакомое мне выражение. Мне было больно смотреть на мальчика.
– Он не спрашивал у меня разрешения, – с горечью проговорил Дьютифул. – Он сказал, что человек не должен спрашивать разрешения сделать то, что он считает правильным. – Принц вздохнул. – На самом деле за несколько дней, что тебя не было, случилось очень многое. Мы продолжали ломать лед и добрались до места, откуда уже можно разглядеть огромное, окутанное тенями тело. Мы поняли, что это туловище, и прорыли туннель к голове. Это оказалось не просто, но все равно легче, чем копать огромную яму вдоль всего тела.
Нам кажется, что сейчас мы видим голову и часть шеи дракона. Но чем ближе мы к нему подбирались, тем больше в группе Уита крепла уверенность, что мы не имеем права убивать такое могущественное создание; что Айсфир разумное живое существо, хотя никто из нас не чувствовал его присутствия постоянно. Мои друзья, обладатели Древней Крови, работают вместе с нами, но я боюсь, что они объединятся с представителями Хетгарда, если я попытаюсь убить Айсфира. – Он отвернулся от меня, словно ему стало стыдно, что его доверие обмануто. – Сегодня вечером, перед тем как ты появился в лагере, Уэб признался мне, что послал Рииск в Бингтаун. Разговор получился очень неприятным, – тихо добавил он.
Мои надежды на то, что мне удастся быстро расправиться с драконом, исчезли. Мне потребовалось вспомнить все уроки Чейда, чтобы заставить себя рассказать, что с нами произошло. Когда я дошел до того места, где мы оставили Хеста и Риддла в подземной темнице, мне вдруг стало стыдно. Потом я поведал им о судьбе Шута и повторил его слова о том, что Бледная Женщина держит у себя мать и, сестру Нарчески. Принц покачнулся на своей кровати и сказал:
– Наконец все стало ясно. Слишком поздно.
Я понимал, что он прав, и меня снова охватило отчаяние. Даже если бы я знал дорогу назад и мне удалось собрать все наши силы и выступить против Бледной Женщины, нас слишком мало. Она может мгновенно убить или «перековать» Шута и непременно так и сделает. А надежды на то, что мне удастся быстро убить дракона и завоевать свободу для Шута, тоже не осталось. Для этого нужно еще расчистить остатки льда, справиться с представителями Хетгарда, обладателями Древней Крови, и вдобавок, возможно, против нас выступит и Тинталья.
Обещание Бледной Женщины, что Шут не умрет, было завуалированной – правда, не слишком – угрозой. Он будет «перекован». И мне придется лишить его жизни. Я даже думать об этом не мог.
– А если мы незаметно подберемся к яме, мы не сможем убить Айсфира? Потихоньку? Сегодня?
Другого ничего в голову не приходило. – Невозможно, – ответил принц, лицо у него посерело, а голос звучал безжизненно. – До него еще довольно толстый слой льда. Мы сможем добраться до Айсфира только через несколько дней. Боюсь, что к этому времени сюда прилетит Тинталья. – Он на мгновение прикрыл глаза. – Я потерпел поражение. И доверял не тем людям.
Я посмотрел на Чейда. – Сколько у нас времени? Сколько времени осталось у Шута?
– Как быстро летают чайки? – покачав головой, ответил он. – И как быстро Бингтаун откликнется на сообщение Уэба? С какой скоростью летают драконы? Никто этого не знает. Но я думаю, принц прав – мы проиграли.
Я сжал зубы. – Существуют разные способы справиться со льдом, – заявил я и со значением посмотрел на Чейда, но прежде чем он ответил, снаружи прозвучал голос Свифта.
– Я принес мешок Тома, скоро будет еда. Можно мне войти?
Дьютифул кивнул Барричу, и тот позвал сына. Свифт вошел и очень сдержанно поклонился принцу, на отца он не смотрел. Мне стало больно оттого, что мальчишка переживает из-за разногласий принца с его группой Уита. По знаку Баррича он отыскал в моем мешке сухую одежду. С отцом он держался настороженно, но по крайней мере слушался. Баррич заметил, что я за ним наблюдаю, и когда он ушел, тихо сказал: – Свифт не слишком обрадовался, когда я здесь появился. Я его не выпорол, хотя он это заслужил, но уж что я думаю по поводу его поведения, не скрывал. Он в основном помалкивал, не совсем же он дурак – мальчишка понимает, что получил заслуженную отповедь. Ну-ка, снимай свое мокрое тряпье.
Когда я пытался натянуть рейтузы, Баррич неожиданно наклонился ко мне и принялся меня разглядывать своими подслеповатыми глазами. – Что с тобой? Что с рукой?
– Вывихнута. – Я еле смог выдавить это, так сильно сжалось у меня сердце от боли за Баррича.
Я вдруг понял, что он почти ничего не видит. Как же он дошел до нас по тропе, занесенной снегом, да еще практически вслепую?
Баррич закрыл глаза и покачал головой. – Иди сюда, – сказал он через пару минут. Повернувшись ко мне, он усадил меня на пол у своих ног и принялся ощупывать мое плечо – боль, которая следовала за его пальцами, оказалась на удивление успокаивающей. Баррич знал, что нужно делать. Я прекрасно понимал, что будет больно, а еще – что он меня вылечит. Его руки обещали исцеление, совсем как в детстве, совсем как тогда, когда он вернул меня к жизни, после того как Гален чуть меня не прикончил.
– Мы принесли еду. Можно нам войти? – послышался снаружи голос Уэба.
Дьютифул коротко кивнул и поджал губы. И снова Баррич откинул полог палатки, впустив внутрь Уэба, который приветствовал меня. – Хорошо, что ты жив, Том Баджерлок.
Я молча кивнул, понимая, что мне вряд ли удастся найти подходящие слова. Уэб посмотрел мне в глаза и принял враждебность, которая в них появилась. Принц от него отвернулся не в силах скрыть свою боль, Чейд хмурился. А Уэб оставался по-прежнему спокойным и мягким.
Из маленького чайничка, который он держал в руке, пахло мясным бульоном, я удивился, потому что ожидал получить что-нибудь рыбное. За спиной Уэба маячил Свифт с другим чайником в руках. Они вошли в палатку и поставили все, что принесли, так, чтобы я мог дотянуться.
Баррич продолжал обследовать мое плечо, словно их не было. Он демонстративно не замечал Уэба, хотя тот очень внимательно за ним наблюдал. Когда Баррич заговорил, его слова были адресованы Дьютифулу: – Принц Дьютифул, не могли бы вы мне помочь? Мне нужно, чтобы кто-нибудь как можно крепче обхватил его за грудь и удерживал на месте, пока я буду делать то, что должен. Если вы сядете вот здесь и соедините руки… Повыше. Да, так.
Принц уселся у меня за спиной, и Баррич показал ему, как он должен держать руки, а потом повернулся ко мне. – Мне придется резко дернуть. Не гляди на меня, когда я буду это делать. Постарайся расслабиться и смотреть перед собой. Не напрягайся и не бойся боли, иначе мне придется дернуть еще раз и намного сильнее. Не шевелись. Держите его как можно крепче, милорд. Доверься мне, мой мальчик. Доверься мне. – Он говорил и медленно поднимал мою руку. Я слушал его, и слова прогоняли боль, а прикосновение наполнило спокойствием и верой. – Расслабься, не бойся и… Вот так!
Я взвыл, а в следующее мгновение Баррич опустился около меня на одно колено, и его большие мозолистые руки вернули мою несчастную руку на место. Было больно, но боль казалась правильной, и я прислонился к нему, испытав страшное облегчение. Я еще не окончательно пришел в себя, но все-таки успел заметить, что Баррич стоит на одном колене, неловко вытянув в сторону свою больную ногу, которая давно перестала сгибаться. Каких же невероятных усилий стоило полуслепому, хромому старику добраться до нас, подумал я, и мне стало стыдно.
Обняв меня, он прошептал мне на ухо: – Ты уже давно взрослый мужчина, но когда я вижу, что у тебя что-то болит, тебе снова восемь лет, а я говорю себе: «Я же обещал его отцу, что буду присматривать за мальчишкой, я обещал».
– И ты сдержал свое обещание и продолжаешь его держать.
– Я потрясен, – тихо проговорил Уэб. – Я думал, что этот вид магии Древней Крови давно утерян. В ранней молодости, еще до того, как старик Бендри погиб во время войн красных кораблей, я несколько раз видел, как таким способом исцеляли животных. Но чтобы человека, да еще так ловко и уверенно… никогда! Кто научил вас? И где вы были все эти годы?
– Я не использую звериную магию, – с нажимом произнес Баррич,
– А я привык доверять своим глазам, – жестко ответил Уэб. – Можете называть это любым грязным словом, которое придет вам в голову. Но вы владеете магией, практически для нас утерянной. Кто учил вас и почему вы не передали свои знания другим?
– Никто меня ничему не учил. Убирайтесь отсюда. И держитесь подальше от Свифта. – Я услышал в словах Барричаугрозу и нечто похожее на страх.
Уэб продолжал сохранять спокойствие. – Я уйду, поскольку считаю, что Фитц нуждается в отдыхе, а кроме того, ему необходимо поговорить с вами наедине. Но я не позволю вашему сыну остаться в неведении относительно его дара. Он получил его от вас. И вам следовало передать ему свои умения.
– Мой отец обладает Уитом? – Я видел, что Свифт потрясен до глубины души.
– Теперь я все понял, – тихо проговорил Уэб и, наклонившись к Барричу, внимательно на него посмотрел. – Главный конюший. И обладатель Уита. Кто из животных может с вами разговаривать? Собаки? Лошади? Откуда вы пришли и почему прятались?

Предыдущая страница 20 Следующая страница


21 Робин Хобб

– Убирайся! – крикнул Баррич.
– Как ты мог? – возмутился Свифт и расплакался. – Из-за тебя я чувствовал себя выродком, а ведь это ты дал мне Уит. Я никогда тебе этого не прощу. Никогда!
– А мне не требуется твое прощение, – равнодушно ответил Баррич. – Только послушание, и я его получу, даже если мне придется применить силу. А теперь убирайтесь отсюда оба. У меня полно дел, и вы мне мешаете.
Мальчик поставил чайник и спотыкаясь вышел из палатки. Я слышал, как его сотрясают рыдания, когда он умчался в ночь. Уэб поставил чайник с супом на пол и медленно выпрямился. – Я уйду. Сегодня не самое подходящее время для подобных разговоров. Но оно обязательно наступит, и вы меня выслушаете, даже если нам сначала придется прибегнуть к помощи кулаков. – Затем он повернулся ко мне: – Спокойной ночи, Фитц. Я рад, что ты жив. И я скорблю по лорду Голдену, который с тобой не вернулся.
– Вы знаете, кто он такой? – удивленно спросил Баррич.
– Да, знаю. И благодаря ему знаю про вас. А еще мне известно, кто воспользовался Уитом, чтобы вытащить его из могилы. Вы тоже это знаете. И Уэб ушел.
Баррич несколько минут смотрел ему вслед, а потом прикрыл свои подслеповатые глаза.
– Этот человек опасен для моего сына. Очень даже может статься, что нам придется выяснять отношения при помощи кулаков. – Затем он отбросил эту заботу и повернулся к Чейду и Дьютифулу: – Мне нужен кусок ткани или кожи, чтобы закрепить его руку на ночь, пока не спадет опухоль. Что у нас есть?
Дьютифул протянул ему шерстяной балахон, который дала мне Бледная Женщина, и, когда Баррич кивнул, принялся отрезать от нее длинную полосу. – Спасибо. – Повернувшись ко мне, он сказал: – Ты можешь есть правой рукой, пока я займусь левой. Горячая еда тебя согреет. Только постарайся не дергаться.
Дьютифул отдал Барричу кусок ткани, а потом перелил суп в миску и приготовил мне чай, словно служил у меня пажом. Все это время он говорил, но его слова не были адресованы ни к кому из нас в отдельности: – Здесь мне больше делать нечего. Я пытаюсь придумать, что можно изменить, но в голову ничего не приходит.
Он умолк, и в палатке повисла тишина. Я ел, Баррич занимался моим плечом. Закончив, он уселся на тюфяк и вытянул перед собой больную ногу. Чейд словно постарел лет на десять. Видимо, он раздумывал над словами принца, потому что в конце концов сказал:
– Для вас существует несколько дорог, мой принц. Мы можем просто свернуть завтра лагерь и все бросить. Очень соблазнительно хотя бы потому, что мы оставим всех тех, кто нас обманул и предал. Но это мелкая месть, и мы все равно ничего не выиграем. Другая возможность заключена в том, чтобы пойти за Уэбом и освободить дракона. И отказаться от надежды заключить союз с Внешними островами. Зато таким образом мы завоюем расположение Тинтальи и купцов из Бингтауна.
– И бросим Шута, – тихо добавил я.
– А еще Риддла и Хеста. Бросим мать и сестру Эллианы, а я нарушу свое слово. Слово, которое дал в присутствии своих герцогов и островитян. – Дьютифул сложил на груди руки, вид у него был при этом несчастный. – Отличный король из меня получится.
– Для Шута мы уже ничего не можем сделать, – сказал Чейд очень мягко, но его слова все равно пронзили меня острой болью. – То, что ты нарушишь данное слово и бросишь в беде родных Эллианы, простительно, поскольку они получили твое слово обманом. И как это часто бывает, все будет зависеть от того, как мы преподнесем свое решение.
– Обман… – Голос Дьютифула звучал едва слышно. – А как бы мы поступили на их месте? Мать и младшая сестра… Не удивительно, что у Эллианы такие грустные глаза. И вот почему церемония помолвки в ее материнском доме показалась мне такой странной. Теперь понятно, почему ее мать не присутствовала при переговорах. Я думал, что «перековывание» осталось в прошлом. Я и представить себе не мог, что оно коснется и меня.
– Но так случилось. И теперь нам понятно, почему Пиоттр и Нарческа так себя ведут, – добавил Чейд.
Я отбросил в сторону всякую осторожность. Слишком высоки были ставки, чтобы я мог спокойно сидеть и выслушивать рассуждения Чейда.
– Мы пойдем сегодня ночью. Дьютифул и я, тайно. Чейд сделал взрывную смесь, которая обладает силой молнии. С ее помощью мы прикончим дракона. А потом мы заберем у Бледной Женщины наших людей – так или иначе. А когда они будут в безопасности…
«Мертвы», – отстраненно подумал я,
– Когда они будут в безопасности, я постараюсь ее прикончить.
Чейд и принц несколько мгновений молча смотрели на меня, потом Чейд кивнул, а принц, похоже, задумался, кто же я такой на самом деле.
– Поразмыслите хорошенько! – неожиданно вмешался Баррич. – Попытайтесь рассуждать спокойно. Я многого тут не понимаю, но вы должны ответить для себя на некоторые вопросы, прежде чем слепо ей подчиниться, вне зависимости от того, чем она вам угрожает. Почему она сама не убила дракона? Почему потребовала, чтобы это сделал ты, а потом вышвырнула тебя из своих владений, когда могла помочь тебе добраться до него? – И, отвернувшись, он пробормотал, ни к кому в отдельности не обращаясь: – Не нравится мне все это. Терпеть не могу дурацкие интриги и заговоры. Я их всегда ненавидел.
Глядя в темный угол палатки, он заговорил снова: – Власть, амбиции и непреодолимое желание Видящих все перевернуть вверх ногами, пробудить могучие силы и прокатиться на них верхом. Тайны. Вот что убило твоего отца, самого лучшего из людей, каких мне когда-либо доводилось встречать. Именно это убило твоего отца, а потом Верити, человека, которому я служил с гордостью в сердце. Неужели и следующее поколение должно пасть жертвой интриг, которые уничтожат династию Видящих?
Баррич повернулся к нам и неожиданно мне показалось, что он прекрасно видит Дьютифула.
– Положите этому конец, мой принц. Даже ценой жизни Шута. И ценой вашей помолвки. Немедленно, прямо сейчас. Хватит нести потери, они и без того велики. Ведь единственное, что вы можете сделать для Нарчески, – это купить смерть для ее родных. Оставьте все как есть. Возвращайтесь домой, женитесь на разумной женщине и нарожайте кучу здоровых детей. Пусть островитяне сами расхлебывают кашу, которую они заварили. Прошу вас, мой принц, плоть и кровь моего дорогого друга. Откажитесь от своей затеи. Давайте вернемся домой.
Его речь потрясла нас всех, но особенно Дьютифула. Он не сводил глаз с Баррича, явно пытаясь переварить его слова. Неужели ему ни разу не пришла в голову мысль, что он может так поступить? Дьютифул посмотрел на всех нас по очереди, а затем встал. Что-то у него в лице переменилось. Я никогда не видел ничего подобного, не знал, что одно короткое мгновение может превратить мальчика в мужчину, но это произошло. Он подошел к выходу из палатки и позвал:
– Лонгвик! – Лонгвик засунул голову внутрь.
– Слушаю, милорд?
– Найди лорда Блэкуотера и Нарческу. Я хочу, чтобы они немедленно сюда пришли.
– Что ты задумал? – шепотом спросил Чейд, когда Лонгвик исчез.
– Вместо ответа на его вопрос принц Дьютифул спросил: – Сколько волшебного порошка у нас есть? И действительно ли он может сделать то, о чем говорил Фитц?
В глазах старика загорелся огонек, который так пугал меня, когда я был его учеником. Я прекрасно понимал, что он не до конца знает, на что способна его взрывная смесь, но был готов рискнуть и поставить на то, что у нас все получится.
– Два бочонка, мой принц. Да, думаю, этого хватит. Снаружи послышался шорох шагов, и мы замолчали.
Лонгвик приподнял полог палатки. – Мой принц, лорд Блэкуотер и Нарческа Эллиана.
– Пусть войдут. – Дьютифул остался стоять, скрестив на груди руки.
Вид у него был суровый, но мне кажется, он с трудом скрывал волнение. Лицо его превратилось в холодную маску. Когда они вошли, он не поздоровался со своими гостями и даже не предложил им сесть.
– Я знаю, что сделала с вами Бледная Женщина. Эллиана вскрикнула от неожиданности, а Пиоттр лишь кивнул и сказал:
– Когда ваш человек вернулся, я подозревал, что так и будет. Она связалась со мной и сообщила, что не собиралась раскрывать нашу тайну, но поскольку теперь вам все известно, я могу открыто попросить вашей помощи. – Он сделал глубокий вдох и опустился перед нами на колени. Я видел, как тяжело далось унижение этому гордому человеку. – Что я и делаю. – Он склонил голову и стал ждать ответа.
Думаю, до сих пор он никогда и ни перед кем не становился на колени. Эллиана сначала побледнела, но тут же ее щеки стали пунцовыми. Потом она сделала шаг вперед, положила руку на плечо дяди и медленно опустилась на колени рядом с ним. И склонила свою гордую голову так, что лицо скрыли роскошные волосы.
Я смотрел на них и хотел ненавидеть за интриги и обман. И не мог. Я знал, на что пошли бы мы с Чейдом, если бы кто-нибудь захватил Кетриккен. Я думал, принц попросит ее подняться, но он стоял и смотрел на них.
– Она связалась с вами? – спросил Чейд. – Каким образом?
– У нее есть способы. – Голос Пиоттра, который так и не поднялся с колен, прозвучал напряженно. – И мне запрещено их открывать. Мне очень жаль.
– Вам жаль? Почему вы не были честны с нами с самого начала? Почему не сказали, что действуете против воли и вас совсем не интересует ни союз с нами, ни брак с принцем Дьютифулом? Что заставляет вас продолжать оберегать ее тайны? Вам запрещено говорить! Что она может вам сделать такого, чего еще не сделала?
Боль и ярость в словах принца невозможно было передать словами. Теперь он знал, что стал всего лишь оружием в руках Нарчески и ничего для нее не значит. Это знание унижало и причиняло ему боль. И я понял, что он позволил себе полюбить Эллиану, несмотря на все их разногласия.
Пиоттр сжал зубы и хрипло ответил: – По ночам именно этот вопрос не дает мне заснуть. Вам известна только самая последняя и страшная атака, которую она предприняла против нашего клана. Долгое время мы твердо выдерживали ее удары и говорили себе: «Хуже уже быть не может, но мы выстояли под ее ударами. Мы не склонимся перед ней». И всякий раз оказывалось, что мы ошиблись. Что еще она может нам сделать? Мы не знаем. И наше неведение о том, куда будет направлен ее следующий удар, – самое страшное оружие Бледной Женщины.
– А вам ни разу не пришло в голову сказать мне, что речь идет о ваших родных, которые попали к ней в плен? – сердито спросил Дьютифул. – Неужели вы думаете, что я отказался бы вам помочь?
Пиоттр медленно покачал головой. – Вы никогда не приняли бы ее условия сделки. Вы слишком для этого благородны.
Принц не обратил внимания на странный комплимент.
– А каковы были условия сделки? – сурово спросил Чейд.
– Если нам удастся заставить принца убить дракона, – голосом, лишенным каких бы то ни было эмоций, ответил Пиоттр, – она убьет Эртр и Косей. Их муке и позору будет положен конец. – Он поднял голову и смущенно посмотрел на меня, но потом все-таки нашел в себе силы и честно добавил: – А если мы доставим ей вас и смуглого человека живыми и невредимыми, она отдаст нам тела наших родных, чтобы мы могли вернуть их в материнскую землю.
Я искал в себе искру гнева, но находил только отвращение. Не удивительно, что они так обрадовались, когда увидели Шута, который поджидал нас на Аслевджале. Нас продали, точно скот.
– Могу я сказать?
Эллиана подняла голову. Возможно, она уже давно носила в себе глубокую печаль, но я не видел раньше стыда, который теперь читался на ее лице. Она словно снова превратилась в маленькую девочку, но в ее глазах застыла тоска умирающей женщины. Она посмотрела на Дьютифула и опустила голову, не в силах видеть боль, которую он не скрывал.
– Мне кажется, я могу вам многое объяснить, – продолжала Эллиана. – Я уже давно не одобряю этого отвратительного обмана. Но долг перед семьей требует, чтобы я попыталась вам объяснить, почему мы… Моя мать и сестра… необходимо, чтобы… чтобы мы… – Она замолчала, потом вскинула голову и с трудом проговорила: – Наверное, я не смогу… вы не поймете, как это важно. Они должны умереть, а их тела должны вернуться в мой материнский дом. Для женщины Внешних островов, для дочери клана нарвала, иначе быть просто не может. – Она сжала перед собой дрожащие руки. – Так что благородного решения все равно не было.
– Садитесь, пожалуйста, – спокойно предложил Дьютифул. – Мне кажется, мы все оказались в одном и том же месте. Он имел в виду вовсе не палатку.
Мы все подвинулись, чтобы освободить место для Блэкуотера и Нарчески – в палатке было тесно. Когда Пиоттр и Эллиана уселись, Баррич вытащил из мешка мою рубашку и набросил мне на плечи. Я с трудом сдержал улыбку. Что бы не происходило вокруг, он не мог позволить мне оскорбить даму, сидя перед ней с голой грудью. Внук рабыни, он всегда лучше меня разбирался в правилах хорошего тона.
Эллиана сидела, опустив плечи, и я услышал в ее усталом голосе стыд. – Вы спрашиваете, что еще она может нам сделать. Много. Мы не знаем наверняка, кто ей принадлежит. Вот уже много лет она охотится за нашими мужчинами и юношами. Наши воины уходят из дома и не возвращаются. Мальчики пастухи исчезают прямо с полей, принадлежащих клану нарвала! Она крадет детей, и постепенно членов нашей семьи становится все меньше. Одних она убила. Другие вышли погулять, а вернулись бездушными чудовищами.
Эллиана искоса посмотрела на Пиоттра, который уставился в пустоту. – Мы собственными руками убивали детей, принадлежащих клану, – прошептала она, и принц тяжело вздохнул, услышав ее слова.
Эллиана на минуту замолчала, потом собралась с духом и продолжала: – Хения жила в нашем доме много лет, а потом предала нас. Мы до сих пор не знаем, как им удалось захватить мою мать и сестру. А раз наши враги смогли забрать их, значит, нам всем грозит опасность. Наша Великая Мать очень стара, и ее ум то и дело гаснет, точно свеча на ветру, – да вы и сами видели. Ей уже давно следовало передать свои знания моей матери. Однако моей матери здесь нет.. Вот почему Великая Мать остается на своем месте, пытаясь поддерживать порядок в нашем доме – разумеется, настолько, насколько позволяют ее годы. Возможно, она показалась вам жалкой. И тем не менее, если мы ее лишимся, сердце нашего материнского дома будет полностью уничтожено. Моя семья прекратит свое существование. Мы и так очень сильно пострадали из-за отсутствия моей матери и волнений, которые возникли. Что такое материнский дом без матери? Она задала свой вопрос, словно не ждала на него ответа, но принц неожиданно выпрямился и спросил напряженным голосом:
– В таком случае, если бы ты приехала в Баккип и стала моей женой, разве ты не оставила бы свой материнский дом?.. Я имею в виду, кто стал бы Великой Матерью, когда пришла бы твоя очередь?
В глазах Эллианы вспыхнул едва заметный огонек гнева, и она презрительно ответила:
– Ты же видел, моя кузина считает, что эта роль достанется ей. И пытается убедить окружающих, что она принадлежит Лестре по праву, а не потому, что я готова перестать быть Нарческой. – На мгновение в глазах девушки вспыхнул яростный огонь, который я видел на ее родном острове, но она лишь махнула рукой и печально вздохнула. – Ты прав. Я отказалась даже от надежды стать тем, для чего рождена, когда согласилась выйти за тебя замуж. Такова цена, которую я должна заплатить за смерть моей матери и сестры, чтобы положить конец их мучениям и позору.
И она погрузилась в свои мысли. Неожиданно я увидел, что она сжала кулаки и на лбу у нее выступили капельки пота.
– Почему она не приказала вам убить дракона? И почему не сделает это сама? – спросил Чейд.
– Она считает себя великой пророчицей, – ответил Пиоттр. – Она думает, что не только может видеть будущее, но и решать, каким оно будет. Во время войны она сказала, что династия Видящих должна полностью погибнуть, иначе они приведут драконов, которые ополчатся против нас, как это было в древние времена. Кое-кто ей поверил и попытался выполнить ее волю. Но они потерпели поражение, и ее предсказание сбылось. Видящие призвали на помощь драконов, и те принялись крушить и уничтожать наши корабли и деревни.
– Но если бы вы не напали на нас… – возмущенно начал Дьютифул.
– Теперь же она говорит, что у нас появился шанс все исправить, – перебил его Пиоттр. – Она говорит, наш дракон заслужил смерть, потому что он нас не защитил. Более того, она твердит, что он должен умереть от руки Видящего, поскольку вы – тот враг, от которого он не смог нас спасти. Но самое главное, Видящий должен прикончить Айсфира, потому что так ей открылось в ее видениях будущего. Чтобы все сложилось, как она хочет, Видящий должен отнять у дракона жизнь.
– По мне, так отличная причина, чтобы этого не делать, – тихонько прошептал Баррич мне на ухо.
Однако принц, который был наделен тонким слухом, его услышал и с горечью сказал: – Пожалуй, самая лучшая причина, чтобы этого не делать, состоит в том, что Айсфира убить невозможно. Вам известно, что в моем отряде возникли сомнения в правильности того, что мы делаем. Чем ближе мы подбираемся к Айсфиру, тем яснее мы его чувствуем. Мы чувствуем не только жизнь, которая его еще не покинула, но и его могущество. Его ум. Сегодня я узнал, что мои друзья выступили против меня. Лорд Блэкуотер, Нарческа Эллиана, я вас подвел. Мои самые доверенные друзья отправили купцам Бингтауна письмо, а те пришлют сюда драконицу, которая постарается нам помешать. Возможно, она уже в пути.
– Я не понимаю, – перебил его Пиоттр. – Я знал, что в вашем отряде не все согласны с тем, что дракона необходимо убить. Но что вы имели в виду, когда сказали, что чувствуете его?
– Не только у вас есть секреты, и этот я не стану вам раскрывать, по крайней мере пока. Вы же не говорите нам, каким образом Бледная Женщина с вами связывается. Ведь она приказала вам отравить Фи… Тома пирогом, который вы нам принесли?
Пиоттр выпрямился и поджал губы. Дьютифул кивнул, словно соглашаясь с собственными мыслями. – Да, тайны. Если бы вы не хранили ваши, мы с самого начала могли бы действовать заодно, не против дракона, а против Бледной Женщины. Если бы вы только поговорили со мной…
Неожиданно Нарческа со стоном завалилась на бок, вздрогнула и замерла.
Блэкуотер опустился рядом с ней на колени.
– Мы не могли! – с горечью вскричал он. – Вы даже не представляете, какую цену пришлось заплатить этой малышке, чтобы поговорить с вами сегодня откровенно. Мы оба должны молчать.
Неожиданно он повернулся к Барричу: – Старый воин, если в тебе есть хоть капля сострадания, ты не мог бы принести мне снега?
– Я принесу, – тихо ответил я, понимая, что Баррич почти ничего не видит.
Но он уже встал, взял пустой котелок и направился к выходу из палатки. Блэкуотер перевернул Эллиану на живот и бесцеремонно поднял тунику. Принц вскрикнул, увидев ее спину, а я отвернулся, не в силах выносить это зрелище. Татуировка, изображавшая дракона и змей, воспалилась и распухла, кое-где проступили капли крови. Вся спина девушки походила на свежий ожог. Сжав зубы, Пиоттр сказал: – Однажды она пошла гулять с Хенией, служанкой, которой доверяла больше других. Через два дня Хения привела Эллиану назад с этими отметинами на спине, девочка едва держалась на ногах. Хения передала нам требования Бледной Женщины, потому что Эллиана не могла рассказать о том, что с ней произошло, – иначе драконы жестоко наказали бы ее. Даже упоминание имени Бледной Женщины заставляет девочку страдать.
Вернулся Баррич с котелком, наполненным снегом, и, с ужасом глядя на Нарческу, поставил на пол рядом с пей. Он не понимал, что случилось.
– Кожная инфекция? – с сомнением спросил он.
– У нее отравлена душа, – печально ответил Пиоттр.
Взяв пригоршню снега, принесенного Барричем, он осторожно положил его на спину девушки. Она пошевелилась и открыла глаза. Мне показалось, что она едва не теряет сознание, но с ее губ не сорвалось ни звука.
– Я освобождаю вас от всех обязательств передо мной, – прошептал Дьютифул.
Пиоттр удивленно вскинул голову, а принц продолжал: – Я не стану заставлять Нарческу держать слово, данное по принуждению. Но я убью дракона, – тихо сказал принц. – Сегодня. А после того, как мы предадим смерти наших людей, попавших в плен к Бледной Женщине, когда больше ничья жизнь не будет подвергаться риску, я сделаю все, что в моих силах, чтобы покончить с Бледной Женщиной раз и навсегда. – Он набрал воздуха и, словно опасаясь, что над ним станут потешатся, добавил: – И если кто-нибудь из нас останется в живых, я спрошу у Эллианы, готова ли она взять меня в мужья.
– Я возьму тебя в мужья, – едва слышно, не поднимая головы, проговорила Эллиана. – По своей воле. – Эти слова она произнесла с нажимом.
Не думаю, что Пиоттру или Чейду это понравилось, но они промолчали. Затем Нарческа знаком показала, чтобы Пиоттр убрал руку со снегом, и, держась за него, села. Она по-прежнему очень страдала, и вид у нее был такой, будто она получила смертельную рану.
Чейд посмотрел на меня. – В таком случае, будем действовать. Сейчас. – Оглядев нас по очереди, он, видимо, решил отбросить все предосторожности. – Мы не можем больше ждать, ведь никто из нас не знает, как быстро летает дракон. Если мы будем действовать вместе и не теряя времени, возможно, нам удастся справиться с нашей задачей и свернуть лагерь до того, как здесь появится Тинталья. – Неожиданно он покраснел и, не сумев сдержать довольной улыбки, объявил: – Я действительно изобрел взрывную смесь, которая обладает силой молнии. Я прихватил с собой некоторое количество этого средства, хотя меньше, чем надеялся использовать для наших целей. Основной запас остался на берегу. Но возможно, того, что у нас есть, хватит. Если положить смесь в закрытый ящик, а потом бросить его в огонь, произойдет сильный взрыв. Если мы поместим мою смесь в туннель, она уничтожит большую часть льда. Может даже прикончить дракона. А если нет, откроет к нему дорогу. Я встал на ноги.
– У тебя есть лишний плащ? – спросил я Баррича. Не обращая на меня внимания, он смотрел на Чейда.
– Это что-то вроде того, что ты использовал в ту ночь, когда умер Шрюд? Уж не знаю, чем ты намазал свечи, но вели они себя совсем не так, как ты рассчитывал. Чем мы рискуем на этот раз?
Но Чейду так хотелось поскорее проверить свое изобретение на деле, что он забыл об осторожности. Он был ужасно похож на мальчишку, которому не терпится испытать новый воздушный змей или игрушечную лодку.
– Это совсем другое. Там нужно было все очень точно рассчитать, а я спешил. Ведь мне пришлось обработать свечи и дрова, заготовленные на вечер. Никто не оценил моего изобретения, как, впрочем, и другие чудесные вещи, которые я придумал ради блага Видящих. Но в любом случае, сейчас будет иначе. Тут все гораздо серьезнее, и я постараюсь использовать столько смеси, сколько необходимо. На сей раз никаких полумер.
Баррич покачал головой, наблюдая за тем, как я вынимаю левую руку из повязки и пытаюсь засунуть ее в рукав. Она болела, но слушалась. Мысль о том, что, возможно, сегодня мы прикончим дракона, наполняла меня энергией и новыми силами. Более рассудительная часть моего сознания твердила, что у меня есть только обещание Бледной Женщины отпустить Шута, когда Айсфир будет мертв. Вряд ли стоило ей безоглядно верить, но выбора у меня не было. Если же гремучая смесь Чейда убьет дракона, а Бледная Женщина не отдаст нам Шута, вторая порция порошка откроет вход в ее царство. Впрочем, эти соображения я пока решил оставить при себе.
– А что нам может угрожать? – спросил Дьютифул, но Чейд лишь отмахнулся от его вопроса.
– Я множество раз проверял действие смеси. Я выкапывал яму на берегу, разводил в ней огонь, а потом бросал в него ящик. После взрыва на берегу оставалась яма, размеры которой были пропорциональны количеству смеси. Почему со льдом и снегом должно быть иначе? Да, они тяжелее и плотнее, и поэтому мы используем больше смеси. Что же до огня…
– Это совсем не сложно, – перебил его я, уже обдумывая, как мы его разведем. Мне удалось отыскать плащ Чейда, и я надел его. – Нам нужно найти что-нибудь для смеси, может быть, большой котелок, в котором мы готовим жаркое или растапливаем снег. Да, он подойдет. Сначала разведем в нем огонь, а потом добавим туда масло, его возьмем в палатке Шута. Я спущусь в туннель, разожгу огонь, положу туда смесь и быстро уберусь восвояси. Очень быстро.
Мы с Чейдом ухмылялись, глядя друг на друга. Он сумел заразить меня своим энтузиазмом.
Чейд кивнул, но уже в следующее мгновение нахмурился. – Но в котелке не поместится нужное количество смеси. Так, дай-ка подумать. Знаю. Нужно положить под него несколько слоев выделанной кожи. Когда огонь разгорится, ты перевернешь котелок, кожа загорится, и ты бросишь в пламя сосуд со смесью. И выберешься из туннеля. Очень быстро.
Он ухмылялся, словно мы придумали отличную шутку. Баррич хмурился, его лицо стало чернее тучи. Принц Дьютифул разрывался между мальчишеским желанием посмотреть, что будет, и долгом монарха позаботиться о последствиях. Когда он заговорил, я понял, на чьей он стороне: – Это должен сделать я, Фи… Том Баджерлок. Ведь рука тебя почти не слушается. К тому же я обещал прикончить дракона.
– Нет! Ты наследник престола Видящих. Мы не можем рисковать твоей жизнью! – возмутился Чейд.
– Так значит, ты признаешь, что риск все-таки есть! – прорычал Баррич, когда я принялся натягивать сапоги Чейда. Оказалось, что они мне велики. Я и не знал, что у тощего старика такие большие ноги.
В голове у меня уже сложился план. – Мне нужен котелок, масло из запасов Шута, трут и кремень, что-нибудь для растопки и два куска кожи. И взрывная смесь.
– И еще фонарь. Тебе нужен будет свет, чтобы видеть, что ты там делаешь. Я понесу фонарь, – сказал Дьютифул, пропустив предостережение Чейда мимо ушей.
– Нет, никакого фонаря. Ну, может быть, самый маленький. Мы пойдем сейчас, причем соблюдая осторожность. Если члены твоей группы Уита сообразят, что происходит… ну, ты понимаешь, нам это не нужно.
Сражаясь с сапогами, я понял, что без помощи мне не обойтись – рука все еще болела – и принц подходит для этого лучше всего. Я отошлю его из туннеля, как только разгорится огонь. А потом мы сможем вместе подождать, когда смесь взорвется, – на безопасном расстоянии. Вне всякого сомнения, никто не сможет сказать, что он не выполнил своего слова Видящего прикончить дракона.
– Группа Уита! – взорвался Баррич.
Я покопался в вещах Дьютифула и Чейда и выбрал меховую шапку Чейда. Меня охватило нетерпение. – Да. Группа обладателей Уита, которые служат королю Видящих. А ты думал, что для этого можно использовать только Скилл? Спроси Свифта. Он уже практически вошел в ее состав. И несмотря на предательство Уэба, я считаю, что от такой группы будет польза. – Затем, не обращая внимания на возмущенный и обиженный вид Баррича, я обратился к Чейду. – Пусть Лонгвик соберет все необходимое. Он не склонен болтать попусту и не станет распространять ненужные нам слухи.
– Я пойду с ним, – сказал Дьютифул и, не дожидаясь нашего согласия, схватил свой плащ. На мгновение он задержался около Эллианы и, не глядя ей в глаза, проговорил: – Я даю тебе слово: если мне представится возможность подарить милосердную смерть твоей сестре и матери, я это сделаю. И ушел.
– Принц Видящих использует магию? – возмущенно спросил Пиоттр, глядя ему вслед.
– Том имел в виду совсем другое, – быстро соврал Чейд. – Принца сопровождает группа его друзей, использующих Уит, который в Шести Герцогствах иногда называют магией Древней Крови. Они прибыли с ним, чтобы оказать ему помощь.
– Магия – это грязь, – заявил Пиоттр. – Меч гораздо честнее, ведь в сражении мужчина может посмотреть в глаза смерти. Именно при помощи магии Бледная Женщина подчинила себе некоторых членов нашей семьи и навлекла на них позор. Она и сейчас использует магию, чтобы заставить нас выполнять ее волю.
Баррич медленно кивнул. – Жаль, что нельзя использовать против нее честный меч. Нет ничего хорошего в том, что сильный мужчина оказывается во власти порочной и честолюбивой женщины.
Я знал, что он подумал о моем отце и о том, что причиной его смерти стали козни королевы Дизайер.
Кемпра клана нарвала медленно поднялся на ноги, словно ему в голову пришла очень неприятная мысль. Потом кивнул, будто соглашаясь с самим собой. Нарческа тоже встала и сказала очень тихо, ни к кому в отдельности не обращаясь: – Попрощайтесь за меня с принцем Дьютифулом.
– И за меня, – добавил Пиоттр тихо. – Я опечален, что так все сложилось. Мне искренне жаль, что у нас нет другого выхода.
Они медленно покинули палатку, Пиоттр сутулился, словно на его плечи легла тяжелая ноша. Вскоре вернулся Дьютифул и принес часть припасов, необходимых для наших целей. Следом появился Лонгвик – он принес остальное и не торопился уходить после того, как его отпустили. Его явно подмывало задать парочку вопросов, но никто бы не стал ничего объяснять. Капитан стражи ушел, озадаченный и обеспокоенный. Он понял, что мы с Дьютифулом что-то задумали. Кроме того, мы никому не рассказали о том, что со мной случилось за время моего отсутствия. Однако как хороший солдат, Лонгвик смирился с нашим молчанием и вернулся на свой пост снаружи палатки.
Мы еще на некоторое время задержались, поскольку Чейд вдруг решил, что куски кожи, положенные на лед, могут не разгореться достаточно сильно, чтобы его смесь взорвалась. Он поэкспериментировал с котелком, пытаясь понять, какое количество смеси туда поместится, так чтобы потом можно было его надежно закрыть. Наконец он остановился на небольшом глиняном кувшине с пробкой, в котором хранил свои травы. Судя по тому, как он ворчал, эти травы представляли для него огромную ценность.
Покончив с этим, Чейд открыл бочонок, который выдал мне еще на берегу, и осторожно пересыпал содержимое в кувшин. Он старался держаться подальше от крошечного огня свечи, пальцами утрамбовывая порошок и приговаривая:
– Он немного отсырел, но бутыль, которую мы засунули в камин, тоже была сырой, и все отлично сработало. Правда, я не ожидал, что будет такой сильный взрыв, но… как говорится, не попробуешь – не узнаешь. Так, держи кувшин подальше от котелка, пока огонь хорошенько не разгорится, затем положи его в самый центр, чтобы он не загасил пламя. А потом убирайся оттуда, и как можно быстрее. Это он говорил мне. Повернувшись к принцу, Чейд сказал:
– Ты должен отойти, как только займется огонь. Не жди, когда Фитц положит в него смесь. Постарайся встать как можно дальше от ямы. Ты меня понял?
– Да, – нетерпеливо ответил Дьютифул, который складывал все, что мы собирались взять с собой, в мешок.
– В таком случае, дай мне слово. Пообещай, что ты уйдешь оттуда, как только Фитц разведет огонь.
– Я сказал, что убью дракона, значит, я, по крайней мере, должен видеть, как он положит смесь в котелок.
– Он уйдет до того, как я положу твой порошок в котелок, – сказал я Чейду и взял запечатанный кувшин. – Это я тебе обещаю. Пошли, Дьютифул. Скоро рассвет.
Когда мы подошли к выходу из палатки, Баррич поднялся на ноги. – Давайте я что-нибудь понесу, – предложил он.
Я несколько секунд удивленно смотрел на него, но потом понял, что он задумал. – Ты с нами не пойдешь, Баррич. Он остался стоять.
– Нам нужно поговорить. Тебе и мне. Очень о многом.
– Мы поговорим. Обязательно. Я тоже многое хочу тебе сказать. Но раз уж это ждало столько лет, давай сначала покончим с делами. А потом мы с тобой сядем вдвоем и все обсудим.
– Молодые люди думают, что впереди у них полно времени, – заметил Баррич, повернувшись к Чейду, а затем потянулся к Дьютифулу, чтобы забрать часть ноши. – Старики знают, что это не так. Мы вспоминаем о тех днях, когда нам казалось, будто у нас еще есть время, а его не было. Все, что я хотел сказать твоему отцу, когда наступит подходящий момент, так и остались в моем сердце. Пошли.
Я вздохнул. Дьютифул стоял не шевелясь и раскрыв рот смотрел на Баррича. – Спорить с Барричем бесполезно. Все равно что с твоей матерью. Пошли.
Мы осторожно вышли из палатки в темную ночь. Мы шли очень тихо, как умеют ходить только обладатели Уита, хотя один из нас не желал мириться со своим даром. Баррич положил руку мне на плечо, словно признавая, что глаза ему больше не служат, и я промолчал. Оглянувшись назад, я увидел около палатки Чейда, который стоял в своей ночной сорочке и смотрел нам вслед. Заметив мой взгляд, он быстро опустил полог. Мне показалось, что старый убийца смутился. Я понял, что он обеспокоен, но заставил себя не думать о том, насколько хорошо он изучил свойства своей гремучей смеси. Лонгвик тоже провожал нас глазами.
Дорога шла в гору, подъем не показался мне слишком тяжелым, но сказывались события последних дней, и к тому времени, когда мы подошли к сходням, я задыхался. Мы остановились, я забрал у Баррича масло и поморщился, обнаружив, что бутыль довольно тяжелая.
– Подожди нас здесь, – казал я Барричу.
– Не волнуйся, я за вами не пойду. Я знаю, что глаза у меня уже не те, и не стану подвергать вас опасности. Но перед тем как ты уйдешь, я хочу с тобой поговорить. Наедине, если ты не против.
– Баррич, каждая минута задержки означает, что Шут отдает все больше себя дракону.
– Сынок, в глубине души ты прекрасно понимаешь, что нам его уже не спасти. Но я знаю, что ты должен сделать то, что задумал.
Он повернул голову к принцу. Баррич не мог его видеть, но все равно будто сверлил взглядом. Я беспомощно пожал плечами, и Дьютифул отошел, чтобы не слышать наш разговор, однако Баррич все равно понизил голос.
– Я приплыл сюда, чтобы вернуть домой тебя и Свифта. Я обещал Неттл, что привезу ее брата в целости и сохранности, что, если понадобится, убью для этого дракона и все будет как прежде. В некотором смысле она еще ребенок и думает, что папа всегда будет рядом, чтобы защитить ее. Я хочу, чтобы она продолжала в это верить хотя бы еще некоторое время.
Я не совсем понял, о чем он меня просит, но я спешил и не стал спорить.
– Я сделаю все, что смогу, чтобы так и было, – заверил я его. – Баррич, мне нужно идти.
– Я знаю. Но… понимаешь, мы оба думали, что ты умер. Молли и я. И сделали то, что сделали, потому что не сомневались, что это так. Ты мне веришь?
– Конечно верю. Может быть, поговорим о Молли позже?
Его слова разбудили в моей душе такую боль и гнев, что я понял: я не хочу никогда об этом говорить. Что мне даже думать о таком разговоре страшно. Однако я вздохнул и сказал то, что так часто повторял себе:
– Ты для нее подходишь гораздо больше, чем я. И мне было спокойно оттого, что ты заботился о Молли и Неттл. А потом… я не вернулся… потому что не хотел, чтобы ты думал, будто…
– Я тебя предал, – едва слышно договорил он за меня.
– Баррич, скоро встанет солнце. Мне нужно идти.
– Послушай меня! – неожиданно сердито выкрикнул он. – Послушай и дай мне сказать. Эти слова рвутся наружу с тех самых пор, как я впервые узнал, что я сделал. Прости меня, Фитц. За то, что я невольно отнял у тебя. За прошедшие годы, которые не в силах тебе вернуть. Но… но я не могу жалеть о том, что я женился на Молли, о наших детях, о жизни, прожитой с ней вместе. О нашей жизни. Потому что я действительно подхожу ей лучше, чем ты. Точно так же Чивэл стал лучшим мужем для Пейшенс, когда, сам того не зная, забрал ее у меня. – Он вдруг вздохнул. – Эда и Эль, какие же диковинные штуки выделывает с нами судьба…
Во рту у меня пересохло, и я не знал, что сказать. А затем он очень осторожно, тихо спросил меня:
– Ты собираешься вернуться и забрать ее у меня? Забрать из дома и от наших детей? Потому что я знаю: ты можешь это сделать. В ее сердце всегда оставалось место для безрассудного мальчишки, которого она любила. Я… я никогда не пытался это изменить. Разве я мог? Я ведь тоже его любил.
Целая жизнь, края которой были соединены мостом из ветра, шептавшего мне о том, что могло или должно было быть. О том, что еще не поздно. Но я знал, что ничего этого не будет, и потому сказал:
– Я не вернусь и не заберу ее у тебя. Я вообще не собираюсь возвращаться. Потому что я не могу.
– Но…
– Баррич, я не в силах. И ты не должен меня об этом просить. Ты думаешь, я смогу приезжать к вам в гости, сидеть за столом, пить чай, играть с вашим младшим сыном, смотреть на лошадей и не думать, не думать…
– Будет трудно, – резко перебил он меня. – Но ты можешь научиться. Я же сумел вытерпеть эту муку. Сколько раз я ехал позади Пейшенс и Чивэла, когда они катались на лошадях, смотрел на них и…
Я не мог больше его слушать, я знал, что мне на это мужества не хватит.
– Баррич, мне нужно идти. От меня зависит судьба Шута.
– Ну так иди. – Я не услышал в его голосе гнева, только отчаяние. – Иди, Фитц. Но мы еще об этом поговорим, ты и я. Мы все исправим. Я тебе обещаю. Потому что я не хочу снова тебя потерять.
– Мне нужно идти, – повторил я и поспешил прочь, Он стоял один на холодном ветру и верил, что я вернусь.

XXIII. ДУША ДРАКОНА

Элдерлинги жили в очень древние времена. И хотя с тех пор до нас почти не дошло письменных свидетельств и лишь малое число рун доступно нашему пониманию, складывается впечатление, что некоторые из наших букв восходят к тем знакам, которыми Старейшие помечали свои карты и монолиты. Причина того, что нам так мало о них известно, возможно, кроется в том, что они жили среди людей, порой и в наших городах, и мы обязаны им значительной частью наших знаний. Жители Горного Королевства хранят старинные карты, которые являются копиями еще более древних свитков. Судя по этим манускриптам, некогда горный народ хорошо знал земли, простирающиеся очень далеко за нынешние пределы Королевства. Дороги и города, что обозначены на их древних картах, либо давно уже перестали существовать, либо находятся в краях, столь далеких, что до нас о них доходят лишь легенды. И пожалуй, самым загадочным является то, что, если верить одной из этих карт, исчезнувшие города находятся как на севере, в нынешнем Вернее, так и далеко на юге, на Проклятых Берегах.

Федврен, «Трактат об Исчезнувшем народе».

Я ничего не сказал Дьютифулу о нашем разговоре, а он не стал спрашивать. Он шел впереди, размахивая фонарем, потом спустился по настилу в яму, которая стала значительно глубже и уже с тех пор, как я здесь побывал. Я видел, в каком месте они сосредоточили свои усилия, когда смогли разглядеть тень дракона подо льдом. И снова меня окатила волна Уита, и я почувствовал присутствие Айсфира, но уже в следующее мгновение он исчез. Мне стало не по себе, ведь я собирался его убить.
Я шагал за Дьютифулом, который вел меня по туннелю, прорытому во льду. В самом начале он был глубоким, выше человеческого роста, и очень широким, но довольно быстро начал сужаться. Пришлось наклониться, и больное плечо тут же напомнило о себе.
Пока я шел за принцем, в голове у меня вертелись слова Баррича. Он приплыл сюда, чтобы убить дракона, если понадобится, все, что угодно, только бы вернуть Свифта домой. Неттл сказала Олуху, что ее отец собирается прикончить дракона. Получается, что она не знает, кто ее настоящий отец. Я разрывался между облегчением, что не открыл ей правду, и мрачным предчувствием того, что никогда не займу места в ее жизни. Неожиданно я обнаружил, что меня со всех сторон окружают лед, мрак и холод, и на одно короткое мгновение я почувствовал себя пленником ледника и отчаянно захотел умереть, но понял, что даже этого я не могу себе позволить. От малодушной мысли о смерти меня охватил жгучий стыд.
Я заставил себя не думать о Неттл и Барриче, о Молли и о своем прошлом, удушающий мрак постепенно отступил, и я сосредоточился на задаче, которую мне предстояло решить: убить дракона. Я шагал за Дьютифулом и говорил себе, что, может быть, еще смогу спасти Шута. Я лгал себе.
В свете маленького фонаря я видел только гладкие ледяные стены и смутный силуэт Дьютифула. Неожиданно оказалось, что мы пришли, – туннель закончился, Дьютифул повернулся ко мне и присел на корточки.
– Вон там, внизу, его голова. Так мы думаем. – Дьютифул показал на разбитый лед.
Я внимательно разглядывал место, на которое он показывал. – Ничего не вижу.
– Его видно при дневном свете или если у тебя в руках большой фонарь. Просто поверь мне на слово. Под нами его голова.
Дьютифул стащил заплечный мешок и положил его на лед перед собой. Я присел на корточки к нему лицом. Места хватало лишь на то, чтобы он мог перешагнуть через котелок и протиснуться мимо меня, когда мы разожжем огонь.
От холода у меня застыло плечо, лицо превратилось в замерзшую маску, но я не обращал на это внимания. Ведь правая рука по-прежнему слушалась меня. Я знал, что смогу развести огонь и положить в него кувшин.
Сначала мы разложили куски кожи. Дьютифул разделил их поровну, словно мы вдруг превратились в парочку солдат, собирающихся сыграть в кости. Куски кожи оказались очень толстыми – один из шкуры ледового медведя, другой – моржа. Обе отвратительно воняли. Я поставил на них котелок и как можно дальше от него бутыль с маслом и кувшин со взрывной смесью. Мы заранее приготовили лучину и куски обгоревших тряпок для растопки, и я сложил внутри котелка аккуратный маленький костерок. Потом я трижды попытался высечь искру кремнем и разжечь огонь, пока Дьютифул не спросил меня с интересом: – А от фонаря зажечь нельзя?
Я наградил его мрачным взглядом, а он в ответ ухмыльнулся. В свете фонаря я видел его раскрасневшиеся щеки и потрескавшиеся губы. Улыбаться мне совсем не хотелось, но я все-таки заставил себя, вспомнив, что на его юных плечах тоже лежит тяжкий груз. Причем немалая его доля состоит из мыслей о том, что, убив дракона, Дьютифул предаст свою Древнюю Кровь и членов группы Уита. И даже заплатив эту страшную цену, он не добьется осуществления своей мечты. Девушка, которую он полюбил, оказалась всего лишь приманкой, предназначенной заставить его выполнить волю Бледной Женщины. Эллиана предложила ему себя не из любви и не для того, чтобы закрепить союз между Шестью Герцогствами и Внешними островами, а лишь затем, чтобы купить право на смерть для матери и сестры. Не самый лучший фундамент для брака, но тем не менее мы здесь. Я чуть отодвинулся в сторону.
– Давай, – сказал я Дьютифулу. – А потом выбирайся отсюда. Да, и я прошу тебя, уведи подальше Баррича. Он плохо видит.
– Правда? А я думал, он слепой, – пошутил Дьютифул. Юноши часто позволяют себе подобную жестокую иронию, поскольку собственная старость представляется им бесконечно далекой.
Я уже давно вышел из возраста, когда такие шутки кажутся смешными, но Дьютифул, похоже, этого не заметил. Он вытащил из котелка кусок обгоревшей тряпки и поднес к фонарю. Она тут же занялась, и Дьютифул поспешно бросил ее на кучку лучины. Огонь мгновенно погас.
– Да, легко и просто у нас никогда не выходит, – проворчал я после третьей неудачной попытки.
Пришлось положить котелок набок, и Дьютифул обжег пальцы, когда засовывал последний кусок горящей ткани под лучину. Мы затаили дыхание, но вскоре язычок пламени ожил и принялся с восторгом поедать приготовленное угощение. Я добавил еще немного тоненьких щепок и решил, что лучше не переворачивать котелок в нормальное положение, чтобы не погасить огонь, а оставить на боку и засунуть в него кувшин со взрывным порошком – как хлеб в печь. Над нашим крошечным костром начал подниматься дым, и я закашлялся.
– Тебе пора, – сказал я принцу.
– Давай клади порошок, а потом уйдем вместе.
– Нет.
Я не стал ему говорить, что хочу, чтобы он сначала отошел на безопасное расстояние. Лишь после этого я решил положить смесь Чейда в огонь.
– Баррич мне очень дорог. Но он гордый человек. Он захочет подождать меня и ни за что не уйдет один. Возьми его за руку и скажи, что я тоже иду, скажи, что ты меня видишь. И постарайся увести его как можно дальше от ямы. Мы оба знаем, что изобретения Чейда иногда срабатывают гораздо более впечатляюще, чем он рассчитывает.
– Ты хочешь, чтобы я солгал Барричу? – возмущенно спросил Дьютифул.
– Я хочу, чтобы ты отвел его в безопасное место. У него больное колено, и в отличие от нас с тобой он не может бегать. Вам нужно просто отойти. Я дам тебе пару минут, потом положу в огонь порошок и догоню вас.
У меня получилось. Принц ни за что не ушел бы, если бы речь шла о его собственной безопасности. Ради Баррича он был готов это сделать. Я мысленно поблагодарил Кетриккен за доброе сердце ее сына, когда Дьютифул осторожно перешагнул через котелок и протиснулся мимо меня. Я прислушивался к его шагам, пытаясь понять, когда он выберется из ямы, дойдет до Баррича и уведет его на безопасное расстояние. Спешить некуда, успокаивал я себя. И нет необходимости рисковать жизнями. Через несколько минут дракон будет мертв. И возможно, нам удастся спасти Шута.
Я распростерся на животе на полу туннеля, чтобы не дышать дымом, поднимавшимся над котелком, и лежал, то и дело добавляя щепки в костерок. Мне хотелось, чтобы образовалось побольше углей, на которые я потом положу смесь. Очень неохотно я решил все-таки добавить еще немного масла, чтобы пламя обхватило кувшин. Открыв бутыль с маслом, я поставил ее около себя. Я не сомневался, что буду в безопасности, ведь прежде чем фляга с порошком взорвалась в моем камине, прошло довольно много времени. Правда, с тех пор Чейд усовершенствовал свое изобретение…
«Не думай об этом. Не думай о том, что взрыв может убить тебя», – приказал я себе. Нет. Я могу оказаться в ледяной ловушке, и холод постепенно отнимет у меня жизнь. Я задумался о такой смерти, и эти мысли показались мне трусостью. Но с другой стороны, что меня ждет впереди? Я один на всем свете. Разве смерть в ледяной тюрьме – такой уж страшный конец?
Холодная капля воды сорвалась с потолка и упала мне за шиворот, напомнив о моей задаче. Интересно, подумал я, как получилось, что мои мысли забрели в такие далекие дали? Куски кожи начали тлеть и жутко воняли. Я обжег пальцы, пытаясь приподнять край котелка, чтобы из него не вылилось масло, когда придет его время. Громко выругавшись, я приложил руку к ледяной стене туннеля, чтобы немного успокоить боль, и тут, точно огромная приливная волна, на меня обрушилось присутствие разума дракона.
Вряд ли он сделал это намеренно. Скорее он походил на человека, который задерживает дыхание, чтобы ускорить свой конец. Но тело хочет жить и в последний момент берет свое – набирает полные легкие воздуха. Когда Айсфир немного ослабил контроль, наши разумы соприкоснулись. Наш контакт не имел никакого отношения ни к Уиту, ни к Скиллу, и я понял, что этот незнакомый мне способ общения присущ всем драконам. Я уже сталкивался с ним, когда Тинталья проникала в мои сны через сны Неттл. Но тогда я думал, что так разговаривает только она. Однако Айсфир сделал то же самое. У Тинтальи получалось лучше или, возможно, она больше имела дела с людьми и научилась внедрять свои мысли в их сознание.
Дракон ворвался в мой разум и поглотил меня, окружив своей сущностью. Он не пытался говорить со мной на языке людей, используя знакомые мне понятия; он вообще не обращался непосредственно ко мне, но из ослепительного потока его мыслей, ощущений и опыта я узнал о нем больше, чем мне самому хотелось. Когда дракон ушел из моего сознания, снова предоставив меня самому себе, я вдруг обнаружил, что лежу лицом вниз на ледяном полу в опасной близости от горячего котелка.
Одно короткое мгновение, в которое я разделил воспоминания Айсфира, показалось мне ярче и реальнее всей моей жизни. Он был, вне всякого сомнения, жив и в сознании, но погружен в самого себя. Он желал смерти. И прилетел сюда специально, в надежде встретить ее здесь.
Драконы очень живучи. Они могут умереть от болезни или ранений, полученных в сражении со своими сородичами, – и все. Сколько живет дракон, никто не знает. Айсфир был сильным и здоровым существом, и его ждала долгая жизнь. Но небеса опустели, в них больше не летали драконы, а змеи, которые должны были вернуться, чтобы пополнить их ряды, тоже исчезли.

Предыдущая страница 21 Следующая страница


Судьба шута 22

Драконы и большинство их слуг, Элдерлингов, погибли, когда земля вздрогнула и раскололась и из пламени, и дыма, и ядовитых паров на свет появились горы. Взрыв был таким сильным, что он погубил все деревья и сжег траву.
Многие драконы и их служители умерли в первые дни катаклизма, сгорели или задохнулись в падающем с неба пепле. Другие не выдержали тягот последующих дней, потому что весна в тот год так и не наступила, а широкая и быстрая река превратилась в тонкий ручеек, из последних сил пробиравшийся к морю сквозь поля невесомого пепла. Многие животные, на которых охотились драконы, погибли, потому что поля покрывал толстый слой золы и застывшей лавы.
Это были тяжелые времена. Кое-кто из оставшихся в живых драконов твердил, что они должны покинуть земли своих предков. Некоторые так и поступили, но что с ними стало, неизвестно, потому что никто из них не вернулся. Сражения за пропитание ослабили многих и привели к смерти других, потому что драконы отчаянно бились за жалкую добычу, которая кое-где еще оставалась.
Прежде зеленые, наполненные жизнью земли покрывала ядовитая зола, сквозь которую пробивались лишь редкие ростки. Люди вымерли, и даже их сородичи Элдерлинги отдались в руки медленной смерти. Стада домашних животных последовали за своими хозяевами. Те немногие города, что не были засыпаны пеплом, опустели, дома рушились и постепенно рассыпались в прах.
Но даже и тогда никому и в голову не приходило, что это конец расы драконов. Люди и Элдерлинги, деревья и животные могли умереть и исчезнуть с лица земли, но драконы – никогда. В море еще осталось пять поколений змей. Значит, будет еще пять сезонов миграции, и будут новые коконы. Змеи превратятся в драконов, да и земля в конце концов излечится от ран. Так думал Айсфир.
Одно время года сменяло другое, он один гордо парил в небесах и продолжал верить в возвращение змей. Но никто не появился, чтобы сплести коконы. Он ждал их, часто пренебрегая пищей, из страха, что они придут и не обнаружат ни одного дракона, который помог бы им вылепить коконы из черного прибрежного песка и их собственной слюны, чтобы потом добавить в нее слюну и яд дракона и передать им воспоминания, уходящие в далекое прошлое, во времена, предшествовавшие его рождению. Без них молодняк пропадет. Только с его помощью они будут обладать общей памятью всех драконов, когда вылупятся из своих коконов в самые жаркие дни лета.
Но змеи так и не появились. А когда Айсфир понял, что он ждет их напрасно, что они не вернутся, когда наконец осознал, что остался единственным представителем своего рода, он задумался о собственном конце. Он не хотел, чтобы его смерть была жалкой, не хотел покинуть мир, став жертвой голода или ран, полученных на охоте, чтобы потом его пожрали низшие существа. Нет. Айсфир решил, что он сам выберет час и место своей смерти и уйдет так, чтобы его тело осталось в целости и сохранности.
И потому он прилетел на Аслевджал. Я увидел остров его глазами – маленький клочок земли, почти полностью погребенный подо льдом. Я почувствовал его разочарование, но не понял причины. Возможно, тогда море было ниже или зимы холоднее, поскольку вода, окружавшая остров, замерзла и он скорее чувствовал, чем видел, море подо льдом. Он облетел остров, раскрашенный только двумя красками – черной и белой, – но не смог найти того, что искал. В конце концов ему пришлось удовлетвориться трещиной во льду, куда он с трудом протиснулся и где отдался в руки сна, зная, что для него от сна в ледяной могиле до смерти всего один шаг.
Но тело всегда выбирает жизнь. Его нельзя убедить доводами рассудка или порывами чувств. Айсфир перешел от жизни к существованию, но не мог покинуть свое тело. Как он ни старался, то и дело наступали моменты, когда он вдруг начинал чувствовать холод и голод. Наступающий со всех сторон лед сжимал его тело, но не мог убить. Айсфир не мог победить самого себя.
Он очень хотел умереть. Ему снились сны о смерти. Снова и снова он погружался в смерть, но в следующее мгновение его предательское тело делало новый вдох, заставляя глупое сердце биться. Иногда приходили люди и вились вокруг него, точно мухи около умирающего оленя. Одни пытались проникнуть к нему в сознание, другие – пронзить плоть. Все их попытки ничего не стоили – они даже не могли помочь ему умереть.
Я вздохнул и вдруг понял, что уже не помню, когда делал это в прошлый раз. У меня было ощущение, будто кто-то открыл ставни на окне таверны, чтобы показать мне, что делается внутри, а потом резко захлопнул их. От того, что мне удалось узнать про драконов, у меня кружилась голова. На несколько мгновений Айсфир сумел поглотить меня настолько, что мне казалось, будто я стал им. Я лежал на полу, окутанный ощущением сознания существа, попавшего в ледяную темницу.
Я с радостью ухватился за его стремление к смерти. Значит, убив его, я совершу акт милосердия. Я медленно встал на колени и застонал, когда невольно оперся на больную руку. Заглянув в котелок, где горел огонь, я подполз к нему поближе, чтобы раздуть его, и увидел красные глаза углей. Я добавил еще несколько щепок и осторожно подготовил место для кувшина с порошком.
Я тоже когда-то призывал смерть – в те страшные дни, когда находился во власти Регала. Измученный, замерзший, одинокий и голодный, тогда я бы с радостью принял любую погибель – только бы она была быстрой. Я пришел сюда, чтобы убить дракона, и знал, что несу милосердие. Значит, у меня нет никаких причин колебаться. Взяв в руки кувшин со смесью, я палочкой разворошил угли. Скорее всего, Айсфир уже так ослабел, что, даже если мы его выпустим, он не сможет выжить.
Конечно, если бы я умер в подземелье Регала, тогда Кетриккен, скорее всего, никогда не нашла бы Верити и каменные драконы не встали бы на защиту Шести Герцогств. Нет. Я придаю своей особе слишком большое значение. Она отправилась бы одна на поиски своего короля. Но смогла бы она разбудить драконов, если бы Ночной Волк и я не были с ней рядом? Если бы мы не сопровождали ее, если бы Ночной Волк не добывал для нее пропитание, сумела бы она добиться успеха? Осталась бы в живых Кеттл, чтобы помочь Верити вырезать его дракона? Может быть, Шут прав и судьба целого мира зависит от действий отдельных людей, которые те совершают каждый день?
Угли в котелке и взрывная смесь у меня в руке ждали своего часа. Где-то подо мной, во владениях Бледной Женщины, Шут из последних сил старался не касаться каменного дракона, который жаждал поглотить его сущность. Я должен спешить.
Я не мог.
Я застонал и снова попытался понять, есть ли у меня выбор. Что мы выиграем, если освободим дракона? Ничего. Возможно, Айсфир поднимется в воздух, чтобы совокупиться с Тинтальей; возможно, в нашем мире снова появятся драконы. Шут никогда не говорил, что это принесет нам пользу, если не считать его уверенности в том, что драконы и Элдерлинги как-то связаны между собой. Свобода Айсфира ничего мне не даст, Шута же ждет медленное, мучительное «перековывание», а мать и сестру Нарчески – вечный позор.
Но если я прикончу дракона, Дьютифул получит любовь и благодарность Эллианы. Они заключат брак, будут править долго и счастливо, у них родится много детей, а между Шестью Герцогствами и Внешними островами воцарится мир…
«Думай своей головой, – сказал мне Баррич. – Отбрось догадки и думай». Несмотря на свою слепоту, он увидел положение, в котором мы оказались, яснее, чем мы с Чейдом. Мы сосредоточили все свои силы и устремления на заключении брака между Дьютифулом и Эллианой и на том, что мы должны убить дракона. Только сейчас, в самый последний момент, я вдруг вспомнил урок Чейда, который он преподал мне много лет назад: «Задай себе вопрос, что будет потом? Кто выигрывает?» Словно застрявшую телегу, я вытащил свои мысли из привычной колеи и задумался. Мы убьем дракона. Бледная Женщина отпустит мать и сестру Нарчески и отдаст мне Шута. А что потом? Кто выигрывает?
Принц Видящих убьет дракона Внешних островов. Что произойдет дальше? Ответ открылся мне с такой ясностью, словно я вдруг обрел дар предвидения Шута. Это оскорбление, нанесенное жителям Внешних островов, не только помешает драконам вернуться в наш мир, но и станет событием, которое объединит всех островитян, и они выступят против Шести Герцогств. Вместо брака и надежного мира снова начнется война. Чейд, Дьютифул и я являемся последними наследниками престола Видящих по мужской линии; сомневаюсь, что кому-нибудь из нас удастся покинуть остров живым.
А Неттл? Если Кетриккен откроет происхождение моей дочери и объявит ее наследницей Видящих, позволят ли ей островитяне спокойно править Шестью Герцогствами? Сомнительно. Не слишком надежный мир, который нам удавалось поддерживать последние пятнадцать лет, будет нарушен. Бойня начнется прямо здесь, на Аслевджале, а потом распространится на наши земли. И на сей раз никто не разбудит каменных драконов, и Элдерлинги не придут к нам на помощь. На наши берега вернутся Смерть и «перековывание».
А Бледная Женщина будет править своим царством в будущем, которое она создала.
Сердце отчаянно забилось у меня в груди от мыслей о том, что я чуть не натворил. Как и предсказывал Шут, право принимать решение перешло ко мне. Только чудом я не исполнил волю Бледной Женщины. Я положил пальцы на следы, оставленные пальцами Шута на моем запястье, и попросил: – Прости меня. Прости за то, что я сделаю так, как ты хотел.
Затем я бросился на ледяной пол и направил дракону все свои чувства и ощущения, призвав на помощь Уит и пробуждающийся Скилл.
Мой Скилл напоминал легкого, трепещущего на ветру мотылька, но Уит был силен, и Айсфир уловил мое присутствие. Я чувствовал опасность, которую таил в себе его взгляд, – так жертва вдруг поднимает голову, зная, что хищник вышел на охоту. Но я не дрогнул, я швырнул в него всю силу, словно вдруг превратился в дикого зверя, который отстаивает свою территорию.
Я не мог передать ему свои мысли при помощи Уита, но надеялся, что он заинтересуется мной. Стоит ему прикоснуться своим сознанием к моему, и он узнает все, что знаю я. Он узнает, что на свете есть еще один дракон, что она летит к нам и что дорогу ей указывает чайка.
Я знал, что он чувствует мое присутствие, но для него я не был ни пищей, ни сородичем, иными словами, представлялся мошкой, недостойной внимания. Его мысли коснулись меня и он снова попытался уйти в смерть и забвение.
Меня охватила паника. Сейчас, когда я так нуждался в Скилле, он тлел во мне, точно крошечный уголек, и мне не хватало собственных сил, чтобы докричаться до Айсфира, который хотел только одного: тишины и забвения. Я предпринял новую попытку, превратив свой Скилл в тонкий наконечник стрелы, который направил в его сторону.
Вот ты где. Я думала, ты умер! Я уже много ночей ищу тебя. Что случилось, почему ты пропал?
Неттл подхватила мой слабый Скилл, словно сильный пловец утопающего. Она притягивала мои мысли к себе, но я попытался ее оттолкнуть.
Неттл, уходи. Не сейчас. У меня нет на тебя времени.
И в тот момент, когда я почувствовал ее обиду, я вдруг понял, что совершаю ошибку.
Нет, вернись, подожди. Ты мне нужна!
Она остановилась на границе моих ощущений, и я уловил трепещущие на ветру обрывки ее сна. Она была охотницей, волосы завязаны в тугой хвост, в руках ловчая сеть. Я бросился к ней и взмолился:
Неттл, вернись! Прошу тебя! Мне нужна твоя помощь!
Зачем? – холодно спросила она.
Я обидел ее своим резким ответом после того, как она меня так долго искала и нашла. Думаю, она забыла, что именно она первой закрыла от меня свои мысли. Мне очень хотелось ей все объяснить, но у меня не было времени. Я уже почти не чувствовал дракона, пройдет еще несколько мгновений – и мой Уит перестанет его воспринимать.
Помоги мне разбудить дракона! – взмолился я. – Он погружается в свой сон в поисках смерти. Но если ты сможешь до него дотянуться, может быть, тебе удастся вытащить его из сна смерти.
Но… Сумеречный Волк? Изменяющий? Это правда ты? Ты просишь меня это сделать? Ведь раньше ты предостерегал меня, говорил, что я даже имени ее не должна произносить вслух. А теперь хочешь, чтобы я разбудила ее для тебя?
Это другой дракон. – А затем, зная, что у меня осталось совсем мало времени, я вышел на дорогу, которой всегда избегал раньше. – Прошу тебя. Сделай это для меня, поверь мне и не задавай вопросов. У нас нет времени. Я бы тебе все объяснил, но сейчас я не могу. Когда все закончится, ты узнаешь, что происходит. Я прошу тебя, только один раз, просто доверься мне. Разбуди для меня дракона. Помоги мне поговорить с ним. Какого дракона?
Этого! – я отчаянно пытался показать ей Айсфира при помощи Скилла и Уита, но он уже исчез. – Подожди, подожди! – умолял я. – Сейчас он уходит на глубину, но он здесь, поверь мне. Подожди и посмотри вместе со мной. Он скоро вернется.
Ты в порядке? Почему ты еще не вышел? Ты положил порошок в огонь? – услышал я испуганный голос Дьютифула, который ворвался в наш разговор с Неттл.
Еще пару минут, мой принц. Я должен кое-что сделать.
Затем, когда дракон неожиданно всплыл на поверхность моего восприятия, я поспешно позвал Неттл: Вот! Вот он. Дотянись до него! Скажи ему, что он не последний в мире дракон. Расскажи про Тинталью. Она летит к нему, чтобы разбудить его и вернуть в наш мир драконов.
И тут, словно глас судьбы, в наш разговор ворвался Чейд. Фитц, что ты делаешь? Неужели ты нас предашь? Предашь меня после стольких лет? Предашь престол Видящих и свою собственную кровь?
Я делаю то, что должен! – послал я ему ответ, чувствуя, как теряет силу моя магия.
Не знаю, слышал ли меня кто-нибудь. Я обнаружил, что лежу на животе на полу, дракон снова исчез. Около самой моей головы раскалился докрасна котелок. Кувшин с порошком стоял возле моей руки. Тогда я призвал свою магию и швырнул ее в мир. Надеясь, что Неттл меня услышит, я умолял ее:
Скажи ему, что он должен забыть о смерти и выбрать жизнь. Он должен выбрать борьбу и тяготы жизни, ее боль и радости, ее красоту. Скажи ему, что Тинталья жива. Расскажи обо мне.
Я попытаюсь, – неуверенно ответила Неттл, которая продолжала поддерживать со мной связь, хотя я ее больше не видел. – Я не вижу дракона, о котором ты говоришь. Но ты можешь показать мне его, показать его сон. Может быть, я смогу в него войти и отыскать его там.
Я удерживал не слишком надежную стену Скилла против угроз, проклятий и протестов Чейда и озадаченных вопросов Дьютифула, а сам, прижимаясь к ледяному полу, пытался привлечь внимание дракона к себе. Время мчалось с невероятной скоростью и одновременно тянулось невыносимо медленно. Мне нужно было добраться до него как можно быстрее, прежде чем Чейд начнет действовать против меня – физически и при помощи Скилла. Я не сомневался, что он попытается остановить меня.
Я вспомнил про место, где мое сознание и дракона соприкоснулись, и вошел в его сон. Мне совсем не хотелось возвращаться в те воспоминания. Неожиданно я понял, что это был поворотный момент во времени, один из перекрестков, о которых говорил Шут, – место, где решение, принятое одним человеком, изменило все последовавшие за ним события. Баррич, движимый любовью ко мне, использовал ненавистную ему магию. Я же доверился своему волку и приветствовал смерть, которая не была смертью. И таким образом, сам того не сознавая, выбрал жизнь.
Я нашел место, где пережитые мной чувства совпадали с чувствами Айсфира – холод, мрак, и отчаяние, и стремление к смерти. Я вернулся в подземелье Регала, в боль, страдания и одиночество.
Одно дело знать, что ты побывал в таком месте, и совсем другое – добровольно туда вернуться, снова ощутить вкус крови во рту и запах собственных гниющих ран, почувствовать холод стен, который не может притупить боль в ноющем, избитом теле. Я вернулся в свое измученное тело и снова испытал отчаянное стремление к смерти, не желавшей за мной приходить. Я изгнал жизнь и постарался не подпускать ее к себе, но стоило мне немного расслабиться, она снова ко мне вернулась.
О Эда, неужели все правда и ты действительно сидел в той страшной клетке? Я думала, это один из твоих кошмаров!
Ужас Неттл чуть не вырвал меня из моего отчаяния, но в этот момент я снова почувствовал дракона, который выплыл на берег жизни, и мы соприкоснулись сознаниями, стали единым целым. Мой кошмар в точности повторял его, и я ощутил, как Неттл осторожно проникла в темный сон дракона.
Только в этот момент я понял, какую страшную ошибку совершил. Сон дракона сомкнулся вокруг нее и увлек за собой, когда он снова отправился на поиски смерти. Я услышал стихающий вдали жалобный крик Неттл, когда она оказалась в совершенно чуждом сознании, поглотившем ее.
Я успел только вскрикнуть, и она исчезла, погрузившись в непроглядный мрак, пожравший ее. Я попытался найти ее при помощи Скилла, но у меня, естественно, ничего не вышло. Ощущение было такое, словно я барахтаюсь в холодной черной воде. А в следующее мгновение я перестал чувствовать дракона, и моя дочь исчезла, Айсфир увлек ее за собой, в смерть, о которой мечтал.
Как-то раз я видел, как из воды выскочила большая рыбина, схватила морскую птицу и утащила под воду. То же самое произошло и сейчас. Только что Неттл была со мной, готовая выполнить мою просьбу, а в следующее мгновение исчезла вместе с драконом, унеслась в места, которые я даже представить себе не мог. Я подверг риску жизнь безоружной девочки, не прошедшей обучения Скиллу. Она согласилась выполнить мою просьбу. Внутри у меня все сжалось, когда я понял, какую глупость совершил. Я скормил свою дочь дракону.
Мне отчаянно хотелось верить, что я ошибаюсь, усилием воли повернуть время вспять. Такая страшная трагедия не могла произойти за одно короткое мгновение, неужели ничего нельзя изменить, спрашивал я себя. Ведь это несправедливо, Неттл не заслужила такой страшной смерти. Я один во всем виноват, и я один должен был ответить за свои ошибки. Меня охватил холодный ужас, когда я наконец осознал, что ничего не могу изменить. Что на меня нашло, почему я не подумал, прежде чем отправить ее в сон дракона?
Краем сознания я ощущал присутствие других людей.
Куда она ушла? Что случилось? – спрашивал Дьютифул.
Она ушла в дракона. Я там был. Там сильная музыка, но он никого не отпускает. Он нас не видит, и ему все равно. Ты должен стать его музыкой. А места для твоей собственной музыки нет. – Слова Олуха были наполнены ужасом и благоговением.
Но страшнее всего звучали печальные стоны Чейда:
О Фитц, что ты наделал? Что наделал?
Мне хотелось умереть, чтобы избавиться от стыда и раскаяния. Я не мог жить дальше с этими чувствами.
И в это страшное мгновение я снова соприкоснулся с сознанием дракона и понял, что он услышал мое послание, которое я передал ему через Неттл. Но он хотел получить больше, хотел знать то, о чем она не имела ни малейшего понятия. Он вывернул ее наизнанку и выпотрошил, для него она была бесполезной девчонкой, существом, переполненным дурацкими, мелкими мыслями и фантазиями. А потом, словно ненужный мусор, он отшвырнул ее от себя и выплюнул в поток Скилла. Айсфир избавился от нее, точно легкомысленный ребенок, который стряхивает пыльцу с крылышка бабочки. Неподготовленная, не знающая, что делать, Неттл растворилась в потоке, превратилась в каплю бледных чернил в ревущей стремнине.
В следующее мгновение дракон нашел меня, и ворвался в мою сущность, и открыл меня Скиллу, как будто располосовал старую рану. Это не был Скилл, который соединил наши сознания, но каким-то непостижимым образом ощущение оказалось очень похожим.
Я был беспомощен перед ним, потому что обладал знанием, в котором он нуждался, и Айсфир его взял. Он раскрыл мой разум, словно старый кошелек, достал из него воспоминания и нетерпеливо промчался по моей жизни в поисках того, что его интересовало. Но еще прежде, чем он со мной закончил, наша судьба, судьба всего человечества была решена, потому что Тинталья промчалась сквозь меня, пытаясь отыскать Айсфира. У меня возникло ощущение, будто на одно мгновение они соединились внутри моего тела, чтобы распознать друг друга. А потом отшвырнули меня в сторону, поскольку больше я был им не нужен, я перестал для них существовать. И в результате я погрузился в поток Скилла, где не мог себя отыскать, да и, по правде сказать, не очень пытался.
Я лежал на ледяном полу, точно выпотрошенная рыба, а Скилл уносил за собой частички моей сущности. Неожиданно у меня возникло ощущение, будто мои стены не столько защищают меня, сколько отгораживают от всего, что есть хорошего в мире. Поток Скилла не манил меня своими сладостными переживаниями, просто теперь мне казалось, что конец неизбежен, конец, к которому я всегда был приговорен. Скилл поглотит меня и позволит забыть, кем я был и что совершил. Как же отчаянно я этого хотел!
Я ощутил присутствие Верити, точно легкий, давно забытый аромат, намек на который приносит коварный ветер. Я чувствовал Верити и многих других, старше и мудрее, исполненных умиротворения. Они излучали покой и невозмутимость, Старейшины потока Скилла. На меня снизошел мир.
И вдруг в мое сознание ворвались чьи-то взволнованные голоса, они что-то говорили, но так быстро, что я за ними не поспевал. Они кого-то искали, девушку, нет, мужчину, нет, девушку и мужчину, унесенных течением. Это плохо, но я тут совершенно ни при чем. Мне ужасно хотелось, чтобы они перестали волноваться, успокоились и составили нам компанию. И почему они отказываются, нет, отчаянно сражаются с ощущением умиротворения и единения, которое можно познать только здесь?
Как тебе не стыдно! – Он вцепился в меня зубами и принялся безжалостно трепать. – Как ты мог предать детеныша? Меня бы ты не бросил, ты бы пришел ко мне на выручку – а я к тебе. Позор тебе, почему ты ее отпустил? Разве мы не стая? Ты знаешь, что, если ты это сделаешь, ты бросишь меня? Неужели тебе все равно? Неужели ты никогда не был волком?
Этот вопрос причинил мне более мучительную боль, чем его клыки, и заставил сражаться. Чейд, Дьютифул и Олух объединили усилия и пытались нас найти. Они все делали неправильно, как человек, который ловит рыбу решетом. Никто из них, кроме Олуха, не знал достаточно хорошо, как Неттл выглядит в потоке Скилла, но ни Чейду, ни принцу не пришло в голову попросить маленького человечка отыскать ее.
Я попытался собрать остатки своей сущности, чтобы связаться с ними. Такое же точно ощущение возникает, когда делаешь что-то во сне, где последовательность событий не имеет смысла, а реальность меняется каждую минуту. Наконец мне удалось прикоснуться к Олуху, едва слышно, так тонкая ниточка опускается на рукав куртки, и прошептать:
Найди женщину, которая помогла котенку. Здесь она выглядит именно так. Найди ее.
И он нашел Неттл. Мы знали, что его Скилл очень силен, но еще никогда не видели, на что Олух способен в потоке Скилла, где значение имеет лишь умение в нем ориентироваться. Олух пропел песнь, которая была Неттл, и ее сущность потянулась к знакомой мелодии. Он не искал, он ее звал, предлагая наполнить собой оболочку, созданную им. А потом, словно возвращая хрупкую статуэтку на полку, где ее место, он вернул Неттл в свой сон. Мне еще не доводилось видеть, чтобы кто-нибудь с такой нежностью и осторожностью обращался с женщиной. На одно короткое мгновение я увидел фургон, как будто сам там находился, и котенка на постели, а рядом без сил распростерлась женщина. Котенок сказал ей:
Все хорошо. Отдыхай. Ты знаешь, как добраться отсюда домой. Ты сначала отдохнешь, а потом вернешься к себе. Ты в безопасности. Ты знаешь, что я тебя люблю.
Я восхитился тем, как легко он все проделал, но уже в следующее мгновение Олух меня почувствовал и вышвырнул из своего сна. Мне там не было места. Но, прогнав меня, он одновременно помог мне обрести форму, вернул мне самого себя, и я вдруг услышал радостный крик Дьютифула:
Фитц! Вот ты где! Мы думали, что потеряли тебя.
Почему ты нас предал? Что ты наделал? Где девушка? – вмешался Чейд.
Неттл в порядке. Я ее починил. А сейчас починю и его, – спокойно и деловито заявил Олух.
И бесцеремонно засунул меня назад в мое тело.
Тяжело дыша, я лежал на полу ледяного туннеля. Когда мне удалось наконец открыть глаза, оказалось, что весь мир окрашен в черный и красный цвет. В следующее мгновение я сообразил, что смотрю на огонь в котелке, а кувшин с порошком лежит около моей руки. Я отполз подальше от пламени, и он откатился в сторону. Думать о чем-нибудь у меня не было сил. Где-то вокруг, внутри и подо мной разговаривали драконы, и их слова громом отзывались во всем моем теле. Мне совсем не хотелось в этом участвовать, ведь я чудом остался в живых, после того как попытался позвать дракона. Собрав остатки сил, я встал на колени, постаравшись убедить себя, что смогу выбраться из туннеля на четвереньках.
А дальше произошло сразу три события. Я услышал голос Дьютифула, который звал меня от выхода из туннеля; лед у меня под руками треснул и зигзагом устремился навстречу рассвету; а в мое сознание ворвалась Бледная Женщина. Она обладала Скиллом. Я это знал, и мне следовало быть осторожнее. Она смотрела мне в душу бесцветными глазами и окутала своей ненавистью. Ее слова прозвучали точно звонкая пощечина.
Ты сделал выбор, бастард – король. Ты выбрал дракона и отказался от своего Любимого. И тебе суждено жить с этим выбором. И ему тоже. По крайней мере некоторое время. Пока я не покажу тебе плоды твоего решения.
И она исчезла, оставив меня с ощущением, будто меня облили помоями с головы до ног. Такая ненависть и злоба не имеют границ, и я понял, что она заставит Шута терпеть невыносимые муки, пока он окончательно не лишится рассудка. Я без сил повалился на пол, не в состоянии сдвинуться с места. И снова я почувствовал едва различимое движение внизу под собой и услышал пронзительные жалобы льда. А потом наступила тишина. Больше всего на свете мне хотелось погрузиться во чрево ледника, как это сделал Айсфир, и найти там свою смерть, но, подняв голову, я увидел Дьютифула, который стоял около меня на коленях и тряс за плечо. – Вставай, Фитц. Вставай! Нужно отсюда выбираться. Дракон начал шевелиться, и лед ломается. Он может на нас обрушиться. Вставай.
Не дождавшись, пока я сдвинусь с места, он схватил меня за воротник и вытащил из туннеля к людям и миру света.

XXIV. ПРИКАЗ ТИНТАЛЬИ

И когда пастух, ставший воином, устал от безнадежных попыток пронзить неуязвимую шкуру дракона своим клинком, он отошел от него, обливаясь потом и задыхаясь. Но, немного отдышавшись, он снова бросился в атаку с криками, что все равно отомстит существу, сожравшему его стадо.

При этих словах сытый дракон проснулся и медленно, точно утреннее солнце, выползающее на небо, поднял голову и открыл глаза. Он посмотрел на человека и его меч, и в его огромных зеленых глазах закружились вихри. Кое-кто говорит, будто они напоминали могучий водоворот, и они поглотили душу Хердерсона, утянули ее в свои глубины, и он стал рабом дракона. Другие же утверждают, что Хердерсон без страха выдержал взгляд дракона, но когда он вдохнул воздух, который выпустил из своей глотки дракон, воин покорился чудовищу. Настоящих свидетелей этого не было, потому что те, кто собрался посмотреть, как Хердерсон попытается прикончить дракона, стояли очень далеко, на самом краю выпаса.

Но, так или иначе, дракон похитил сердце человека. Неожиданно Хердерсон отбросил в сторону свой щит и клинок и крикнул: «Прости меня, о изумрудный, о живое воплощение драгоценностей, пламени и самой истины! Когда я подошел к тебе, я еще не знал, сколь велико твое могущество. Прости меня и позволь вечно служить тебе и прославлять тебя!»

Сказание о слуге дракона.

Мир вокруг меня был ослепительно белым и очень холодным. В конце концов мне удалось встать на ноги, и я даже вспомнил, что нужно делать, чтобы передвигать их. Откуда-то появился Баррич и схватил меня за руку. А потом Дьютифул, Баррич и я, спотыкаясь и скользя, поспешили в первых лучах рассвета к палаткам. Я увидел, что Чейд практически бежит к нам вверх по склону. На приличном расстоянии от него медленно шел Олух. За ним следовали Лонгвик и оставшаяся стража. Обладатели Уита, одетые кое-как, вывалились из своей палатки и теперь стояли на снегу, что-то кричали и показывали на холм, одновременно натягивая плащи и сапоги. Воины Хетгарда остановились поодаль и молча кивали друг другу, словно с самого начала ждали, что им уготована именно такая судьба.
Первая попытка Айсфира вырваться на свободу вызвала небольшое землетрясение, но он продолжал сражаться со льдом, и мы поспешили поскорее убраться подальше от ямы. У нас за спиной дракон изо всех сил старался выбраться из своей ледяной темницы. Лед трещал и жалобно Стонал, во все стороны летели осколки, но Айсфир явно терял силы, и каждая новая попытка была слабее предыдущей. Когда мы добрались до середины склона, все стихло. Мое восприятие дракона через Уит оставалось очень четким, но я чувствовал, что он истратил все силы и находится на грани между жизнью и смертью.
– Вот будет забавно, – задыхаясь, сказал я Барричу и Дьютифулу, – если после стольких лет, проведенных в поисках смерти, он умрет, сражаясь за свою жизнь.
– Мы все умираем, сражаясь за свою жизнь, – фыркнул Баррич.
– Что произошло? – потребовал объяснений Дьютифул. – Почему ты разбудил его? Порошок Чейда не сработал? Почему ты передумал его убивать?
Прежде чем я сумел ему ответить, к нам подбежал Чейд. Мой старый наставник бросился ко мне, дрожа от ярости. – Как ты мог? – Его голос звенел от возмущения. – Как мог предать собственную кровь? Тебя послали убить дракона. Какое право ты имел принимать другое решение? Как мог пойти против интересов своей семьи?
– Я не предавал интересов своей семьи. Я пожертвовал Шутом ради династии Видящих, – сказал я ему. Я произнес эти страшные слова вслух при свете начинающегося утра, и вдруг впервые до конца осознал, что они означают. Мне пришлось перевести дыхание, прежде чем я смог продолжать. Я сказал уже гораздо тише: – Она наблюдала за нами, дергала за веревочки, как марионеток, пока мы не забыли про нее. Да, Бледная Женщина желает дракону смерти. Возможно, если бы мы его убили, она бы вернула нам Шута, но лишь для того, чтобы он увидел, как рушатся его надежды. Чтобы он стал свидетелем конца династии Видящих.
И не обращая внимания на то, что нас могут услышать, я привел Дьютифулу и Чейду свои доводы. В наступившей тишине я чувствовал, что они обдумывают мои слова. Да, они приняли и оценили мою правоту.
– Я помешал тебе сдержать слово, – сказал я Дьютифулу. – И ты лишился невесты. Но я не сожалею об этом. Боюсь, в противном случае ваш брак был бы заключен на крови и не принес бы в мир ничего, кроме крови и смерти. Мы же выбрали жизнь – по крайней мере на некоторое время. Жизнь дракона. И возможно, более надежный мир между Шестью Герцогствами и Внешними островами, чем тот, который мы могли получить после смерти Айсфира.
– Красивые слова! – возмущенно вскричал Чейд. – Но ты сам не понимаешь, что ты выбрал! Как, впрочем, и я. Если это существо вырвется на свободу, выберет ли оно жизнь, наши жизни? Ведь дракон голоден. А если он решит закусить нами? Признаю, я проявил недальновидность. Возможно, ты поступил мудро, когда не убил его. Но зачем было его будить? Кто поблагодарит тебя за это, Фитц Чивэл, когда сегодняшний день подойдет к концу?
– Фитц Чивэл? – услышал я голос Сивила, который подошел к Чейду. – Фитц Чивэл? Я не ослышался? Том Баджерлок – это Фитц Чивэл? Бастард, наделенный Уитом? – Повернувшись к Уэбу, он схватил его за руку, требуя ответа.
Глаза юноши превратились в два огромных блюдца, он задыхался от потрясения. Друг Дьютифула смотрел на меня, словно никогда не видел раньше, но я не заметил в его глазах восхищения. У него отняли легенду и показали обычную землю там, где он ожидал увидеть сияние золота.
– Тише! – вмешался Уэб, стараясь сберечь тайну, которая, похоже, выросла из своих одежек. – Не сейчас. Позже я тебе все объясню. У нас нет времени. Он разбудил Айсфира. А мы должны освободить его.
Уэб оценивающе посмотрел на меня, и мне показалось, что ему понравилось то, что он увидел. Он кивнул мне – или поклонился? – и прошел мимо нас.
Только сейчас я заметил, что все до единого обладатели Уита держат в руках инструменты, лопаты и кирки. Новая цель придала всем силы. Свифт и Кок л прихватили сани, чтобы оттаскивать от ямы куски льда. Проходя мимо нас, Свифт даже не взглянул ни на меня, ни на Баррича. Тем не менее Баррич почувствовал его присутствие и не обратил ни малейшего внимания на его холодное молчание.
– Будь осторожен, сынок, – предупредил он его. – Никто не знает, кого Фитц разбудил и как отнесется к нам дракон. – Затем Баррич повернулся ко мне, и я обнаружил, что даже слепой человек может пронзить тебя взглядом. – Что ты сделал? И почему?
Возможно, пришло время для новых откровений. – Это не я. Ну, не совсем я. Я знал, что дракон жив, но не мог добраться до него при помощи Скилла, я чувствовал его лишь благодаря своему Уиту. У меня еще очень слабый Скилл. А потом Неттл нашла меня. И…
– И Неттл его разбудила! – радостно объявил Олух, который наконец добрался до нас. – А я спас ее, теперь она в безопасности. Она меня любит.
– Что?! – вскричал Баррич, и я услышал в его голосе боль и возмущение. – Неттл, моя Неттл? Неттл и Уит? Этого просто не может быть!
– Нет. У нее нет Уита. Она обладает Скиллом. – Голос Чейда прозвучал нетерпеливо. – Но она не прошла обучения. И это очень опасно. Вот еще одна забота, за которую мы должны благодарить Фитца и его капризы. Мы чуть не потеряли ее в потоке Скилла, но Олух знает Неттл настолько хорошо, что сумел найти и вытащить оттуда. Сейчас она в безопасности, Баррич. Скорее всего, девочка не понимает, что с ней случилось, но ей больше ничто не угрожает.
– Это уже слишком. Я просто не вынесу всех ваших откровений. – Баррич держал меня за руку, но неожиданно я понял, что это я поддерживаю его, а он тяжело опирается на меня. – Я подозревал, что она обладает магией Чивэла. Давно понял, а когда она рассказала мне, что ей приснился волк… вот тогда-то я и решил, что должен поговорить с Кетриккен и выяснить, почему королева вдруг решила заняться образованием Неттл. – Он улыбнулся мне, и в его улыбке перемешались гордость за девочку и страх за ее будущее. – Она оказалась такой сильной, что смогла разбудить дракона?
И тут в нас ударила магическая волна такой силы, что Чейд не удержался на ногах и плюхнулся на колени. К нам обратилась Тинталья, которая нашла нас:
ИДИТЕ И ПОМОГИТЕ ЕМУ. ВЫКОПАЙТЕ АЙСФИРА И НЕ ВЗДУМАЙТЕ ПРИЧИНИТЬ ЕМУ ВРЕД. Я СПЕШУ К НЕМУ, БЫСТРАЯ, ТОЧНО ЛЕСНОЙ ПОЖАР. ПРИКОСНУВШИСЬ К ВАШИМ РАЗУМАМ, Я ТЕПЕРЬ ЗНАЮ, ГДЕ ОН НАХОДИТСЯ, Я БОЛЬШЕ НЕ НУЖДАЮСЬ В ПТИЦЕ, УКАЗЫВАЮЩЕЙ МНЕ ПУТЬ. ПРЕДУПРЕЖДАЮ ВАС: Я УЖЕ НЕДАЛЕКО, И Я ХОЧУ, ЧТОБЫ ОН САМ МЕНЯ ВСТРЕТИЛ, КОГДА Я К ВАМ ПРИБУДУ. В ПРОТИВНОМ СЛУЧАЕ ПЕНЯЙТЕ НА СЕБЯ!
Это был не Скилл и не Уит, однако ее мысли захлестнули меня, точно могучий поток Скилла. После вмешательства Айсфира в мое сознание я болезненно реагировал на Скилл, а мощь приказа Тинтальи чуть не сбила меня с ног. Подозреваю, что обладатели Скилла оказались более чувствительны к ее мыслям, чем остальные. Вне всякого сомнения, они произвели сильное впечатление на группу Скилла Дьютифула. А члены группы Уита отреагировали на слова Тинтальи по-разному: одни, казалось, поняли все, что она сказала, другие озадаченно оглядывались по сторонам. Кокл, похоже, вообще ничего не уловил.
– Вы ее слышали! – громко крикнул Сивил. – Тинталья приказала нам помочь Айсфиру выбраться из-подо льда. За дело! – И он бросился вверх по склону, словно вел за собой солдат в атаку.
Один островитянин распростерся ниц, решив, что к нему обратился сам бог или демон. Двое других пустыми глазами уставились вдаль, словно пытались понять, что же они услышали. Остальные вообще стояли как ни в чем не бывало. Баррич, которого мой отец, стараясь защитить от постороннего вмешательства, давным-давно закрыл от Скилла, несколько мгновений удивленно смотрел в пространство, как будто что-то вспоминал. Думаю, благодаря своему Уиту он почувствовал призыв Тинтальи, но не смог разобрать слов.
Впрочем, на размышления у меня была всего пара минут, а потом Олух, радостно улыбаясь и вопя, помчался вверх по склону. – Я иду! – кричал он. – Я иду, чтобы тебя выкопать, Айсфир!
Я отнес его энтузиазм на счет влияния, которое оказал на его простую душу Айсфир в предыдущие дни. Вдобавок Олуху удалось спасти Неттл, и, вероятно, его переполняли необычные переживания. Мы с Дьютифулом направились вслед за ним, Чейд не отставал. Принц вдруг проговорил:
– Мы убрали большую часть льда в том месте, где находится его спина, думаю, именно там он попытается выбраться наружу. Нам почти ничего не придется делать!
И только тут я удивился тому, как радостно он бросился освобождать Айсфира.
– Значит, ты не согласен с Чейдом, который твердит, что мы должны были оставить все как есть и не трогать дракона?
– Да. Согласен. Был согласен. Но это было… раньше. До того, как Неттл его разбудила. Нет. Прежде чем… но нам приказала Тинталья. Тинталья… – Он вдруг замедлил шаги и смущенно посмотрел на меня. – Это… понимаешь, очень похоже… ну, на тот Скилл – приказ, который ты мне дал. Только здесь что-то другое. Я просто не могу не обращать внимания на ее слова. Мне так кажется. – Дьютифул схватил меня за руку и заставил остановиться, на лице у него появилось необычное выражение. – Она высказала свою волю, и на одно короткое мгновение я мог думать только о том, чтобы исполнить ее желание. Странно. Наверное, именно это люди называют чарами дракона?
– В старых легендах говорится о волшебном дыхании дракона, якобы с его помощью он подчиняет себе людей, – вмешался Баррич, о котором я начисто забыл. Оказывается, он умудрился поспевать за нами. – Я что-то пропустил? Вы имеете в виду Скилл?
– Что-то вроде того, – задумчиво проговорил Дьютифул. – По-моему, это похоже на приказ, переданный Скиллом, но я не знаю наверняка. Мне кажется, я хотел помочь Айсфиру и до того, как она вмешалась, что я сам так решил. Но…
И тут нас обогнал Чейд, который бормотал себе под нос: – Порошок. Нам поможет мой порошок. Взрыв освободит дракона. Нужно только выбрать другое место. Или, может быть, разложить мою смесь в более мелкие сосуды…
Мы с Дьютифулом переглянулись и нагнали Чейда. Я схватил его за рукав, но он стряхнул мою руку. Тогда я схватил его снова, уже сильнее.
– Чейд, ты не можешь его сейчас убить. Слишком поздно. Тинталья уже почти здесь, и слишком многие из наших людей горят желанием помочь Айсфиру выбраться на свободу. У тебя ничего не выйдет.
– Я… убить его? – На лице Чейда появилось искреннее изумление. – Нет, я не собираюсь его убивать. Я хочу устроить взрыв, чтобы он смог выбраться из-подо льда. Ну и болван ты все-таки!
Мы с Дьютифулом снова переглянулись. – Почему? – тихо спросил я.
У Чейда сделался такой вид, словно он до потери дара речи потрясен моей тупостью. Но уже в следующее мгновение на его лице промелькнуло выражение, которое меня напугало, – Чейд пытался найти ответ на мой вопрос. Впрочем, несмотря на то что Тинталье удалось затуманить его сознание, Чейд слишком много лет изобретал причины, чтобы заставить меня делать то, что ему нужно, и стал настоящим мастером своего дела.
– А тебе не приходило в голову, что сюда летит разъяренная драконица? Кстати, это благодаря тебе она узнала о том, где мы находимся. Ну и что мы теперь можем сделать? Если мы прикончим Айсфира, Тинталья разберется с нами. Она сама так сказала. К сожалению, это означает, что нам придется выполнить ее волю. Если мы выкопаем Айсфира до того, как Тинталья прилетит, она может расценить это как проявление доброй воли с нашей стороны. Ты же сам говорил, что нам следует заручиться ее поддержкой, чтобы укрепить союз с Бингтауном. Пока мы не узнаем, на что она способна, нам придется всеми силами ей угождать. Ты со мной не согласен?
– И ты считаешь, что лучший способ освободить Айсфира – это воспользоваться твоей гремучей смесью?
– Один взрыв может сделать работу за десятерых дюжих мужчин с лопатами. Доверься мне, Фитц, я знаю, что делаю.
Казалось, он так же сильно жаждет освободить Айсфира, как некоторое время назад желал его убить. Я спрашивал себя, до какой степени повлияла на его сознание Тинталья, ведь мощный приказ, переданный при помощи Скилла, невозможно проигнорировать, вне зависимости от твоего собственного к нему отношения.
Неожиданно я подумал про Шута. Что с ним теперь? Стал ли он «перекованным»? Или Бледная Женщина его убила? Эта мысль пронзила меня таким холодом, что я забыл о своих нынешних заботах. Я выполнил то, что хотел Шут, разбудил дракона, и теперь мы стараемся сделать все, что в наших силах, чтобы его освободить и помочь воссоединиться с Тинтальей. В тот миг, когда я принял решение сохранить Айсфиру жизнь, это казалось единственно правильным, но сейчас меня раздирали угрызения совести. Я не мог вернуться и все изменить и знал, что мне будет невыносимо трудно жить дальше, зная, к какой страшной участи я приговорил Шута. Отпечатки его пальцев холодным огнем опалили мое запястье.
Однако я продолжал идти за остальными. Когда мы добрались до ямы, мы обнаружили, что усилия дракона выбраться наружу практически ни к чему не привели. Лед над его спиной потрескался изнутри, и ему удалось обрушить часть туннеля возле шеи и головы. Обладатели Уита уже занялись трещинами, которые они пытались расширить, но им не хватало рук. Подойдя к ним, я увидел, что рядом с ними трудятся представители Хетгарда. Впервые все члены нашего отряда объединились ради общей цели: вытащить Айсфира из-подо льда.
Чейд отругал меня за то, что я оставил взрывчатую смесь в туннеле, и отрядил двоих людей принести кувшин. Затем он сильно озадачил обладателей Уита, когда приказал им выкопать ямки вдоль всего тела дракона.
– Мы разложим небольшие порции порошка вдоль трещины, которую он сделал. Маленькие взрывы не причинят ему никакого вреда, но взломают лед, а мы потом оттащим обломки прочь. Фитц, ты поможешь мне разделить порошок на порции и засыпать его в подходящие сосуды. Дьютифул, ты мне тоже понадобишься. И прихвати с собой Лонгвика. Нам нужна какая-нибудь посуда, чтобы развести в ней огонь. Сделать так, чтобы все заряды взорвались разом, будет непросто, но думаю, достаточно и того, чтобы они взорвались более или менее одновременно.
Чейд был в своей стихии, импровизировал и руководил. Его переполняла ослепительная радость от того, что ему представилась возможность применить свои идеи на практике. Именно в этот момент я понял, что из него получился бы отличный солдат и стратег, похожий на Верити. Таким живым и энергичным я видел Чейда лишь несколько раз в жизни – когда ему удавалось отбросить в сторону все, что его сдерживало, и заняться претворением в жизнь своих изобретений.
Мы вернулись в палатку Чейда, Баррич к нам присоединился, все равно он никак не мог помочь. И я с грустью увидел, что он это прекрасно понимает. Он был похож на старого пса, который знает, что уже не может угнаться за гончими, идущими по следу, и потому держится около стремени хозяина в твердой уверенности, что, когда придет время прикончить добычу, без него не обойдется. Баррич опустился на тюфяк Чейда и старался ничего не упустить.
Чейд же тем временем открыл еще одну маленькую оплетенную бутыль со своим зельем. Я расстелил на полу чистый кусок кожи и, опустившись на колени, отмерял на глаз равные кучки порошка, сравнивая с той, которую для образца насыпал сам Чейд. Внешний вид порошка меня не слишком порадовал. Прежде всего, он был не однородного цвета, к тому же кое-где попадались комочки, но Чейд отмахнулся от моих вопросов:
– Со временем я его улучшу. Для наших целей сойдет и этот, а больше нам ничего не нужно, приятель. Кстати, а где принц? Я попросил его собрать в палатках надежную посуду для смеси. Он уже должен был вернуться. Да и Лонгвик с котелками тоже. Чем раньше мы займемся делом, тем лучше.
– Он скоро придет, – сказал я и повернулся к Барричу. – Что-то ты притих. Это потому, что ты приплыл сюда, чтобы прикончить дракона, а мы стараемся его спасти?
Баррич нахмурился. – Ты думаешь, я собирался убить дракона? – Он фыркнул и покачал головой. – Я не верил в его существование. Я считал, что он просто приснился моей девочке в кошмаре, и попытался убедить ее в том, что сделаю все, чтобы ее защитить. Я привез ее в Баккип и там узнал, что дракон, возможно, существует на самом деле. Но сюда я приплыл затем, чтобы забрать вас со Свифтом домой. Потому что именно там твое место – и не важно, чего это нам с тобой будет стоить. – Он тяжело вздохнул. – Я всегда был простым человеком, Фитц, и пытался отыскать простой способ справиться со своими бедами. И вот я здесь, стараюсь распутать клубок, который мы с тобой накрутили, и защитить Неттл от дракона, знающего ее имя, а еще вразумить Свифта насчет звериной магии. Знаешь, я думал, что Уит тебя прикончил. Королева рассказала мне о том, что какой-то «перекованный» заполучил твою рубашку с булавкой короля Шрюда, приколотой к воротнику… Когда я вспоминаю, какую боль испытал, когда хоронил того несчастного…
Его перебил Дьютифул, который ворвался в палатку. – Они пропали! Я нигде не могу их найти!
– Посуду для порошка? – поинтересовался Чейд. – Что, все пропало?
– Нет! Нарческа и Пиоттр! Их нигде нет. Думаю, они даже не ложились после нашего разговора. Кажется, они сразу ушли из лагеря, а если это так…
– Есть только одно место, куда они могли направиться. – Несмотря на заверения, что все это не имеет значения, Чейд принялся хмуро ворошить кучку порошка. – Они пошли к Бледной Женщине и рассказали ей, что Фитц вернулся в лагерь и теперь нам известно, что она задумала на самом деле. – Он еще сильнее нахмурился. – Мы говорили при них про чайку Уэба и про то, что сюда летит Тинталья. Они наверняка сообщили ей и это. Теперь Бледная Женщина знает, что должна действовать без промедления. Нам нужно постараться ее опередить и как можно быстрее вытащить дракона из-подо льда.
– Но почему Эллиана и Пиоттр так поступили? Почему пошли против нас, ведь они знали, что я готов был убить для них дракона? – с болью в голосе спросил Дьютифул.
– Понятия не имею, – безжалостно проговорил Чейд. – Но, думаю, правильнее всего считать, что они нас предали и все, о чем мы говорили ночью, стало известно Бледной Женщине. Теперь мы уязвимы.
– Но с тех пор все изменилось! Ночью мы с Фитцем собирались исполнить ее желание. Зачем же они пошли к Бледной Женщине, почему не дождались, пока мы убьем дракона? – Дьютифул нахмурился. – Когда они уходили, Пиоттр не был похож на человека, который готов отступить перед натиском врага.
– Я не знаю. – Ничто не могло отвлечь Чейда от того, что он делал. – Фитц, из более мелкого порошка делай кучки вот такого размера. – А потом, повернувшись к принцу, продолжал: – Я не знаю, Дьютифул. Но в мои обязанности входит предположить, что они собираются причинить тебе вред, и я должен обдумать наши шаги в связи с этим. – Он подправил одну из кучек тонкой палочкой. – После того, как мы освободим дракона, – добавил он, словно обращаясь к самому себе. – Но нам все равно понадобится посуда для порошка.
– Я ее найду, – тихо ответил Дьютифул.
– Хорошо. А теперь постарайся хотя бы на время забыть про девушку и Пиоттра. Если они ушли ночью, они уже далеко и мы ничего не можем предпринять. Давай займемся решением той задачи, которая стоит перед нами сейчас, а потом перейдем к следующей.
Дьютифул рассеянно кивнул и вышел из палатки. У меня болело за него сердце. – Ты действительно думаешь, что они отправились к Бледной Женщине, чтобы рассказать ей наши новости? – спросил я Чейда.
– Возможно. Но на самом деле я не уверен. Мы должны предположить худшее и выстроить свою защиту, исходя из этого. Сейчас самая лучшая защита для нас – освободить дракона, которого ты разбудил. – Он задумался ненадолго, но потом решил, что кучки со взрывным порошком все-таки интереснее. – Вот освободим Айсфира и увидим, что нам делать дальше.
Я решил, что приказ Тинтальи слишком глубоко засел у него в мозгу, и мне стало страшно. Хотелось верить, что Чейд рассуждает здраво, но уверенности у меня не было.
Сначала пришел Лонгвик, который принес котелки, а потом появился Дьютифул с сосудами самого разного размера. Чейд тут же отправил их к яме, где велись работы, чтобы проверить, насколько они продвинулись вперед. Я решил, что он специально старается занять принца делом. Мне показалось, что Чейд слишком придирчиво выбирает сосуды для порошка. Сначала он проверял, надежно ли держится пробка или крышка, а затем смотрел, хорошо ли они входят в котелки, где будет разведен огонь. Я предложил свою помощь, но он отказался.
– Рано или поздно я изобрету идеальный сосуд для моей смеси. Он должен гореть в огне, но не слишком быстро, потому что тот, кто будет его разжигать, должен успеть убраться восвояси. А еще необходимо, чтобы он плотно закрывался и туда не проникала влага, если я собираюсь хранить порошок в таком сосуде. Да, и удобное горлышко, чтобы насыпать порошок внутрь, ведь нельзя же допустить, чтобы часть его осталась снаружи. Придется придумать также и другой способ его поджигать…
Чейд полностью сосредоточился на своем занятии: мастер, пытающийся решить очередную задачу и улучшить свое изобретение. И ни в коем случае не желающий доверить его подмастерью. Я отошел от него и уселся на матрас Дьютифул а, неподалеку от Баррича, который, как мне показалось, погрузился в собственные мысли. Я же никак не мог избавиться от ощущения, что нам нужно спешить, и желания, чтобы все поскорее закончилось. А еще я пытался понять, откуда взялось это беспокойство – действует ли на меня внушение Тинтальи или во мне говорит страх за Шута. Я никак не мог заставить себя не думать о нем. Прикосновение дракона, похоже, пробудило мой Скилл, но как я ни старался восстановить тончайшую, точно паутинка, связь с Шутом, у меня ничего не получалось, и мне стало очень страшно.
– Я делаю то, что ты хотел, – тихонько прошептал я. – И я попытаюсь освободить дракона.
Чейд, который увлеченно колдовал над сосудами с порошком, похоже, меня не слышал – в отличие от Баррича. Наверное, люди говорят правду, и когда человеку отказывает зрение, у него обостряются другие чувства. Баррич положил руку мне на плечо – возможно, если бы Уэб не заговорил об этом, я бы продолжал ничего не замечать, – и я почувствовал, как меня наполняет его спокойствие. Не мысли, а ощущение связи с ним, не такое сильное, как союз через Уит между человеком и животным, но тем не менее очень острое.
– Ты уже давно так живешь, мой мальчик. Делаешь то, что требуют другие. Чего другие делать не хотят, – тихо сказал он.
– Ты тоже.
Он помолчал немного, а потом проговорил: – Да, ты прав. Как собака, которая нуждается в хозяине, – так, кажется, мне сказали однажды.
Резкие слова, которые я когда-то бросил в его адрес, вызвали у нас обоих горькие усмешки.
– Наверное, про меня можно сказать то же самое, – признал я.
Мы оба некоторое время ничего не говорили, наслаждаясь минутным покоем среди бушующей вокруг нас бури. Снаружи до нас доносились разговоры людей, занятых делом, слышался звон инструментов, глухой грохот больших кусков льда, падающих на деревянные сани. Рядом что-то бормотал Чейд, который старательно раскладывал порошок на равные кучки. Я ощущал присутствие дракона, но оно было каким-то приглушенным, словно он берег силы и ждал, когда его спасут. Баррич так и не убрал руки с моего плеча, и я вдруг подумал, что он пытается почувствовать дракона.
– Как ты собираешься поступить со Свифтом? – неожиданно для самого себя спросил я его.
– Заберу сына домой, – спокойно ответил Баррич. – И попытаюсь правильно его воспитать.
– Ты хочешь сказать, отучить его пользоваться Уитом. Баррич что-то невнятно буркнул, это могло означать все, что угодно: согласие или нежелание продолжать разговор на эту тему. Но я не мог молчать.
– Баррич, ты столько лет провел в конюшнях, ты наделен даром лечить и успокаивать животных. Ведь это Уит, верно? У тебя была связь с Виксен?
Он ответил мне не сразу. А затем, в свою очередь, задал мне вопрос: – Иными словами, ты хочешь меня спросить, делал ли я то, что запрещал тебе?
– Да.
– Фитц, – вздохнув, проговорил он. – Я много пил и не хотел, чтобы ты или мои сыновья пошли по моим стопам. Я занимался и другими делами, зная, что ничего хорошего из этого не выйдет. Я человек, и ничто человеческое мне не чуждо. Но я не намерен поощрять пороки в моих детях. А ты? Кетриккен рассказала мне, что у тебя есть приемный сын, и я порадовался, что ты не совсем одинок. Но разве ты не узнал кое-что и о себе, когда растил его? Разве не понял, что твои собственные недостатки кажутся еще ужаснее в твоем ребенке?
Он очень точно сформулировал мои мысли, но я не хотел сдаваться. – Ты использовал Уит, когда был главным конюшим? Баррич тяжело вздохнул и ответил:
– Я старался не делать этого. – Я решил, что он больше ничего не скажет, но через некоторое время он откашлялся и добавил: – Но Ночной Волк был прав. Я могу не отвечать, но я не могу не слышать. Я знаю, как называли меня гончие. Я даже слышал это имя от тебя. Сердце Стаи. А еще я чувствовал их… любовь. И я не мог скрыть от них, что понимаю их радость, когда они выходили на охоту, ведь я разделял ее с ними, и они это знали.
Давным-давно ты сказал мне, что Ночной Волк сам тебя выбрал, установил с тобой связь, и тебе просто ничего не оставалось делать. Точно то же самое произошло со мной и Виксен. Она родилась очень слабой. Но в ней было… что-то такое особенное. Упорство. И способность обходить все препятствия. Когда братья прогоняли ее от матери, Виксен жаловалась не ей, а мне. И что я мог сделать? Притвориться, будто я не слышу ее жалоб, отказать ей в праве на жизнь? И я следил за тем, чтобы она получала свою долю молока. Но к тому времени, когда она выросла и стала способна сама за себя постоять, она успела ко мне привязаться. И должен признать, что со временем я тоже стал на нее все больше и больше полагаться.
В глубине души я уже давно знал все, что мне рассказал Баррич, и не мог бы объяснить, почему требовал от него признания. – Значит, ты запрещал мне делать то, что делал сам?
– Наверное.
– А тебе известно, сколько боли ты мне причинил?
– Не меньше, чем ты мне, когда отказался подчиниться моим требованиям, – совершенно спокойно ответил он. – Правда, скорее всего, ты не понимаешь, что я имею в виду. Вне всякого сомнения, ты никогда не запрещал своему Неду того, что сам делал. И я уверен, что он всегда прислушивается к твоим мудрым советам.
У него здорово получилось скрыть сарказм. Я на мгновение замолчал, но потом вспомнил, что хотел задать ему еще один вопрос: – Но почему, Баррич? Почему ты тогда и сейчас презираешь Уит? Уэб, человек, которого я очень уважаю, не видит никакого вреда в своей магии. Как может твой собственный дар вызывать у тебя отвращение?
Баррич убрал с лица волосы и потер глаза. – Это очень длинная и старая история, Фитц, – неохотно проговорил он. – Когда моя бабка обнаружила, что я заражен Уитом, она пришла в ужас. Уитом обладал ее отец. И когда он встал перед выбором, спасти жену и детей от работорговцев или своего партнера из горящей конюшни, он выбрал его. И их забрали. Моя прабабка недолго прожила в рабстве. Бабушка говорила, что она была сказочно красивой женщиной. А что может быть хуже для рабыни… Хозяева пользовались ею, как хотели, а их жены всячески наказывали – из ревности. Моя бабка и две ее сестры все это видели. И выросли рабынями, которых постоянно использовали и наказывали. Потому что человек, который должен был любить и защищать жену и детей, предпочел спасти лошадь.
– Один человек, Баррич. Один человек принял неправильное решение. Кто может знать, о чем он тогда думал? А вдруг он рассчитывал добраться до лошади, чтобы она увезла его жену и детей в безопасное место? Или помогла бы ему сразиться с работорговцами? Мы не знаем. Но все равно это только один человек. Не слишком серьезное основание, чтобы проклинать всю магию.
Баррич выдохнул через нос. – Фитц, его решение приговорило к жизни в рабстве три поколения семьи. И тем, на чью долю выпало это испытание, оно не показалось пустяковым. Моя бабка боялась, что, если она позволит мне отдаться моему Уиту, я сделаю то же самое. Найду животное, установлю с ним связь и поставлю ее выше всего остального. Так и было некоторое время после ее смерти. Я сделал ровно то, чего она боялась. Как и ты, когда был мальчишкой. Ты никогда не смотрел на свою жизнь и не спрашивал себя: «Что изменится, если у меня заберут Уит?» Подумай хорошенько. Если бы между нами не встал Ноузи, разве мы не были бы ближе? Если бы не твой Уит, разве ты не добился бы больших успехов в изучении Скилла? И если бы не Ночной Волк, получил бы Регал повод приговорить тебя к смерти?
На мгновение у меня возникло ощущение, что он загнал меня в угол, но я быстро пришел в себя и ответил: – Если бы обладание Уитом не считалось позором, ничего бы этого не было. Если бы ты называл его Древней Кровью и объяснил мне, почему я не должен связывать свою жизнь с первым встретившимся на моем пути животным, если бы Уит стал такой же уважаемой магией, как Скилл, тогда все было бы хорошо.
Щеки Баррича залила краска гнева, и я увидел следы его прежнего вспыльчивого нрава. Однако он ответил мне со спокойствием, которое приходит только с годами: – Фитц, с тех самых пор, как моя бабка обнаружила, что я обладаю Уитом, она внушала мне, что это постыдная магия и ни один уважающий себя человек не станет ее практиковать. Ты говоришь о людях, которые открыто используют Уит и не видят в своих действиях ничего позорного. Ну, я слышал о местах, где мужчины женятся на своих сестрах, а те рожают им детей, о местах, где женщины разгуливают с голой грудью и где считается нормальным прогнать жену, когда она перестает быть молодой и привлекательной. Однако вряд ли ты скажешь своим детям, что это правильное поведение. Думаю, ты станешь учить их жить так, как учили тебя самого.
Я удивился, когда в наш разговор вмешался Чейд: – В каждом обществе есть неписаные законы. Большинство из нас не подвергают их сомнению. Но я уверен, Баррич, что иногда ты задавал себе вопрос, а правильно ли тебя воспитывали. Разве ты никогда не говорил себе, что твоя магия может оказаться очень даже полезной?
Баррич повернулся к Чейду и посмотрел на него своими невидящими глазами. Что он увидел? Очертания, тень? Или почувствовал его присутствие благодаря своему Уиту?
– Я всегда знал, лорд Чейд, что от моей магии может быть очень много пользы, но я был взрослым человеком и понимал, какова была бы цена. Вот возьмем нашего принца. Какую цену придется заплатить ему за эту полезную магию, если станет широко известно, что он обладает Уитом? Вы скрываете, что он им наделен, чтобы оградить его от ненависти и предрассудков. Почему же вы вините меня за то, что я пытался защитить сына Чивэла?
Чейд посмотрел на свои руки и ничего не ответил. Он разложил взрывчатую смесь в самые разные сосуды – от фляг до маленьких коробочек для нюхательной соли – и аккуратно пристроил их в котелках и чайниках.

Предыдущая страница 22 Следующая страница


23 Робин Хобб

– Я готов, – сообщил он, потом поднял на меня глаза и как-то странно улыбнулся. – Пойдем выпустим дракона на свободу.
Я не смог прочитать выражение его глаз и так и не получил ответа на свой вопрос: что он задумал – освободить Айсфира или разорвать его на клочки. Скорее всего, он и сам не знал наверняка. Но его энтузиазм оказался заразительным, и я вдруг почувствовал, что хочу, чтобы все это поскорее закончилось.
– А это опасно? – спросил Баррич.
– Не больше, чем ночью, – ехидно ответил Чейд. Баррич вытянул вперед руку и осторожно прикоснулся к котелкам с порошком.
– Не в шесть раз опаснее? – спросил он. – Как ты собираешься это проделать? Сколько человек будет их поджигать – один или шесть?
Чейд задумался на мгновение.
– Шесть человек разожгут огонь в котелках. А потом Фитц пройдет вдоль линии и положит в них сосуды с порошком.
Я кивнул, принимая разумность его решения. Если шесть человек должны будут положить гремучую смесь в огонь, а потом быстро убраться как можно дальше, они обязательно будут мешать друг другу.
– Я все сделаю.
Я взял три котелка, Чейд – другие три. Баррич нес мешок с растопкой и маленький котелок с углями из костра, который стражники разожгли, чтобы греться ночью. День выдался просто замечательный, довольно теплый для этих мест, а яркое солнце ослепительными вспышками резвилось на поверхности льда. Когда мы вместе поднимались вверх по склону, Баррич вдруг спросил:
– А ты уверен, что Неттл в безопасности? Я не понимаю, что ей угрожало, но мне показалось, что вы все страшно перепугались.
Я сглотнул и признался ему в своей вине. – Я попросил ее войти в сон дракона и разбудить его. Она обладает огромным могуществом в снах. Я не подумал, что это может быть очень опасно и что сны дракона отличаются от наших снов.
– Однако она вошла в его сон.
Я услышал гордость в голосе Баррича. – Вошла. Потому что я ее попросил. Мне стыдно, что я подверг ее опасности.
Баррич помолчал несколько минут, а потом проговорил: – Значит, она знает тебя настолько хорошо, что доверяет тебе. Как давно вы познакомились?
– Я не знаю. Это очень трудно объяснить, Баррич. – Я почувствовал, что краснею, но заставил себя продолжать: – Время от времени… я на вас смотрел. Не часто. Только когда становилось совсем… Мне не следовало…
Баррич молчал очень долго, а потом сказал: – Тебе, наверное, было очень больно. Ведь по большей части мы жили счастливо.
Я тяжело вздохнул. – Да. Но я не понимал, что смотрю на вас через Неттл. Она была для меня… не знаю, как лучше сказать, окном в ваш мир. Потом она почувствовала мое присутствие. Она узнала обо мне через свои сны, в которых я появлялся как… как человек-волк. – Я смущенно замолчал.
Баррич сумел скрыть свое изумление, когда проговорил: – Ну, тогда понятно, откуда взялись довольно странные кошмары, которые снились ей в раннем детстве.
– Я не отдавал себе отчета в том, что делаю это. А потом я познакомился с ней. В своих снах. Мы с ней встречались и разговаривали в диковинных мирах, которые Неттл создавала. Я далеко не сразу сообразил, что она обладает Скиллом, ведь мне еще не приходилось встречаться с таким его проявлением. Но я никогда… Она не… понимаешь, она не знает… – Вдруг я понял, что не могу продолжать, и следующие слова комом застряли у меня в горле.
– Я знаю. Если бы ты сказал, что я не ее отец, я бы это понял.
Не говоря больше ни слова, я кивнул. Удивительно, насколько по-разному мы видели одно и то же. Я думал о том, чтобы сказать Неттл, кто ее отец, а Баррич о том, кто не является ее отцом.
Баррич откашлялся и сменил тему. – Ее нужно научить правильно обращаться со своей магией, иначе Скилл может лишить ее рассудка. Я знаю, что это так, мне объяснил Чивэл.
– Неттл следует учить, – не стал спорить я. – Если мы не вмешаемся, Скилл может стать для нее очень опасным.
– Ты будешь ее наставником? – быстро спросил он.
– Наставник найдется, – ответил я, и на этом мы прекратили наш разговор.
Я прислушался к звону инструментов, ломающих лед, и несмолкающему вою ветра над ледником. В результате получилась диковинная мелодия, пронизанная громкими голосами людей, переговаривающихся друг с другом. Но когда мы подошли к яме, работа моментально прекратилась.
Чейд остановился на краю и объяснил всем, что он собирается сделать. У меня же возникло странное ощущение непричастности к происходящему. Я смотрел на внимательные лица и видел, что Уэб озабочен, а Кокл заинтригован. Некоторые из наших людей вдруг превратились в мальчишек, которым не терпится испытать что-то новенькое.
Не выпуская из рук котелков, Чейд спустился по настилу, и я последовал за ним. Затем он внимательно изучил ямки, вырытые под руководством Дьютифула и Лонгвика, приказал, чтобы одну из них слегка углубили, другая ему вовсе не понравилась, и он потребовал, чтобы выкопали новую у входа туннель. Они должны были располагаться в ряд вдоль самых глубоких трещин во льду. Чейд считал, что здесь лед тоньше всего и его взрывчатая смесь будет наиболее эффективной.
Он выбрал шестерых человек, которым приказал развести огонь в котелках, и Баррич раздал им угли и растопку. Затем Чейд велел ему отойти подальше от ямы. Сам он остался и медленно пошел вдоль трещины, проверяя, правильно ли стоят котелки и как в них разложено топливо. Несколько раз он повторил, что порошок распределен маленькими порциями и не причинит вреда дракону, что взрыв нужен, чтобы разбить лед, который мы потом оттащим подальше от ямы.
Постепенно огонь в котелках начал разгораться, и Чейд прошел вдоль линии, добавляя в него еще немного топлива. После этого он отослал людей подальше от места предполагаемого взрыва. Сосуды с порошком стояли на льду на небольшом расстоянии от котелков с пламенем. Когда около ямы остались только мы с Чейдом, он подошел ко мне и тихо сказал:
– Сейчас я отойду к остальным. Когда я кивну, иди вдоль линии и клади порошок в огонь. Смотри, чтобы они подходили по размерам. А потом беги ко мне. Смесь загорится не сразу, но тебе все равно не стоит там задерживаться.
– Знаешь, я тоже так считаю.
Он помедлил, словно собирался еще что-то сказать, но лишь молча покачал головой, и я снова подумал, не борются ли в его душе два желания и он не может решить, чего он хочет больше – спасти или прикончить дракона. Потом он взобрался вверх по настилу и присоединился к нашим соратникам, которые не сводили с меня глаз. Неожиданно я подумал, что стены, разделявшие нас, рухнули. Воины Хетгарда, стражники принца и группа обладателей Уита – все стояли бок о бок и ждали. Баррич рядом с Чейдом. Свифт – с Уэбом. Кот Сивила прижался брюхом к земле и с опаской поглядывал на меня.
Я сделал глубокий вдох, подошел к крайней ямке и взял в руки первый сосуд с порошком. Когда я бросил его в огонь, во все стороны полетели искры. Со вторым произошло то же самое. С третьим получилось не очень удачно, и мне пришлось подтолкнуть его на середину. Четвертый легко занял свое место. Пятый примерз ко льду, и мне показалось, что прошел целый год, прежде чем удалось его оторвать. В процессе сдвинулась крышка, и часть порошка просыпалась на лед. Я вернул крышку на место и старательно вытер остатки порошка. Когда я положил его в котелок, огонь побелел и принялся радостно облизывать свою добычу.
Я то и дело напоминал себе, что прошло довольно много времени, прежде чем первая фляга со смесью, приготовленной Чейдом, взорвалась в моем камине. С шестым все прошло как по маслу, и я наконец позволил себе расслабиться и бросился бежать. Быстро промчавшись по настилу, я присоединился к группе зрителей. Неожиданно пятый котелок вспыхнул ослепительным пламенем, во все стороны полетели искры, и его окутал вонючий дым. Вокруг меня начали раздаваться удивленные и испуганные крики, но когда я подбежал к краю ямы, белый огонь погас. Котелок с громким треском лопнул, и мы услышали шипение воды, вылившейся на лед.
Когда я подошел к Чейду, он покачал головой.
– Один пропал зря, – мрачно проворчал он. – Проклятье! Не хватило времени точно отмерить количество смеси и выбрать для нее правильный сосуд. А ты заметил, как огонь подбирался по внешней поверхности к смеси? Может быть, это можно как-то использовать? Я считал, что порошок должен быть внутри…
И тут прогремел первый взрыв. Мне показалось, что взорвался второй котелок, видимо, там огонь быстрее добрался до порошка. Но сказать определенно было ничего нельзя, потому что во все стороны посыпались куски льда и обломки сосуда и котелка. Одновременно на воздух взлетели еще два котелка, осыпав нас дождем осколков.
Второй взрыв оказался громче первого и оглушил меня. Должен признаться, что ничего подобного мне еще переживать не доводилось. Тугой воздух налетел на меня могучей волной, и мне показалось, что кто-то с силой врезал мне по голове. Мелкие льдинки жалили лицо, и я заморгал, решив, что неожиданно ослеп, впрочем, я довольно быстро сообразил, что вокруг висит тонкая пелена мельчайшего снега.
Со всех сторон раздавались сердитые и испуганные крики, зрители поспешно отступили подальше от опасного края ямы. Мимо меня промчался Сивил, который безрезультатно пытался поймать своего кота. Неожиданно на меня накатила волна ярости дракона.
Мы пытаемся освободить тебя, – сказал я ему при помощи Скилла, но никакого ответа не получил.
Баррич, стоявший рядом со мной, в ужасе оглядывался по сторонам и схватил меня за плечо. Я взял его за руку, чтобы увести подальше от опасного места, но он вырвался и крикнул: – Свифт! Где мой сын?
В этот момент раздался новый взрыв, который сбил нас с ног. Открыв в следующее мгновение глаза, я обнаружил, что стою на коленях, а Баррич лежит на земле рядом со мной. В воздухе носились острые, точно иглы, осколки льда, и Баррич, задыхаясь, с трудом крикнул:
– Свифт! Свифт, где ты, мой мальчик?
– Я здесь, папа! – крикнул он в ответ и, промчавшись сквозь ледяной туман, бросился к отцу. Глаза у него были круглые, точно два блюдца.
– Благодарение Эде, ты жив! Стой около меня. Проклятые глаза! Фитц, что происходит? Я думал, будет пламя, искры и дым, но такого не ожидал. Что он натворил?
– Знаешь, это похоже на полено, которое разваливается на части в огне, ничего страшного. Порошок взорвался и разломал лед вокруг котелков. Я не думал, что все произойдет именно так, но взрывов больше не будет, так что можешь успокоиться.
Но в тот момент, когда я произносил эти слова, пытаясь успокоить его и самого себя, земля у нас под ногами вздыбилась и одновременно я почувствовал мощный мысленный призыв:
ВЫ ЗА ВСЕ ЗАПЛАТИТЕ, ЖАЛКИЕ ПРЕДАТЕЛИ! ВАША КРОВЬ ОРОСИТ ЗЕМЛЮ, ВЕДРО ЗА КАЖДУЮ ЧЕШУЙКУ ЕГО ТЕЛА. Я ЛЕЧУ! НА ВАС ПАДЕТ ГНЕВ ТИНТАЛЬИ! ВЫ ВСЕ УМРЕТЕ!
Мы пытаемся ему помочь, мы не собираемся причинять ему вред! – громко крикнул я, призвав на помощь Уит и Скилл. Тинталья мне не ответила.
Когда я сморгнул налипший на ресницы снег и посмотрел вниз, я увидел, что в яме зашевелился дракон. Снежная пелена скрывала его от нас, но мне все-таки удалось разглядеть, как огромная черная тень, точно кит, бороздящий морские воды, разорвала белый покров снега. Я услышал жалобные протяжные стоны ломающегося льда, и в нос мне ударила вонь живого существа, долгое время находившегося в заточении. Я вскочил на ноги и подобрался к краю ямы.
Внизу шло неумолимое, жуткое сражение. Я уже видел часть спины дракона, хвост, словно самостоятельное живое существо, отчаянно извивался и колотил по льду, пытаясь высвободиться из его оков. Потом я заметил одну огромную заднюю ногу с громадными когтями, которая изо всех сил била по льду, оставляя в нем глубокие царапины. Затем дракон развернул одно крыло, и во все стороны полетели ледяные брызги, когда он расправил его наподобие истерзанного ветрами корабельного паруса. Оно забилось на ветру, и я чуть не задохнулся от омерзительного запаха больного животного.
Айсфир продолжал свое сражение за свободу, его голова и шея еще оставались в плену льда. Когда на землю осели мельчайшие кристаллики льда, люди с опаской подошли к краю ямы. На одних вид громадного дракона наводил ужас, другие не могли отвести от него потрясенных взглядов. На лицо Чейда стоило посмотреть. Я никак не мог решить, что стало причиной его благоговения – разрушительная сила его собственного изобретения или размеры существа, представшего нашим глазам.
Первым нарушил молчание Баррич. – Бедное животное.
Он поднял обе руки с растопыренными пальцами и начал медленное движение, словно толкал перед собой воздух. Я часто видел этот жест, когда он пытался успокоить разволновавшуюся лошадь, но впервые подумал, что, вероятно, именно его руки дарят живым существам покой и умиротворение. Неожиданно он громко крикнул:
– Ему нужна наша помощь. Возьмите лопаты и киркй, но соблюдайте осторожность. Стараясь ему помочь, вы можете причинить вред. Он должен успокоиться и перестать сражаться. – Держась одной рукой за плечо Свифта, а другую вытянув перед собой, Баррич подошел к самому краю ямы. – Тише, успокойся, не нужно бояться. – Его слова, приправленные Уитом, были обращены к дракону. – Мы идем к тебе. Перестань пытаться вырваться наружу, ты только навредишь себе. Или нам. Успокойся. Мы тебе поможем.
И снова я почувствовал, как его слова окутали меня мягкой, успокаивающей волной. Похоже, дракон тоже его услышал. Или просто устал и потому перестал пытаться вырваться из-подо льда.
– Осторожно, здесь край. Настил чуть дальше. Свифт, помоги отцу спуститься вниз. Он нам нужен. – Бровь Уэба была рассечена – должно быть, острым ледяным осколком.
Не обращая внимания на собственную рану, он прошел мимо нас, успев прихватить где-то лопату. Впервые с момента взрыва я обратил внимание на то, что кое-кто из нашего отряда пострадал. Один из островитян лежал без сознания на земле, из носа и ушей у него текла кровь. Рядом на коленях стоял его товарищ и озадаченно смотрел на него. Сивилу удалось поймать своего кота, который дико шипел, а юноша неловко прижимал его к груди, пытаясь успокоить. Я огляделся по сторонам в поисках Дьютифула и увидел, что он спешит к дракону вниз по настилу, опираясь на кирку, чтобы не упасть. Пол туннеля напомнил море, усеянное громадными ледяными глыбами.
– Мой принц! Будьте осторожны! Он может быть опасен! – кричал ему вслед Чейд, но Дьютифул уже сбежал вниз.
Почти весь наш отряд собрался около попавшего в ледяной плен животного, пытаясь убрать с его дороги куски льда, которые мешали ему вырваться на свободу. Это было опасно, потому что дракон продолжал ворочаться, пытаясь высвободиться из-подо льда.
Все вокруг было пропитано жуткой вонью огромной голодной змеи, которая так долго спала. Баррич, казалось, ничего не замечал. Он шагнул вперед и положил руки на черный чешуйчатый бок Айсфира.
– Спокойно. Не мешай нам убрать куски льда, а потом снова попытаешься выбраться. Ведь ты же не хочешь сломать крыло, верно?
Дракон замер. Уит подсказал мне, что он задыхается и вот-вот впадет в панику. Я чувствовал, что его внимание сосредоточено на вещах, далеких от нас, видимо, он говорил с Тинтальей. Я очень рассчитывал, что он объяснит ей, как мы пытаемся ему помочь.
– Нужно высвободить голову. Ему не хватает воздуха, чтобы собрать все силы и вырваться, – сказал мне Баррич, когда я подошел к нему.
– Я тоже это чувствую. – Я изо всех сил старался, чтобы мои слова прозвучали без ехидства, когда добавил: – Ты не забыл, что я тоже обладаю Уитом?
Я не думал, что Свифт меня услышит. Наверное, из-за взрыва у меня заложило уши и я сказал это громче, чем нужно. Мальчишка уставился на меня с жадным любопытством.
– Значит, вы – Фитц Чивэл, Бастард, наделенный Уитом. И это правда, что мой отец вырастил вас в конюшне? Его голос прозвучал неожиданно мечтательно, словно мальчик вдруг обнаружил, что его собственная семья самым непосредственным образом связана со славными легендами. Наверное, так и было, но мне это совсем не понравилось.
– Позже поговорим об этом, – хором сказали мы с Барричем.
Свифт удивленно уставился на нас, а потом издал придушенный смешок.
– Уберите куски льда от левого плеча, – крикнул Уэб, проходя мимо, и сразу несколько человек бросились выполнять его распоряжение. Свифт был среди них.
Но Уэб, не выпуская кирки из рук, остановился около нас. Резкое движение руки – и Свифт тут же оказался около него. – «Позже» может и не наступить, – тихо проговорил мастер Уита, обращаясь к Барричу. – Для вас обоих. Вам все равно придется объясниться с мальчиком. – Однако я не услышал в его словах порицания, и мне даже показалось, что он едва заметно улыбается. Поклонившись Барричу, Уэб добавил: – Прошу меня простить и не обижаться, но я знаю, что вы плохо видите, зато спина и плечи у вас еще очень даже сильные. Если ваш сын будет указывать дорогу, вы могли бы оттаскивать от ямы сани, нагруженные ледяными глыбами. Вы нам поможете, Баррич?
Я думал, Баррич откажется, ведь он все еще старался избегать Уэба и всего, что тот олицетворял своим присутствием. Но просьба была произнесена с соблюдением всех правил хорошего тона, и Баррич действительно мог оказаться очень полезным. Я прекрасно понимал, как сильно уязвлена его гордость из-за того, что он бездействует, когда другие пытаются освободить животное, попавшее в ловушку. Кроме того, таким образом Свифт оказывался рядом с отцом и под его опекой. Я видел, что Баррич принял трудное для себя решение.
– Веди меня к саням, сынок, – сказал он, обращаясь к Свифту. – Давай немного поработаем.
Я остался в одиночестве, когда Баррич и Свифт, отец и сын, ушли выполнять поручение Уэба. Они впряглись в сани рядом с Сивилом и Коклом, и я сразу понял, что, несмотря на больную ногу, Баррич из них самый сильный. Тяжело нагруженные сани медленно поползли вверх по настилу, выбрались наружу из ямы. Уэб проделал все просто великолепно, и я не сомневался, что Баррич рад, что они вместе, – в отличие от Свифта. Мне стало интересно, что двигало Уэбом – желание помирить отца с сыном или стремление помочь Барричу принять Уит.
Я все еще не пришел ни к какому определенному выводу, когда раздался последний взрыв.
Теперь я думаю, что в маленьком котелке, который я легкомысленно оставил около головы дракона, когда ушел из туннеля, огонь продолжал гореть. Возможно, от него занялись куски кожи и бутыль с маслом, а затем и кувшин с взрывной смесью. А может быть, бутыль разбилась во время предыдущих взрывов и масло вылилось прямо в огонь? Я вдруг подумал, что трачу слишком много времени, пытаясь ответить на совершенно бессмысленные вопросы.
Там порошка было больше, ведь мы собирались убить дракона, и взрыв разнес свод туннеля, а также швырнул наружу и в яму, где мы работали, огромные куски льда. Ледяные глыбы и людей разметало в разные стороны. Меня отбросило прямо на стену. Острые, точно стрелы, осколки носили в воздухе и безжалостно разили людей.
Я чувствовал, как вокруг меня рушится туннель, но ничего не видел – глаза застилала белая пелена. Когда снег немного осел, вокруг царил настоящий хаос. Мимо, спотыкаясь и прижав к ушам руки, прошел Уэб. Воин из клана орла бесформенной кучей лежал под огромными глыбами льда. Люди вокруг меня кричали, но я ничего не слышал и, если честно, сомневался, что слух когда-нибудь вернется ко мне.
Подняв глаза, я увидел Дьютифула и Чейда, которые в ужасе смотрели куда-то вниз. Во время взрыва они не были в яме, и я сообразил, что сани и Баррич со Свифтом, а также Сивил и Кокл в этот момент тоже находились далеко. Когда я наконец сумел подняться на ноги и прийти к выводу, что все кости у меня целы, земля под ногами снова содрогнулась, лед пошел новыми трещинами, и наружу начал медленно выбираться огромный черный дракон.
Свободен!
Это была самая внятная мысль из всех, что я слышал от Айсфира, да и то скорее вопль ликования, а не просто слово.
Он поднял громадную черную голову на длинной змеиной шее и, опираясь на полураскрытые крылья, принялся карабкаться наружу. Глядя на длинное тело, я неожиданно для себя самого пожалел его и одновременно испытал ужас перед тем, что ждало моих товарищей. Айсфир страшно исхудал, чешуйчатая, вся в ссадинах кожа свисала, точно плохо сшитое платье. Когда он расправил крылья, я увидел на них царапины и раны – изысканный плащ, изорванный колючим кустарником.
Айсфир с диким ревом катался по снегу, стараясь последним усилием высвободить ногу и кончик крыла. Он не обращал ни малейшего внимания на людей, распростершихся на ледяном полу рядом с ним, но меня это нисколько не успокоило – дракон был голоден и не мог думать ни о чем другом. Впервые в жизни я почувствовал себя беспомощной жертвой, добычей для другого, более крупного хищника. Взывать к нему было бесполезно, мои слова произведут на него не больше впечатления, чем мольбы испуганного кролика на волка. Мы с Ночным Волком никогда не пытались разговаривать со своим обедом, пока он еще оставался живым. Дракон тоже не станет.
– Шут, какую страшную силу ты выпустил в наш мир? – простонал я.
Дракон еще раз дернулся и начал выбираться из ямы. Его размеры производили впечатление. Айсфир поудобнее поставил лапы на скользящих глыбах льда и начал вытаскивать наружу хвост. Хвост оказался длинным, казалось, ему не будет конца, но вскоре он весь оказался на поверхности и лежал у ног дракона, точно свернутый кольцами хлыст. В следующее мгновение Айсфир поднял голову и издал дикий крик, который постепенно становился все громче, и вскоре я уже ничего не слышал вокруг себя.
Крик дракона стал первым звуком, который я услышал после взрыва, и он разбудил во мне новые ощущения – да еще все тело у меня дрожало от дикого топота могучих ног Айсфира.
Потом дракон опустил голову к телу Орла. Даже несмотря на то что он был мертв, то, что ждало его, привело меня в ужас. Айсфир обнюхал тело, сдвинул куски льда, придавившие его, осторожно взял в зубы и стряхнул налипший снег – так Ночной Волк стряхивал листья с пойманной рыбы. Дракон ел, как чайка, – подбросил в воздух тело Орла, а потом широко раскрыл пасть, и кусок мяса, который когда-то был человеком, на половину провалился в глотку.
Волк во мне не видел в этом ничего особенного: мертвый человек вполне может стать пищей, а дракон не сделал ничего сверхъестественного – просто съел падаль. Я и сам так поступал в тяжелые времена и не раз воровал у медведя часть его добычи, после того как он, насытившись, засыпал. Но Орел был человеком, командиром, он ел вместе со мной, и мы не раз встречались глазами, когда сидели у костра. То, что он стал обычным куском мяса для существа, которое мы разбудили, разрушало мое представление о мире.
Именно в этот миг я до конца осознал, какую могучую силу мы впустили в наш мир. Не каменного дракона, напитанного душами героев и проснувшегося, чтобы спасти нас, а существо из плоти и крови, которое прежде всего думает о том, чтобы остаться в живых и которому нет до нас, людей, никакого дела.
Я поднял глаза, пытаясь отыскать путь к отступлению. Я находился не прямо перед Айсфиром, но вполне мог стать его добычей. На краю ямы собирались перепачканные кровью люди, с удивлением наблюдавшие за тем, что происходит внизу. Я разглядел Баррича, не выпускавшего плеча Свифта, и Кокла, в глазах которого зажглось так хорошо знакомое мне выражение, – менестрель старался все как следует запомнить, чтобы потом сочинить великую балладу. Рядом с ним стоял Сивил со своим взъерошенным котом. Мне никак не удавалось найти Дьютифула и Чейда, и я испугался, что они погибли. Потом я увидел прямо перед собой ногу в сапоге, но тело скрывал толстый слой снега. Кто это?
Вдруг я увидел, что Свифт поднял руку и, показав на меня пальцем, что-то быстро сказал Барричу, и этот старый болван выкрикнул слова, которые я угадал: – Фитц! Беги оттуда, спасайся, Фитц!
Дракон повернулся на его крик. Его серебряные глаза остановились на человеке, нарушившем тишину, и Айсфир поднял голову на длинной шее.
– Нет! – заорал я, но мой крик показался мне самому мышиным писком.
Баррич, видимо, понял, что привлек к себе внимание дракона, потому что быстро повернулся и с силой оттолкнул Свифта. Мальчишка отлетел в сторону и упал лицом в снег. А потом, безоружный, Баррич выпрямился и посмотрел на дракона.
В этот момент земля снова задрожала, ушла из-под моих ног, и я потерял равновесие. Айсфир широко расправил потрепанные крылья и вцепился когтями в стены ямы. Люди бросились бежать, когда он начал выбираться наверх, а в следующее мгновение лед в том месте, где он только что стоял, провалился и в полу туннеля образовалась огромная дыра. Хватаясь за стены, я пытался понять, что произошло, и решил, что попытки Айсфира высвободиться и взрывы ослабили потолок огромного тронного зала Бледной Женщины и он обрушился.
Глядя на огромные куски льда, падающие вниз, я отчаянно надеялся, что ее погребло под обломками. Потом в моей душе родилась надежда, что из-за обвала откроется проход внутрь, я смогу спуститься вниз, не попасть под дождь из ледяных глыб и спасти Шута, пока он еще жив. Правда, более вероятно, что такой проход тут же заполнит снег и лед. Какая-то часть моего сознания пыталась утешить меня, твердя, что так для Шута будет лучше, что он умрет быстро и избавится от страданий, но другая вопила: – Нет! Нет, нет, нет! Шут! Нет!
Словно в ответ на мой крик, внизу подо льдом возникло какое-то движение, и я в ужасе уставился на шевелящиеся куски льда, не в силах понять, что же там происходит. Движение прекратилось.
Я прижался к ледяному выступу и вскрикнул от неожиданности, когда Дьютифул схватил меня за запястье. – Выбирайся! – заорал он, и я вдруг сообразил, что он уже некоторое время пытается до меня докричаться и отвлечь от рушащегося туннеля и дракона, рвущегося на свободу.
Остальные убежали, осталось лишь два безжизненных тела, но я не понял, кто это. Напрягаясь изо всех сил, Дьютифул потянул меня наверх, и я, упираясь ногами в стены, в конце концов вылез из ямы.
– Где Чейд? Нам нужно убираться отсюда! – крикнул я, и Дьютифул махнул рукой, показывая, что остальные побежали вниз по склону в сторону лагеря.
В следующее мгновение он широко раскрыл рот, и я увидел, что от ужаса у него чуть не вылезли глаза из орбит. Я резко развернулся, потому что Дьютифул смотрел вниз, в яму. Моим глазам предстало жуткое зрелище: словно огромная уродливая жаба, проснувшаяся после зимней спячки, из-под снега выбрался и лез наверх дракон Бледной Женщины. Живым он был ничуть не более красивым, чем спящим, – перед нами возникло тускло серое существо, грубо вырезанное из камня и пожравшее души множества самых разных людей. Мой Уит подсказал мне, что он смертельно голоден и готов проглотить все, что попадется на его пути.
Неожиданно на меня налетел такой сильный порыв Скилла, что я едва устоял на ногах. Это был не просто голод ненасытного существа, один-единственный человек доминировал в драконе, который злобно ревел внизу. Я понял, что Бледная Женщина отдала его каменному чудовищу в последней дикой попытке его разбудить. И она добилась своего.
Робред пришел! Я пришел убивать, пожирать и покорять вас. Я жажду плоти землепашцев. Сегодня я вам отомщу! – Его взгляд остановился на Айсфире. – Дракон Шести Герцогств, пришел твой час. Ты умрешь!
Каменный дракон бросился вперед и сжал челюсти у основания хвоста Айсфира. Затем, упираясь ногами в землю, потащил за собой в яму.

XXV. ДРАКОНЫ

Во время войн красных кораблей многие материнские дома неохотно платили дань Кебалу Робреду и Бледной Женщине, отдавая им мужчин своих кланов. Те, кто отказывался выполнить требования, были наказаны и подверглись «перековыванию» – так это называется здесь, в Шести Герцогствах. В основном, женщины и дети. В результате мужчины кланов оказывались в очень сложном положении. «Перекованные» женщины становились позором клана. Однако ни один материнский дом не позволял мужчине убить женщину, за это ему грозила смерть. Получалось, что у мужчин был единственный выход: стать воинами Робреда, чтобы спасти свой клан от уничтожения. Мужчины, которые в конце концов возвращались в материнские дома, были уже не теми, что их покидали. После войны многие из них, очевидно, умерли во сне. Кое-кто утверждает, будто их отравили женщины, потому что они больше не были послушными сыновьями своих кланов.

Кокл, «Краткая история красных кораблей».

С ясного, безоблачного неба на землю обрушилась серебристо-голубая молния. Она помчалась прямо в яму, голова вытянута вперед, могучий хвост рассекает воздух, пасть с рядами острых, точно кинжалы, зубов широко раскрыта. Словно разъяренная кошка, набросилась она на дракона, который был Кебалом Робредом, и сомкнула челюсти на его горле. Когти заскрежетали по чешуе, когда Тинталья попыталась вцепиться в него. Неожиданное нападение отвлекло дракона, он открыл пасть, собираясь зарычать, и Айсфир отскочил от него.
ОТОЙДИ ОТ НЕГО. УХОДИ, ПОДНИМИСЬ В ВОЗДУХ. НЕ ПЫТАЙСЯ СРАЖАТЬСЯ С НИМ НА ЗЕМЛЕ! – выкрикнула Тинталья.
Это не был язык, но я ее понял. Не думаю, что все люди догадались, что она заговорила. Естественно, Айсфир понял, что предупреждение обращено к нему, и что-то ей ответил, но я не уловил смысла его слов. Возможно, мне было легче понимать Тинталью, потому что мы уже встречались с ней. Так или иначе, я увидел, что Айсфир выбрался из ямы, стараясь оказаться как можно дальше от сражающихся драконицы и каменного чудовища.
Я понимал, что Тинталья не сможет долго удерживать Робреда. Она была самкой и потому значительно уступала Айсфиру в размерах.
Каменный дракон был массивным и тяжелым, в то время как Тинталья отличалась изяществом и подвижностью, но она была значительно легче его. Рядом с Робредом она казалась соколом, вступившим в бой с быком. Несмотря на то что Тинталья налетела на своего врага, точно порыв ветра, она явно не причинила ему никакого вреда. Ее зубы вонзились ему в шею, но я не увидел крови, острые когти задних лап оставили на боках каменного дракона лишь бледные царапины. Они ему были не страшны. Робред неуклюже встряхнулся, пытаясь сбросить Тинталью со спины, но она держалась крепко, продолжая сражаться оружием, которого он не боялся. Так женские ноготки бессильны против кожаных доспехов воина. А может быть, у Робреда вообще нет крови и он целиком сотворен из камня, оживленного волей Бледной Женщины, подумал я.
И что может убить такого дракона? Если его шкура неуязвима для столь могучего существа, как Тинталья, что его остановит?
От Робреда волнами Скилла исходила ненависть. Я почувствовал его смущение и злобу, когда он пытался приспособиться к своему неуклюжему, но могучему телу. Бледная Женщина оживила его, однако он остался незавершенным. Его ноги яростно топтали снег, но он не мог выбраться из ямы. Потом он неуверенно развернул одно крыло, но взмахнуть им не смог, даже не сумел снова прижать к телу. В безнадежной попытке сбросить упрямую драконицу, вцепившуюся ему в спину, Робред отчаянно мотал головой.
Тинталья скосила глаза, чтобы посмотреть, где Айсфир, который слишком медленно выбирался из ямы. Когда он опустился на задние ноги, стало особенно заметно, как страшно он ослабел и исхудал во время своего заточения в ледяной темнице. Чешуйчатая кожа так сильно обтягивала грудную клетку, что наружу выступали кости. Он был похож на обглоданный муравьями скелет птицы. Айсфир поднял потрепанные крылья, осторожно пошевелил ими, и меня снова окатил отвратительный запах больного животного. Затем дракон вытянул вперед шею и несколько раз стукнул по земле хвостом – так человек примеряет старую одежду, из которой давно вырос.
Айсфир делал все очень медленно, как будто сражение в яме не имело к нему никакого отношения, осторожно провел носом по крыльям, совсем как птица, чистящая перышки, потом расправил их, пошевелил раз, затем еще и еще и с силой опустил – в воздух взметнулся столб снега, а в прорехах засвистел ветер. В следующее мгновение он сделал несколько шагов вперед и тяжело взлетел, но как только его ноги оторвались от земли, он начал уверенно подниматься в воздух.
Я успел разглядеть Рииск, которая кружила над нами, и мне стало интересно, что она чувствует, глядя, как в небо поднимается огромное существо. Тинталья, видимо, решила, что Айсфир находится в безопасности и каменный дракон его не достанет, выпустила Робред а и легко взлетела в воздух. Широко расправив серебристо-голубые крылья, она уверенно направилась к Айсфиру.
Робред, похоже, слишком поздно сообразил, что атака на него прекратилась. Откинув назад голову, он злобно зарычал, изливая на нас свою ненависть, а потом вытянул шею, которая у него была короче и толще, чем у нормальных драконов, чтобы взглянуть на небо. Из его горла вырвался глухой злобный стон.
В этот момент с ним заговорила Бледная Женщина, которая при помощи Скилла передала ему свою ярость. Она была направлена не на меня и пронеслась мимо, но мне не составило труда понять смысл ее приказа. Ее Скилл стал значительно слабее, чем прежде, как будто, выпустив на волю дракона, она истощила свои силы.
Убей дракона, а лучше обоих, но хотя бы одного! Не обращай внимания на людей. Они тебе не страшны. Потом ты сможешь сожрать их столько, сколько пожелаешь. Но сначала ты должен отомстить Шести Герцогствам, Робред!
Робред повернул голову и, схватив Тинталью за кончик хвоста, дернул ее к себе, она начала падать. Драконица вскрикнула, и я увидел, как Айсфир опустил крылья и посмотрел на сражение, развернувшееся на земле. Затем он резко метнулся вниз. Каменный дракон наконец сообразил, что нужно делать с крыльями. Сначала он хотел просто остановить Тинталью, но в последний момент ему пришла смутная идея воспользоваться ими.
Не выпуская кончик хвоста Тинтальи, он начал яростно махать крыльями, пытаясь подняться в воздух. Драконица болталась, точно воздушный змей на веревке. Она пронзительно закричала – ее визг был похож на свист меча, который резко выхватили из ножен, – и дернулась назад, чтобы атаковать своего врага. Этого делать не следовало. Несмотря на свои громадные размеры, она казалась хрупкой бабочкой, сражающейся с ящерицей. Ветер от ее распростертых крыльев поднял в воздух тучи снега и свалил меня с ног, но не произвел никакого впечатления на Робреда. Он колотил ее своими могучими крыльями, нанося ей сокрушительные удары.
Я понял, что он убьет ее.
А в следующее мгновение до меня дошло значение происходящего. Бледная Женщина все-таки одержит победу. Несмотря ни на что, она положит конец существованию драконов в нашем мире. И никто из нас уже не мог ничего изменить. Если даже когти Тинтальи не причинили ни малейшего вреда каменной шкуре Робреда, что может сделать наше жалкое оружие?
Мне показалось, что за короткую долю секунды прошла целая жизнь. Я вдруг сообразил, что принц замер рядом со мной, и выругал себя за глупость. Я встряхнул его и крикнул: – Уходи отсюда! Мы ничего не можем сделать! Беги! Но он продолжал стоять и смотреть на развернувшееся перед нами сражение.
В этот момент Айсфир, словно черная молния, нанес свой удар. Сила, с которой его огромное тело врезалось в тело каменного дракона, сотрясла землю не меньше, чем взрывы Чейда. Нас с Дьютифулом отбросило назад. Когда же мне удалось встать на колени и протереть глаза, я увидел, что Тинталья вышла из боя. Опираясь на ноги и крылья, она медленно ползла по снегу. Там, где густая кровь падала на снег, он начинал дымиться. Мой Уит подсказал мне, что она страдает от страшной боли, не думаю, что ей когда-нибудь доводилось испытывать что-нибудь подобное, и она почти ничего не понимала.
Цепляясь друг за друга и хлопая крыльями, два самца выбрались из ямы, заполненной глыбами льда. Они подняли такой ветер, что мы с Дьютифулом то и дело падали на колени, пытаясь подняться и убраться подальше от поля боя. Я потянул Дьютифула за собой, крича: – Если каменный дракон будет слишком долго отбрасывать на тебя свою тень, он может «перековать» тебя! Нужно бежать отсюда.
Неожиданно ветер начал стихать, Дьютифул споткнулся, и я отшвырнул его от себя, а потом поднял голову.
Драконы, продолжая цепляться друг за друга, поднимались в воздух. Они исполняли диковинный пугающий танец, пытаясь покрепче схватить противника когтями и нанести сильный удар головой. Однако поднимались они благодаря силе крыльев Айсфира, а не усилиям каменного дракона и вскоре превратились в два темных силуэта на фоне голубого неба.
– Фитц! Смотри! – После событий сегодняшнего утра в ушах у меня еще звенело, и крик Дьютифула показался тихим шепотом, но он так сильно встряхнул меня, что я просто не мог не обратить на него внимания.
Этот сумасшедший снова вернулся и показывал на яму, заполненную кусками льда. В том месте, где лед не до конца завалил огромный подземный зал, открылось небольшое отверстие, в котором появилась Эллиана. На ее запястье была намотана цепь, и она упрямо тащила за собой вопящую, отбивающуюся девочку. Спутанные грязные волосы облепили голову малышки, тело едва прикрывали драные лохмотья, но я сразу понял, что Эллиана нашла свою сестру. За ней ползком выбрался Пиоттр, в одной руке он держал окровавленный меч, другой поддерживал истощенную женщину. По лицу Пиоттра стекала кровь из раны на голове.
Как только он смог выпрямиться, Пиоттр схватил женщину покрепче и потащил ее вверх по склону, но предательские куски льда скользили и ползли у него под ногами. Он пробежал несколько шагов, а потом упал на одно колено. Пиоттр тяжело дышал, словно его силы были на исходе. У нас на глазах он неожиданно прижал сестру к земле и повернулся к своим преследователям, которые на четвереньках выползли из дыры в ледяной стене. Эртр Блэкуотер, словно куча тряпья, упала на землю – она умерла или потеряла сознание – и начала медленно соскальзывать вниз.
В этот момент Эллиана добралась до нас, оглянулась и дико закричала, увидев, что враги готовы атаковать Пиоттра.
– Держи! – крикнула она Дьютифулу и швырнула ему конец цепи.
С изумлением глядя на свою нареченную, принц машинально поймал цепь. Из носа Эллианы шла кровь, которая засохла в уголке рта, роскошные волосы разметались и спутались. В следующее мгновение она отвернулась и, выхватив короткий меч, бросилась на помощь Пиоттру. Дьютифул остался стоять с цепью в руке.
– Держи! – крикнул он мне и бросил цепь.
Я не успел ее поймать, и она упала на землю, но я быстро наступил ногой на конец, чтобы девочка не смогла убежать. Впрочем, она и не собиралась никуда бежать. Вместо этого, широко раскрыв рот, она набросилась на меня. Я не ощущал ее присутствия при помощи Уита, зато очень даже чувствовал удары кулаков. Мне множество раз приходилось драться с мужчинами и никогда – с измученной, истощенной десятилетней девочкой, которая ничего не боялась и которую не волновало собственное здоровье. Зубы, ногти, колени – казалось, она твердо решила содрать с меня живого кожу и, должен сказать, ей удалось добиться некоторого успеха.
Она расцарапала мне лицо и укусила за руку, прежде чем я толкнул ее в снег и придавил собственным весом, а потом перевернул на живот. Затем я схватил ее за локти и, потянув на себя, заставил скрестить руки на груди. Однако она не сдалась и продолжала лягаться, впрочем, она была босиком, и толстые кожаные штаны защитили меня от ударов. Тогда она опустила голову, ухватила меня зубами за рукав и принялась его трепать, словно хищник добычу. Я не возражал, поскольку в рот ей попала только шерстяная ткань, до тела она не достала. Когда девочка поняла, что укусить меня не удастся, она откинула назад голову и принялась колотить меня затылком в грудь. Было не слишком приятно, но я поднял подбородок повыше и без потерь пережил ее атаку.
Ловко справившись со своей тощей противницей, я вытянул шею, стараясь увидеть, что происходит в яме. Эллиана добралась до матери и присела около нее, держа наготове меч, – последняя линия обороны, в то время как Пиоттр сражался с двумя солдатами Бледной Женщины. Я даже успел заметить, что у них совершенно мертвые, ничего не выражающие глаза. Не знаю, что собиралась сделать Эллиана – остановить врага или нанести матери смертельный удар, прежде чем ее снова захватят в плен. Неожиданно я с ужасом обнаружил, что не вижу Дьютифула. Однако тут же заметил его за Пиоттром. Он стоял у дыры, из которой появились Нарческа и ее дядя. Его нож покраснел от крови.
На нас напали! – сообщил мне Чейд при помощи Скилла в тот момент, когда я, услышав крики, повернул голову и посмотрел в сторону нашего лагеря.
Неизвестно откуда появились прислужники Бледной Женщины и атаковали наш маленький, потрясенный последними событиями отряд. У меня сложилось впечатление, что они пытались помешать нам прийти на помощь Тинталье, хотя никто из них еще не осмелел настолько, чтобы напасть на лежащую на земле драконицу. В следующий миг я увидел своего старого наставника таким, каким не видел его еще никогда в жизни. Широко расставив ноги и зажав в руке клинок, он стоял рядом с Лонгвиком. Олух, прикрывая руками голову, скорчился у них за спиной.
Олух! Оттолкни их, как ты отталкивал меня! Не все послушаются, только некоторые, но это тоже хорошо. Дай им сдачи! Скажи: «Уходите, вы нас не видите!»– Прошу тебя, Олух!
Продолжая крепко держать вырывающуюся девочку, я изо всех сил сражался с отчаянием. Я не решался ее отпустить, но пока я прижимал ее к себе, я не мог делать ничего другого.
Мне показалось, что Олух не отреагировал на мою просьбу. А потом я увидел, как маленький человечек выглянул из-под руки, точно испуганный ребенок, поморщился, и я почувствовал легкое прикосновение Скилла, который он направил на наших врагов.
Уходите, уходите, уходите, уходите!
Двое из воинов Бледной Женщины тут же развернулись и пошли прочь, как будто вдруг вспомнили, что их ждет неотложное дело. Несколько других замешкались и вместо того, чтобы атаковать, вынуждены были защищаться, задавая себе один и тот же вопрос: что они здесь делают?
Давай еще раз, Олух! Помоги мне! – Я почувствовал присутствие Чейда в этой просьбе.
Меч тянул его к земле, и он никогда не любил смотреть в глаза человеку, которого собирался прикончить. В следующий миг на меня накатила красная волна боли, когда его плечо пронзил клинок противника. Олух отшатнулся и прижал руку к своему плечу.
Чейд! Перестань думать о боли! Олух ее чувствует. Олух! Прикажи боли уйти. Отправь ее плохим дядькам. Ты сможешь!
Дикий порыв ветра заставил меня скорчиться и прижаться к земле, я превратился в полевую мышь, почувствовавшую приближение совы. Драконы вернулись, они сражались в полной тишине, если не считать рева ветра и глухих ударов, которые они друг другу наносили. Сцепившись, они парили высоко в небе, а я в страхе смотрел на них, и мне казалось, что я понял стратегию Робреда. Он вонзил зубы в спину Айсфира и старался прижаться к нему, а живой дракон тратил почти все силы, чтобы удержаться в небе. Он понимал, что на земле ему с Робредом не справиться. Он отчаянно извивался, пытаясь сбросить каменного дракона.
В любой момент они могли свалиться нам на головы. – Уходите оттуда! – крикнул я Дьютифулу. – Драконы падают!
Дьютифул удивленно поднял голову и тут же отскочил назад, чтобы избежать клинка своего противника. Он что-то крикнул Пиоттру и Нарческе. Пиоттр прикончил одного из врагов, другой решил отступить. Эллиана схватила мать за щиколотку и поволокла из ямы, при этом не спуская глаз с врагов и держа наготове свой меч. Когда она оказалась рядом со мной, я протянул ей руку, затем схватил за запястье руки, в которой она держала меч, и выдернул из ямы. Она бесцеремонно тащила мать за собой. А мне пришлось снова заняться ее сестрой – девчонка принялась плеваться и попыталась вырваться. Эллиана бросила мать подальше от края ямы и крикнула:
– Уходите оттуда, они падают!
Она была права. Драконы, сцепившиеся в клубок, неуклонно увеличивались в размерах. Дьютифул и Пиоттр бросились бежать, то и дело скользя на огромных глыбах льда. Эллиана, ухватив мать за щиколотки, тащила ее за собой и отчаянно вопила, чтобы Дьютифул и Пиоттр поскорее выбирались наружу. Я наклонился, схватил девчонку и поспешил за Нарческой. Понимая, что я ничего не могу сделать, я все равно чувствовал себя трусом, отступающим с поля боя. В следующее мгновение мимо меня с диким топотом промчался Дьютифул. Догнав Эллиану, он схватил ее мать и перебросил через плечо. Тени падающих драконов накрыли нас и начали расползаться по всему склону. У меня на секунду закружилась голова, но я продолжал упрямо бежать вперед. Вскоре мы догнали Дьютифула и женщин, и Эллиана молча показала на небо.
Айсфиру удалось стряхнуть Робреда, и он медленно поднимался вверх, а каменный дракон, неуклюже размахивая крыльями, от которых было не особенно много пользы, с грохотом рухнул на землю.
Он приземлился частично в яме, а частично на краю, неподалеку от того места, где стоял я. Я надеялся, что он разбился, но он медленно поднялся на ноги и встряхнул крыльями. Затем он принялся вертеть по сторонам своей тупой головой и, словно огромная ящерица, с трудом выполз из ямы на брюхе, сердито взбивая хвостом снег у себя за спиной. Мне показалось, что он смотрит прямо на меня, и я похолодел от ужаса.
Затем, точно лошадь, которую хлестнули хлыстом, Робред запрокинул голову и сердито встряхнулся. Его безжизненные глаза остановились на поверженной драконице, и он медленно, угрожающе направился к ней. Я почувствовал, что Бледная Женщина при помощи Скилла велит ему как можно скорее прикончить Тинталью, обещает, что после этого все будет хорошо и он сможет утолить свой гнев и голод и заняться нами. Но сначала он должен прикончить драконицу. Ему ничто и никто не сможет помешать. Тинталья не в силах оказать ему сопротивление.
Однако Бледная Женщина ошиблась. Сердце сжалось у меня в груди, когда я увидел, что у Тинтальи появились два защитника. Полуслепой Баррич стоял рядом с ней, прижимая свой свернутый плащ к ране на шее драконицы, чтобы остановить кровь. Плащ дымился, и я совершенно не вовремя подумал, из чего состоит ее кровь. Баррич ничего не замечал вокруг себя, а Тинталья повернула голову на длинной шее, защищая таким образом тело. Казалось, оба не видят, что к ним приближается неумолимая смерть.
А вот Свифт все видел. Он встал перед драконицей, словно муравей, решивший защитить огромный замок, и выпустил из своего лука раскрашенную стрелу Шута, но она сломалась, ударившись в бок каменного дракона. Тогда Свифт хладнокровно вытащил из колчана другую стрелу и натянул тетиву. С поразительной для столь юного мальчика отвагой он сделал два шага навстречу дракону и снова выпустил стрелу, но с тем же результатом. Чтобы добраться до Тинтальи, Робред должен был затоптать его, и я увидел, что Свифт, обернувшись, попытался предупредить отца об опасности. Не теряя времени, он вставил в лук новую стрелу. Мне оставалось только наблюдать за тем, как безжалостный, исполненный ярости взгляд остановился на мальчике. Неожиданно Робред неуклюже побежал. Свифт смотрел на него и дико вопил – в его крике ужас мешался с вызовом. Лук с простой серой стрелой дрожал у него в руках, но он не отступил ни на шаг.
Баррич поднял голову и повернулся. Даже сейчас я до мельчайших подробностей помню все, что тогда происходило. Баррич глубоко вздохнул, и сквозь звон в ушах я услышал его отчаянный крик, полный возмущения тем, что кто-то может угрожать его сыну.
Я еще ни разу не видел, чтобы он двигался так быстро. Баррич метнулся к Свифту и каменному дракону, и из-под его сапог во все стороны полетели комья снега. Тинталья чуть-чуть приподняла голову, бессильно наблюдая за происходящим. В следующее мгновение Баррич оказался между сыном и Робредом, успев по дороге выхватить свой короткий кинжал. Ничего более бессмысленного и исполненного храбрости я в своей жизни не видел. Бросившись навстречу изумленному дракону, Баррич занес кинжал для удара, но, едва коснувшись бока Робред а, жалкий клинок сломался. Одновременно я почувствовал, что Баррич пытается при помощи Уита отогнать или хотя бы остановить мерзкое чудовище. Его атака по силе напоминала один из взрывов Чейда, в ней слились ярость жеребца, защищающего свое стадо, и свирепость волка или медведя, чьим детенышам грозит опасность. Однако мощь ей придавала любовь к тем, кого он охранял, а не ненависть к врагу. Его удар был направлен на дракона, и Робред упал на колени.
Но, падая, каменный дракон успел зацепить Баррича крылом и, словно тряпичную куклу, отбросил его в сторону. Тело Баррича несколько раз перевернулось в воздухе и покатилось по скользкому льду.
– Нет! – выкрикнул я, но было уже поздно.
Робред, цепляясь когтями за снег, с трудом поднялся на ноги, тряхнул головой и несколько раз втянул в себя воздух. Затем, разинув пасть, он направился к Свифту и Тинталье.
Свифт посмотрел на распростертое тело отца, но уже в следующее мгновение снова повернулся к дракону и издал вопль, исполненный гнева и ненависти. Он с такой силой натянул тетиву, что мне показалось, она порвется. Глядя в глаза наступающего дракона, Свифт стал единым целым со своей стрелой.
И она со свистом вырвалась на свободу.
Сияющая серая стрела мчалась вперед, неумолимая и верная, как любовь его отца. Робред поднял переднюю лапу, чтобы ее отразить, потом замер на месте, словно прислушиваясь к чему-то. Я знал, что Бледная Женщина говорит с ним при помощи Скилла, истерически требует, чтобы он прикончил лучника, потом драконицу, а дальше может делать все, что пожелает. Я думал, что Робред остановился, прислушиваясь к ней, но он больше не шевелился. Жизнь медленно покинула его, и тело снова обрело серый цвет камня. Он так и остался стоять, крылья слегка расправлены, передняя лапа поднята в воздух в попытке вытащить стрелу, попавшую в глаз, пасть открыта. Над полем боя повисла пронизанная изумлением тишина. Каменный дракон умер. В следующее мгновение девочка у меня в руках пошевелилась, и я почувствовал ее присутствие при помощи своего Уита. Она перестала вырываться в тот момент, когда каменный дракон сдох, и теперь прижалась ко мне и жалобно проговорила:
– Я замерзла и есть хочу!
Когда я удивленно на нее посмотрел, она вдруг расплакалась.
– Минутку, подожди минутку, – сказал я ей и неохотно опустил прямо голыми ногами на лед.
Сбросив плащ Чейда, я быстро завернул в него малышку и снова взял на руки. Она тут же подобрала под себя ноги и, дрожа, прижалась ко мне.
– Дай ее мне, дай мне! – потребовал Пиоттр, по лицу которого текли слезы. – Ну-ну, моя маленькая рыбка, моя Косей! Эллиана, смотри! Смотри, к нам вернулась наша маленькая Косей! Она снова стала прежней!
Старый воин повернулся к племяннице, но уже в следующее мгновение, словно его вдруг оставили силы, упал на колени, прижимая девочку к груди и что-то шепча ей на ухо.
Эллиана взглянула на нас, и я увидел в ее глазах боль, а затем она посмотрела на женщину, лежащую у ее ног на снегу. Быстро опустившись на колени и не пряча слез, Эллиана проговорила:
– Мы спасли одну из них. По крайней мере, нам удалось спасти одну. Мама, я сделала все, что могла. Мы так старались.
Дьютифул, который тоже стоял на коленях около матери Нарчески, поднял голову и посмотрел на Эллиану. Затем очень осторожно он убрал с лица измученной женщины волосы.
– Нет. Ты спасла обеих. Она без сознания, Эллиана, но она тоже к нам вернулась. Мне сказал об этом мой Уит. Твоя мать тоже стала прежней.
– Но… откуда ты знаешь? – Эллиана взглянула в лицо матери, не смея надеяться, что он сказал правду.
– Не сомневайся, я знаю совершенно точно, – улыбнувшись ей, проговорил Дьютифул. – Это древняя магия Видящих, дар моего отца. – Он снова наклонился, чтобы поднять потерявшую сознание женщину. – Давай отнесем ее в тепло. И накормим. Наше сражение закончилось, по крайней мере на время.
Когда дракон сдох, они просто перестали сражаться, – доложил Чейд, когда я заглянул вниз, где шел бой. – Как будто всем одновременно это надоело.
Нет, Чейд, просто они пришли в себя. Мне трудно объяснить, но я чувствую это благодаря Уиту. Слуги Бледной Женщины были частично «перекованы», а когда дракон умер, все, что она у них забрала и отдала дракону, к ним вернулось. То же самое произошло с матерью и сестрой Нарчески. Пусть островитяне поговорят с воинами, с которыми мы сражались. Им нужно предложить еду и успокоить. Наверняка они не понимают, что с ними случилось.
Я окинул взглядом поле боя у склона горы и получил подтверждение своей догадке. Солдаты Бледной Женщины, все до единого, побросали оружие. Один стоял, прижав руки к ушам, по его щекам катились слезы. Другой схватил своего товарища за плечо, дико хохотал и что-то ему говорил. Небольшая группа воинов окружила каменного дракона. Слегка покосившись, он замер на льду, словно уродливая статуя, установленная неведомым безумцем.
Но что самое странное – Тинталья поднялась на ноги и осторожно приблизилась к каменному дракону. Вытянув голову на длинной изящной шее, она его обнюхала, а потом без предупреждения вдруг нанесла звонкий удар лапой. Каменный дракон закачался, но не упал. Тем не менее Тинталья высоко вскинула голову и громогласно возвестила о своей победе над врагом. Кровь продолжала сочиться из ее ран, но она ликовала. К ее воплю присоединили свои голоса и люди, окружавшие ее. Если кто-нибудь когда-нибудь и видел нечто более странное, когда люди и драконица вместе радовались поражению врага, менестрели не удосужились нам об этом рассказать.
С неба донесся ответный громогласный крик, и я увидел, что над нами кружит сильно потрепанный в бою с Робредом Айсфир. Сложив крылья, он медленно опускался к нам. Тинталья вскинула голову и снова издала победный вопль. Чешуя у нее на шее вдруг расправилась и превратилась в некое подобие гривы, а гребень на голове – в великолепную серебристую корону. Ее тело засверкало, словно омытое разноцветным дождем, переливаясь от темно-синего до ослепительно серебряного. Люди, стоявшие около нее, в испуге разбежались в разные стороны, а Тинталья легко, точно кошка, подпрыгнула и взмыла в небо. Затем она расправила крылья и начала медленно набирать высоту.
Айсфир тут же отчаянно замахал крыльями, поднимаясь в воздух, но драконица легко его опередила. Он что-то протрубил ей вслед, но она не посчитала нужным ответить. Она поднималась все выше и выше и вскоре превратилась в серебристую точку не больше морской чайки. Айсфир, который потерял много сил в своем ледяном заточении, ее нагонял. Я прикрыл глаза, когда они пролетали мимо солнца.
В следующее мгновение я увидел, что Айсфир нагнал Тинталью и они кружат вместе. Его громкие крики словно бросали вызов всему миру, а ее пронзительный голос, казалось, насмехается и дразнит только его одного. В какой-то момент Айсфир оказался над ней, но уже в следующий она сложила крылья и ускользнула от него. Так, по крайней мере, я подумал. На самом же деле Айсфир прижал крылья к телу и упал прямо на Тинталью. Его алая пасть была широко раскрыта, и даже на таком расстоянии я видел, как он впился зубами в ее вытянутую шею. Затем его огромные крылья оказались прямо над ее крыльями, и они задвигались в едином ритме. Айсфир притянул к себе Тинталью, и их хвосты сплелись.
Я сразу понял, чему стал свидетелем, – скоро в наших небесах появятся молодые драконы. Я во все глаза смотрел на диковинное представление, разворачивающееся в небе, и пытался понять, какую же силу мы вернули в наш мир.
– Я не понимаю! – в ужасе вскричала Нарческа. – Она проделала такой огромный путь, чтобы его спасти, а он на нее напал. Посмотрите, они дерутся!
Дьютифул смущенно откашлялся. – Я не думаю, что они дерутся.
– Тогда… нет, дерутся! Смотри, он ее кусает! И зачем он так странно ее схватил? Конечно же, он хочет ее убить.
Эллиана прикрыла глаза рукой и с удивлением смотрела на драконов в небе. Темные волосы окутывали плечи и падали на спину, поднятый вверх подбородок открыл длинную изящную шею, туника натянулась на груди. Дьютифул тихонько хмыкнул, а потом отвел от нее глаза и взглянул на Пиоттра. Дядя Нарчески одной рукой обнимал за плечи сестру, а другой прижимал к себе Косей. Думаю, принц решил, что наше мнение по данному вопросу больше не имеет для него значения, потому что он подошел к Эллиане и обнял ее.
– Я тебе покажу, – сказал он, чем очень сильно ее удивил.

Предыдущая страница 23 Следующая страница


Судьба шута 24

Затем он прижал ее к себе и поцеловал в губы.
Несмотря на все, что с нами случилось в этот день, несмотря на мои потери, я вдруг обнаружил, что улыбаюсь. То, что происходило с драконами, подействовало на всех, кто был чувствителен к Скиллу. Нарческа наконец чуть отодвинулась от принца и, положив голову ему на плечо, сказала:
– Теперь понятно.
Потом она снова подняла голову, подставляя губы для нового поцелуя. Я отвернулся.
Эртр не стала отворачиваться, она была возмущена. Несмотря на грязное тряпье, едва прикрывавшее тело, она держалась по-королевски. – Пиоттр! Ты разрешаешь землепашцу целовать нашу Нарческу?
Дядя Эллианы громко расхохотался, и я вдруг с удивлением сообразил, что впервые за время нашего знакомства слышу его смех. – Нет, сестра моя! Но она его целует. Нарческа вручает ему награду, которую он заслужил. Я должен многое тебе объяснить. Можешь не сомневаться, она делает это по собственной воле. – Он улыбнулся. – А какой мужчина может противиться желанию женщины?
– Но это недопустимо! – резко заявила Эртр, и, несмотря на грязную одежду и спутанные волосы, я увидел перед собой Нарческу Внешних островов и понял, что она окончательно пришла в себя.
Неожиданно я подумал, что если Шут еще жив, то со смертью каменного дракона он тоже мог снова стать самим собой. Мир вокруг меня бешено завертелся, когда в моей душе расцвела новая надежда.
– Шут! – вскричал я. Пиоттр осуждающе посмотрел на меня, решив, что я смеюсь над принцем, и я пояснил: – Помните смуглого человека? Лорда Голдена? Может быть, он еще жив!
Не дожидаясь ответа, я повернулся и помчался назад к яме в надежде найти относительно надежный вход в подземелье. Дракон превратил ее в кучу обломков, дыра, из которой появились Пиоттр и Нарческа, исчезла. Когда Робред свалился на землю и выбирался из ямы, снег засыпал этот вход во владения Бледной Женщины. Но я знал, где он был, и не сомневался, что его можно найти и откопать.
Я начал спускаться по предательскому склону, стараясь спешить и одновременно выбирать относительно надежную дорогу, в то время как куски льда вылетали у меня из-под ног и каскадом падали вслед за мной. Вскоре я остановился и заставил себя двигаться медленнее и осторожнее, хотя моя душа рвалась вперед. Мне то и дело приходилось расчищать себе путь, потому что дыра находилась в самом дальнем углу ямы. Я уже почти до нее добрался, когда кто-то позвал меня по имени. Оглянувшись, я увидел, что на краю ямы стоит Пиоттр. Он печально покачал головой, и я увидел сострадание в его глазах.
– Все бесполезно, Баджерлок, – проговорил он. – Он умер. Твой друг умер. Мне очень жаль. Мы видели его, когда искали мою сестру и племянницу. Я дал себе слово, что, если он будет жив, мы попытаемся увести его с собой. Но он умер. Мы опоздали. Мне очень жаль, – повторил он.
Я стоял и смотрел на него. Неожиданно я понял, что не вижу его. Контраст между ослепительно ярким днем и его темным силуэтом, который вырисовывался на фоне голубого неба, казалось, ослепил меня. Мне стало так холодно, что я перестал чувствовать собственное тело. Я вдруг испугался, что потеряю сознание, и медленно опустился прямо на лед.
– Ты уверен? – спросил я, и мои собственные слова показались мне ужасно глупыми.
Пиоттр кивнул, а затем неохотно проговорил: – Совершенно. Они… – Неожиданно он замолчал. Прошло несколько секунд, прежде чем он заговорил снова: – Он был мертв. Он не мог пережить такое. Твой друг умер. – Он вздохнул и медленно выпустил воздух. – Тебя зовут. Из лагеря. Мальчик, Свифт, он с мужчиной, который умирает. Ты им нужен.
Мужчина, который умирает. Баррич. Я вдруг вспомнил о своем старом друге. Да, его я тоже потеряю. Это уже слишком, это невыносимо. Я спрятал лицо в руках и, скорчившись на снегу, принялся раскачиваться из стороны в сторону. Слишком. Это слишком.
– Думаю, тебе нужно торопиться, – откуда-то издалека донесся до меня голос Блэкуотера.
Затем я услышал другой тихий голос: – Идите займитесь своими людьми, а я займусь моими.
Кто-то начал спускаться ко мне по склону, но мне было все равно. Я сидел и изо всех сил мечтал умереть, пытаясь прогнать от себя жизнь, в которой я подвел всех, кого любил. И тут мне на плечо легла тяжелая рука, и Уэб сказал: – Вставай, Фитц Чивэл. Ты нужен Свифту.
Я упрямо покачал головой. Я больше никогда, никогда, никогда не допущу, чтобы от меня зависел другой человек и его благополучие. – Вставай! – более строгим голосом приказал Уэб. – Мы и без того понесли сегодня потери, мы не можем потерять и тебя тоже.
Я поднял голову и посмотрел на него. У меня было такое ощущение, что я стал «перекованным».
– Я потерялся много лет назад, – сказал я Уэбу. А потом тяжело вздохнул, встал и пошел за ним.

XXVI. ИСЦЕЛЕНИЕ

Чалседийский обычай наносить на тела рабов особую татуировку, чтобы обозначить их принадлежность тому или иному хозяину, стал модным среди аристократии. Сначала таким образом помечали только особо ценных рабов, таких, которые должны были оставаться у хозяина до конца жизни. Этот обычай стал особенно популярным, когда лорд Грарт и лорд Порт, влиятельные чалседийские аристократы, решили выяснить, кто из них богаче. В те времена богатство измерялось драгоценностями, лошадьми и рабами, и лорд Грарт приказал пометить особым клеймом всех своих лошадей, а рабов – татуировкой. Куда бы он ни шел, его всюду сопровождала целая армия из рабов и лошадей. Говорят, что лорд Порт, подражая своему сопернику, купил сотни дешевых рабов, которые не имели никакой ценности как мастера, исключительно с целью украсить их татуировкой и продемонстрировать всему миру.

В те времена в Чалседе некоторые рабы – мастера, ремесленники и куртизанки – имели право принимать заказы со стороны. Иногда такому рабу удавалось собрать достаточно денег, чтобы купить себе свободу. Вполне понятно, что многие хозяева неохотно отпускали ценных рабов. Свести татуировку с лица так, чтобы не осталось шрамов, было невозможно, а бумаги, подтверждающие статус свободного гражданина, нередко оказывались поддельными, и потому рабам было трудно доказать, что они честно заработали право на свободу.

Владельцы рабов воспользовались этим положением и придумали «кольца свободы», серьги из золота и серебра, часто с драгоценными камнями и уникальным рисунком, принадлежащим определенной семье, чтобы человек мог доказать, что стал свободным гражданином. Рабу нередко приходилось служить своему хозяину многие годы – уже после того, как он купил себе свободу, – чтобы приобрести дорогую серьгу, подтверждающую, что он теперь свободен и может, как ему вздумается, передвигаться по Чалседу.

Федврен, «История чалседийского рабовладения».

Мне не раз доводилось бывать на поле боя после сражения, я ступал на залитую кровью землю и перешагивал через поверженные тела. Но никогда до сих пор не оказывался в месте, где столь очевидно была видна бессмысленность войны. Люди перевязывали раны, нанесенные друг другу, а островитяне, сражавшиеся с нами, взволнованно расспрашивали представителей Хетгарда о своих родственниках и кланах, оставленных много лет назад. Они походили на людей, которые пробудились после долгого колдовского сна и пытаются вернуться к утерянной жизни и выстроить мост через прошедшие годы. У меня не вызывало сомнений, что они прекрасно помнили все, что с ними происходило, когда они служили Бледной Женщине. Я узнал одного из стражников, который бесцеремонно швырнул меня к ее ногам. Он поспешно отвернулся, чтобы не встречаться со мной глазами, но я не сказал ему ни слова. Пиоттр уже сообщил мне то единственное, что я хотел знать.
Я медленно прошел по лагерю, где шли приготовления к отъезду, поспешные почти до неприличия. Двоих тяжелораненых солдат Бледной Женщины уже погрузили на сани, повсюду разбирали палатки. Троих погибших воинов из армии Бледной Женщины наспех похоронили в ледяном склепе. Айсфир съел Орла, который был представителем Хетгарда. У него даже не будет собственной могилы. Двое других стражников, Фокс и Дефт, остались погребенными подо льдом в обвалившейся яме – какой смысл рыть новую, а потом снова опускать их туда. Они заслужили более почтительного обращения после смерти, но я прекрасно понимал, чем вызвана спешка. Все хотели поскорее убраться отсюда, словно надеялись, покинув эти места, оставить в прошлом Бледную Женщину и все, что с ней связано. Я надеялся, что она тоже погребена подо льдом.
Уэб шагал рядом со мной, когда я увидел, что нам навстречу бежит Чейд. Кто-то успел перебинтовать ему плечо. – Сюда, – сказал он и повел меня к Барричу, который лежал прямо на снегу.
Свифт стоял рядом с ним на коленях. Никто даже не попытался передвинуть тело Баррича, и в том, как он лежал, было что-то невыносимо неправильное. Позвоночник не может находиться под таким углом к ногам. Я опустился на колени и с удивлением обнаружил, что у Баррича открыты глаза. Его рука медленно поползла по снегу, и я накрыл ее своей. Баррич с трудом дышал, словно пытался спрятаться от боли, засевшей в нижней части тела. Ему удалось произнести одно-единственное слово:
– Наедине.
Я взглянул на Чейда и Уэба. Не говоря ни слова, они отошли. Баррич посмотрел Свифту в глаза, но мальчишка заупрямился. Тогда Баррич вздохнул, и я вдруг заметил, что кожа вокруг его рта и глаз приобрела необычно темный оттенок.
– На одну минутку, – хрипло сказал он сыну, и Свифт, опустив голову, отошел.
– Баррич… – начал было я, но он как мог резко пошевелил рукой, остановив меня.
Я видел, что он собирает остатки сил, чтобы сказать то, что намеревался. Перед каждой новой фразой ему приходилось останавливаться и делать вдох. – Возвращайся домой, – проговорил он. А затем насколько мог суровым голосом добавил: – Позаботься о них. Молли. Мальчики.
Я покачал головой, ведь он просил у меня невозможного, но на одно короткое мгновение он с подобием своей былой силы сжал мои пальцы.
– Да. Ты это сделаешь. Ты должен. Ради меня. – Еще один вдох. Баррич нахмурился, будто принял важное решение. – Малта и Радди. Когда ей придет пора. Не Грубиян. Радди. – Потом он погрозил мне пальцем, словно я собрался ему возразить, снова сделал вдох. – Жалко, я не увижу жеребенка. – Баррич на мгновение прикрыл глаза и позвал: – Свифт.
– Свифт! – крикнул я и увидел, что мальчишка, стоявший довольно далеко от нас, поднял голову и помчался к нам.
Но прежде чем он подошел; Баррич снова заговорил, и мне показалось, что на его лице промелькнула улыбка. – Я ей больше подходил. – Вдох. А потом шепот: – Но она все равно выбрала бы тебя. Если бы ты вернулся.
В следующее мгновение Свифт бросился на колени прямо в снег рядом с телом отца. Вернулись Чейд и Уэб, которые принесли теплое одеяло. – Мы попробуем убрать из-под тебя снег и на одеяле отнести на сани. Принц уже отправил птицу в Зилиг, чтобы за нами прислали корабли.
– Не важно, – сказал Баррич и, закрыв глаза, взял Свифта за руку.
Через несколько секунд его пальцы расслабились. – Давайте перенесем его сейчас, – предложил я. – Пока он без сознания.
Я помог убрать снег из-под тела Баррича и переложить его на одеяло. Несмотря на старания его не потревожить, он застонал, и мой Уит подсказал мне, что жизнь неуклонно покидает его. Я не стал ничего говорить, но Свифт наверняка тоже это почувствовал. Слова здесь были не нужны. Мы положили Баррича на сани рядом с еще двумя ранеными. Прежде чем мы покинули место нашей стоянки, я взглянул в чистое небо, но так и не смог разглядеть в нем драконов.
– Даже спасибо не сказали, – проговорил я, обращаясь к Уэбу.
Он молча пожал плечами, и мы двинулись в путь. Весь остаток дня я либо шел рядом с Барричем, либо тащил сани. Свифт все время старался находиться в таком месте, где он видел отца, но Баррич так и не открыл глаз. Олух, завернувшись в одеяло и глядя прямо перед собой, сидел на самом краю саней. Косей и Эртр, прижавшись друг к Другу» ехали на других санях, которые, напевая что-то себе под нос, тащил Пиоттр. Нарческа и Дьютифул шагали рядом. Не знаю, что Эллиана сказала матери, но догадаться было нетрудно. Когда взгляд Эртр останавливался на принце, в нем читалось уже меньше враждебности, но куда чаще она с гордостью смотрела на дочь. Солдаты Хетгарда шли впереди, выбирая наиболее безопасный путь.
В какой-то момент ко мне подошли Уэб и Чейд. Сказать было нечего, и мы молчали.
Я подсчитывал наши потери главным образом потому, что мои мысли сами то и дело к ним возвращались. Принц привел сюда дюжину человек, не считая Свифта и Олуха. Нас сопровождали шесть воинов Хетгарда. Итого получается двадцать. Еще Шут и Баррич. Двадцать два. Бледная Женщина убила Риддла, и Хеста, и Шута. Баррич умирает от раны, полученной от ее дракона. Орла придавило льдом, когда взорвалась смесь Чейда. Еще мы потеряли Дефта и Фокса. Значит, в Зилиг поплывут шестнадцать человек. Если Чарри и Драб ждут нас на берегу. Я тяжело вздохнул. Мы вернем домой мать и сестру нарчески. Конечно же, это большая победа. Восемь островитян возвратятся в свои дома, к семьям, считавшим их погибшими. Я попытался почувствовать удовлетворение и не смог. Это последнее и самое короткое сражение войны красных кораблей стоило мне дороже всего.
Когда спустился вечер, Пиоттр отдал приказ разбить лагерь. Чтобы зря не беспокоить раненых, мы поставили две палатки прямо над их санями. Двое из них могли разговаривать и есть, Баррич же по-прежнему не шевелился. Я принес Свифту еду и чай и немного посидел с ним. Но потом я почувствовал, что мальчику хочется побыть с отцом наедине, и пошел прогуляться под звездами.
Ночью на островах не наступает полной темноты, и на небе видны лишь самые яркие звезды. Ночь выдалась холодная, и сильный, ни на минуту не стихающий ветер упрямо швырял в палатки комья снега. Я никак не мог решить, чем же мне заняться. Чейд и принц сидели в палатке Нарчески с Пиоттром и ее родными. Они обсуждали победу – но мне было не до праздников. Воины Хетгарда и островитяне, вернувшиеся из плена, тоже отмечали своего рода воссоединение. Я прошел мимо небольшого костра, где Филин спокойно сводил с руки одного из островитян татуировку, изображавшую дракона и змею. До меня донесся запах горелого мяса, потом стоны и наконец – дикий вопль боли.
Обладатели Уита собрались в маленькой палатке, и, проходя мимо, я услышал голос Уэба и успел заметить зеленый глаз кота, выглянувшего наружу. Они конечно же праздновали победу принца. Им удалось освободить дракона, а Дьютифул завоевал расположение Нарчески.
Лонгвик сидел в одиночестве около небольшого костерка перед темной палаткой. Мне стало интересно, где ему удалось добыть бренди, поскольку вокруг него витал такой знакомый мне запах. Я уже собрался пройти мимо, но, взглянув на его лицо, вдруг понял, что именно здесь сегодня мое место. Я присел рядом с ним и протянул руки к огню.
– Капитан, – поприветствовал я Лонгвика.
– Капитан чего? – мрачно спросил он, откинул назад голову и тяжело вздохнул. – Хест. Риддл. Дефт. Что можно сказать о командире, который остался в живых, когда столько его солдат погибло?
– Я тоже жив, – напомнил я ему.
Лонгвик кивнул. Затем показал на палатку и проговорил: – Твой полоумный спит. Он показался мне каким-то растерянным сегодня, и я взял его к себе.
– Спасибо.
На минуту мне стало стыдно, а затем я спросил себя, следовало ли мне оставить Баррича, чтобы заняться Олухом. И подумал, что Лонгвику в его состоянии было полезно иметь кого-то, о ком ему пришлось заботиться. Он поерзал на месте и протянул мне помятую солдатскую флягу с бренди, его личный запас, чтобы скрасить трудные времена, – дар, достойный уважения, Я сделал небольшой глоток и вернул флягу.
– Мне жаль, что погиб твой друг. Голден
– Да.
– Вы давно с ним знакомы?
– С детства.
– Правда? Мне очень жаль.
– Да.
– Надеюсь, эта сука умирала медленно и мучительно. Риддл и Хест были хорошими парнями.
– Да.
Мы не могли знать наверняка, умерла ли Бледная Женщина и может ли она еще представлять для нас опасность. У нее забрали все – дракона Робреда и ее «перекованных» слуг. Она обладала Скиллом, но я никак не мог придумать, как она его использует против нас. Если она жива, то осталась в полном одиночестве – совсем как я. Я некоторое время сидел, раздумывая, чего мне хочется больше: чтобы она умерла или осталась жива и страдала. В конце концов я понял, что слишком устал и на самом деле мне все равно.
Через некоторое время Лонгвик спросил меня: – А ты и правда он? Бастард Чивэла?
– Да.
Он медленно кивнул сам себе, словно мой ответ все ему объяснил. – Больше жизней, чем у кошки, – тихо проговорил он.
– Я иду спать, – сообщил я ему.
– Спокойной ночи, – ответил он, и мы оба невесело, рассмеялись.
Я нашел свой заплечный мешок и постели и отнес их в палатку Лонгвика. Олух пошевелился, когда я укладывался рядом с ним, и сонно пробормотал: – Холодно.
– Мне тоже. Я прижмусь к тебе спиной. Должно помочь. Я разложил постель, но заснуть так и не смог, меня одолевали самые бесполезные мысли. Что она сделала с Шутом? Как она его убила? Умер ли он полностью «перекованным»? Если она отдала его дракону, почувствовал ли он что-нибудь, когда дракон сдох? Дурацкие, глупые вопросы. Олух тяжело привалился к моей спине.
– Я не могу ее найти, – тихо проговорил он.
– Кого? – чересчур резко спросил я, потому что думал про Бледную Женщину.
– Неттл. Я не могу найти Неттл.
Мне стало невыносимо стыдно. Моя собственная дочь… Человек, который вырастил ее, умирает, а мне даже не пришло в голову ее отыскать.
– Мне кажется, она боится спать, – заявил Олух.
– Ну, я ее не виню.
Я один был во всем виноват.
– Мы возвращаемся домой?
– Да.
– Мы не убили дракона.
– Нет, не убили.
Наступило долгое молчание, и я решил, что Олух уснул, но он вдруг спросил: – Мы поплывем на лодке?
Я вздохнул. Его детский страх только усилил мое чувство стыда. Я попытался найти в своем сердце сострадание к нему, но оказалось, что это совсем не просто. – Ты же знаешь, что иначе нам не добраться до дома, Олух.
– Я не хочу.
– Конечно, я тебя понимаю.
– Конечно. – Он тяжело вздохнул и через пару минут проговорил: – Так вот какое оно было, наше приключение. Принц и принцесса поженятся и будут жить счастливо, и у них родится много детей, которые станут отрадой их старости.
Наверное, он слышал эти слова тысячу раз в своей жизни. Менестрели именно так заканчивают свои баллады о героях. – Может быть, – осторожно ответил я. – Может быть.
– А с нами что будет?
В палатку вошел Лонгвик, который принялся устраиваться на ночлег. По тому, как он двигался, я понял, что он прикончил свою флягу с бренди.
– А мы будем жить дальше. Ты вернешься в Баккип, чтобы служить принцу. Когда он станет королем, ты будешь с ним рядом. – Я хотел нарисовать для него счастливый конец. – Ты будешь жить очень хорошо и всякий раз, когда пожелаешь, будешь получать пирожные с розовой глазурью и новую одежду.
– И Неттл, – с довольным видом добавил он. – Неттл теперь в Баккипе. Она научит меня строить приятные сны. Так она мне сказала. Еще до драконов.
– Правда? Это хорошо.
В конце концов довольный Олух уснул, и вскоре я услышал его ровное дыхание. Я закрыл глаза и подумал, не научит ли Неттл и меня «строить» приятные сны. Я не знал, хватит ли у меня смелости вообще с ней встретиться после всего, что я с ней сотворил. Думать о ней мне не хотелось. Потому что тогда мне пришлось бы рассказать ей про Баррича.
– А ты что будешь делать, Фитц Чивэл? – Голос Лонгвика, прозвучавший в темноте, словно опустился ко мне с неба.
– Не я, – тихо ответил я. – Я вернусь в Шесть Герцогств и буду Томом Баджерлоком.
– Но мне кажется, довольно много людей знает твой секрет.
– Думаю, они все умеют держать язык за зубами. И, уважая волю принца, не станут болтать.
Он повозился, устраиваясь поудобнее. – Некоторые сделают это, если их попросит лорд Фитц Чивэл.
Я невольно рассмеялся, но потом все-таки сумел проговорить: – Лорд Фитц Чивэл очень это ценит.
– Отлично. Только я думаю, что это неправильно. Ты заслуживаешь лучшего. А как же слава? Как насчет тех, кто знает, что ты сделал и кто ты на самом деле, и уважает тебя за то, что ты совершил? Разве ты не хочешь, чтобы тебя помнили?
Мне не потребовалось много времени, чтобы придумать достойный ответ. Кто из нас не играл в эти игры, сидя поздно ночью у камина и глядя в мерцающие угли? Я так часто бродил по дороге возможностей, представляя, что могло бы произойти, если бы моя жизнь сложилась иначе, что знал все ее перекрестки и опасные повороты.
– Я предпочитаю, чтобы люди забыли вещи, которые, по их представлениям, я сделал. И отдал бы все, чтобы самому забыть свои поражения.
На этом наш разговор закончился.
Наверное, мне все-таки удалось заснуть, потому что я проснулся в серых предрассветных сумерках. Я осторожно выбрался из-под одеял, стараясь не потревожить Олуха, и поспешил к Барричу. Мой Уит поведал мне, что главный конюший от нас уходит. Он умирал.
Я отправился к Дьютифулу и Чейду и разбудил их. – Мне кое-что от вас нужно, – сказал я им. Дьютифул сонно выглядывал из-под своего одеяла, Чейд же медленно сел, по моему голосу он почувствовал, что случилось что-то серьезное.
– Что?
– Я хочу, чтобы группа Скилла попыталась вылечить Баррича. Когда оба промолчали, я добавил: – Немедленно. Пока он не ушел от нас слишком далеко.
– Остальные поймут, что вы с Олухом не те, за кого себя выдаете, – сказал Чейд. – Именно по этой причине я не стал просить вас излечить мою рану. Впрочем, Баррич находится в гораздо более серьезном положении.
– Знаешь, на этом острове все мои секреты вылезли наружу – так или иначе. Если уж так вышло, я хочу сделать что-нибудь полезное. Например, отправить Свифта домой, к Молли, вместе с его отцом.
– И ее мужем, – едва слышно напомнил мне Чейд,
– А ты думаешь, я этого не знаю? Ты думаешь, я не понимаю, какие могут быть последствия?
– Иди разбуди Олуха, – сказал принц и отбросил в сторону одеяло. – Я знаю, ты считаешь, что мы должны спешить, но мне кажется, его нужно сначала как следует накормить. На пустой желудок Олух не может ни на чем сосредоточиться. Да и утро не самое лучшее его время. Так что давай хотя бы дадим ему позавтракать.
– По-моему, нам нужно хорошенько все обдумать… – начал Чейд, но Дьютифул его перебил:
– Фитц впервые меня о чем-то попросил. И я не намерен ему отказывать, лорд Чейд. Он получит то, о чем просит. Причем немедленно. Ну, насколько это возможно. Как только Олух позавтракает.
Дьютифул начал одеваться, и Чейд со стоном отбросил свои одеяла. – Вы ведете себя так, будто я сам не подумал о том, чтобы помочь Барричу. А я подумал. Чивэл закрыл Баррича для Скилла. Неужели все, кроме меня, об этом забыли? – устало спросил Чейд.
– Но попробовать все же стоит, – упрямо заявил Дьютифул.
Мне показалось, что прошла вечность, прежде чем был готов завтрак для Олуха. Пока он медленно и старательно поглощал его, я попытался объяснить Свифту, что мы собираемся сделать. Я боялся слишком его обнадеживать, а с другой стороны, хотел, чтобы он понимал, чем мы рискуем. Может так случиться, что измученное болью тело Баррича не справится с нашими попытками излечить его и он умрет. Мне не хотелось, чтобы мальчик думал, что я его убил.
Я полагал, что это будет трудно объяснить. Но на самом деле труднее всего было заставить Свифта слушать меня. Я попытался отозвать его в сторонку, потому что неподалеку представитель клана медведя занимался раненым островитянином, но Свифт отказался отойти от отца, и мне пришлось с этим смириться. Как только я упомянул, что принц Дьютифул, возможно, сумеет при помощи магии Видящих излечить его отца, Свифт пришел в такое волнение, что просто не услышал моего предупреждения о том, что у нас может ничего не получиться. Мальчик выглядел ужасно, под ввалившимися глазами залегли темные круги, и если ему и удалось немного поспать, вряд ли сон принес ему отдых. Когда я спросил его, ел ли он что-нибудь, Свифт лишь покачал головой, как будто даже сама идея отнимала у него силы.
– Когда вы начнете? – спросил он у меня в третий раз, и я сдался.
– Сразу, как только сможем, – ответил я, и в этот момент Чейд откинул полог палатки, которую мы поставили над санями, и вошел внутрь.
Дьютифул и Олух втиснулись следом за ним, и в палатке сразу стало невыносимо тесно.
– Давайте уберем палатку, – нетерпеливо махнув рукой, предложил Дьютифул. – Она будет только мешать.
Пока Свифт нетерпеливо кусал губы, мы с Лонгвиком собрали палатку и свернули ее, чтобы потом положить на сани. К тому моменту, когда мы закончили, слух о том, что мы собираемся сделать, облетел лагерь и вокруг нас начали собираться зрители. Мне совсем не хотелось устраивать представление, не говоря уже о том, чтобы открыть всем, что нас с принцем связывают гораздо более тесные отношения, чем отношения между будущим монархом и простым солдатом. Но выбора все равно не было.
Мы окружили Баррича. Уговорить Свифта отойти и позволить мне положить руки на тело его отца оказалось очень трудно, но в конце концов Уэб сумел увести его от саней. Они встали в стороне, Уэб – за спиной Свифта, положив руки ему на плечи, словно сын Баррича превратился совсем в маленького ребенка. Руки и Уит Уэба помогли мальчику успокоиться, и я поблагодарил мастера Уита взглядом. Он кивнул, принимая мою благодарность и показывая, что нам пора начинать.
Чейд, Дьютифул и Олух взялись за руки, словно собирались сыграть в детскую игру. В последний момент я с ужасом подумал о том, что мы собирались сделать, и постарался не обращать внимания на любопытные взгляды зрителей. Менестрель Кокл весь напрягся, как перед прыжком, и наблюдал за нами широко раскрытыми глазами. Островитяне, воины Хетгарда и те, кого мы спасли, следили за нашими действиями с подозрительностью. Пиоттр в окружении женщин замер неподалеку, причем его лицо было торжественным и сосредоточенным.
Когда я был на пару лет старше Свифта, я попытался по просьбе Баррича взять у него силу для Скилла, как это делал мой отец. У меня ничего не вышло, но не потому, что я не умел. Мой отец использовал Баррича в качестве «человека короля», источника физической силы, когда он прибегал к помощи Скилла. Но такой человек становится своего рода проводником для того, кто владеет Скиллом, и Чивэл закрыл Баррича для остальных обладателей Скилла, чтобы они не могли шпионить за ним через главного конюшего или напасть на наследного принца. Сегодня я попытаюсь сломать щит, выставленный моим отцом, противопоставив ему свою силу и силу группы Скилла Дьютифула и проникнуть в самые глубины души Баррича.
Я протянул руку, и Олух крепко сжал ее. Другую руку я положил Барричу на грудь. Мой Уит говорил мне, что он готов покинуть свое тело и остается там против собственной воли. Животное, в котором находился Баррич, было безнадежно ранено. Если бы это была лошадь, Баррич уже давно прекратил бы ее страдания. Я заставил себя отбросить все посторонние и неприятные мысли. Затем я постарался отключить свой Уит и максимально заострить восприятие Скилла. И принялся искать место, где бы я мог проникнуть в его тело.
И ничего не нашел. Я чувствовал присутствие остальных членов группы, их волнение и готовность начать действовать по первому моему сигналу, но не находил точки для приложения сил. Я ощущал Баррича, но мое восприятие словно скользило по гладкой поверхности, не в силах проникнуть внутрь. Я не знал, как мой отец закрыл его от воздействия Скилла, и не имел ни малейшего понятия, что нужно делать, чтобы убрать щит. Не могу сказать точно, сколько времени я бился в его стены, но в конце концов Олух выпустил мою руку, чтобы вытереть потную ладонь о куртку.
– Он какой-то очень трудный, – заявил он. – Давайте лучше этого, легкого, вылечим.
Не спрашивая ни у кого разрешения, Олух положил руку на плечо одного из островитян. Я не держал Олуха за руку, но в это мгновение услышал и почувствовал островитянина. Он уже давно сбился со счета, сколько лет назад стал рабом Бледной Женщины, и теперь в его голове метались самые разные вопросы: сумел ли его сын занять достойное положение в своем материнском доме и что стало с тремя сыновьями его сестры. Много лет назад он обещал научить их владеть мечом. Выполнил ли кто-нибудь другой его обещание?
Эти мысли мучили его не меньше раны, которую нанес ему воин из клана медведя. У него были располосованы грудь и плечо. Он потерял много крови и очень ослабел. Я понимал, что, если он найдет в себе силы жить, его тело сможет излечиться. И тут, не обращая никакого внимания на мои размышления, его рана начала затягиваться, словно прореха, которая вдруг сама собой решила соединить разорванные концы. Островитянин взревел и положил на нее руку. Куски мертвой плоти будто ожили и отпали, и я с ужасом наблюдал за тем, как с его лица отваливаются обрывки кожи. К счастью для нас, он был крупным человеком и вполне мог пожертвовать частью своих запасов.
Неожиданно он сел на своем тюфяке, сорвал засохшие бинты и отбросил их в сторону. Все, кто стал свидетелем этой дикой сцены, изумленно раскрыв рты, смотрели на него. Новая плоть сияла здоровьем новорожденного младенца – и нигде ни одного шрама, лишь бледная, лишенная волос полоска как будто разделила тело пополам. Островитянин изумленно разглядывал себя несколько мгновений, а потом с силой ударил в грудь кулаком, точно хотел проверить, не обманывают ли его глаза. Затем как был, босиком, соскочил с саней в снег.
В следующее мгновение он схватил Олуха и закружил на месте, а потом снова поставил на ноги. Он принялся благодарить маленького человечка на своем родном языке, называя его Руками Эды, – по правде говоря, я не очень понял, что означает эта фраза. Впрочем, Медведь все отлично понял и, подойдя к другому раненому, сорвал с него одеяло и жестом подозвал Олуха.
Олух даже не посмотрел на нас, но мне было не до него. Я не сводил взгляда со Свифта, в глазах которого увидел боль, – он потерял надежду. Тогда я протянул ему руку, но он молча отвернулся и подошел к Барричу. Опустившись рядом с отцом на снег, мальчик сжал потемневшие пальцы и вопросительно посмотрел на меня.
– Мне очень жаль, – сказал я, не обращая внимания на восторженные крики, сопровождавшие выздоровление второго раненого. – Он закрыт. Мой отец поставил защитные стены, которые отгородили его от других обладателей Скилла. Я не могу пробиться к нему и помочь.
Свифт отвернулся, его разочарование было таким сильным, что граничило с ненавистью; не только ко мне, но и к тем воинам, что поднимались, вернувшись к жизни, и к тем, кто радовался их выздоровлению. Уэб отошел от Свифта, оставив его наедине со своим горем и гневом, а я решил, что сейчас нет никакого смысла еще что-нибудь говорить.
Олух, похоже, понял, что нужно делать, чтобы использовать свой дар целителя, и с небольшой помощью Дьютифула занялся двумя слугами Бледной Женщины, которые накануне свели со своих лиц татуировки. Белая гладкая кожа появилась на месте сожженной, воспаленной плоти. Неожиданно из объекта презрения Олух превратился в живое воплощение Рук Эды. Я услышал, как Медведь просил у принца прощения за неуважение, которое они оказывали его слуге. Они не знали, что он обладает даром Эды, но теперь понимали, за что принц его так ценит и почему взял с собой на острова.
Мне было больно смотреть на Олуха, купавшегося в восхищении островитян точно так же, как он страдал, когда они выказывали ему свое презрение. Вряд ли я смог бы объяснить, почему у меня возникло ощущение, будто он меня предал, так быстро забыв все свои обиды. Однако с другой стороны, как ни странно это звучит, меня радовало, что он сумел отбросить их в сторону. В какой-то момент я даже позавидовал его наивной доверчивости и способности принимать за чистую монету все, что говорят ему люди.
Сзади ко мне подошел Чейд и легко коснулся рукой плеча. Я повернулся, тяжело вздохнув и понимая, что он придумал новое задание. Но старик лишь обнял меня за плечи и прошептал на ухо:
– Мне очень жаль, мой мальчик. Мы попытались. А еще мне очень жаль, что Шут умер. Мы с ним не всегда одинаково смотрели на вещи, но он сделал для Шрюда и для Кетриккен то, что никто другой сделать не мог. Даже несмотря на наши разногласия по поводу драконов, я никогда не забывал об этом. Впрочем, он все-таки одержал победу. – Чейд поднял голову к небу, словно ожидал увидеть там драконов. – Он победил и оставил нас пожинать плоды своей победы. Не сомневаюсь, что они будут столь же непредсказуемы, каким был он сам. Уверен, его бы это страшно порадовало.
– Он сказал мне, что умрет здесь. Но я до самого конца ему не верил, ну, не совсем верил. Я сожалею о вещах, которые не успел ему сказать.
Я вздохнул, неожиданно осознав бесполезность подобных размышлений и всего, что я собирался сделать, но так и не сделал. Тогда я попытался отыскать в своей душе какую-нибудь разумную мысль или чувство, но ничего не находил. Меня переполняла боль потери, не оставляя места ни для чего другого.
Мы двинулись дальше. В нашем отряде в основном царило приподнятое, радостное настроение. Теперь Баррич лежал на санях один, неподвижный, безмолвный, и неуклонно от нас уходил. Мы со Свифтом молча шагали рядом с санями. Во время остановок я вливал немного воды в рот Баррича, он глотал ее, но я все равно знал, что он умирает, и не пытался обмануть Свифта.
Когда спустилась ночь, мы остановились и приготовили ужин. Теперь у Олуха появилось множество друзей, готовых о нем заботиться, и он наслаждался всеобщим вниманием. А я уговаривал себя, что мне не стоит обижаться и чувствовать себя так, будто он про меня забыл. Сколько дней я мечтал избавиться от необходимости за ним присматривать, а теперь жалел, что у меня отняли эту «обузу». Пришел Уэб и принес Свифту поесть, а мне кивнул, показывая, что я должен немного отдохнуть. Однако когда я отошел от Баррича и Свифта, ночь показалась мне еще темнее и холоднее.
Я остановился около костра Лонгвика, и он поделился со мной свежими новостями. Некоторые из слуг Бледной Женщины находились с ней еще со времен войны красных кораблей. Когда-то их было гораздо больше, но многих она безжалостно скормила драконам. Сначала поселение стояло на берегу рядом с каменоломней, но после войны Бледная Женщина начала опасаться, что островитяне поднимут против нее оружие. Кроме того, она с самого начала решила прикончить Айсфира. Легенды утверждают, что туннели и залы под ледником построены многие поколения назад. Она дождалась, когда наступит ежегодный большой отлив, чтобы найти подо льдом вход, а попав туда, приказала своим слугам прорубить свод ненадежного туннеля и сделать тайный вход, которым можно было пользоваться во время любого отлива.
Разрушив поселение на берегу, Бледная Женщина велела своим слугам перенести под землю одного из двух каменных драконов и поставить в большом зале. Это оказалось почти невыполнимой задачей, но ей было наплевать на то, сколько человеческих жизней и времени потребуется.
После войны она жила под ледником, получая дань с кланов, которые продолжали ее бояться или надеялись вернуть назад своих родных. Бледная Женщина заключала сделки на самых жестоких условиях – за корабль с провизией обещала отдать тело члена семьи или что пленник никогда не покинет ее владений и не навлечет позор на свой клан. Когда я спросил Лонгвика, знали ли островитяне, где она живет, он покачал головой.
– Мне показалось, что они стыдились этого. Те, кто платил ей дань, никогда не говорили о своем договоре с ней.
Я кивнул. Наверняка многие представители клана нарвала и не подозревали, какая страшная участь постигла Эртр и Косей. Кому, как не мне, знать, что самые важные тайны можно сохранить.
Итак, Бледная Женщина создала свое царство руками частично «перекованных» воинов. Когда кто-то из них становился слишком старым, демонстрировал непослушание или заболевал, его отдавали дракону. Пытаясь оживить каменное чудовище, она пожертвовала ему множество человеческих жизней. Мы прибыли на остров, когда ее могущество пошло на убыль. Ей служило всего несколько десятков воинов, в то время как раньше она распоряжалась судьбами сотен. Дракон и тяжелый труд убили многих.
Бледная Женщина и сама попыталась расправиться с Айсфиром, но у нее ничего не вышло, она лишь мучила его, но прикончить не смогла. Она боялась убрать лед, в который он был закован, а найти надежное оружие, чтобы проткнуть толстую шкуру под чешуей, ей не удалось. О ее страхе и ненависти к нему среди рабов ходили легенды.
– Я все равно не понимаю, – тихо сказал я Лонгвику, глядя в пламя затухающего костра. – Почему они ей служили? Как ей удавалось подчинять себе «перекованных»? Те, которых я видел в Баккипе, вообще никого не слушались.
– Понятия не имею. Я участвовал в войне красных кораблей и понимаю, что ты имеешь в виду. Ребята, с которыми я поговорил, смутно помнят, что с ними происходило, когда они ей служили. Они вспоминают только боль – ни удовольствий, ни запахов, ни вкуса пищи. Им было легче ей подчиниться и делать то, что она требовала, чем идти против нее. Тех, кто восставал, скармливали дракону. Думаю, здесь мы столкнулись с более изощренным использованием «перековывания», чем в Шести Герцогствах. Один парень рассказал мне, что, когда она отняла у него любовь к дому и семье, ему стало казаться, будто в мире осталась только Бледная Женщина и он должен ей служить. И он ей служил, хотя даже смутные воспоминания о том, что он делал, вызывают у него стыд.
Когда я ушел от Лонгвика и отправился к Барричу, я заметил в тени между палатками Дьютифула и Нарческу. Они стояли, взявшись за руки и склонив друг к другу головы. Мне стало интересно, как относится мать Эллианы к их будущему браку. Ей он должен представляться противоестественным и неожиданным союзом с бывшим врагом. Станет ли она его поддерживать, когда выяснится, что ее дочь должна будет покинуть материнский дом, чтобы править далекой чужой страной? И что сама Эллиана думает по этому поводу, ведь она совсем недавно вновь обрела мать и сестру? Захочет ли она расстаться с ними и отправиться в Шесть Герцогств?
Уэб сидел со Свифтом и Барричем, когда я к ним подошел. За короткое время, прошедшее с тех пор, как был ранен Баррич, мальчик превратился из ребенка почти в мужчину. Я тихонько сел рядом с ними на край саней. Над ними поставили палатку, чтобы защитить Баррича от пробирающего до костей ночного ветра, внутри горела одинокая свеча. Несмотря на несколько одеял, у Баррича были ледяные руки.
– Неужели вы не можете попробовать еще раз? – спросил меня Свифт, и я услышал в его голосе, что он знает ответ. – Те, другие… они так быстро поправились. Теперь они сидят около костра, разговаривают и смеются со своими товарищами, будто ничего и не было. Почему вы не можете помочь моему отцу?
Я уже говорил ему почему. Но все равно повторил: – Потому что много лет назад Чивэл закрыл его для Скилла. Ты знал, что твой отец служил принцу Чивэлу? Что он был источником силы для будущего короля?
Свифт покачал головой, и я увидел в его глазах сожаление.
– Я мало знаю про своего отца, кроме того, что он мой отец. Он очень сдержанный человек. Мама часто рассказывала нам о том, как она жила в городе, и о своем отце, а он – никогда. Он научил меня заботиться о лошадях, но это было до того… – Свифт замолчал, но через пару секунд заставил себя продолжить: – До того, как узнал, что у меня есть Уит. Как и у него самого. Потом он старался не пускать меня в конюшню и держал как можно дальше от животных. И мы мало времени проводили вместе. Но и про Уит он почти ничего не говорил, если не считать того, что запретил мне разговаривать с животными.
– Когда я был мальчишкой, он обходился со мной точно так же, – сказал я и почесал в затылке, пытаясь разобраться, какими воспоминаниями могу поделиться, а какие принадлежат Барричу. – Когда я стал старше, он разговаривал со мной и пытался объяснять разные вещи. Думаю, что тебе он тоже рассказал бы о себе, чуть позже.
Я тяжело вздохнул, продолжая держать Баррича за руку. Я надеялся, что он простит меня за то, что я собирался сделать, впрочем, может быть, он был бы мне благодарен.
– Я помню, как увидел твоего отца в первый раз. Думаю, мне было лет пять. Один из людей принца Верити привел меня в комнату, где ели стражники, в старой казарме в Мунсее. Принц Чивэл и большинство его стражников куда-то уехали, а твой отец остался. У него еще не совсем зажила рана. Та, из-за которой он потом хромал. Он встал перед диким кабаном и закрыл собой моего отца от его клыков.
Так вот, Баррич сидел в кухне, полной стражников, молодой человек и воин в самом расцвете сил, с жесткими глазами и диким нравом. И тут ему навязали меня, без всякого предупреждения и долгих разговоров. Ты можешь себе такое представить? Я до сих пор спрашиваю себя, о чем он думал, когда один из стражников поставил меня перед ним на стол и во всеуслышание объявил, что я бастард принца Чивэла и Барричу теперь придется за мной присматривать…
Свифт невольно улыбнулся. Так мы провели ночь – Свифт слушал, а я рассказывал о грубоватом молодом человеке, который вырастил меня. Уэб некоторое время сидел с нами; я не заметил, когда он тихонько, не потревожив нас, ушел. Когда догорела свеча, мы легли рядом с Барричем, чтобы немного его согреть, и я продолжал тихонько говорить в темноте, пока Свифт не заснул. Мне казалось, что мое ощущение Баррича стало сильнее, но, скорее всего, дело было в моих воспоминаниях о том, как много он для меня значил, и о том, как он воспитывал и поощрял меня, о временах, когда наказывал и хвалил. Только сейчас я по-настоящему понял те дни, когда одинокий молодой мужчина подчинил свою жизнь интересам маленького мальчика, моя зависимость от него сказалась на его судьбе не меньше, чем его воспитание – на моей.
На следующее утро, когда я дал Барричу воды, у него чуть дрогнули ресницы и он посмотрел на меня. Я увидел боль и безысходность в его глазах. – Спасибо, едва слышно проговорил он, но мне показалось, что он благодарил меня вовсе не за глоток воды.
– Папа? – взволнованно позвал его Свифт, но Баррич уже снова потерял сознание.
В этот день мы прошли довольно много и, когда спустился вечер, решили не останавливаться и до наступления ночи покинуть ледник. Люди радостно согласились, думаю, потому, что всем надоело ночевать на льду. Расстояние, которое нам предстояло пройти, оказалось больше, чем мы думали, но мы упрямо шагали вперед, не обращая внимания на усталость и не желая признавать, что ошиблись в расчетах.
На берег мы вышли глубокой ночью и с радостью увидели огни караульных костров. Но прежде чем я успел сообразить, что одного костра вполне достаточно для двух стражников, мы услышали голос Чарри, который спросил, кто идет. Ему ответил принц Дьютифул, и тут же раздался радостный хор нескольких голосов. Ни один из нас не был готов к тому, что мы встретим здесь Риддла. Я вспомнил, каким видел его в последний раз, и волосы у меня зашевелились, а потом нахлынула безумная надежда, что Шут тоже может быть с ними. Но почти сразу я вспомнил, что рассказал мне Пиоттр, и мне стало невыносимо больно.
Мы добрались до лагеря последними и попали в самый разгар радостного веселья и невероятных рассказов. Только через час мне удалось понять, что произошло. В нашем лагере на берегу оказались Риддл и еще семнадцать воинов-островитян. Они пришли в себя, скорее всего, когда Свифт прикончил дракона. Риддла и остальных пленников спас один из стражников Бледной Женщины. Они собрались все вместе, чтобы найти выход из подземелья, и Риддл привел их на берег. Никто не понимал, как так получилось, что они снова стали самими собой да еще обрели свободу. Остаток ночи ушел на то, чтобы поведать о том, что произошло с нами.
На следующий день Чейд позвал меня в свою палатку, чтобы я послушал доклад Риддла. Он рассказал, как на них с Хестом напали слуги Бледной Женщины. Им не повезло, они увидели, как несколько ее воинов вышли из потайного входа в ледяное царство. Чтобы они не открыли принцу секрет, их захватили в плен. Риддл не смог внятно объяснить, как его «перековали». Как-то это было связано с драконом, но всякий раз, когда он пытался ответить на наши вопросы, его начинало так отчаянно трясти, что он не мог продолжать. В конце концов, к моему великому облегчению, Чейд решил оставить его в покое. Лично я считал, что парню лучше это забыть.
Риддл был удивлен, когда я рассказал ему, что мы с Шутом видели его в камере внутри ледника. Он сказал, что нисколько не винит меня за то, что я его там оставил. Если бы мы взломали дверь, он наверняка набросился бы на меня, чтобы отнять теплую одежду. Однако я увидел в его глазах невыносимый стыд, что кто-то, кого он знал, увидел его в столь плачевном состоянии и засомневался, что наша дружба выдержит этот удар. Да и сам я не был уверен, что смогу спокойно смотреть в глаза человеку, которого оставил умирать. Если честно, я сомневался, что Риддл снова станет тем же жизнерадостным парнем, каким был прежде.
Он признался нам, что убил Хеста и воспользовался его рубашкой, чтобы согреть руки. Риддл помнил, что решил прикончить раненого, пока остальные будут спать, а потом забрать у него все вещи. Еще Бледная Женщина заявила, будто это что-то вроде испытания, и тот, кто продержится две недели, обретет свободу и право служить ей, и еще его будут регулярно кормить. Риддл вымученно улыбался и то и дело сглатывал, словно его отчаянно тошнило, когда сказал, что тогда он не мог представить себе лучшей судьбы, чем служить ей и получать регулярную кормежку.
Двое островитян, вернувшихся вместе с ним, были из клана нарвала. Они пропали уже очень давно, и все считали их погибшими. Пиоттр страшно обрадовался, когда увидел их. Бледная Женщина охотилась на их клан более десяти лет, забирая к себе мужчин, и в конце концов повергла в настоящее отчаяние, когда украла Нарческу и ее младшую дочь. То, что благодаря принцу клан получил назад своих воинов, сделало Дьютифула в их глазах еще большим героем.
Когда Чейд закончил расспрашивать Риддла, я задал три вопроса, которые жгли мне душу, но ответы меня разочаровали. Риддл ни разу не видел Шута ни во время плена, ни когда они выбирались наружу. Он не видел Бледную Женщину ни живую, ни мертвую.
– Не думаю, что нам стоит из-за нее беспокоиться. Парень, который меня освободил, видел ее конец. Она вдруг страшно рассвирепела и начала вопить, что ее все предали, все до единого, и теперь у нее остался только дракон, но уж он-то ее не подведет. Потом она приказала привести и прикончить, наверное, два десятка человек. Ревке сказал, что их кровь впиталась в камень, но Бледная Женщина все равно осталась недовольна и стала кричать, что дракон оживет, только когда человек войдет в него целиком.
Он удивленно оглядел наши ошеломленные лица. – Я не слишком хорошо понимаю язык островитян и знаю, что это звучит невероятно – то, что она хотела, чтобы кто-то вошел в дракона. Но мне кажется, что Ревке сказал именно так, впрочем, я могу ошибаться.
– Нет. Я думаю, ты не ошибся. Продолжай, – попросил я его.
– В конце концов она приказала отдать дракону Кебала Робреда. Ревке сказал, что, когда с него сняли кандалы, воины недооценили его силу и ненависть к Бледной Женщине. Стражники крепко держали его и тащили к дракону, а он все время пытался вырваться. А потом он вдруг бросился в другую сторону, прямо к Бледной Женщине, схватил ее за руки и со смехом заорал, что они вместе отправятся в каменного дракона во славу Внешних островов, что только так можно одержать победу. Робред поволок ее к дракону, а она отбивалась и дико орала. А потом… – Он снова замолчал. – Я рассказываю только то, что говорил мне Ревке. Это как-то странно, но…
– Продолжай! – хриплым голосом велел ему Чейд.
– Робред вошел в дракона, пятясь задом, и как будто растворился в нем. Но он не выпускал рук Бледной Женщины и тащил ее за собой.
– Она вошла в дракона? – вскричал я.
– Нет. Не до конца. Робред исчез внутри дракона и потянул ее за собой. Руки и запястья Бледной Женщины погрузились в камень, она дико кричала и требовала, чтобы стражники ей помогли, и в конце концов двое из них оттащили ее от дракона. Но… ее руки остались в драконе.
Принц прижал руку к губам, а я вдруг обнаружил, что меня трясет.
– И все? – спросил Чейд, и мне стало интересно, откуда берется его спокойствие.
– Почти. То, что осталось от ее рук, было сильно обожжено. Ревке сказал, что крови не было, только обгоревшие обрубки. А она стояла и не сводила с них глаз. Тем временем дракон начал оживать. Когда он пошевелился, он слишком высоко поднял голову и проломил потолок. Ревке говорит, что все побежали, чтобы не попасться на глаза дракону и не оказаться погребенными под глыбами льда. Он все еще прятался, когда вдруг пришел в себя. – Риддл замолчал, а потом с трудом продолжал: – Я не могу вам объяснить, что я испытал. Я сидел в своей камере, у самой стены, изо всех сил стараясь не уснуть, потому что иначе меня прикончили бы другие. А потом я опустил глаза и увидел на полу Хеста. И вдруг мне стало не все равно, что он умер, потому что он был моим другом. – Риддл покачал головой и прошептал: – И тогда я вспомнил, что убил его.
– Ты ни в чем не виноват, – тихо сказал принц.
– Но я его убил. Это я…
Я перебил его, прежде чем переживания о совершенном убийстве поглотили его: – И как вы выбрались оттуда?
Мне показалось, что Риддл благодарен мне за вопрос. – Ревке открыл дверь, вывел нас и провел по коридорам. Это огромный лабиринт, прорытый внутри ледника. В конце концов мы вышли через дыру, которая сначала показалась нам трещиной в стене. Никто не знал, что делать дальше и где на острове мы сможем найти укрытие. Но с того места, где мы стояли, я увидел море и сказал, что если мы до него доберемся и пройдем по берегу, то обязательно найдем наш лагерь, даже если обогнем весь остров. Нам повезло, мы выбрали самый короткий путь и пришли сюда раньше вас.
Оставался еще один вопрос, но Риддл ответил на него еще прежде, чем я открыл рот. – Ты же знаешь, какие по ночам дуют ветры, Том. Снег наверняка засыпал наши следы. Даже если бы я хотел, я бы не смог найти туда дорогу. – Он вздохнул и неохотно добавил: – Может быть, кто-нибудь из островитян согласится попробовать. Но только не я. Ни за что. Я не хочу даже близко подходить к тому месту.

Предыдущая страница 24 Следующая страница


25 Робин Хобб

– И никто тебя не попросит, – заверил его Чейд и был прав.
На этом я от них ушел. Начинался рассвет, когда я вернулся к Барричу и Свифту, который спал рядом с отцом. Я заметил, что он поменял позу и его рука лежит поверх одеяла. Когда я укрыл ее, оказалось, что Баррич сжимает в ладони деревянную сережку. Я ее сразу узнал – сережку вырезал Шут, и мне было известно, что внутри находится «кольцо свободы», с таким трудом заработанное бабкой Баррича. То, что он нашел в себе силы снять ее, говорило об огромном значении, которое она для него имела. Я решил, что знаю, каким образом он собирался ею распорядиться.
Дьютифул еще раньше выпустил почтового голубя, который должен был полететь в Зилиг и сообщить Хетгарду, что наша миссия завершена. Однако мы прекрасно понимали, что лодки и корабли доберутся до нас только через несколько дней и нам придется растянуть наши скудные припасы так, чтобы их хватило на всех. Не слишком приятная перспектива, но, думаю, большинство просто отмахнулось от этой трудности – после всего, что нам довелось пережить.
Мне удалось поговорить наедине со Свифтом, когда мы сидели рядом с Барричем, который медленно от нас уходил. Я рассказывал ему историю сережки и одновременно пытался вынуть ее из деревянного футляра, сделанного Шутом. Открыть мне его никак не удавалось и в конце концов пришлось сломать. Внутри лежала сережка, такая же сияющая сине-серебристым светом, как тогда, когда Пейшенс мне ее подарила. Как и она в тот день, я проколол Свифту ухо иголкой от застежки, чтобы он смог ее носить. Я проявил к нему больше сострадания, чем Пейшенс ко мне, и сначала приложил к мочке снег.
– Носи ее не снимая, – сказал я Свифту. – И помни отца. Таким, каким он был.
– Я буду, – тихо ответил мальчик и осторожно потрогал сережку, а я вспомнил, как она оттягивала мое ухо со свежей раной. Затем он вытер окровавленные пальцы о штанину и сказал: – Теперь я жалею, что использовал ее. А то отдал бы тебе.
– Что?
– Стрелу, которую дал мне лорд Голден. Она мне показалась ужасно уродливой, но я ее взял, чтобы его не обидеть. Потом все остальные отскочили от дракона, а серая попала в цель. Я в жизни ничего такого не видел.
– Думаю, никто не видел, – ответил я.
– Может быть, он видел. Лорд Голден сказал, что она сделана из уродливого куска дерева, но что она может послужить мне в трудный час. А еще он сказал, что он Пророк. Как ты думаешь, он знал, что серая стрела убьет дракона?
Я выдавил из себя улыбку. – Даже когда он был жив, я никогда не знал, известно ему будущее или он сознательно так подбирает слова, чтобы все думали, будто известно. Но в данном случае он оказался прав.
– Да. Ты видел моего отца? Видел, что он сделал? Он остановил дракона. Уэб говорит, что никогда еще не встречался с таким сильным даром. – Свифт посмотрел на меня, словно предлагая мне запретить ему обсуждать эту тему, а потом добавил: – Он сказал, что подобная сила иногда встречается в семьях обладателей Древней Крови и что, возможно, во мне она тоже проявится, если я буду использовать свою магию разумно.
– Будем надеяться, – сказал я. – Нашему миру нужна такая сила.
Неожиданно внутрь нашей палатки просунул голову Лонгвик и извиняющимся голосом проговорил: – Том, тебя зовет принц.
– Сейчас иду, – сказал я и, повернувшись к Свифту, спросил: – Ты не против?
– Иди. Мы все равно ничего не можем сделать.
– Я скоро вернусь, – пообещал я и последовал за Лонгвиком.
В палатке принца оказалось много народа. Он, Чейд, Олух, Пиоттр, Эртр, Косей и Нарческа. Олух выпятил вперед губу, и я почувствовал, что он расстроен. Нарческа, кутаясь в одеяло, сидела на полу спиной ко мне. Я поздоровался со всеми и стал ждать.
– У нас возникла проблема с татуировкой Нарчески, – сообщил мне Дьютифул. – Она хочет ее свести, но Олух не сумел с ней справиться. Чейд думает, что ты сможешь нам помочь, ведь тебе удалось убрать свои шрамы.
– Шрамы – это совсем не то же самое, что татуировка, – ответил я. – Но я попробую.
Принц склонился над девушкой. – Эллиана? Можно ему посмотреть?
Нарческа, которая сидела очень прямо, ничего ему не ответила, а на лице ее матери появилось неодобрение. Затем медленно, не говоря ни слова, Эллиана опустила голову, и одеяло сползло вниз. Я встал на колени и поднес свет поближе, чтобы разглядеть все как следует, и сразу понял, почему они позвали меня.
Сияющая красота змей и драконов погасла. Кожа на спине девушки натянулась, словно татуировку выжгли на спине раскаленным клеймом. Я решил, что таким образом Бледная Женщина решила продемонстрировать свою власть и отомстить девушке.
– Они причиняют ей боль время от времени, – тихо проговорил принц.
– Я думаю, – сказал я. – Может быть, Олух не смог ее излечить, потому что рана довольно старая. Гораздо легче помочь телу завершить то, что оно уже начало. Но эти раны получены Нарческой давно, и тело к ним привыкло.
– Но твои шрамы исчезли, когда мы тебя вылечили, – заметил принц.
– Они не ее, – мрачно заявил Олух. – Я не хочу их трогать.
Пропустив это странное заявление мимо ушей, я сказал: – Думаю, Шут постарался сделать меня таким, каким он меня представлял. Без шрамов. – Больше я ничего не хотел говорить, и мне кажется, все это поняли.
– Тогда выжгите их, – дрожащим голосом проговорила Эллиана, – а потом вылечите ожоги. Я на все готова ради того, чтобы от них избавиться. Я не собираюсь носить на своем теле ее клеймо.
– Нет! – в ужасе выкрикнул принц.
– Подождите. Пожалуйста. – сказал я. – Дайте мне попробовать. – Я поднял руку, но в последний момент вспомнил о приличиях. – Можно мне к тебе прикоснуться?
Она еще ниже опустила голову, и я увидел, что все мышцы у нее на спине напряглись. А потом она коротко кивнула. Рядом с нами тут же, скрестив на груди руки, встал Пиоттр. Я поднял голову и встретился с ним глазами. Затем сел на пол около Нарчески и осторожно положил обе руки ей на спину. Мне пришлось удерживать их усилием воли. Мои ладони ощущали тепло девичьей кожи, а благодаря Скиллу я почувствовал, как шевелятся и извиваются под моими руками змеи.
– У нее под кожей не просто чернила, – сказал я, хотя и не мог понять, что там еще.
– Она сделала чернила из своей крови, – с трудом проговорила Эллиана. – Чтобы они всегда принадлежали и повиновались ей.
– Она плохая, – мрачно заявил Олух.
Эллиана сообщила нам то, что было необходимо, но все равно у нас ушло много времени и сил на то, чтобы справиться с нашей задачей. Я не слишком хорошо знал Эллиану, а Олух не хотел к ней прикасаться. Он дал нам свою силу, но нам пришлось по отдельности удалять из ее тела каждый сложный рисунок. Мать и сестра Нарчески молча за нами наблюдали. Пиоттр некоторое время оставался рядом, но потом вышел из палатки, походил немного снаружи, снова вернулся и опять вышел. Я его не винил. Я и сам с удовольствием не принимал бы в этом участия. Вонючие чернила вытекали из тела девушки, причиняя ей страшную боль. Она сжала зубы и время от времени, не произнося ни звука, принималась колотить кулаками по земле. Ее длинные черные волосы, переброшенные вперед, чтобы не мешали, намокли от пота.
Дьютифул сидел перед Эллианой, положив руки ей на плечи и удерживая на месте, пока я старательно водил пальцами по отвратительным рисункам, призывая ее кожу изгнать до последней капли присутствие Бледной Женщины. Перед моим мысленным взором снова встала спина Шута, так изысканно и жестоко отмеченная татуировками, и я возблагодарил богов, что они были нанесены до того, как Бледная Женщина получила и извратила знание Скилла. Я не понимал, почему ее татуировки так упорно сопротивляются нашим усилиям, и к тому времени, когда мы вывели последнюю когтистую лапу со спины девушки, совершенно выдохся. Но спина Нарчески снова стала гладкой и чистой.
– Все, – устало сказал я и накинул на плечи Эллианы одеяло.
Она вздохнула – или всхлипнула, не знаю, – и Дьютифул осторожно обнял и прижал ее к себе.
– Спасибо, – сказал он очень тихо и, повернувшись к Эллиане, проговорил: – Все закончилось. Она больше никогда не сможет причинить тебе боль.
Мне на мгновение стало не по себе, потому что у меня такой уверенности не было. Но прежде чем я открыл рот, чтобы высказать вслух свои сомнения, снаружи послышался крик:
– Парус! Два паруса! На одном знак Кабана, на другом – Медведя!

XXVII. ДВЕРИ

Чем больше я пытаюсь разобраться в делах и связях лорда и леди Грейлинг, тем крепче становится моя уверенность в том, что ваши подозрения обоснованы. Хотя они согласились принять «приглашение» королевы и отправили свою дочь леди Сайдел в Баккип, чтобы она провела некоторое время при дворе, они сделали это без особого желания. Ее отец решил вести себя более жестко, чем мать, которая была возмущена тем, что он отправил дочь без надлежащих туалетов, которые пристало носить при дворе ежедневно, а также во время праздников и балов. Содержание, назначенное им, было бы недостаточным даже для молочницы. Полагаю, он рассчитывал на то, что леди Сайдел не сможет должным образом показать себя при дворе и ее отошлют назад.

Горничная, которую отправили вместе с ней, – особа, не вызывающая доверия. Я предлагаю найти какой-нибудь подходящий повод, чтобы вернуть эту Опал домой как можно быстрее. И проследите за тем, чтобы с ней вместе Баккип покинула и ее серая кошка.

Сама Сайдел виновна лишь в том, что она молода и легкомысленна. Я не думаю, что она знает о принадлежности своих родителей к группе Полукровок, и ей наверняка ничего не известно об их интригах.

Доклад шпиона, без подписи.

Благодаря благоприятным течениям корабли прибыли к нам раньше, чем мы их ждали. Мы были удивлены, увидев их так рано, а команды, в свою очередь, не ожидали, что их будет встречать так много народа. На лодках, причаливших к берегу, явилось множество любопытных, желавших узнать последние новости. Их буквально вытащили на руках из воды, прежде чем они смогли выбраться на песок. Сразу же поднялся страшный шум, каждый хотел рассказать новоприбывшим свою историю, тут и там раздавался оглушительный смех, все вокруг обнимались и колотили кулаками себя в грудь. Но громче всех победе клана нарвала радовался Аркон Бладблейд.
Его встреча с Эртр показалась мне слишком сдержанной и даже холодной. Несмотря на то что он являлся отцом Эллианы, он не состоял в браке с ее матерью, а Косей была не его дочерью. Он радовался их возвращению скорее как друг, а не как отец и муж. Так воин ликует, когда его союзник одерживает победу.
Позже мне станет известно, что Нарческа обещала отцу часть урожая, участие в торговых операциях и другие блага. Земли, принадлежавшие клану кабана, были каменистыми и прекрасно подходили для выпаса свиней, но не для возделывания. Бладблейду приходилось заботиться о восьми племянницах из своего клана, и победа Нарвала была им очень даже на руку.
Но в тот момент я видел лишь радостные лица, которые окружали нас со Свифтом со всех сторон, делая нашу боль еще невыносимее. И что еще хуже, ночью я принял решение, которое казалось мне настолько правильным, что я знал: ничто не заставит меня свернуть с выбранной дороги. Пока остальные веселились и рассказывали друг другу о том, что с нами всеми происходило, мы со Свифтом сидели в полутемной палатке, поставленной над телом его отца, который по-прежнему был без сознания.
– Я не собираюсь возвращаться вместе с вами, – сказал я Свифту. – Ты сможешь позаботиться об отце без меня?
– Могу ли я… то есть как, ты не собираешься возвращаться? А что ты будешь делать?
– Я останусь здесь. Мне нужно вернуться на ледник, Свифт. Я хочу найти вход в подземный дворец Бледной Женщины, отыскать тело своего друга и сжечь его. Он всегда ненавидел холод. Он бы не хотел быть погребенным подо льдом.
– А еще что ты собираешься сделать? Ты чего-то недоговариваешь.
Я сделал глубокий вдох, хотел было соврать, но потом передумал. Хватит лжи.
– Надеюсь взглянуть на тело Бледной Женщины. Хочу убедиться в том, что она действительно умерла. А если окажется, что она жива, я попытаюсь ее убить.
Вот какое простое обещание я себе дал. Впрочем, я сомневался, что его будет легко исполнить, но другого утешения для себя я придумать не мог.
– Ты становишься совсем другим человеком, когда так говоришь, – приглушенным голосом сказал Свифт и, наклонившись ко мне, добавил: – У тебя глаза как у волка.
Я покачал головой и улыбнулся, точнее, обнажил зубы в усмешке. – Нет. Ни один волк не станет тратить силы на месть. А я задумал месть самую простую и без прикрас. Когда человек кажется тебе особенно жестоким и злым, дело вовсе не в том, что ты видишь в нем звериную сущность. Только люди способны на дикую злобу. А волк во мне просыпается, когда я думаю о благе моей семьи.
Свифт прикоснулся пальцем к сережке в своем ухе, нахмурился и спросил: – Хочешь, я останусь с тобой? Ты не должен идти туда один. И ты уже видел, что я не врал, когда сказал, что умею обращаться с луком.
– Действительно умеешь. Но у тебя есть другие обязанности, гораздо более важные. Барричу нельзя здесь оставаться. Его необходимо погрузить на корабль и доставить в Зилиг. Возможно, у них там есть умелые лекари. По крайней мере, там он будет в тепле, на чистой кровати и получит нормальную еду.
– Мой отец умирает, Фитц Чивэл. Давай не будем делать вид, что дело обстоит иначе.
Какой же неведомой силой наделены слова, произнесенные вслух.
– Да, ты прав, Свифт. Но он не должен умереть в холоде под куском парусины, которую треплет ветер. Уж это мы можем ему дать.
Свифт почесал в затылке. – Я хотел бы выполнить волю моего отца, а он бы сказал, что я должен остаться с тобой. И что я могу оказаться гораздо полезнее тебе, чем ему.
Я задумался над его словами. – Наверное, он бы так и сказал. А вот твоя мать наверняка не согласилась бы. Я считаю, что ты должен остаться с ним. Возможно, перед самым концом он еще придет в себя и его последние слова могут оказаться для тебя драгоценными. Нет, Свифт. Отправляйся с ним. Побудь с Барричем за меня.
Он ничего мне не ответил, лишь низко опустил голову.
Пока мы разговаривали, воины быстро складывали палатки и грузили вещи на корабль. Думаю, Свифт удивился, когда за ним с Барричем пришли островитяне. Медведь склонил перед мальчиком голову и попросил оказать ему честь и позволить отнести его отца и проводить самого мальчика на корабль Хетгарда. Он назвал их «победители демона», и я думаю, Свифт был потрясен, сообразив, что его не трогали из уважения, а не потому, что все о них забыли. Бард Филин с торжественной песней проводил их на корабль, принадлежащий клану медведя, и, несмотря на диковинный язык бардов-островитян, я услышал в ней гордость за мужчину, который заставил демона опуститься на колени, и за мальчика, убившего дракона и освободившего рабов Бледной Женщины.
Я заметил, что Уэб сел в ту же лодку, – значит, он собрался плыть на одном корабле с ними. У меня немного отлегло от сердца. Мне не хотелось, чтобы мальчик оставался один среди незнакомых людей, даже несмотря на то, что они будут оказывать ему знаки внимания и держаться уважительно, когда его отец умрет. А я опасался, что до прибытия в Зилиг Барричу дожить не суждено.
Неожиданно рядом со мной остановился принц и спросил, на каком корабле я поплыву.
– Ты можешь выбрать любой из двух, но там все равно будет тесно. Они не думали, что здесь окажется столько народа. Так что мы набьемся как сельди в бочку. Мудрый Чейд решил, что мы с Нарческой должны плыть на разных кораблях, и я отправляюсь с Медведями. Он сам намерен остаться с Пиоттром и его женщинами в надежде завершить переговоры о заключении союза.
Я улыбнулся, хотя на сердце у меня скребли кошки. – Ты продолжаешь называть это союзом? На мой взгляд, происходящее похоже на заключение брака. Неужели ты дал Чейду повод считать, что вас с Нарческой лучше разделить?
Дьютифул чуть приподнял одну бровь, и его губы тронула мимолетная улыбка. – Я – нет. А вот Нарческа объявила, что, по ее мнению, я выполнил условие и теперь она считает меня своим мужем. Не думаю, что это понравилось ее матери, но Пиоттр не стал с ней спорить. Чейд попытался объяснить Эллиане, что я должен принести ей необходимые клятвы в моем «материнском доме», но она не пожелала его слушать. Она его спросила: «Какой мужчина осмелится противиться воле женщины, когда она выбирает его в супруги? »
– Жаль, что я не слышал его ответа, – заметил я.
– Он сказал: «Вы правы, леди, я этого не знаю. Но моя королева желает, чтобы, прежде чем лечь в постель с ее сыном, вы предстали перед ней и ее двором и во всеуслышание объявили, что считаете его достойным стать вашим супругом».
– И Эллиана согласилась?
– Без особого удовольствия. – Принцу явно льстило нетерпение его будущей невесты. – Но Чейд заставил меня дать слово, что я буду вести себя сдержанно. Должен сказать, что Эллиана не облегчает мне задачу. Ну вот. И теперь мы поплывем на разных кораблях. Чейд выбрал корабль клана кабана, и, мы думаем, Олух тоже, потому что островитяне преклоняются перед его Руками Эды. Итак, что ты выбираешь? Давай с нами, на корабле клана медведя. Там же будут и Свифт с Барричем.
– Я не поплыву ни на том, ни на другом. Но я рад, что ты будешь на корабле клана медведя вместе со Свифтом. Ему будет легче в окружении друзей.
– В каком смысле – ни на том, ни на другом, Фитц? Пришла пора объявить о моем решении.
– Я остаюсь, Дьютифул. Я должен вернуться и найти тело Шута.
Он задумался на мгновение, а потом, принимая и понимая, что я должен это сделать, сказал:
– Разумеется, я останусь с тобой. Кроме того, тебе понадобятся люди, чтобы прорыть новый туннель из драконьей ямы.
Меня тронуло, что он не стал меня отговаривать и был готов пожертвовать собственными интересами ради меня.
– Нет. Ты плыви. Ты должен потребовать руку Нарчески и создать союз. Мне никто не нужен. Я надеюсь спуститься в туннель там, где вышел Риддл со своей компанией.
– Это пустая затея, Фитц. Ты никогда не найдешь вход. Я тоже внимательно слушал Риддла и его доклад.
Я улыбнулся его словам. – Думаю, я найду вход. Я могу быть очень упрямым. Оставьте мне еду и запасную одежду. Возможно, мне придется задержаться здесь.
На лице принца отразились сомнения. – Лорд Фитц Чивэл, прошу меня простить за эти слова, но… ты подвергаешь опасности свою жизнь, причем без всякого смысла. Лорду Голдену уже все равно. Шансов, что ты найдешь вход, ничтожно мало. Не говоря уже о его теле. Не думаю, что я поступлю мудро, позволив тебе остаться.
Я проигнорировал его последние слова. – Существует еще одно соображение. Впереди вас ждет множество трудностей и неприятных проблем. Сейчас совсем не время для того, чтобы лорд Фитц Чивэл восстал из мертвых. Полагаю, будет разумно, если ты встретишься со своей группой Уита и объяснишь им, что они должны молчать обо мне. С Лонгвиком я уже поговорил. Не думаю, что стоит беспокоиться по поводу Риддла. А остальные мертвы.
– Но… островитяне знают, кто ты такой. Они слышали, как мы звали тебя этим именем.
– Оно для них ничего не значит. Они не вспомнят мое настоящее имя, я же не знаю имени Медведя и Орла. Я для них буду сумасшедшим, оставшимся на острове.
Дьютифул в отчаянии развел руки в стороны. – Мы снова вернулись к тому, что ты остаешься на острове. На сколько? Пока не умрешь с голода? Или пока не поймешь, что твое предприятие не менее бессмысленно, чем было мое?
Я задумался над его словами. – Дай мне две недели, – попросил я. – Через две недели пришли за мной корабль. Если за это время я не справлюсь, то сдамся и вернусь домой.
– Не нравится мне все это, – проворчал он, и я решил, что он начнет выдвигать новые возражения, однако Дьютифул сказал: – Ладно, две недели. И я не стану ждать от тебя новостей. Так что не пытайся связаться со мной при помощи Скилла, чтобы попросить отсрочки. Через две недели сюда приплывет корабль, чтобы забрать тебя домой. И ты на него сядешь вне зависимости от того, чем все закончится. А теперь давай-ка поспешим, пока они не погрузили все наши вещи на корабли.
Однако оказалось, что он зря боялся. Команды кораблей носили на берег все лишнее, чтобы на них могли поместиться люди. Чейд ворчал и ругал меня за упрямство, но в конце концов ему пришлось сдаться, главным образом потому, что я твердо стоял на своем, а все остальные спешили отправиться в путь, пока не начался отлив.
Я испытал странное чувство, стоя на берегу и глядя на удаляющийся корабль. Позади меня на песке было сложено все, что не поместилось на корабли. У меня оказалось гораздо больше палаток и саней, чем требовалось одному человеку, и вполне достаточный, хотя и не слишком разнообразный запас провизии. Пока корабли не скрылись из виду, я выбрал все, что могло мне пригодиться, и сложил в свой потрепанный заплечный мешок. Я прихватил смену одежды, еду и перья, которые нашел на берегу Других. Лонгвик оставил мне вполне приличный меч – мне кажется, он принадлежал Чарри – и свой собственный кинжал.
Еще я взял палатку и постель Шута, а также его котелки, потому что они принадлежали ему, а также были самыми удобными и легкими. Чейд, к моему удивлению, оставил мне маленький бочонок своей гремучей смеси. Как будто я стану добровольно использовать ее еще раз! У меня до сих пор не до конца восстановился слух. Но уже собираясь отправляться в путь, я все-таки положил в свой заплечный мешок небольшой горшочек с порошком.
Когда спустилась ночь, я развел большой костер. Плавника на берегу было не так чтобы очень много, но костер предназначался для меня одного, и я решил немного себя побаловать. Я ожидал, что на меня снизойдут мир и покой, которые всегда омывали мою душу, когда я оказывался в полном одиночестве. Даже в самые мрачные времена уединение и дикая природа служили мне утешением. Но только не сегодня. Тревожный гул лежащего под водой дракона напоминал о Бледной Женщине. Мне ужасно хотелось сделать что-нибудь, чтобы он смолк, но я понимал, что это не в моих силах. Я сделал себе большой котелок каши и легкомысленно сдобрил ее ячменным сахаром, который оставил мне Дьютифул.
В тот момент, когда я положил в рот первую ложку, я услышал у себя за спиной шаги. Чуть не подавившись, я вскочил на ноги и выхватил меч. В следующее мгновение в круг света вышел Олух, который смущенно улыбался. – Я есть хочу.
– Что ты здесь делаешь? Ты же должен плыть на корабле в Зилиг.
– Нет. Не хочу больше никаких кораблей. А мне можно поесть?
– Как тебе удалось остаться? Чейд знает? А Дьютифул? Олух, это невозможно! Мне нужно сделать кое-что очень важное. Я не могу сейчас за тобой присматривать.
– Они еще не знают. И я сам могу за собой присматривать, – обиженно проворчал он.
В доказательство того, что он способен сам о себе позаботиться, Олух подошел к куче вещей, сваленных неподалеку, покопался в них и достал миску. Я сидел, глядя в огонь и проклиная судьбу, которая снова перехитрила меня. Олух вернулся к костру и сел на камень напротив меня. Положив себе в миску щедрую порцию каши, он заявил:
– Остаться было совсем легко. Я пошел с Чейдом, с Чейдом для принца. И с принцем, с принцем для Чейда. Они мне поверили и ушли на свои корабли.
– И никто не заметил, что тебя нет? – скептически спросил я.
– Остальным я сказал: «Вы меня не видите, не видите, не видите». Было легко.
И он принялся есть, очень довольный собой. Олух явно гордился своей сообразительностью. Проглотив полную ложку, он вдруг спросил меня: – А тебе как удалось их обмануть?
– Я никого не обманывал. Мне нужно кое-что здесь сделать, и поэтому я остался. Они вернутся за мной через две недели. – Я обхватил голову руками. – Олух, ты меня ужасно подвел. Я знаю, ты не специально, но все равно это очень плохо. Ну и как мне теперь поступить? Кстати, а как ты собирался отсюда выбираться?
Он пожал плечами и ответил с набитым ртом.
– Я не хотел садиться на корабль. И все. А ты что собираешься делать?
– Я собирался вернуться назад, туда, где много льда. И убить Бледную Женщину, если мне удастся ее найти. А еще забрать оттуда тело лорда Голдена, если мне удастся его найти.
– Ладно. Мы справимся. – Олух потянулся вперед и заглянул в котелок. – Ты будешь это есть?
– Пожалуй, нет.
Я расстался с аппетитом и мыслями о мире и покое. Наблюдая за тем, как Олух ест, я раздумывал, что же мне делать. Выбор был невелик. Я не мог оставить его на берегу и отправиться за Бледной Женщиной. Это было бы все равно что бросить маленького ребенка, предоставив ему самому о себе заботиться.
Я мог остаться с ним, дождаться корабля, который Дьютифул пришлет за мной через две недели, отправить Олуха в Зилиг и потом заняться своими делами. К этому времени здесь наступит осень, начнутся сильные снегопады, и я не смогу найти вход в царство Бледной Женщины. Или взять его с собой, медленно тащиться вперед, теряя драгоценное время и подвергая его опасности. И впустить в потаенные уголки моего сердца. Я не хотел, чтобы он видел, как я найду тело Шута. Это я должен был сделать в одиночестве.
Но Олух от меня полностью зависел, и я вдруг вспомнил лицо Баррича, когда меня передали на его попечение. Теперь пришла моя очередь. Я молча наблюдал за тем, как он вылизывает миску, а потом ложку.
– Олух, будет очень трудно. И снова холодно. Нам придется рано вставать и идти очень быстро. Мы почти не будем разводить огонь, и еды у нас не слишком много. Ты уверен, что хочешь этого?
Не знаю, почему я предложил ему выбор. Олух пожал плечами. – Лучше, чем плыть на лодке.
– Но когда за мной приплывет корабль, я уеду с острова.
– Не-е-е-е, – протянул он. – Для меня больше никаких кораблей. А мы будем спать в красивенькой палатке?
– Мы должны сообщить принцу и Чейду, где ты. Олух нахмурился, и на мгновение мне показалось, что он постарается помешать мне, но в конце концов мы связались с ними, он мне помогал и страшно радовался шутке, которую с ними сыграл. Я почувствовал их возмущение и сочувствие ко мне, но ни тот, ни другой не предложили повернуть корабли, чтобы взять его на борт.
Впрочем, они и не могли повернуть назад, поскольку Хетгард не примет никаких объяснений, если принц или Нарческа не приплывут в Зилиг. У них не было выбора. Чейд мрачно предложил отправить за нами корабль, как только они прибудут в Зилиг, но я сказал, чтобы они подождали, и мы с ними свяжемся, когда будем готовы покинуть остров. Не на лодке,– сердито заявил Олух. Я не сомневался, что, когда он увидит, что я не останусь, он последует за мной. К тому времени он, скорее всего, будет измучен и ему надоест сражаться с трудностями. Вряд ли он захочет жить на острове в полном одиночестве.
По мере того как приближался рассвет, я пришел к выводу, что до определенной степени для меня даже хорошо, что он остался. Когда я устраивался в палатке Шута, я подумал, что Олух выглядит в ней совсем не к месту, как корова на праздничном балу в честь Праздника Урожая. Однако если бы его не было, я погрузился бы в печальные размышления о своих потерях. А так, он меня раздражал и отвлекал от дел, но и скрашивал одиночество. Мне придется о нем заботиться и будет некогда лелеять свою боль.
Я сделал для Олуха что-то вроде заплечного мешка, куда мы убрали припасы, которые он должен был нести. Я положил туда в основном теплую одежду и еду, зная, что он ни за что на свете ее не бросит. Но, укладываясь спать, я с ужасом думал о предстоящем дне и тяжелом путешествии вместе с ним.
– Ты собираешься спать? – спросил Олух, когда я натянул на голову одеяло.
– Да.
– Мне нравится эта палатка. Она красивенькая.
– Да.
– Она похожа на наш фургон, когда я был маленький, Моя мама умела все делать красивым и разноцветным, яркие ленточки и бусы.
Я молчал, надеясь, что он заснет.
– Неттл тоже любит красивое.
Неттл. Мне стало нехорошо. Я отправил ее в очень опасное путешествие и чуть не потерял. И с тех пор ни разу даже не попытался с ней поговорить. Я стыдился того, что рисковал жизнью своей дочери и что не я ее спас. Мне не хватало смелости сообщить ей, что ее отец умирает, и почему-то казалось, что это моя вина. Если бы я не поплыл на остров, помчался бы за мной Баррич? Встал бы на пути каменного дракона? Я мог с оружием в руках бросить вызов и попытаться убить Бледную Женщину, но боялся поговорить с собственной дочерью, которой причинил зло.
– Она в порядке? – мрачно спросил я.
– Чуть-чуть. Я покажу ей сегодня ночью нашу палатку, можно? Она ей понравится.
– Наверное. – Я поколебался, но все-таки решился сделать еще один шаг. – Она по-прежнему боится спать?
– Нет. Да. Со мной – нет. Я пообещал, что больше не позволю ей свалиться в ту страшную яму. Что буду присматривать за ней и охранять. Я засыпаю первым, она появляется потом.
Он говорил так, словно они встречались в таверне, как будто сон – это комната в городе или деревня у дороги. Когда он снова нарушил молчание, я попытался понять, что значат для него эти простые слова.
– Ладно, мне пора спать. Неттл ждет, когда я за ней приду.
– Олух, скажи ей… нет. Я рад, рад, что ты с ней рядом. Он оперся на толстый локоть и с самым серьезным видом проговорил:
– Все будет хорошо, Том. Она снова найдет свою музыку. Я ей помогу. – Он сонно вздохнул и добавил: – У нее появилась подружка.
– Правда?
– Да. Сайдел. Она приехала издалека, и ей ужасно одиноко. Она много плачет, и у нее нет хорошей одежды. Она дружит с Неттл.
Он рассказал мне гораздо больше, чем я хотел знать. Моя дочь боится спать, она несчастлива и одинока и подружилась с девушкой, от которой отказались родители-Полукровки. Неожиданно меня посетила уверенность, что и у Неда дела идут примерно так же, как у Неттл. Настроение у меня испортилось окончательно. Я попытался утешить себя тем, что Кетриккен забрала Сайдел из дома и спасла от незаслуженного одиночества. Но получалось у меня неважно.
Крошечная масляная лампа Шута мигнула в последний раз и погасла. Темнота, точнее то, что в этих местах называется летней ночью, накрыла нас своим крылом. Я лежал, стараясь не шевелиться и прислушиваясь к дыханию Олуха, плеску волн, набегавших на берег, и ворчанию каменного дракона под водой. Я закрыл глаза, но боялся уснуть, опасаясь встретиться с Неттл и одновременно того, что я ее не увижу. В конце концов у меня возникло ощущение, что сон – это далекое место, куда я забыл дорогу.
Однако, судя по всему, я все-таки заснул, потому что, когда я открыл глаза, сквозь разноцветную палатку Шута внутрь лился утренний свет. Я проспал дольше, чем собирался, Олух и подавно еще не проснулся. Я вышел наружу и принес из ледяного ручейка воды, чтобы нагреть ее и помыться. Олух встал, только когда почувствовал запах каши. Он вышел наружу, с веселым видом потянулся и сообщил, что ночью они с Неттл охотились на бабочек, она сделала ему из них шляпу, а потом улетела, прежде чем он проснулся. Его простодушное веселье подняло мне настроение, хотя и резко контрастировало с моими планами.
Я попытался поторопить Олуха, но особого успеха не добился. Он медленно прогуливался по берегу, пока я складывал палатку и убирал ее в свой заплечный мешок. Мне пришлось потратить немало сил, чтобы убедить его взять другой мешок и идти за мной. А затем мы отправились в ту сторону, откуда появились Риддл и его товарищи. Мне было известно, что они шли по берегу два дня. Я рассчитывал, что, если я пройду примерно столько же, а потом отыщу место, где они спустились на берег, мне удастся найти щель в скалах, ведущую в царство Бледной Женщины.
Однако я не учел, что со мной будет Олух. Сначала он весело шагал за мной по берегу, исследовал лужи, плавник, перья и водоросли, которые попадались нам по пути. Естественно, он промочил ноги, начал жаловаться, а потом заявил, что хочет есть. Я знал, что так будет, и положил в карман немного сухарей и соленой рыбы. Он рассчитывал совсем на другой обед, но когда я объяснил, что пойду дальше вне зависимости от того, что он будет делать, он взял из моих рук еду и принялся с мрачным видом жевать.
Свежей воды у нас было достаточно, тут и там берег прорезали маленькие ручейки, которые кое-где стекали вниз по каменистым склонам. Я внимательно следил за приливом, потому что мне совсем не хотелось оказаться в таком месте, откуда нам будет не спастись от наступающего моря. Но прилив был не слишком сильным, и мне даже удалось обнаружить следы в том месте, где он отступал назад. Я обрадовался: значит, мы выбрали правильное направление, и мы медленно двинулись дальше.
Когда стемнело, мы собрали немного плавника, поставили палатку подальше от линии прибоя и развели костер. Если бы у меня не было так тяжело на сердце, я бы сказал, что вечер выдался прекрасный. Из-за туч выглянула луна, Олух достал свой свисток и принялся наигрывать. А я впервые смог полностью отдаться на волю его музыки – той, что была наполнена Скиллом, и другой, совсем простой мелодии.
Его музыка Скилла состояла из несмолкающего воя ветра, голосов морских птиц и плеска волн, лижущих берег. А мелодия, которую он наигрывал на свистке, возникала в ней, словно яркая нить на рисунке гобелена. Если бы не Скилл, это были бы раздражающе разрозненные ноты.
Мы поели супа из сушеной рыбы со свежими водорослями, которые я собрал на берегу, и сухарями. Оказалось очень сытно, хотя, пожалуй, это было единственным достоинством нашего ужина. Олух все съел только потому, что ужасно проголодался.
– Жалко, что у нас нет пирожных с кухни, – печально проговорил он, когда я принялся песком оттирать котелок.
– Ну, ты не получишь ничего вкусного, пока не вернешься в Баккип. На корабле.
– Нет. Никаких кораблей.
– Олух, по-другому нам туда не попасть.
– Если мы будем идти, идти, идти, мы туда придем.
– Нет, Олух. Аслевджал – это остров. Он со всех сторон окружен водой. Пешком нам домой не добраться. Рано или поздно нам все равно придется сесть на корабль.
– Нет.
Ну вот, снова. Казалось, он так много всего понимает, но потом вдруг возникало что-то, чего он не мог или не желал принять. Я сдался, мы улеглись спать, и Олух снова погрузился в сон так же легко, как опытный пловец входит в воду. Мне не хватило храбрости заговорить с ним про Неттл, но я спрашивал себя, что она думает о моем отсутствии и думает ли вообще. А потом я закрыл глаза и провалился в сон.
Ко второму дню нашего похода Олух отчаянно заскучал. Дважды он отстал от меня так сильно, что я почти скрылся из виду. И всякий раз, тяжело дыша и спотыкаясь на мокром песке, он меня догонял. А потом начинал ворчать и спрашивать, почему нам нужно идти так далеко. Мне же никак не удавалось дать ответ, который ему понравился бы. На самом деле я спешил, твердо зная, что до тех пор, пока не выполню задуманное, мне не будет покоя. Если я пытался представить себе, что Шут умер, или его тело, брошенное внутри ледника, мне становилось так больно, что я едва не терял сознание. Я сказал себе, что поверю в его смерть, только когда собственными глазами увижу тело. Так человек смотрит на свою разлагающуюся ногу и понимает, что придется с нею расстаться. Я спешил навстречу своей боли.
Ночь застала нас на узкой полоске берега с нависшими скалами, изукрашенными длинными сосульками. Я решил, что мы сумеем поставить здесь палатку и будем в относительной безопасности, если, конечно, не поднимется ветер, который пригонит воду. У меня даже нашлось время подумать про Неда и о том, удалось ли ему справиться со своей страстной любовью к Сванье или девица окончательно захватила его в плен. Впрочем, мне оставалось лишь надеяться, что он сможет сохранить голову на плечах и не наделает глупостей. Я вздохнул, и тут Олух с сочувствием меня спросил:
– У тебя живот болит?
– Нет. Не совсем. Я беспокоюсь за Неда. Это мой сын, он остался в Баккипе.
– Понятно. – Ему явно было неинтересно. Затем, словно он много об этом думал, Олух проговорил: – Ты всегда где-то в другом месте. Ты никогда не играешь музыку там, где ты есть.
Я несколько мгновений смотрел на него, а потом осторожно убрал стены, защищавшие меня от его музыки, которая никогда не смолкала. Впустив ее, я словно впустил ночь, когда сгущаются сумерки и наступает самое лучшее время для охоты. Я расслабился, и меня охватило ликование волка, радующегося настоящему моменту, – почти забытое мной ощущение, которого я уже давно не испытывал. Прежде я чувствовал легкий ветер и присутствие воды, теперь же услышал шепот песка и снега и более громкий голос ледника, уловил соленый запах океана и водорослей на берегу и ледяное дыхание старого снега.
Словно распахнулась дверь в далекое прошлое, в старое, почти забытое место. Я посмотрел на Олуха и увидел, что он будто слился с миром вокруг и полностью ему отдался. Он просто сидел и наслаждался ночью, и все у него было прекрасно. Я вдруг понял, что улыбаюсь.
– Из тебя получился бы прекрасный волк, – сказал я ему.
А когда я уснул, меня нашла Неттл. Мне потребовалось некоторое время, чтобы ее увидеть, потому что она устроилась на самой границе моего сна, и морской ветер играл ее волосами, когда она выглядывала в окно моей детской спальни в Баккипе. Когда в конце концов я на нее посмотрел, она отошла от окна и оказалась рядом со мной на берегу.
– Ну, вот мы и встретились.
Объяснения и просьбы о прощении рвались наружу, стараясь опередить друг друга, но Неттл села рядом со мной на песок и стала смотреть на воду. Ветер теребил ее волосы, точно волчью шерсть на загривке. Ее спокойствие так сильно контрастировало с бурей, творившейся в моей душе… Я вдруг подумал, что я, наверное, ужасно утомительный тип, который только и делает, что вываливает на других свои горести. Неожиданно я обнаружил, что сижу рядом с ней, аккуратно прикрывая хвостом задние лапы. И тогда я сказал: – Я обещал Ночному Волку рассказать тебе о нем и ничего не рассказал.
Молчание повисло между нами, словно тонкая паутина, а потом она проговорила: – Расскажи что-нибудь.
И я поведал ей про неуклюжего волчонка, который подпрыгивал высоко в воздух, а потом падал на несчастных мышей, о том, как мы учились доверять друг другу, охотиться и думать, точно единое существо. Она слушала меня, иногда склоняла голову набок и говорила: – Мне кажется, я это помню.
Я проснулся, когда первые лучи света разрисовали нашу палатку причудливыми фигурами животных, и на мгновение забыл о переполняющих меня боли и жажде мести. Я видел лишь сияющего синего дракона, который, расправив крылья, парил в небе, а под ним в воде резвились алые и пурпурные змеи. Потом я услышал храп Олуха и вдруг понял, что вода подобралась очень близко к нашей палатке. Плеск волн меня встревожил, и я быстро выглянул наружу, но, к моему облегчению, оказалось, что вода отступает. Самое страшное время, когда море стояло на пороге нашего дома, я проспал.
Я вылез из палатки и, потягиваясь, стоял и смотрел на волны, и меня охватило диковинное ощущение мира и покоя. Впереди меня ждала печальная миссия, но мне удалось вернуть ту часть своей жизни, которую, как мне казалось, я испортил навсегда. Я отошел подальше от палатки, чтобы облегчиться, и вдруг понял, что мне нравится ощущение холодного песка под босыми ногами. Но когда я снова повернулся к палатке, прекрасное настроение меня оставило.
В песке, в нескольких дюймах от входа в нашу палатку, лежала баночка из-под меда, когда-то принадлежавшая Шуту.
Я ее сразу узнал и вспомнил, как она исчезла в мою первую ночь на острове, когда я оставил ее снаружи палатки. Я быстро обыскал полоску берега и оглядел скалы над нами, пытаясь обнаружить присутствие другого человека. Ничего. Тогда я осторожно, словно она могла меня укусить, подошел к баночке в надежде увидеть хоть какие-нибудь признаки того, кто приходил ночью. Но волны смыли все его следы. Черный Человек снова ускользнул от меня.
Наконец я осмелел настолько, что взял баночку в руки и открыл крышку, хотя и сам не знал, что ожидал увидеть. Но она была пуста, внутри не осталось даже следов меда. Тогда я отнес ее в палатку и аккуратно положил рядом с другими вещами Шута, одновременно пытаясь понять, что может означать ее появление. Сначала я хотел сообщить о своей находке Чейду и Дьютифулу, но потом решил пока никому ничего не говорить.
Мне почти не удалось собрать плавника для костра, и нам с Олухом пришлось удовлетвориться соленой рыбой и холодной водой на завтрак. Припасы, которых с лихвой хватило бы для одного человека, убывали с головокружительной быстротой. Я сделал глубокий вдох и попытался стать волком. Стоит прекрасная погода, еды на день хватит, и мне следует идти дальше и не жаловаться на судьбу. Олух был в прекрасном настроении, пока я не начал складывать палатку, – тогда он принялся ворчать, что я хочу только одного: бесконечно шагать по берегу. Я прикусил язык и не стал ему напоминать, что он добровольно остался на острове и решил идти со мной. Вместо этого я заявил, что мы уже почти пришли. Он обрадовался, потому что я не сказал ему, что собираюсь отыскать следы, оставленные Риддлом и его товарищами, когда они спускались со скал на берег. Я надеялся, что ветер и снег не успели их засыпать.
Итак, мы продолжали медленно шагать вперед, и я изо всех сил старался получать удовольствие от прохладного дня и постоянно меняющегося моря, одновременно внимательно поглядывая на высившиеся неподалеку скалы. Однако знак, который я неожиданно увидел, не имел никакого отношения к отряду Риддла. Он был нарисован на скале совсем недавно и мог означать только одно. Дракон, нависший над змеей, а над ними стрела, указывающая вверх.
Мне показалось, что тот, кто оставил этот знак, специально выбрал для нас самую легкую дорогу наверх. Но я все равно полез первым и налегке, оставив Олуха ждать на берегу. На вершине скалы, обдуваемой со всех сторон ветром, я увидел узкую полоску голой земли, заросшую жалкой травой и каким-то мхом. Дальше расстилался небольшой луг с сухой травой, поросшими лишайником камнями и жалкими кустиками. Я забрался наверх, держа в зубах кинжал, но меня никто не поджидал – ни друг, ни враг, только холодный ветер, который налетел с ледника.
Я вернулся на берег, чтобы поднять наверх сначала наши вещи, а потом Олуха. Он довольно ловко карабкался, хотя ему явно мешали брюшко и маленький рост. Но в конце концов мы оба забрались на вершину скалы. Отдышавшись, Олух проговорил: – Ну, а что теперь?
– Не знаю, – ответил я и огляделся по сторонам, решив, что тот, кто оставил нам такие ясные знаки на скале, не бросит нас сейчас.
Мне потребовалось всего одно мгновение, чтобы увидеть новый знак. Не думаю, что наш покровитель старался скрыть его от посторонних глаз, просто у него не оказалось под рукой ничего более подходящего. Более или менее ровная линия, выложенная камешками, собранными на берегу, указывала одним концом туда, откуда мы пришли, а другим – куда следовало идти.
Я протянул Олуху его заплечный мешок, а затем надел свой. – Пошли, – сказал я. – Мы идем вон туда, – показал я ему.
Он проследил взглядом за моим пальцем, а затем грустно покачал головой. – Нет. Зачем нам туда идти? Там нет ничего, кроме травы. А дальше снег.
У меня не нашлось подходящего объяснения, потому что он был прав. Небольшая поляна, заросшая травой, переходила в засыпанную снегом долину, вдалеке высились ледяные глыбы. За ними я разглядел скалу, изукрашенную сверкающими не солнце кристалликами льда и снега.
– Потому что я туда иду, – заявил я и зашагал в сторону скалы, но не слишком быстро.
Назад я не оглядывался, но Уит подсказал мне, что Олух неохотно последовал за мной. Тогда я слегка замедлил шаг, чтобы он смог меня нагнать, а когда он оказался рядом, дружелюбно проговорил:
– Ну, Олух, думаю, сегодня мы получим ответы по крайней мере на некоторые наши вопросы.
– Какие вопросы?
– Кто или что такое Черный Человек.
– А мне все равно, – упрямо проворчал Олух.

Предыдущая страница 25 Следующая страница


Судьба шута 26

– Ну, сегодня хороший день. И я больше не хочу идти по берегу.
– И поэтому мы идем туда, где снег?
Он был прав, и мы вскоре подошли к границе снежной долины, где я увидел четкие следы Черного Человека. Ничего не объясняя Олуху, я пошел по этим следам, он тащился за мной. Через некоторое время он заявил: – Мы не проверяем палкой снег. Мы можем провалиться.
– Пока мы идем по этим следам, думаю, мы в безопасности, – сказал я ему. – До настоящего ледника далеко.
Еще до наступления вечера мы прошли по обдуваемой ветрами снежной равнине и оказались около высокой скалы, которая, казалось, бросала вызов стихиям. Вся ее поверхность была испещрена толстыми ледяными наростами и глубокими трещинами. Около нее следы поворачивали на запад, и я двинулся дальше по ним. Близилась ночь, и небо заметно посерело, но я упрямо шел вперед, время от времени выдавая Олуху кусочки сушеной рыбы, когда он начинал особенно громко жаловаться на голод. Когда спустились сумерки, я понял, что устал, и даже любопытство не могло заставить меня идти дальше. Наконец мы остановились, и, повернувшись к Олуху, я смущенно проговорил:
– Я ошибся. Давай разобьем здесь палатку. Олух высунул язык и сердито надулся.
– А зачем?
Я огляделся по сторонам, пытаясь придумать, что бы еще ему предложить. – А ты чего хочешь?
– Идти туда! – вскричал он и показал рукой куда-то вперед.
Я проследил за толстым пальцем и чуть не задохнулся от удивления. Я все время смотрел на следы, стараясь не потерять их, и не поднимал головы. Впереди в скале виднелась широкая трещина с дверью из серого дерева. Остальная часть трещины была заделана камнями. Из слегка приоткрытой двери наружу лился свет. Значит, внутри кто-то есть, подумал я.
Мы прибавили шагу, прошли немного вперед по следу, который вдруг вернулся назад и начал подниматься по крутому склону скалы. Назвать это тропинкой было бы слишком – нам пришлось идти друг за другом, при этом наши заплечные мешки то и дело ударялись о каменистую стену. Однако я сразу понял, что тропинкой часто пользуются и время от времени чистят ее от камней и кусков льда. У меня сложилось впечатление, что это делали совсем недавно.
Несмотря на то что кто-то явно ждал нас в гости, я с некоторым сомнением остановился около двери, когда мы наконец до нее добрались. Она была сделана из кусков дерева, найденного на берегу, все планки старательно пригнаны и закреплены. Из щели до нас донесся аромат еды и плыли волны тепла. Хотя дверь была открыта, а места перед ней не слишком много, я колебался, не в силах принять решение. А вот Олух, похоже, не испытывал никаких сомнений. Он протиснулся мимо меня и распахнул дверь.
– Привет, – радостно крикнул он. – Мы пришли, и мы замерзли.
– Прошу вас, входите, – ответил кто-то низким приятным голосом.
Акцент показался мне немного необычным, а голос прозвучал хрипло, словно человек не слишком часто им пользовался, но приглашение было явно искренним. Олух не колебался ни минуты, прежде чем войти внутрь. Я последовал за ним, но гораздо осторожнее.
После темноты огонь, пылавший в каменном очаге, показался мне ослепительным, и я смог различить лишь очертания человека, сидящего в деревянном кресле. Затем Черный Человек медленно встал, и Олух тихонько вскрикнул. Впрочем, он довольно быстро пришел в себя и даже вспомнил о хороших манерах, чем несказанно меня удивил.
– Добрый вечер, дедушка, – сказал он.
Черный Человек улыбнулся, обнажив пожелтевшие от возраста зубы. На черном лице змеились морщины – вокруг губ и черных как уголь, но сияющих глаз. Он заговорил, и я понял, что это язык островитян, только приправленный сильным акцентом.
– Я уже потерял счет времени, которое здесь провел. Но я точно знаю одно: впервые сюда пришел человек, который назвал меня дедушкой.
Я заметил, что он встал с кресла без видимого усилия, и спина у него была очень прямой, однако годы брали свое, и двигался он с осторожным изяществом человека, оберегающего свое тело от ненужных потрясений. Черный Человек жестом показал на маленький столик.
– Ко мне редко захаживают гости, но я готов предложить вам мое гостеприимство, несмотря на то что живу я очень скромно. Прошу вас, я приготовил ужин. Входите.
Олух снова без малейших колебаний сбросил на пол заплечный мешок.
– Мы вас благодарим, – проговорил я и, сняв свой собственный мешок, положил нашу поклажу в сторонке.
К этому времени мои глаза уже привыкли к свету, и я огляделся. Не знаю, как было бы правильнее назвать дом Черного Человека – пещерой или большой трещиной в скале. Потолка я разглядеть не сумел и решил, что дым поднимается вверх, но не выходит наружу. Простая мебель показалась мне добротной, сделанной с умением и старательностью человека, у которого полно времени, чтобы освоить и применить на деле любое ремесло. В углу я заметил кровать, полку с припасами, вязаный коврик, бочонок и ведро с водой. Кое-что из вещей, похоже, было подобрано на берегу, остальные вели свое происхождение от скудных даров местной природы. И все это говорило о том, что Черный Человек провел здесь немало времени.
Сам он оказался примерно одного со мной роста и невероятно черным. Глядя на него, я почему-то подумал о Шуте, который когда-то был настолько же удивительно белым. Черный Человек не стал спрашивать наши имена и не назвал себя, но сразу принялся разливать суп в три каменные миски, гревшиеся у огня. Сначала он говорил очень мало. Мы использовали язык островитян, хотя для нас он был чужим. Олух объяснялся на языке Шести Герцогств, но Черный Человек каким-то непостижимым образом его понимал. Стол оказался низким, и мы сидели на подушках, набитых травой и покрытых ковриками из плетеного тростника. Ложки были сделаны из гладко отполированной кости. Я обнаружил, что суп сварен из свежей рыбы и кореньев и заправлен небольшим количеством зелени. После стольких дней на сушеной рыбе и консервах он показался мне восхитительным. Лепешка, которую Черный Человек положил на стол перед нами, удивила меня, и он ухмыльнулся, заметив мой изумленный взгляд.
– Из ее кладовки в мою, – пояснил он совершенно спокойно. – Я брал то, что мне требовалось. Иногда даже больше. – Он вздохнул. – Но теперь все кончено. Моя жизнь станет проще. А твоя, думаю, более одинокой.
Неожиданно мне показалось, что мы с ним уже давно разговариваем и оба знаем – не произнося этого вслух, – почему нас свела судьба. Поэтому я просто сказал: – Я должен за ним вернуться. Он ненавидел холод. Я не могу оставить там его тело. А еще я хочу убедиться, что все доведено до конца. Что она мертва.
Он серьезно кивнул, словно соглашаясь с неизбежным. – Таков твой путь, и ты должен его пройти.
– Значит, ты мне поможешь?
Он покачал головой без сожаления, но твердо. – Твой путь, – повторил он. – Путь Изменяющего – это только твой путь.
Когда он так меня назвал, по спине у меня пробежал холодок. Однако я решил не отступать.
– Но я не знаю дороги в ее царство. Тебе же она известна, потому что я видел тебя там. Не мог бы ты хотя бы показать мне путь?
– Дорога к ней сама тебя найдет, – заверил он меня и улыбнулся. – Она не сможет спрятаться даже в темноте.
Олух поднял пустую миску. – Это было вкусно.
– Еще хочешь?
– Пожалуйста! – вскричал Олух и довольно засопел, когда Черный Человек снова наполнил его миску.
Вторую порцию он ел гораздо медленнее. Черный Человек молча поднялся и повесил над огнем помятый старый чайник. Затем подбросил в очаг плавника, и я молча наблюдал за тем, как дерево вспыхнуло разноцветным пламенем. Черный Человек подошел к полке и задумчиво посмотрел на три маленькие деревянные коробочки, которые там стояли. Тогда я быстро встал и подошел к своему мешку.
– Прошу тебя, позволь нам внести свою лепту в наш ужин. У меня есть чайные травы.
Когда он ко мне повернулся, я увидел, что правильно понял его намерения. На лице у него появилось выражение человека, которому предложили драгоценности или золото. Не колеблясь, я открыл один из маленьких мешочков Шута и протянул Черному Человеку. Он понюхал содержимое, закрыл глаза и расплылся в счастливой улыбке.
– У тебя щедрая душа! – воскликнул он. – Здесь живет память о цветах. Только ароматы способны вернуть воспоминания.
– Оставь все себе, – предложил я, и он радостно заулыбался, а в черных глазах заплясали искорки.
Очень осторожно, стараясь не просыпать ни крошки, Черный Человек приготовил чай. Сначала он размельчил траву, а потом высыпал ее в чайник и плотно закрыл крышкой. Когда чай заварился, он приподнял крышку, и нас окутал восхитительный аромат. А Черный Человек громко рассмеялся, не в силах сдержать удовольствие, и мы засмеялись вслед за ним – как взрослые, счастливые радостью ребенка. В нем была такая непосредственность, что все мои заботы и страхи отступили. Черный Человек разлил чай, и мы пили его маленькими глотками, наслаждаясь сладким цветочным вкусом. Когда наши чашки опустели, Олух отчаянно зевал, и я вдруг почувствовал, что тоже страшно устал.
– Место для сна, – объявил хозяин пещеры и показал Олуху на свою кровать.
– Не стоит, – вмешался я, – у нас есть постели. Тебе не нужно уступать нам свою, – заверил я его, но он похлопал Олуха по плечу и снова показал на кровать.
– Тебе будет удобно. Здесь безопасно, и тебе приснятся приятные сны. Отдыхай.
Олуха не пришлось уговаривать, он уже снял сапоги и уселся на кровать, которая тут же под ним заскрипела. Потом он влез под одеяло и закрыл глаза. Думаю, он заснул в тот же миг, как его голова коснулась подушки.
Я начал раскладывать свою постель около огня. Кое-что из моих припасов принадлежало Шуту и было сделано Элдерлингами, и старик внимательно разглядывал тонкую ткань, осторожно, с грустным выражением на лице, поглаживая ее руками.
– Ты так добр, так добр, – сказал он наконец. Потом посмотрел на меня печально и добавил: – Твой путь ждет тебя. Да будет судьба к тебе благосклонна, а ночь добра.
Затем он поклонился, и я понял, что он со мной прощается.
Я с удивлением посмотрел на дверь. Когда я снова повернулся к нему, он кивнул мне.
– Я постою на страже, – сказал он и махнул рукой в сторону Олуха.
Я же продолжал смотреть на него, не понимая, что происходит. Черный Человек вздохнул, и я увидел, что он пытается найти слова, которые будут мне понятны. Затем он прикоснулся ладонями к своим щекам и протянул ко мне руки.
– Когда-то я был Белым. Я был Пророком. – Он улыбнулся, увидев удивление в моих глазах, а потом в его взгляде появилась грусть. – Я потерпел поражение. Я пришел сюда с древними. Мы были последними и знали это. Все остальные города опустели и умерли. Но я видел, что у нас еще есть шанс, крошечный, но все-таки шанс, что все снова будет так, как было. Сначала, когда прилетел дракон, он дал мне надежду. Но его переполняло отчаяние, такое непреодолимое, что оно было равносильно болезни. Он забрался под лед. Я пытался. Я пришел к нему, умолял его, я… убеждал. Но он отвернулся от меня, он искал смерти. И мне ничего не осталось. Никакой надежды. Только ждать. Прошло много времени, и ничего не происходило. Я ничего не видел. Будущее было окутано мраком, и никаких шансов.
Черный Человек соединил ладони и посмотрел на меня сквозь щель между ними, словно хотел показать, как мало он видел. Затем он снова взглянул на меня, и мне показалось, что мое удивление его разочаровало. Тогда он покачал головой и с видимым усилием продолжал:
– Мне осталось только одно видение. Едва уловимый проблеск… нет, не слишком ясное представление о том, что могло бы быть. Ничего определенного, но все-таки надежда. В мир мог прийти другой Белый Пророк. С другим Изменяющим. – Он протянул ко мне руку. – Возможно, у нас мог появиться крошечный шанс. Совсем крошечный и маловероятный. Но он был.
Он внимательно на меня посмотрел.
Я заставил себя кивнуть, хотя не был до конца уверен, что правильно его понимаю. Он – Белый Пророк, который потерпел поражение? Однако он предвидел, что мы с Шутом приплывем на остров?
Казалось, мой кивок его успокоил.
– Появилась она. Сначала я подумал: «Я дождался!» Ведь она привела с собой Изменяющего. Она сказала, что ищет дракона. И я, глупец, показал ей дорогу к нему. А потом предательство. Она хотела убить Айсфира. Меня охватил гнев, но она была сильнее. Она прогнала меня, и мне пришлось бежать, выбрав дорогу, по которой она не могла последовать за мной. Она решила, что я умер, и захватила все. Но я вернулся и поселился здесь. В эту часть острова ее люди не приходят. Однако я жил и знал, что она не настоящий Пророк. И мне хотелось изгнать ее отсюда. Но нести изменения – не моя роль. А моя Изменяющая…
Его голос неожиданно стал еще более хриплым, и он продолжал с трудом:
– Она умерла. Много лет назад. Как же трудно себе представить, что смерть продолжается гораздо дольше, чем жизнь. Так что остался только я. Но я не мог внести необходимые изменения. Я мог только ждать. И снова я ждал. И надеялся. А потом увидел его, он был золотым, а не белым. Я удивился. Затем следом за ним появился ты. Я узнал тебя, когда ты оставил для меня дар. Мое сердце… – Он прикоснулся к груди и тут же вскинул руки вверх. И улыбнулся. – Мне очень хотелось вам помочь. Но я не могу быть Изменяющим. Я вообще очень мало могу, иначе все рухнет. Ты понимаешь?
– Мне кажется, понимаю, – осторожно ответил я. – Тебе не позволено быть тем, кто изменяет течение жизни. Ты был Белым Пророком своего времени, а не Изменяющим.
– Да, именно! – Он улыбнулся мне. – А это не мое время. Оно твое, чтобы ты стал Изменяющим, и его, чтобы увидеть путь и направить тебя по нему. Ты на него ступил. А он заплатил за это.
Черный Человек замолчал, но не потому, что его охватила печаль, а признавая то, что мы сделали. Я опустил голову. Он погладил меня по плечу, и я посмотрел на него. В его улыбке была заключена мудрость веков.
– И мы пойдем дальше, – заверил он меня. – В новую жизнь! По новым дорогам, которых никто не видел. Ни я, ни она – та, что обманула меня, – не видели этого пути. Только твой Пророк сумел его разглядеть! Дорогу, на которую мы ступим после возрождения драконов. – Неожиданно он тяжело вздохнул. – Тебе пришлось заплатить высокую цену, но ты ее заплатил. Иди. Найди то, что от него осталось. Бросить его там… – Старик покачал головой. – Этого не должно быть. – Он снова махнул рукой. – Иди, Изменяющий. Даже сейчас я не осмеливаюсь стать тем, кто меняет порядок вещей. Пока ты жив, это твоя роль. А теперь иди. – Он показал рукой на мой заплечный мешок, а потом на дверь. И улыбнулся.
Затем, не говоря больше ни слова, он опустился на постель Шута и растянулся на ней около огня.
Я никак не мог решить, что же мне делать. Я устал, а Черный Человек создал в маленькой пещере такой уютный теплый островок, какой легко мог бы создать вокруг себя Шут. Но, с другой стороны, именно здесь мне вдруг снова отчаянно захотелось завершить все свои дела. Я пожалел, что не смог предупредить Олуха о том, что уйду. Однако я почему-то был уверен, что он не испугается, когда проснется и обнаружит, что меня нет.
Значит, придется его оставить. Я надел еще холодный плащ и снова взял в руки заплечный мешок. Потом я окинул взглядом маленькое жилище Черного Человека, и перед моим мысленным взором встали роскошные палаты, где царила Бледная Женщина. В следующее мгновение у меня сжалось сердце, когда я представил себе своего друга в ее ледяном дворце. Я тихо вышел в серую ночь и плотно прикрыл за собой дверь.

XXVIII. ИЗМЕНЯЮЩИЙ

Здесь, в тихих заводях реки, недалеко от города Дождевых Чащоб, лежат огромные бревна, их называют диводревом. Один матрос рассказал мне, что это оболочка, в которую облачаются змеи, чтобы превратиться в драконов. Большая магическая сила приписывается этому «дереву». Сделанные из них артефакты со временем обретают собственную жизнь; говорят, что живые корабли торговцев Бингтауна делали из такого дерева. Если любовники растирают диводрево в порошок, а потом обмениваются им, они видят общие сны. В больших количествах порошок может быть ядовитым. Когда я спросил, почему такой ценный материал до сих пор остается на дне реки, матрос ответил, что драконица Тинталья и ее потомство охраняют дерево так, словно дороже его нет ничего на свете. Одна щепка стоит больше человеческой жизни, заверял меня матрос. Все мои попытки подкупить его закончились сокрушительной неудачей.

Неподписанное донесение шпиона для Чейда Фаллстара.

Черный Человек был прав. Никакая ночь не могла скрыть от меня тропы.
Тем не менее идти в темноте по узкому извилистому проходу вдоль обрыва было совсем не просто. Изредка на утес накатывали волны, брызги долетали до тропы и моментально превращались в ледяные змейки под моими ногами. Дважды я едва не упал; а спустившись вниз, посмотрел назад и поразился, что мне удалось пройти по такому крутому склону.
И я увидел свой путь. Во всяком случае, его начало. Выше на скале, в стороне от двери в жилище Черного Человека, покрытый льдом камень испускал бледно-голубой свет. Я его узнал и содрогнулся, а потом, тяжело вздохнув, стал подниматься вверх.
Даже днем подъем был бы тяжелым. Мой недолгий отдых в пещере Черного Человека скорее отнял, чем восстановил мои силы. Не раз мне хотелось повернуть назад, чтобы вновь оказаться в тепле и поспать до утра. Однако я думал о возвращении не как о том, что я могу сделать, а как о несбыточном желании, и теперь, когда я был близок к цели, мне вдруг стало не по себе. Мне удалось воздвигнуть стену времени между скорбью и собой, но я знал, что этой ночью мне придется взглянуть в глаза правде и принять ее, какой бы горькой она ни была. Одновременно мне хотелось, чтобы все это поскорее осталось позади.
Когда я наконец добрался до трещины в стене, из которой лился свет, оказалось, что я с трудом могу в нее протиснуться. Тоненькие струйки воды, текущей по склону, замерзали, постепенно сужая проход. У меня даже возникло подозрение, что Черному Человеку приходилось ежедневно скалывать лед, чтобы им пользоваться.
Я вытащил нож и сколол часть льда, чтобы протиснуться в узкий лаз. Мой заплечный мешок едва не застрял. Мне даже пришлось его снять и двигаться боком в сторону света. Постепенно трещина расширялась, но когда я обернулся, чтобы посмотреть назад, у меня возникли сомнения, сумею ли я самостоятельно выбраться отсюда. С этой стороны создавалось впечатление, что трещина заканчивается тупиком.
Проход вновь сузился и слегка опустился вниз, перед тем как пересечься с пробитым в камне туннелем. Здесь сияла одна из сфер Бледной Женщины – именно это сияние и привлекло меня.
Прежде чем войти в туннель, я внимательно осмотрелся по сторонам. Здесь царила тишина, и мне удалось различить едва слышный звук капающей воды и тихий шорох смеющихся пластов ледника. Уит подсказал мне, что поблизости нет живых существ, но это едва ли могло служить утешением. А если не все «перекованные» обрели свободу? Я приподнял голову, принюхиваясь, точно волк, но уловил только запах тающего льда и едва ощутимый аромат дыма. Я немного постоял, не зная, куда свернуть, а потом, сам не знаю почему, зашагал налево. Однако сначала я оставил знак на стене на уровне глаз, словно подтверждая, что намерен вернуться.
Вновь я путешествовал по холодным туннелям владений Бледной Женщины. Проходы казались знакомыми, но уверенности у меня не было, поскольку все здесь выглядело одинаковым. У меня появилось ощущение, будто я попал в место, где когда-то побывал, однако мне никак не удавалось вызвать нужные воспоминания, поскольку здесь совершенно не чувствовалось течения времени.
Свет, который испускали диковинные сферы, оставался ровным и неизменным, и я вдруг обнаружил, что стараюсь шагать бесшумно, а перед каждым перекрестком внимательно оглядываюсь по сторонам. Мне казалось, будто я проник в склеп – и не только из-за того, что я искал тело Шута. Быть может, причиной тому было движение воздуха в холодных туннелях и странные приглушенные шорохи, похожие на шепот.
Похоже, этой частью цитадели Бледной Женщины давно не пользовались. Большинство помещений, выходящих в коридоры, были пусты. В одном я нашел кучу мусора: старый носок, сломанную стрелу, потрепанное одеяло и потрескавшийся кувшин валялись на пыльном каменном полу. В другом обнаружил разбросанные по полу кубики из камня памяти – очевидно, они упали с длинных, узких полок. Интересно. Кто и когда обитал в этих помещениях? Возможно, здесь жили между набегами экипажи красных кораблей?
Или, как сказал мне Черный Человек, эту цитадель построили очень давно, в незапамятные времена? Я пришел к выводу, что люди появились здесь задолго до начала войны красных кораблей. Высоко на стенах сохранились древние барельефы – узкое женское лицо, летящий дракон, высокий стройный король. Впрочем, часть из них была уничтожена, остались лишь фрагменты. Возможно, Бледная Женщина приказала очистить от них стены, а может быть, «перекованные» по собственной воле расправились с искусными творениями мастеров? Постепенно я все лучше понимал людей, построивших эту цитадель, и у меня неминуемо возник вопрос: хотела ли Бледная Женщина стереть все свидетельства пребывания здесь Элдерлингов? И были ли они теми «древними», что погибли на глазах у Черного Человека?
Туннель, по которому я шел, слился с сильно обледеневшим коридором. Теперь я шагал не по черному камню, а по голубому льду и вскоре оказался в огромном зале с куполом. Прекрасные ледяные гирлянды украшали мощные колонны из льда, которые поддерживали голубой потолок. Время смягчило их очертания, во многих местах лед подтаял, потеряв прежнюю форму, но изящество осталось.
Здесь, в лунном саду изо льда с огромным сияющим полумесяцем, врезанным в потолок вместе с созвездиями, царил сумрак. Женский Сад замка Баккип был вдвое меньше. Очевидно, люди, создавшие это произведение искусства, рассчитывали, что приходящие сюда обретут в нем умиротворение и покой. Однако нижняя часть сада, ледяные фонтаны и скамейки были жестоко изуродованы. Такое могли сотворить лишь те, кого переполняла слепая ненависть. Осталась лишь фигура дракона на ледяном постаменте. Впрочем, его крылья были сломаны, а голова разбита в дюжине мест. В воздухе стоял застарелый запах мочи, основание постамента пожелтело, словно вандалам мало было изуродовать дракона, они постарались еще и осквернить его.
Я пересек ледяной сад и обнаружил винтовую лестницу, которая вела вниз. Когда-то здесь во льду были вырезаны ступени и балюстрада, но время и тающий лед превратили лестницу в неровный и опасный склон. Я несколько раз падал и цеплялся за стены, чтобы не свалиться вниз. Изуродованный ледяной сад говорил о силе ненависти Бледной Женщины. Я все еще опасался, что она бродит где-то в ледяном лабиринте. Наконец я добрался до самого дна, весь в синяках и ссадинах. Мне даже думать не хотелось о том, как я буду подниматься обратно.
Широкий коридор купался в голубом сиянии. Сферы, расположенные в нишах, освещали проход. В одной из них я обнаружил обрубки ледяных ног. В другой – осколки вазы. В прежние времена в нишах стояли скульптуры, по-видимому, здесь была галерея. От нее ответвлялся более узкий коридор, и я с облегчением свернул в него, мне больше не хотелось смотреть на изуродованную красоту. По коридору мне пришлось идти довольно долго. Он постепенно уходил вниз. На следующей развилке я свернул направо – мне показалось, что теперь я знаю, где нахожусь.
Однако я ошибся, поскольку попал в лабиринт ледяных туннелей. Вдоль некоторых из них шли ряды дверей, но открыть их мне не удалось. Я начал оставлять свои метки на перекрестках, но вскоре начал сомневаться, что найду обратный путь. Всякий раз я выбирал проход, который казался мне более широким и со следами недавнего пребывания людей.
Следы стали попадаться чаще, по мере того как я спускался все ниже в ледяной город. Теперь у меня не осталось никаких сомнений, что Элдерлинги использовали лед в качестве строительного материала, когда поняли, что бороться с его наступлением невозможно. Вероятно, сначала они воздвигли свой город из камня, но когда ледник захватил остров, стали строить жилища изо льда. Вскоре я попал в туннели, где жила Бледная Женщина и ее приспешники, и изящные ледяные строения остались далеко у меня за спиной, а мне стало стыдно за людей.
Теперь я все чаще находил следы пребывания здесь людей. В углах казарм стояли ведра с помоями. На полу валялись шкуры, служившие постелями. Однако я не заметил никаких примет того, что здесь жили обычные солдаты: ни игральных костей или амулетов, подаренных возлюбленными, ни аккуратно сложенных чистых рубашек для похода в таверну. Здесь все говорило о тяжелой жизни, лишенной всяческого смысла. «Перекованные». В моей душе поднялась волна жалости к людям, потерявшим годы жизни на службе у Бледной Женщины.
Скорее удача, чем память, привела меня в тронный зал. Когда я увидел двойную дверь, меня охватили дурные предчувствия. Именно здесь я в последний раз видел Шута. Неужели его прикованное тело до сих пор распростерто на полу? От этой мысли у меня закружилась голова, и перед глазами потемнело. Я остановился и сделал несколько глубоких вдохов и выдохов, дожидаясь, когда пройдет слабость. А потом заставил себя идти дальше.
Одна из высоких дверей была приоткрыта, и оттуда в коридор намело горку снега. Сердце замерло у меня в груди, и я подумал, что, возможно, на этом мое путешествие закончится, поскольку весь тронный зал завален снегом и обрушившимся льдом. Две трети дверного проема были забиты льдом и снегом. Лишь с большим трудом мне удалось протиснуться внутрь. На несколько мгновений я застыл в неподвижности, завороженно глядя сквозь тусклый голубой свет.
Вся центральная часть потолка рухнула, наполнив середину зала глыбами льда. Тусклый свет исходил от нескольких уцелевших сфер. Сколько еще будут гореть волшебные светильники? Что это – магия Бледной Женщины или наследство Элдерлингов?
Я двинулся вперед с осторожностью крысы, попавшей в незнакомое место, стараясь держаться поближе к стенам, где льда было заметно меньше. Мне приходилось взбираться на глыбы льда, и я опасался, что смогу пройти не так уж далеко. Однако мне удалось добраться до противоположной стороны, где стоял трон.
Обрушившийся лед пощадил эту часть зала, лавина остановилась в нескольких шагах от трона. Впрочем, сам трон был разбит и перевернут, но я решил, что это произошло после того, как ожил каменный дракон. По-видимому, он выбрался из зала через потолок. Среди льда лежали останки двух мужчин. Быть может, воинов, с которыми сражался Дьютифул, или они имели несчастье оказаться на пути каменного дракона. Бледной Женщины нигде не было видно. Я надеялся, что она разделила судьбу погибших воинов.
Тусклое сияние магических сфер едва освещало зал, и глыбы льда тонули в голубом сумраке. Я обошел перевернутый трон, пытаясь вспомнить, где именно был прикован Шут к дракону. Теперь мне казалось, что дракон просто не мог быть таким огромным. Я тщетно искал оковы или тело моего друга. Наконец я забрался на гору льда и сверху осмотрел зал.
Почти сразу же я заметил переплетение знакомых цветов и очертаний, медленно спустился вниз и подошел к этому месту. Я стоял и молча смотрел, не в силах ощутить скорбь, меня охватил ужас, я не верил своим глазам. Наросший слой наста ничего не скрывал. Наконец я опустился на колени – то ли для того, чтобы все получше разглядеть, то ли меня не держали ноги.
Драконы и змеи переплелись в смятых складках. Их очерчивал алый иней. Мне не было нужды его касаться; и я не мог заставить себя протянуть руку, но не сомневался, что тело примерзло к полу. Как только оно лишилось тепла, оно стало единым целым со льдом.
Они содрали татуированную кожу со спины Шута.
Я стоял на коленях, точно человек, обратившийся к богам в жаркой молитве. Вне всякого сомнения, мучители действовали медленно и методично, чтобы не повредить кожу. Снять ее было совсем не просто, и мне даже думать не хотелось о том, как они удерживали Шута или кто именно управлялся с клинком. Но потом мне в голову пришла, новая мысль. Нет, не так Бледная Женщина решила бы отнять у Шута жизнь, когда узнала, что я бросил ей вызов, разбудив дракона. Скорее всего, она просто развлекалась, понемногу отделяя кожу от плоти, как только я покинул тронный зал. А потом кожу отбросили в сторону, как грязную рубашку. Я не мог отвести от нее взгляда. И все время представлял себе каждое мучительное мгновение, пережитое моим другом. Он все это предвидел; именно такого конца Шут боялся. Сколько раз я заверял его, что отдам жизнь, но не допущу, чтобы он умер! И все же я стоял на коленях, живой.
Прошло какое-то время, и я пришел в себя. Нет, я не потерял сознание; не знаю, где бродили мои мысли, помню лишь, как я вынырнул из глубокого мрака. Я с трудом поднялся на ноги, решив, что не стану вырубать изо льда этот кровавый трофей, чтобы унести его с собой. Это не часть моего Шута. Это лишь жестокая метка, которую Бледная Женщина оставила на его теле, ежедневное напоминание о том, что он должен к ней вернуться и принести то, что она начертала на его коже. Полный черной ненависти к ней и скорби по своему другу, я с неожиданной уверенностью понял, где найду его тело.
Когда я поднялся на ноги, мне в глаза бросился отблеск серого, совсем недалеко от того места, где вмерзла в лед кожа Шута. Сделав несколько шагов, я опустился на колени и стер снег с окровавленного обломка Петушиной короны, на которой одиноко сверкал самоцвет – глаз птицы. А вот это я возьму с собой. Корона принадлежала ему и мне, и я не оставлю ее здесь.
Я вышел из разрушенного зала и двинулся по коридору, замерзшему, как мое сердце. Во всех направлениях коридоры выглядели одинаково, и я никак не мог вспомнить дорогу, по которой меня тащили к Бледной Женщине, не говоря уже о темнице, где я дожидался ее приглашения на ужин. Впрочем, я знал, куда мне следует идти, – я должен был найти туннель, сквозь который мы с Шутом вошли в царство Бледной Женщины.
Я потратил на поиски почти всю ночь. Один коридор сменялся другим, я забыл об усталости. Холод сковал тело, уши ныли от постоянного напряжения – я пытался уловить воображаемые шорохи. Но нигде не видел ни одного живого существа. Наконец, когда я уже с трудом заставлял себя держать глаза открытыми, мне удалось себя уговорить, что пора отдохнуть. Я положил свой мешок в углу маленькой комнаты, где были сложены дрова, и сел на него, опираясь спиной о стену. Зажав в правой руке обнаженный меч, я опустил голову на колени. Так я немного поспал, пока меня не разбудили кошмары.
В конце концов я нашел ее спальню, но жаровни давно погасли и покрылись льдом. Однако сферы все еще горели ярко, позволяя разглядеть всю спальню, резные шкафы из редких сортов дерева, изящный столик с зеркалом и гребнями, сверкающие драгоценности, висящие на серебряном деревце. Кто-то успел здесь побывать, поскольку один из шкафов остался открытым и на полу валялась одежда. Интересно, почему никто не взял драгоценности. Мягкий мех на постели покрылся инеем. Я не стал здесь задерживаться. Мне не хотелось смотреть ни на пустые оковы прикрепленные к стене напротив кровати, ни на кровавые следы на обледеневшей стене.
Из спальни я попал в соседнее помещение. Посреди комнаты стоял стол, на стене висели полки со свитками, свернутыми так, как принято в Шести Герцогствах. Я подошел к ним, уже зная, что в них, – но, как ни странно, я вдруг понял, что ничего не чувствую. Взяв наугад один из свитков, я открыл его. Да. Его написал мастер Трикни. В нем содержались правила поведения для тех, кто проходит обучение Скиллу. Я равнодушно уронил свиток на пол и взял другой. Этот был новее, и я узнал круглый почерк Солисити. Слова плясали перед моими слипающимися глазами, и я бросил второй свиток на пол.
Потом я оглядел комнату и сразу понял, куда попали исчезнувшие из Баккипа свитки, посвященные Скиллу и тайком проданные Регалом, чтобы оплатить свой роскошный образ жизни в Тредфорде. Торговцы, подосланные Бледной Женщиной и Кебалом Робредом, покупали у младшего принца сведения о магии Видящих. Наше наследие отправилось на север и попало в руки обитателей Внешних островов, а потом перекочевало в эту комнату. Здесь Бледная Женщина научилась обращать нашу магию против нас, здесь она узнала, как сделать каменного дракона. Чейд многое бы отдал за один день в этой комнате. Тут скопились настоящие сокровища утерянных знаний. Но они не могли купить того, что я хотел больше всего, не могли дать мне шанс все изменить. Покачав головой, я вышел из комнаты.
В конце концов я нашел темницы, где Бледная Женщина держала мать и сестру Нарчески. Пиоттр оставил двери открытыми, когда освободил их. Дальше моим глазам предстало ужасное зрелище. На полу лежали трое мертвых мужчин. Умерли ли они как «перекованные», сражаясь друг с другом, или смерть каменного дракона освободила их и они простились с жизнью, когда разум и чувства вернулись к ним?
Дверь в камеру, где находились Риддл и Хест, также осталась открытой. Хест лежал на полу лицом вниз. Я заставил себя подойти к нему и взглянуть в его лицо. Оно потемнело от голода и холода, но я знал молодого парня, с которым провел немало часов. После коротких колебаний я наклонился, взял тело за плечи и с трудом оторвал от пола. Потом я перетащил его в камеру, где содержали мать и сестру Нарчески, и уложил на деревянную кровать. Затем я принес в камеру все, что могло гореть, собрал в кучу солому и вылил половину фляги с маслом, которую принес, чтобы сжечь тело Шута. Солома разгорелась не сразу, но вскоре пламя нетерпеливо набросилось на масло и дерево. Я дождался, пока огонь разгорится, и добавил к погребальному костру прядь своих волос – традиционное жертвоприношение Шести Герцогств для прощания с другом.
– Ты погиб не зря, Хест, совсем не зря, – сказал я ему, но, покидая горящее тело, тем не менее спросил себя, чего же он добился на самом деле. Пройдут годы, прежде чем мы поймем, что дало нам возрождение драконов.
Оставалась последняя камера. Конечно, именно так Бледная Женщина намеревалась окончательно унизить Шута и торжественно избавиться от него. Я нашел своего друга в камере, среди мусора и помоев. Он был жив, когда его сюда бросили. Бледная Женщина наверняка хотела, чтобы Шут знал, какому унижению она его подвергла. Он сумел отползти в относительно чистый угол. Здесь, скорчившись на грязном мешке, он умер. В жизни Шут отличался удивительной чистоплотностью, и я не сомневался, что смерть среди отбросов стала для него дополнительным источником мучений. Оставалось тайной, набросил ли кто-то на него грязную мешковину уже после смерти или он завернулся в нее сам, безуспешно пытаясь спастись от холода, прежде чем умер на ледяном полу. Быть может, они швырнули Шута на мешок, чтобы было удобнее его тащить. Кровь и другие жидкости пропитали грубую мешковину, и она примерзла к хрупкому телу. Он поджал под себя колени и опустил голову к груди, а на лице застыло выражение страдания. Блестящие волосы были распущены и заляпаны кровью.
Я положил руку на холодный лоб. Я не знал, что намерен сделать, до того самого момента, пока не оказался здесь. Собрав весь свой Скилл, я потянулся к Шуту. И обнаружил лишь неподвижность. Тогда я приложил обе ладони к его щекам и начал медленно перемещать их вдоль тела. Я ощупывал труп, мои руки скользили вдоль сосудов, по которым раньше легко циркулировала жизнь. Я пытался исцелить его, вернуть к жизни.
Теки! – приказал я крови. – Живи! – сказал я телу.
Но его тело слишком долго пребывало в неподвижности. И мне пришлось с неохотой признать то, что хорошо знают все охотники. С момента смерти начинается разложение. Крошечные частицы, из которых состоит плоть, распадаются, связь между ними нарушается, они стремятся обрести свободу и превратиться в нечто иное. Кровь Шута сгустилась, кожа, прежде вмещавшая целый мир, стала мешком, содержащим груду плоти. Задыхаясь, я продолжал свои попытки вдохнуть в него жизнь, но с тем же успехом мог бы пытаться распахнуть дверь, висящую на намертво заржавевших петлях. Частицы, что раньше текли по жилам, слиплись в единую вязкую массу. И единственно возможной функцией тела стала неподвижность. Здесь начали работу иные силы, отделяющие друг от друга мельчайшие частицы, размалывающие их в тончайший порошок. Все связи разорвались. Тем не менее я не прекращал попыток оживить своего друга. Я попробовал передвинуть руку, заставить тело сделать вздох.
Что ты делаешь?
Это был Олух, недовольный тем, что я нарушил его сон. И я вдруг ужасно обрадовался, что он со мной.
Олух, я нашел его, я нашел Шута, моего друга, лорда Голдена. Я нашел его. Помоги мне его исцелить. Пожалуйста, поделись со мной своей силой.
Он отнесся к моей просьбе с сонной благосклонностью.
Ладно. Олух попытается. – Я ощутил, как он широко зевнул. – Где он?
Здесь! Рядом со мной! – При помощи Скилла я показал ему лежащее рядом со мной тело.
Где?
Здесь! Вот, Олух, смотри. Под моими руками.
Там никого нет.
Нет, есть. Я касаюсь его, видишь? Пожалуйста, Олух. – А потом, полный отчаяния, я направил свою мольбу во все стороны. – Дьютифул, Чейд. Пожалуйста. Поделитесь со мной силой и Скиллом для исцеления. Пожалуйста.
Кто ранен? Это ты, Олух? – И я ощутил присутствие запаниковавшего Чейда.
Нет, я в порядке. Он хочет исцелить того, кого там нет.
Он здесь. Я нашел тело Шута, Чейд. Пожалуйста. Вы ведь сумели меня вернуть. Пожалуйста, помогите мне!
Я услышал спокойный голос Дьютифула.
Фитц, мы все здесь, и ты знаешь, что мы сделаем это для тебя. Возможно, нам будет труднее, поскольку мы далеко друг от друга, но мы попытаемся. Покажи его нам.
Он здесь! Прямо здесь, я его касаюсь. – Меня вдруг охватило яростное нетерпение.Почему они ведут себя как последние глупцы, почему не хотят мне помочь?
Я не ощущаю его, – заговорил Дьютифул после долгой паузы. – Коснись его.
Но я и так его касаюсь! – Склонившись над телом, я обнял Шута руками. – Я держу его. Пожалуйста. Помогите его исцелить.
Это? Но это не человек. – Олух был удивлен. – Нельзя исцелить грязь!
Меня охватила ярость.
Он не грязь!
И вновь послышался успокаивающий голос Дьютифула.
Все в порядке, Олух. Не огорчайся. Ты не сказал ничего плохого. Я знаю, что ты вовсе не имел в виду ничего обидного. – Потом он обратился ко мне – Фитц. О Фитц, мне очень жаль. Он мертв. И Олух по-своему прав. Его тело превращается… в нечто другое. Я не чувствую его присутствия. Только… – Он замолчал, не в силах произнести эти слова.
Падаль. Разложение. Грязь.
Исцеление есть свойство живого тела, Фитц, – спокойно заговорил Чейд, словно напоминая мне очевидные факты. – Скилл способен его ускорить, но исцеление производит само тело. Если оно еще живо. В твоих руках вовсе не Шут, Фитц, а лишь его мертвая оболочка. Ты не можешь заставить его жить – как невозможно оживить кусок скалы. Мы не в силах его вернуть.
Олух заговорил с неожиданной практичностью:
И даже если ты сумеешь заставить тело работать, тебе будет некого туда поместить.
Только в этот момент я осознал реальность происходящего. Труп перестал быть Шутом. Исчез его дух. Казалось, прошло очень много времени. Потом вновь заговорил Чейд:
Фитц, что ты сейчас делаешь?
Ничего. Просто сижу рядом. Я потерпел неудачу. Вновь. Как и с Барричем. Он умер, верно?
Мне показалось, что я вижу, как на лице старика появилось выражение смирения. Я знал, как он сейчас вздохнет и скажет, что я хочу взять на себя всю боль сразу.
Да. Он умер. Рядом со своим сыном. И Уэбом. И все мы почтили его память. Мы остановили корабли, чтобы вместе спустить его на воду и оставить одного. А сейчас ты должен отпустить Шута.
Я не хотел соглашаться с ним, не хотел ему отвечать. Но трудно отказаться от привычек, выработанных за многие годы. Я решил отвлечь внимание Чейда.
Я нашел свитки Скилла. Украденную библиотеку. Она здесь, в цитадели Бледной Женщины. Вот только я не думаю, что эта крепость действительно принадлежала ей. У меня есть основания считать, что здесь обитали Элдерлинги.
Чейд умудрился меня удивить.
Позднее, Фитц. У нас еще будет время вернуть свитки. А сейчас выслушай меня. Почти тело своего друга так, как считаешь нужным. А потом поскорей возвращайтесь вместе с Олухом на берег. Я приплыву на корабле, который придет за вами. Я совершил ошибку. Тебя не следовало оставлять наедине с твоим горем.
Но он ошибался. Скорбь требует одиночества, и я знал, что должен сам ее пережить. И я решил пойти на компромисс, поскольку иначе Чейд не оставил бы меня в покое.
Мы с Олухом будем на берегу, когда придет корабль. Тебе не нужно возвращаться за нами. Я не допущу, чтобы с нами что-нибудь случилось. Но сейчас я хочу побыть один. Если ты не против.
Никаких лодок! – решительно заявил Олух. – Никогда. Нет, лучше я останусь здесь навсегда.
Олух не с тобой? – с тревогой спросил Чейд.
Нет. Он сам тебе все объяснит. Мне нужно завершить свою работу, Чейд. Спасибо тебе. Всем вам. Спасибо за то, что вы пытались. – И я поднял защитные стены, закрываясь от них.
Я ощутил, что Дьютифул пытается связаться со мной, но мне мешало даже его тихое присутствие. Я закрылся от них, услышав напоследок, как Олух сонно рассказывает им, что Черный Человек замечательно готовит. И в самый последний момент я ощутил слабое прикосновение Неттл, которая пыталась хоть как-то меня утешить.
Но для меня не существовало утешения, и я решил, что не стану обрушивать на нее свою боль. Ей достаточно и своей. Я окончательно опустил стены. Пришло время остаться один на один со смертью.
Я отодрал труп Шута от пола, оставив очертания его тела и несколько прядей золотых волос, отметив таким образом место, где он умер. Тело лежало в моих руках холодным тяжким грузом. И все же в смерти оно показалось мне гораздо более легким, чем при жизни, словно исчезнувший дух унес большую его часть с собой.
Я прижал его к груди, и испачканные кровью золотые волосы оказались под моим подбородком. А потом я зашагал по ледяным коридорам. Мы прошли мимо камеры, где все еще горело тело Хеста. Дым, поднимающийся от его плоти, стлался под потолком, отравляя холодный воздух запахом паленого мяса. Я мог положить тело Шута в тот же костер, но мне показалось, что это будет неправильно. Мой друг должен сгореть один, мы простимся так, чтобы никого не было рядом. Я шел дальше, мимо других камер.
Через некоторое время я обнаружил, что разговариваю с ним вслух.
– Где? Где я должен это сделать? Я могу положить тебя на ее постель и сжечь вместе со всем ее богатством… хочешь? Или тебе противно прикасаться к ее вещам? Где мне сжечь тебя? Думаю, ты бы хотел увидеть ночное небо, чтобы искры огня отнесли тебя к небесам. Что ты выбираешь, Шут? Быть может, отнести тебя в палатку Элдерлингов, где в окружении твоих вещей ты еще раз испытаешь уединение, которое так ценил?
Почему мы никогда не говорили с тобой о таких вещах? Ведь о своем лучшем друге необходимо знать все. Впрочем, имеет ли это теперь значение? Смерть есть смерть, пепел к пеплу… но я бы предпочел, чтобы твой дым унес ночной ветер. Посмеешься ли ты надо мной за это? Боги, неужели ты сможешь когда-нибудь посмеяться надо мной?
– Как трогательно.
Насмешливый голос, полный сарказма, так похожий на голос Шута, заставил мое сердце замереть и вновь мучительно забиться. Я постарался укрепить свои защитные стены, но не почувствовал атаки. Оскалившись, я повернулся, чтобы встретиться лицом к лицу с Бледной Женщиной. Она стояла у двери в свою спальню, кутаясь в белую горностаевую мантию с маленькими черными хвостами, которая свисала с ее плеч до самого пола, полностью скрывая тело. Несмотря на богатство одеяния, она выглядела измученной. Прекрасной лепки лицо показалось мне изможденным, а спутанные белые волосы свисали на плечи, точно высохшая солома.. Бесцветные глаза потускнели и стали похожи на глаза выброшенной на берег рыбы.
Я стоял перед ней, прижимая к груди тело Шута. Я знал, что он мертв и она больше не в силах причинить ему боль, и все же отступил, словно хотел защитить от нее своего друга. Впрочем, я вдруг отчетливо понял, что никогда не мог этого сделать.
Бледная Женщина приподняла подбородок, обнажив белую шею. – Брось его, – предложила она, – подойди и убей меня. Неужели то, что она сама попросила меня об этом, показалось мне таким неприемлемым?
– Нет, – ответил я, и мне вдруг ужасно захотелось остаться одному. Я не собирался ни с кем делить свои последние мгновения с Шутом. Она не должна была стать свидетельницей моей скорби. – Уходи, – сказал я и не узнал своего рычащего голоса.
Она рассмеялась – сосульки разбились о камень. – Уходи? И все? Уходи? Какая изощренная месть Фитца Чивэла Видящего! Нет, это должны воспеть барды!
«И тогда он повернулся, держа своего Любимого на руках, и сказал врагу: уходи!»
Бледная Женщина рассмеялась, но в ее смехе не осталось музыки, так камни с грохотом несутся по склону горы; однако я ничего не ответил, и ее смех смолк. Она смотрела на меня и несколько мгновений казалась смущенной. Она искренне верила, что я оставлю Шута и брошусь на нее. Склонив голову, она разглядывала меня, а потом заговорила вновь:
– Подожди, я вижу, ты еще не развернул мой маленький подарок. Похоже, ты не видел всего, что я с ним сделала. Посмотри на руки, на его умные изящные пальцы! О да, а еще зубы и язык, который так часто произносил смешные слова! Я это сотворила для тебя Фитц Чивэл, чтобы ты в полной мере пожалел о том, что отказался от меня. – Она помолчала несколько мгновений, а потом продолжала, словно напоминая о моем обещании: – Давай, Фитц. Ты обещал меня прикончить, если я последую за тобой.
Я как раз собирался произнести эти слова, и мне пришлось прикусить язык. Бледная Женщина сделали мои угрозы пустыми и детскими. Быть может, они всегда такими были. Я поудобнее перехватил тело, повернулся к ней спиной и зашагал прочь. Мои защитные стены были высоко подняты, но если она и попыталась атаковать, я ничего не почувствовал. Я повернулся к ней спиной и должен признать, что мне отчаянно хотелось броситься бежать. Я спросил себя, почему я ее не убил. Ответ показался мне слишком простым, чтобы быть правдивым. Я не хотел опускать тело Шута на пол, чтобы положить конец ее подлой жизни. Более того, я не собирался делать то, чего она от меня ждала.
– Он звал тебя! – пропела она мне вслед. – Наверное, думал, что умирает. Конечно, до конца было еще далеко. Я хорошо знаю заплечное ремесло! Но он надеялся, что боль его убьет, и он звал тебя: «Любимый! Любимый!» – Она мастерски имитировала исполненный муки голос Шута.
Волосы у меня на голове встали дыбом, словно Шут заговорил со мной из могилы. Несмотря на решимость, я замедлил шаг, но сильнее прижал его тело к груди и склонил к нему голову. Я ненавидел Бледную Женщину за слезы, которые катились из моих глаз. Я должен ее убить. Почему я ее не убил?
– Он ведь звал именно тебя, не так ли? Ну конечно, так и было, хотя ты можешь этого и не знать. Сомневаюсь, что тебе известен обычай его народа, – они обмениваются именами, чтобы подтвердить создаваемые на всю жизнь связи. Называл ли ты его своим именем, чтобы показать, что он дорог тебе, как собственная жизнь? Или ты трус и боялся сказать ему, как сильно ты его любишь?
В этот момент мне захотелось ее убить. Но тогда мне пришлось бы положить на пол тело Шута. И я дал себе слово, что она не сможет заставить меня вновь его покинуть. Сгорбившись, я продолжал уходить от нее. – Было ли это? Было ли это?
Я рассчитывал, что ее голос постепенно стихнет, однако Бледная Женщина заговорила громче, и теперь, когда она вновь и вновь швыряла мне в спину свой ненавистный вопрос, в ее словах слышалась ярость. Через некоторое время я понял, что она следует за мной. Теперь она хрипло кричала – так каркают вороны, созывая своих сородичей на пиршество на поле брани.
– Было ли это? Было ли это?
И даже после того, как я услышал топот и сообразил, что она бежит за мной и собирается меня атаковать, я не смог заставить себя выпустить из рук тело Шута. Я повернулся и выставил ей навстречу плечо. Не думаю, что Бледная Женщина ждала такой реакции. Возможно, она рассчитывала, что я брошусь на нее с обнаженным клинком. Она попыталась остановиться, но поскользнулась на ледяном полу и врезалась в меня. Я продолжал крепко держать Шута, меня отбросило к стене, но я сумел устоять на ногах. В отличие от нее. Он упала на бок и застонала от боли. Я молча смотрел на нее, не понимая, почему падение причинило ей такие мучения. Потом она начала подниматься, и я увидел, что она скрывала от меня.
Риддл рассказал правду. Я смотрел на почерневшие обрубки, на которые она пыталась опереться, чтобы встать. Но ей не удавалось не только подняться, но и вновь их спрятать. Встретив взгляд ее бесцветных глаз, я холодно сказал: – Ты труслива и слаба. В последний миг ты побоялась отдать себя полностью даже ради выполнения заветной мечты. Тебе не хватило мужества Шута. Он заплатил ту цену, которую потребовала от него судьба. Он принял боль и смерть – и одержал победу. Он добился своего, а ты потерпела поражение.
Бледная Женщина выкрикнула что-то неразборчивое, и ее голос был полон ненависти и ярости. А затем она ударила в мои защитные стены, но не смогла их пробить. Быть может, она черпала магию у Кебала Робреда? Я смотрел, как она пытается подняться на ноги. Длинная мантия мешала ей, путалась в ногах. Черные палки, которые прежде были ее руками, стали совершенно бесполезными. От локтя и ниже руки превратились в почерневшие кости. От кистей и пальцев не осталась и следа. Дракон успел забрать их прежде, чем она сумела оторваться от него. Я вспомнил, как уходили Верити и Кеттл, растворяясь в драконах, которых они с такой любовью создали собственными руками ради благополучия своего народа. Потом я повернулся и пошел прочь.
– Остановись! – приказала она. Ярость переполняла ее голос. – Ты убьешь меня здесь и сейчас! Я видела это сотни раз в своих кошмарах. Ты убьешь меня! Такова моя судьба в случае неудачи. Я боялась такого исхода. Но сейчас я призываю смерть! Мои видения всегда были истинными. Мне суждено погибнуть от твоей руки.
Я ответил ей, не оборачиваясь и не обдумывая своих слов: – Я Изменяющий. Я меняю мир. Помимо прочего. Время, в котором мы оказались, выбрал Шут. Я живу в его будущем. В его видении я ухожу от тебя. И ты умираешь медленно. В одиночестве.
Я успел сделать дюжину шагов, когда она закричала. Она кричала до тех пор, пока хватало сил, а потом я услышал ее хриплое дыхание. Я шел дальше.
– Ты Изменяющий! – выкрикнула она. Теперь в ее голосе осталось лишь отчаяние и удивление. – Если ты не хочешь меня убивать, вернись и исцели меня при помощи Скилла. Я буду твоей! Ты сможешь использовать меня любым способом, я научу тебя всему, что узнала из свитков о Скилле! У тебя хватит силы, чтобы овладеть этой магией! Исцели меня, и я покажу тебе дорогу к могуществу. Ты станешь законным королем Шести Герцогств, Внешних островов и Проклятых Берегов! Ты получишь все. Я исполню все твои мечты, если ты вернешься ко мне!
Моя мертвая мечта лежала у меня на руках. Я продолжал идти.
Я слышал, как Бледная Женщина скребет почерневшими культями по подтаявшему льду. Она походила на перевернувшегося на спину жука в умывальнике. Я не обернулся. Интересно, подумал я, если она предвидела эти мгновения, то вставала ли перед ее мысленным взором моя удаляющаяся спина? Нет, неожиданно понял я. Черный Человек сказал мне. Теперь я жил в мире Шута, в будущем, которое создал он. Бледная Женщина ничего не могла видеть, ее пророчества больше ничего не значили. Наступило другое время. Время, выбранное Шутом.
Я не считаю себя жестоким человеком, но мне так и не довелось испытать угрызений совести из-за того, как я тогда поступил. Я слышал ее вопль – так кричит животное, попавшее в ловушку, но я не обернулся. Свернув за угол, я продолжал шагать дальше, возвращаясь тем же путем, что пришел.
Я едва держался на ногах от холода, голода и усталости. Но самым сильным чувством было ощущение утраты. В какой-то момент из моих глаз хлынули слезы. Они падали на золотые волосы Шута, и я ничего не видел в бледном лабиринте. Возможно, именно по этой причине я прошел мимо одной из своих отметок на стене. Я повернул обратно, но понял, что нахожусь в незнакомой части цитадели. Оказавшись возле обледенелой лестницы, я попытался подняться наверх, но понял, что не в силах это сделать с такой ношей. Я повернул обратно и вновь двинулся по коридору, окончательно заблудившись.
В какой-то момент я расстелил свой плащ на полу и немного поспал, одной рукой обнимая холодное тело Шута. Проснувшись, я нашел в своем заплечном мешке немного хлеба и поел, потом сделал несколько глотков из фляги, смочил край плаща и вытер грязь и кровь с его лица. Но я не сумел убрать с него гримасы боли. Поднявшись на ноги, я снова взял Шута на руки и пошел дальше, уже совершенно не понимая, где нахожусь. Возможно, я терял разум.
Наконец я подошел к тому месту, где сходились каменная и ледяная стены. Мне бы следовало повернуть обратно, но подобно мотыльку, летящему на свет, я двинулся по коридору, ведущему наверх. Голубое сияние магических светильников освещало мне путь, и я шагал все дальше, поднимаясь вверх по ступенькам, вырубленным в камне. На площадке я остановился, чтобы перевести дух. Впереди виднелась потрескавшаяся, высохшая деревянная дверь. Я распахнул ее, рассчитывая найти топливо для погребального костра.
Если у меня еще оставались сомнения, что эти ледяные владения раньше принадлежали Элдерлингам, то теперь они развеялись окончательно. Я уже видел такую мебель среди развалин города на берегу реки и карту, хотя на этой был изображен целый мир, а не просто город и окрестности. Карта лежала на столе, который стоял посреди комнаты. Она была круглой, но не плоской, да и материалом для нее послужила не бумага. Каждый островок, прибрежная отмель и даже гребень волны были тщательно вырезаны. Крошечные горы вздымались над блестящими лентами рек, бегущих по зеленым долинам к морю.
Остров, скорее всего Аслевджал, находился в центре карты. Остальные острова были разбросаны вокруг него. На юго-востоке я заметил побережье Шести Герцогств, хотя оно было изображено с небольшими, но многочисленными неточностями. К северу раскинулись земли, названия которых я не знал, а через широкую полосу моря, на восточном краю карты я заметил береговую линию, хотя считалось, что там можно найти лишь бесконечный океан.

Предыдущая страница 26 Следующая страница


27 Робин Хобб

Крошечные самоцветы, помеченные рунами, украшали карту в самых разных местах. Некоторые светились внутренним светом, а один горел ровным белым сиянием на Аслевджале. Четыре я разглядел на территории Бакка, рядом с Оленьей рекой – они располагались в форме квадрата. Я обнаружил еще несколько самоцветов на территории Шести Герцогств; какие-то из них испускали сияние, другие оставались тусклыми. Нашел я самоцветы и на территории Горного Королевства, а также на равных расстояниях друг от друга вдоль Дождевой реки, хотя многие из них не светились. Я задумчиво кивнул. Да, конечно.
Я смутно помню, что у меня болела спина и руки. Однако мне и в голову не приходило, что я могу положить свою ношу и немного отдохнуть. Как и следовало ожидать, я увидел в дальнем углу комнаты еще одну винтовую лестницу. Я подошел к ней. Она была значительно уже предыдущей, а ступеньки оказались более крутыми. Я начал медленно подниматься, ноги часто соскальзывали, поскольку я не видел, куда ступаю. Голубоватый свет постепенно тускнел, ему на смену приходил сумрачный свет дня. Наконец лестница кончилась, и я оказался в башне со стеклянными окнами. Одна панель потрескалась, все остальные покрылись инеем. Потолок имел форму купола. Я выглянул наружу сквозь трещину в окне. Снег. Вьюга. И больше ничего.
В центре башни стояла Скилл – колонна. Руны на ее гранях сохранились так, словно их вырезали вчера. Я медленно обошел колонну, пока не нашел ту, которой здесь не могло не быть. Я кивнул своим мыслям. Прижав Шута к груди, я тихо проговорил в его испачканные кровью волосы.
– Что ж, пора возвращаться.
Я высвободил одну руку, и мы вошли в Скилл – колонну.
Быть может, занятия Скиллом за последнее время сделали меня сильнее или эта колонна работала эффективнее остальных. Однако даже с Шутом на руках я с легкостью перешел из зимы в лето возле развалин каменной башни на рыночной площади. Вокруг шумел летний лес, подобравшийся совсем близко к площади. Сделав два шага, я опустился на колени, от слабости и переполнявшей меня благодарности. Здесь я мог опустить тело Шута на чистый камень и землю – это уже не было осквернением. А сам я присел рядом отдохнуть. Некоторое время вокруг нас царила тишина, которую нарушали лишь щебет птиц и гудение насекомых. Я смотрел на заросшую дорогу, словно туннель уходившую в лес. Если я пойду по ней, то вскоре окажусь в Каменном Саду, где спят драконы Элдерлингов. Я посмотрел на древнюю колонну, на которой когда-то сидел юный Шут и где на моих глазах он преобразился в белую девушку с Петушиной короной.
– Это хорошее место, – тихо сказал я. – Я рад, что мы сюда вернулись. – Потом я опустился на землю и закрыл глаза.
Вскоре я уже спал.
Прошло довольно много времени, прежде чем я согрелся. А когда я проснулся, мне было жарко, замерзшее тело Шута оттаивало на солнце. Я снял зимнюю одежду, словно избавился от собственной кожи, и остался в тунике и штанах. Теперь, когда мы были вдвоем, ощущение, что я должен спешить, исчезло. У нас появилось время, принадлежащее только нам, теперь я мог все сделать как следует.
Я принес воды из ручья, из которого мы когда-то пили, и осторожно вымыл его лицо, стер кровь с губ и пригладил волосы над разорванным ухом. Только после этого я осторожно отделил мешковину от растерзанной плоти. У меня закружилась голова. Да. Она не ошиблась. Я пожалел, что отвернулся от нее, а не предал мучительной смерти, которой она заслужила. Но по мере того, как я выпрямлял застывшие руки и ноги, стирая грязь и кровь чистой листвой, ненависть постепенно исчезла. Вот мой Шут, и если я не сумел спасти его от гибели, то сейчас хотя бы подарю ему достойный конец.
Он лежал, прикрывая телом свое последнее сокровище. Шут сжимал безжизненными руками Петушиную корону. Я осторожно разжал лишенные ногтей пальцы и высвободил корону. Вероятно, его мучители сломали корону, когда избивали Шута, но он успел починить ее перед смертью. Когда я понял, как он это сделал, воспользовавшись своей застывшей кровью, чтобы скрепить отдельные части, я задохнулся от боли. Правда, одного кусочка не хватало. Быть может, это огорчило его перед смертью.
Я медленно вытащил из своего мешка недостающий осколок, который подобрал на полу тронного зала. Именно его не хватало, чтобы восстановить корону. Я опустил его края в оттаявшую кровь и осторожно приложил к короне. Влажное от крови дерево слегка увеличилось в объеме и легко заняло свое место – Петушиная корона стала как новенькая, словно никогда и не ломалась. Я не знал, что именно она символизировала. Так или иначе, но корона много значила для Шута, и я решил отправить его в ней из нашего мира на вечный покой.
Я отложил ее в сторону и принялся собирать ветки, высохший хворост и траву для погребального костра. Пока я этим занимался, наступил вечер. Когда все было готово, я накрыл хворост своим плащом. Над нашими головами мерцало синее небо, а лето задержало ради нас дыхание, поджидая, когда появятся первые вечерние звезды. Горящие искры, в которых будут частицы Шута, полетят к ним. Я поднял Шута и опустил на плащ. Опыт подсказывал мне, что ветви вечнозеленых деревьев будут хорошо гореть, и пламя поглотит тело Шута. С тяжелым сердцем, положив на колени Петушиную корону, я сел на камень рядом с костром. Оставалось совсем немного, чтобы она стала цельной.
Из своего заплечного мешка я вытащил сверток, осторожно развернул его и стал по одному вынимать перья с берега Других. И вновь, уже в который раз, подивился искусной работе. Несмотря на долгий путь, который проделали вместе со мной перья, они не пострадали. Почему кто-то предпочел такое тусклое дерево для столь прекрасной работы? Наверное, мне не дано узнать ответ на этот вопрос. Оно было таким же серым, как материал, из которого Шут сделал древко для стрелы, что подарил Свифту.
Мне пришлось потратить некоторое время, чтобы пристроить каждое перо на свое место. Только теперь я заметил, что на каждом имеются специальные отметки и перья аккуратно входят в предназначенные для них отверстия в короне. Когда я вставил последнее перо, перед моими усталыми глазами вдруг пронеслась волна цвета. Возможно, радуга на мгновение коснулась влаги, выступившей на моих глазах. Я нетерпеливой рукой стряхнул слезы. Время пришло.
Корона вдруг зашептала под моими пальцами, точно пойманная в кулак муха. Интересно, что же я держу в руках? Какая могущественная магия Элдерлингов оставалась запертой здесь до самой смерти Шута? На мгновение мой взгляд остановился на резных верхушках перьев, по кругу украшавших корону. Либо у Шута так и не дошли руки раскрасить их, либо они отказывалась держать краску. Впрочем, на некоторых перьях остались следы старой краски. Крошечные самоцветы все еще сверкали в двух резных глазах; остальные оставались пустыми и темными. Темные трещины виднелись в тех местах, где фрагменты скреплялись между собой кровью Шута. Я осторожно постучал по одному из таких швов, проверяя его надежность. Корона сохраняла целостность, и перед моими глазами вдруг так ярко встал образ живого Шута, что я скорчился под обрушившейся на меня скорбью.
Я продолжал сидеть рядом с погребальным костром, тело Шута в той же позе лежало рядом со мной. С этим я ничего не мог поделать. Как бы я хотел, чтобы выражение ужаса и страдания исчезло с его лица. Я убрал золотую прядь со смуглого лба.
– О Любимый, – сказал я, наклонился и поцеловал его в лоб. А потом я вдруг понял чужой обычай обмениваться именами. Поскольку теперь я знал: после того, как он сгорит, наступит конец и для меня. Тот человек, которым я был раньше, не переживет этой потери. – Прощай, Фитц Чивэл Видящий.
Я взял корону двумя руками и осторожно надел ее на голову Шута. И вдруг почувствовал, что вся моя жизнь неотвратимо мчалась к этому моменту. Как жестоко, что самое сильное течение моей судьбы привело меня к такому полному боли концу и потере. Но для меня уже не осталось выбора. Некоторые вещи нельзя изменить. Пришло время короновать короля шутов и отправить его в последний путь.
Я замер. Мои руки остановились, и я вдруг осознал, что стою один против судьбы, отрицая неизбежность потока времени. Я понял, что должен сделать. Мне следует короновать Шута и полить погребальный костер оставшимся маслом. Одной искры, ну, может быть, двух будет достаточно, чтобы вспыхнул сухой хворост. И он сгорит дотла, его пепел унесет летний ветер в земли, что находятся за Горным Королевством. А я через колонну Скилла вернусь на Аслевджал. Потом возьму Олуха, мы спустимся на узкий пляж и дождемся корабля, который пришлют за нами. Так будет правильно, такова неизбежная, естественная дорога, по которой желает следовать весь мир. Жизнь пойдет своим чередом без Шута, потому что он умер. Я видел это с такой пронзительной ясностью, словно всегда знал, что все произойдет именно так.
Он умер. И ничего изменить нельзя.
Но ведь я Изменяющий. И тогда я встал на ноги, поднял высоко над головой гудящую корону и потряс ею, угрожая небу. – НЕТ! – взревел я. Я все еще не понимал, к кому обращаюсь. – Нет! Пусть все будет иначе! Не так! Заберите у меня все, что пожелаете! Но пусть конец будет другим! Пусть он возьмет мою жизнь, а мне отдайте его смерть. Пусть я стану им, а он – мной. Я беру его смерть! Вы слышите меня? Я беру его смерть себе!
Я поднял корону к солнцу. Сквозь хлынувшие слезы она засияла всеми цветами радуги, и мне показалось, что перья колышутся под легким летним ветром. А затем почти физическим усилием я вырвал ее из потока предназначения. И опустил на свою голову. И когда весь мир начался вращаться вокруг меня, я опустил свое тело на погребальный костер, обнял двумя руками своего друга и отдался на волю того, что ждало меня за порогом.

XXIX. ПЕРЬЯ НА ШУТОВСКОМ КОЛПАКЕ

Она была самой богатой девочкой в мире, поскольку имела не только благородного отца, множество шелковых платьев и столько ожерелий и колец, что даже дюжина маленьких девочек не смогла бы надеть их все сразу, но и маленькую серую шкатулку, вырезанную из кокона дракона. А внутри шкатулки, растертые в мелкий порошок, находились все счастливые воспоминания самых мудрых принцесс на свете. Вот почему, когда, бывало, ей хоть капельку взгрустнется, она открывала свою шкатулку, доставала крошечную щепотку воспоминаний и вдыхала ее! И тут же становилась самой счастливой девочкой на свете.

Старинная джамелийская сказка.

Я оступился в темноте. И едва не упал.
– Кровь есть память. – Клянусь, я услышал, как кто-то прошептал мне эти слова прямо на ухо.
– Кровь есть наша сущность, – согласилась молодая женщина. – Кровь вспоминает, кто мы есть. Благодаря крови нас будут помнить. Надежно закрепи это в самой сути дерева.
Раздался смех – смеялась старуха, лишившаяся почти всех зубов.
– Повтори это быстро шесть раз! – захихикала она. И принялась твердить: – Надежно закрепи это в самой сути дерева. Надежно закрепи это в самой сути дерева. Надежно закрепи это в самой сути дерева. Надежно закрепи это в самой сути дерева. Надежно закрепи это в самой сути дерева. Надежно закрепи это в самой сути дерева.
Остальные рассмеялись, восхищенные гибкостью ее языка. – Ну, а теперь попробуйте вы! – предложила она нам.
– Надежно закрепи это в самой сути дерева, – послушно сказал я.
Но это был не я.
Внутри меня находилось пятеро других людей, которые смотрели моими глазами, проводили моим языком по моим зубам, скребли мой небритый подбородок отросшими ногтями. Они вдыхали мое дыхание, наслаждались вкусом ночного лесного воздуха. Встряхивали моими волосами, снова живыми.
Пятеро поэтов, пятеро шутов. Пятеро сказителей. Пятеро беззаботно веселящихся менестрелей, которые благодарили за свое освобождение, шевелили моими пальцами, пробовали мой голос, пререкались и сражались за мое внимание.
– Чего ты хочешь? Песнь, посвященную рождению? У меня их множество, и я без труда спою для тебя, переделав под твое имя!
– Похвальба! Бесстыдная похвальба, эта дурацкая переделка древних реликвий, попытка убрать цветами старый скелет! Разреши мне воспользоваться твоим голосом, и я спою тебе песню, которая поднимет воинов на битву, а девушек заставит дрожать от страсти! – Этот человек заставил наполниться воздухом мои легкие, которые так и рвались выпустить наружу его слова.
Каждая фраза, каждый голос исходили из моей гортани. Я был для них марионеткой, трубой, на которой они играли.
– Страсть – лишь мимолетное мгновение! – презрительно бросила женщина. Совсем молодая женщина, еще не забывшая свои веснушки на переносице. Было странно слышать, как ее слова вылетают из моей гортани. – Ты ведь хочешь любовную песню, не так ли? Нечто, не поддающееся течению времени, старше, чем рассыпавшиеся в прах горы, и свежее, чем зерно, проросшее в плодородной почве. Такова любовь.
– Удачи! – с тревогой воскликнул кто-то. Он произносил слова с небрежностью франта. – Послушай: ла-ла-ла-ла-ла – ах, пустое дело! У него дудка матроса, а тело из дерева. Самая его лучшая песня будет карканьем ворона, и могу спорить, что он ни разу в жизни не делал сальто. Кто он такой и как к нему попало наше сокровище?
– Менестрели, – тупо пробормотал я. – Менестрели, акробаты и барды. О Шут, это твое сокровище. Круг шутов. Здесь мы не получим помощи. – Я опустил голову и закрыл лицо руками.
И ощутил грубое дерево короны под своими пальцами. Я попытался ее снять, но корона даже не сдвинулась с места. Она сжимала мой лоб.
– Мы ведь только что прибыли, – обиделась беззубая старуха. – И не собираемся уходить. Мы – замечательный дар, великолепный дар, который получает лишь тот, кто больше всех угодил королю. Мы хор голосов из всех столетий, мы радуга истории. Почему ты отказываешь нам? Что ты за актер?
– Я не актер, – со вздохом ответил я.
На мгновение я вновь ощутил свое тело. Я стоял возле погребального костра. И не помнил, как очутился на ногах. Темная ночь, наполненная гудением насекомых, сомкнулась над нами. В прохладном воздухе ощущался густой запах земли и листвы. Разлагающееся тело Шута добавляло к нему свой сладковатый аромат. Всю свою жизнь он был для Ночного Волка Лишенным Запаха. Теперь, когда Шут умер, я чувствовал его запах, но он не вызывал у меня отвращения. Во мне еще осталось достаточно от волка, чтобы воспринимать запах таким, какой он есть. Это изменение больно укололо меня – еще одно неоспоримое доказательство, что тело Шута возвращается в землю, включаясь в естественный кругооборот гниения и возрождения.
Я попытался найти в этом утешение, но пятеро у меня внутри не терпели неподвижности. Они заставили меня повернуться, поднять руки, подпрыгнуть, наполнили мои легкие воздухом. Я ощущал, что они с радостью воспринимают ночь, ее вкусы, запахи и звуки, прохладный ветерок на моем лице. Они алчно наслаждались ощущением жизни.
– Какая помощь тебе нужна? – спросила веснушчатая девушка, и в ее голосе я услышал сочувствие и желание выслушать.
Но под их желаниями скрывалось неуемное любопытство менестрелей, стремившихся побольше узнать о чужих несчастьях. Она хотела получить обратно и эту часть жизни.
– Нет. Уходите. Вы не можете мне помочь. – А потом против воли я все им рассказал. – Мой друг мертв. Я хочу вернуть его к жизни. Может ли менестрель в этом помочь?
Несколько мгновений, пока я смотрел на труп Шута, они почтительно молчали. Потом веснушчатая девушка сказала: – Он совсем мертв, да?
– Да, совсем, – заявил тип с низким голосом, но тут же добавил: – Я могу сочинить песню, и его будут помнить тысячу лет. Только таким способом обычные смертные могут пережить свою плоть. Отдай мне воспоминания о нем, и я начну.
Затем заговорила старуха. – А знаем ли мы, как победить смерть? Мы что, лишь перья на короне шута? Нам повезло, что в нас осталось хоть немного жизни. Как жаль, что твой друг не пользуется расположением дракона, тогда бы он смог разделить с нами его дар.
– Кто вы такие? – резко спросил я.
– Мы мелодичные песни, сохраненные так, чтобы в миг зимы нашей смерти ты мог вновь ощутить вкус нашего лета, – заговорил юноша, так озабоченный сохранением своего образа, что он полностью разрушил его в моих глазах.
– Пусть говорит кто-нибудь другой! – взмолился я.
– Мы – любимцы драконов, – произнесла женщина. До сих пор она молчала. Ее голос был подобен глубине спокойного водоема и более хриплым, чем у большинства женщин. Я слышал его в моем сознании, хотя слова произносили мои губы. – Я жила у реки черного песка, в маленьком городке под названием Пикник. Однажды я пошла к реке за водой и там встретила свою драконицу. Она была еще совсем юной, подходило к концу ее первое лето, да и для меня наступила лишь весна моей жизни.
О, какой зеленой она была, с глазами, подобными расплавленному золоту. И когда она посмотрела на меня, мое сердце утонуло в водоворотах ее глаз, чтобы больше никогда не вынырнуть на поверхность. Я должна была петь для нее; говорить оказалось недостаточно. И она очаровала меня, и я пела для нее и очаровала своего дракона. И всю свою жизнь я оставалась ее менестрелем, ее бардом. А когда моя жизнь подошла к концу, она пришла ко мне с даром, на который способен лишь дракон. То была щепка от драконьего кокона… ты знаешь, о чем я говорю? Про колыбели, которые они ткут для змей, где те должны спать, пока не превратятся в драконов? Иногда случается так, что кто-то из змей погибает во сне. И кокон медленно распадается; драконы запрещают людям к нему прикасаться. Но для меня Дымное Крыло принесла щепку от такого кокона. И приказала омыть ее своей кровью, а потом окрасить кровью свои пальцы, думая о пере.
Я знала, что означает такой дар. Лишь немногие его получали, даже те менестрели, что достойно служили драконам. Мне предстояло занять место в короне менестрелей, чтобы мои песни и слова, мой образ мыслей сохранились даже после моей смерти. Корона была собственностью Правителя Речных земель. Лишь Правитель решал, кто достоин носить корону и петь голосами давно умерших менестрелей. То была великая честь, поскольку только дракон мог выбрать того, кто станет пером, и только Правитель мог даровать право носить корону. Какая честь… Я помню, как сжимала перо, когда умирала… ведь я умерла. Как и твой друг. Жаль, что твой друг не пользовался благосклонностью драконов, – тогда бы он мог рассчитывать на такой дар.
Меня потрясла ирония происходящего. – Но он пользовался их благосклонностью. Он умер ради того, чтобы пробудить дракона, последнего дракона-самца на свете, чтобы Айсфир смог стать супругом Тинтальи, последней самки дракона.
Наступившая тишина сказала мне, что я сумел произвести на них впечатление.
– Да, это история, достойная того, чтобы ее рассказали! Поделись с нами воспоминаниями, и каждый из нас создаст для тебя песню, поскольку о таком замечательном событии должно быть никак не меньше двух десятков песен! – сказала старуха, которая вновь произнесла эти слова моим ртом.
– Но я не хочу песни о нем. Я хочу, чтобы Шут оставался таким, каким он был, живым и здоровым.
– Мертв – значит мертв, – заявил мужчина с низким голосом. Но он говорил мягко. – Если ты готов открыть нам свои воспоминания, мы сплетем наши песни. Даже твой скромный голос сможет дать им долгую жизнь, поскольку истинные менестрели услышат, как ты их поешь, и начнут петь сами. Ты хочешь, чтобы так было?
– Нет. Пожалуйста, Фитц, нет. Пусть все останется как есть. Пусть все закончится.
Я ощутил шепот, легкое дыхание слов. И содрогнулся от дикой надежды и страха.
– Шут, – выдохнул я, молясь о том, чтобы услышать продолжение.
Но тут же началась какофония голосов, слившихся в неразборчивый шум, когда пятеро перьевых менестрелей принялись одновременно задавать мне дюжины вопросов. Наконец низкий голос заставил всех смолкнуть: – Он здесь! С нами. В короне. Он дал свою кровь короне!
Но от Шута я не услышал больше ни слова. И тогда я заговорил, обращаясь к ним: – Корона была сломана. И он починил ее при помощи своей крови.
– Корона была сломана? – в ужасе переспросила старуха. – Но это конец для всех нас! Навсегда!
– Он не может оставаться в короне! Он не был избранным. Кроме того, корона принадлежит всем нам. Если он ее возьмет, мы сможем говорить только через него! – Юноша был возмущен вторжением Шута на его территорию.
– Он должен уйти, – сделал вывод человек с низким голосом. – Мы очень сожалеем, но он должен уйти. Он не имеет права быть с нами.
– Он не был избран.
– Его не приглашали.
– Мы его не хотим.
Они не давали мне и рта открыть. Корона стала еще крепче сжимать мою голову. Я поднял руки, мне показалось, что менестрели перебрались из моего тела в корону, чтобы сделать то, что они сейчас делали. Сейчас мое тело вновь принадлежало мне, и я попытался сорвать корону. Однако мне и на ноготь не удалось ее сдвинуть. На меня накатила волна ужаса, когда я понял, что корона погружается в мою плоть, как группа Скилла погружалась в тело каменного дракона.
– Нет! – вскричал я.
Я затряс головой, пытаясь сорвать корону. Она не поддавалась. Хуже того, я уже больше не ощущал дерево под своими пальцами. Корона стала похожа на кольцо из плоти. Когда я осторожно поднял руки, чтобы ощупать перья, они мягко, точно петушиный хвост, прогнулись под моими пальцами. Я ощутил, как к горлу подкатила тошнота.
Дрожа, я вернулся к погребальному костру и сел рядом с ним. Я не ощущал никакой борьбы в короне, лишь объединенные усилия пяти менестрелей. Шут не сопротивлялся; он просто не знал, как сделать то, что они от него требовали. Они перестали обращать на меня внимание. Происходящее напоминало ссору на рыночной площади, о которой я знал, но к которой не имел никакого отношения. Они заставят его покинуть корону, и тогда он исчезнет навсегда. И я не мог им помешать.
Я пристроил его тело у себя на коленях. Оно больше не было замерзшим, рука упала вниз, я поднял ее за кисть и положил ему на грудь. Пальцы показалось мне такими безжизненными, что во мне ожило древнее воспоминание. Я нахмурился. Нет, оно не принадлежало мне. Я получил его от Ночного Волка и видел его волчьими глазами. Все цвета были приглушены. И все же я там присутствовал. Каким-то непостижимым образом. Наконец воспоминание ко мне вернулось.
Чейд опирался на лопату, его дыхание белым облачком плыло в холодным воздухе. Он стоял в стороне, чтобы не напугать нас. Сердце Стаи сидел на краю моей могилы. Его ноги болтались над моим разбитым гробом. Он держал мое тело на коленях. Рукой трупа он поманил меня, предлагая волку приблизиться. Его Уит был силен, и Ночной Волк не мог ослушаться Сердца Стаи. Сердце Стаи говорил с нами, его речь лилась спокойным потоком.
– Вернись обратно. Это твое. Вернись. Ночной Волк приподнял губу и зарычал.
– Мы знаем смерть, когда чуем ее. Это тело мертво. Это падаль, непригодная даже для честного обеда, – сказал Ночной Волк, обращаясь к Сердцу Стаи. – Оно плохо пахнет. Это испорченное мясо, мы его не хотим. Возле пруда можно найти мясо получше.
– Подойди ближе, – приказал Баррич.
На мгновение я стал воспринимать его одновременно как Баррича и Сердце Стаи. Я сумел отстраниться от восприятия волка и вернуться в собственные воспоминания о том моменте. Я с самого начала подозревал, что умер, хоть Чейд и заверял меня, что яд лишь имитировал мою смерть. Мое тело к тому времени было слишком слабо и измученно, чтобы перенести воздействие даже слабого яда. В воспоминаниях нос волка был безжалостно правдивым. Это тело было мертвым. Но более тонкое восприятие волка через Уит рассказало мне то, о чем я даже не подозревал. Сердце Стаи сделал больше, чем просто удержал мою плоть. Он приготовил ее для меня; оно могло начать сызнова, если он сумеет уговорить меня в него войти. Ночной Волк вновь промелькнул рядом успокаивающим шорохом.
Уит, а не Скилл. Баррич сделал это при помощи Уита. Но он был намного сильнее и опытнее меня в магии Древней Крови. Я провел пальцами по разгладившемуся лицу Шута, призывая его тело объединиться с моим, но сам не смог в него войти. Шут не владел Уитом. Имело ли это значение? Я не знал. Но я помнил, что однажды мы с ним стали единым целым, он и я. Однажды он вытащил меня из тела волка обратно в мое.
Я взглянул на свое запястье и в неверном лунном свете нашел следы его пальцев, а потом я взял его изуродованную руку. С трех изящных пальцев были содраны ногти. Я заставил себя не думать о его страданиях. Затем я осторожно приложил его пальцы к отметинам на своем запястье и попытался восстановить нашу связь в потоке Скилл а, возникшую много лет назад.
И я нашел ее, тонкую, словно паутина. Мне пришлось собрать все свое мужество, поскольку я понимал, что сейчас соприкоснусь со смертью. Но я знал, что должен это сделать. Разве я сам только что не говорил, что готов принять смерть за него? Я чувствовал, как менестрели короны вытесняют его, выталкивают из моей плоти, но мне было некогда объясняться с ними. Сделав глубокий вдох, я устремился навстречу Скиллу, оставив свое тело, чтобы войти в труп Шута.
На краткий миг мое восприятие удвоилось. Шут вошел в мою плоть, посмотрел на мир моими глазами. С отвращением взглянул на свое тело у меня на коленях. Затем поднял руку, чтобы коснуться моего заросшего щетиной подбородка.
– Любимый! – простонал он. – О Любимый, что ты наделал? Что ты наделал?
– Все в порядке, – спокойно заверил его я. – Все хорошо. Если я потерплю неудачу, ты возьмешь мою жизнь и будешь жить. Я добровольно беру твою смерть. – И я покинул свое тело.
Как камень, падающий в грязь, я проник в тело Шута. И оказался в теле, которое умерло несколько дней назад. В нем не осталось жизни, оно перестало быть телом. Безжизненное, точно скала, оно распадалось на части, стремясь вернуться в землю. Мой Скилл не знал, как справиться с этим. Я отбросил в сторону мысль о том, чтобы призвать на помощь Олуха, Чейда и Дьютифула. Они лишь попытаются вернуть меня обратно в собственное тело и спасти.
Только Уит способен воспринимать все проявления жизни вокруг нас. Это паутина, сеть, которая связывает нас с каждым живым существом. Некоторые из них, энергичные и сложные, крупные здоровые животные, хотели, настаивали, чтобы я их заметил и говорил с ними. Деревья и растения были не такими яркими, но еще более важными для продолжения жизни, чем животные, способные двигаться. Растения – основа, на которой выткан мир, и без них все запутается и распадется на части, потеряв целостность. Тем не менее я всю жизнь благополучно не обращал на них внимания, разве что с радостью присаживался отдохнуть в тени могучих крон. Но за ними и вокруг текла еще более неясная, смутная жизнь.
То была смерть.
Смерть, узлы на сети, соединяющей всех нас, это вовсе не смерть. Проходя через ее тугие петли, жизнь становится иной, но не исчезает. Тело Шута наполняла жизнь, она походила на мерцающий котел, кипящий перед возрождением. Каждый элемент, делающий его живым, все еще оставался здесь. Вопрос лишь в том, сумею ли я убедить частицы возобновить прежний союз, а не перейти в более простые формы – ведь они уже начали меняться…
Бездыханный, безъязыкий, бесчувственный, я погрузился в перерождение тела. В некотором смысле оно было подобно Скиллу, поскольку играло на струнах тела Шута, унося его частицы туда, где их можно использовать вновь. Меня завораживал этот удивительный процесс распада и создания нового порядка, похожий на ловкую игру в камни. Частицы двигались в соответствии с определенными законами. Я попытался вернуть одну из них на прежнее место, но она продолжала двигаться в потоке вместе с другими.
Это старая игра. И все же ты не в силах ее увидеть. Они не охотники-одиночки, а стая. Ты не сможешь бороться против каждой из них в отдельности. Их слишком много. Ты не сумеешь их остановить. Направь их. Используй их. Поставь то, что они создадут, на место старого.
То была мудрость волка. Все происходило именно так, как говорил мне Черный Рольф. Ночной Волк оставался со мной не таким, каким был прежде, но мы вдруг вновь стали единым целым. Той ночью я воспользовался его видением мира, простым волчьим восприятием – ведь когда ешь мясо, вместе с ним в тебя входит жизнь. Хрупкое равновесие между хищником и жертвой здесь так же нерушимо, как во время охоты. Смерть питает жизнь. То, что расчленяет тело на части, собирает его вместе.
Нет, это не имело ничего общего с исцелением при помощи Скилла. Я просто посылал новые частицы туда, где в них имелась нужда. Сомневаюсь, что я действовал так же умело, как Баррич. Снова и снова направленные мной потоки меняли русло, и мне приходилось возвращаться и делать поправки. К тому же Шут не был в полной мере человеком. Той ночью я осознал всю его необычность. Мне казалось, что я хорошо его знаю. В эти долгие часы восстановления я понял его и принял таким, какой он есть. Что само по себе стало для меня откровением. Я всегда верил, что у нас гораздо больше общего, чем отличий. Оказалось, что я ошибался. Он был человеком не больше, чем я – волком.
Я продолжал возвращать тело к жизни даже после того, как почувствовал, что кровь вновь течет по его жилам и я могу сделать вдох. Частично мне удалось его исцелить по мере оживления. Ему сломали два ребра. Концы костей нашли друг друга, и начался процесс срастания. Крошечные частицы плоти закрыли многочисленные порезы на коже.
Но мне мало что удалось сделать там, где недоставало плоти, кости или ногтей. Однако мне удалось запустить процесс исцеления. Я старался не спешить – ведь Шут уже истратил все резервы своего тела. Я закрыл обнаженную плоть его истерзанной спины. Мне удалось срастить рассеченный язык. Но восстановить два зуба я не сумел. Когда я понял, что больше ничего не в силах для него сделать, я вздохнул и открыл его глаза.
Близился рассвет. Звезды отступали перед светом дня. Запела птица. Другая ей ответила. Возле моего уха загудели насекомые. Восприятие тела возвращалось медленнее. Кровь текла в жилах, воздух проникал в легкие. И это было хорошо. И еще была боль, много боли. Но боль – лишь предупреждение о том, что с телом что-то не в порядке. Боль говорит, что ты жив. И я довольно долго наслаждался этой мыслью.
Я заморгал и открыл глаза. Кто-то держал меня на руках. Его рука под моей растерзанной спиной вызывала волны страшной боли, но я не мог отодвинуться. Я смотрел на свое лицо. Оно выглядело совсем не так, как в зеркале. Оказалось, что я старше. Он снял корону, но на лбу остался рубец. Мои глаза были закрыты, по щекам катились слезы. Интересно, почему я плачу? Как можно плакать, когда так прекрасен рассвет? Я с огромным трудом поднял руку и коснулся собственного лица. Мои глаза открылись, и я с удивлением в них посмотрел. Я не знал, что они могут быть такими темными и так широко открытыми. Я удивленно посмотрел на себя.
– Фитц? – Интонация была Шута, но я узнал свой голос.
Я улыбнулся. – Любимый.
Его руки почти конвульсивно сжали меня. Я изогнулся от боли, но он ничего не заметил. Рыдания сотрясали его тело. – Я не понимаю! – воззвал он к небу. – Не понимаю! – Он огляделся по сторонам, мое лицо выражало неуверенность и страх. – Ни разу мне в видениях не являлось это. Я вне своего времени, после своего конца. Что произошло? Что с нами?
Я попытался пошевелиться, но у меня совсем не осталось сил. Пока он рыдал, я оценивал возможности этого тела. Повреждений было немало, но процесс восстановления уже начался. Однако я чувствовал себя ужасно хрупким.
– Кожа у меня на спине еще очень чувствительна. Он глотнул воздуха и хрипло запротестовал:
– Но я же умер. Я находился в своем теле, когда они срезали кожу с моей спины. И я умер. – Его голос дрогнул. – Я помню, как я умер.
– Да, пришел твой черед умереть, – согласился я. – И мой черед вернуть тебя.
– Но как? И где мы сейчас? Нет, я знаю, где мы, но когда? Как мы можем находиться здесь и быть живыми?
– Успокойся. – Я говорил голосом Шута, пытаясь воспроизвести его живость. Мне почти удалось. – Все будет хорошо.
Я нашел свое запястье его рукой. Его пальцы знали, куда следует лечь. На мгновение наши взгляды встретились. И мы стали единым существом. Мы всегда были едины. Ночной Волк сказал об этом много лет назад. Как замечательно снова стать цельным. Я воспользовался нашей силой, чтобы поднять мое тело, и наши лбы соприкоснулись. Я не закрывал глаз. И вновь наши взгляды слились. Я ощутил свое робкое дыхание возле его рта.
– Забери свое тело у меня, – тихо попросил я.
И мы обменялись телами, но несколько мгновений оставались единым целым. «Моя любовь не знает пределов», – вспомнил я его слова и неожиданно понял их смысл. Мы с ним – одно целое. Я медленно отодвинулся, выпрямил спину и взглянул на Шута, лежащего в моих объятиях. Мгновение он смотрел на меня с беспредельным удивлением. А потом на него обрушилась боль. Я увидел, как сузились его глаза, и он отпрянул от меня.
– Извини, – тихо сказал я и осторожно опустил его на плащ. Ветки елей, приготовленные для погребального костра, стали его постелью. – У тебя не осталось резервов, чтобы я мог сразу завершить исцеление. Быть может, через пару дней…
Но он уже спал. Я приподнял уголок плаща и прикрыл его лицо, чтобы защитить от лучей восходящего солнца. Потянув носом, я решил, что пришло время охоты.
Почти все утро я потратил на охоту и вернулся со связкой кроликов и кое-какой зеленью. Шут лежал в той же позе. Я выпотрошил кроликов и подвесил тушки, чтобы стекла кровь. Потом я нашел одеяло Элдерлингов, которое он мне однажды одолжил, и разложил его внутри шатра. Шут продолжал спать. Я внимательно его осмотрел. Над ним вились насекомые. Да и солнце может повредить его коже. Я решил перенести Шута в шатер.
– Любимый, – сказал я тихо.
Он ничего не ответил. Я продолжал говорить с ним, зная, что иногда мы слышим даже во сне:
– Я собираюсь перенести тебя. Быть может, тебе будет больно.
Он ничего не ответил. Я осторожно поднял его вместе с плащом и перенес в шатер. Он застонал, извиваясь в моих руках, словно пытался отстраниться от боли. Глаза Шута открылись, когда я нес его через древнюю площадь к шатру, стоящему в тени деревьев. Он смотрел сквозь меня, не узнавая, так и не проснувшись по-настоящему.
– Пожалуйста, – отчаянно взмолился он. – Пожалуйста, прекратите. Не нужно больше боли. Пожалуйста.
– Тебе нечего бояться, – попытался я его успокоить. – Все позади. Мы вдвоем.
– Пожалуйста! – громко закричал он.
Мне пришлось опуститься на одно колено, чтобы внести его в шатер. Он застонал, когда ткань коснулась обнаженной спины. Я постарался как можно осторожнее опустить его на пол.
– Теперь тебя не будет тревожить солнце и перестанут кусать насекомые, – сказал я.
Но он меня не слышал. – Пожалуйста, не надо! Все, что хотите, все, что угодно! Только прекратите. Прекратите!
– Все позади, – заверил его я. – Ты в безопасности.
– Пожалуйста… – пролепетал он.
Его глаза закрылись. Он погрузился в забытье, так и не проснувшись. Я вышел из шатра. Мне хотелось побыть одному. Мое сердце обливалось кровью из-за страданий Шута, к тому же на меня накатили собственные воспоминания. Я и сам когда-то перенес пытки. Методы Регала были грубыми, но эффективными. Однако в отличие от Шута у меня имелся маленький щит. Я знал, что до тех пор, пока буду держаться, пока не дам доказательств, что владею Уитом, он не сможет меня убить. Поэтому я молча терпел побои и голод; я не дал Регалу того, что он хотел. В противном случае он бы хладнокровно казнил меня с согласия герцогов. Но в самом конце, когда я знал, что больше не выдержу пыток, мне удалось принять яд, чтобы не дать ему меня сломать.
Но у Шута не было никакой надежды. Ему нечего было дать Бледной Женщине, чтобы задобрить ее, если не считать собственных мук. О чем она заставила Шута молить, что вынудила обещать, чтобы рассмеяться в ответ и возобновить пытки? Я не хотел этого знать. Я не хотел знать, и мне было стыдно, что я сбежал, чтобы не видеть его страданий. Мог ли я сделать вид, что ничего этого не произошло, отказываясь думать о его мучениях?
Запросто – ведь именно так я всегда прятался от собственных мыслей. И я наполнил флягу холодной чистой водой из ручья. Перенес ветки из погребального костра и развел огонь. Когда пламя стало достаточно жарким, я подвесил тушку одного кролика жариться на вертеле, а другого положил в котелок, залил водой и поставил вариться. Собрал сброшенную на землю зимнюю одежду, почистил ее от грязи и развесил на кустах. Во время уборки я нашел Петушиную корону, которую Шут отбросил в сторону. Я принес ее и положил у входа в шатер. Потом спустился к ручью и тщательно вымылся при помощи хвоща, а затем завязал волосы в воинский хвост. Впрочем, я не чувствовал себя воином. Быть может, мне было бы легче, если бы я убил Бледную Женщину. И принес ее голову Шуту.
Не думаю, что это помогло бы, да и едва ли я был на такое способен. Я поставил суп из кролика остывать, а сам поел жареного мяса. Ничто не может сравниться со свежим мясом на очень голодный желудок. Оно было сочным и питательным. Я ел, как волк, наслаждаясь моментом и ощущением насыщения. Наконец я бросил последнюю обглоданную кость в огонь и принялся размышлять о предстоящем вечере. Взяв котелок с супом, я вернулся в шатер. Шут проснулся. Он лежал на животе и смотрел в угол. Длинная полоса солнечного света проникла внутрь шатра, осветив его. Я знал, что Шут не спит. Наша возобновленная связь через Скилл сразу же сообщила мне об этом. Мне удалось заблокировать большую часть боли, которую он ощущал. Однако закрыться от его гнева было труднее.
– Я принес тебе поесть, – сказал я. После долгой паузы я стал настаивать: – Любимый, тебе необходимо поесть. И напиться. Я принес свежей воды. Я ждал. – Если хочешь, могу заварить для тебя чай. Немного погодя я налил в чашку бульон. – Выпей это, и я больше не буду тебя тревожить. Но только в том случае, если ты выпьешь бульон.
В сумерках запели цикады.
– Любимый, я не шучу. Я не оставлю тебя в покое до тех пор, пока ты не выпьешь это.
Он заговорил. Его голос был холодным, и он не смотрел на меня. – Ты мог бы так меня не называть?
– Любимый? – удивленно спросил я. Он поморщился.
– Да. Так.
Я сидел на корточках, держа в руках котелок с остывшим бульоном.
– Как хочешь, Шут, – холодно ответил я после долгого молчания. – Но я оставлю тебя в покое только после того, как ты все выпьешь.
Он повернул голову в сумраке палатки и едва заметно кивнул, протягивая руку к чашке.
– Она насмехалась надо мной, называя этим именем, – тихо сказал он.
– Ах вот оно что.
Он неловко взял чашку, стараясь уберечь изувеченные пальцы. Ему пришлось опереться на локти, и он задрожал от боли и напряжения. Мне хотелось ему помочь, но я знал, что не должен этого делать. Он выпил бульон двумя большими глотками, а потом протянул мне чашку дрожащей рукой. Я взял ее, а Шут вновь опустился на живот. Когда он увидел, что я все еще сижу рядом, то устало заметил:
– Я выпил бульон.
Я взял котелок и чашку и вышел их шатра в темноту. Добавив воды в котелок, я вновь поставил его на огонь. Пусть покипит до утра. Я сидел и смотрел в огонь, думая о том, о чем давно старался не вспоминать. Думал и грыз ногти. Увлекшись, я сделал себе больно. Состроив гримасу, я тряхнул головой и посмотрел в темноту ночи. И мне удалось на время превратиться в волка. Став волком, я не чувствовал себя униженным и оскорбленным. Став волком, я сохранил достоинство и способность управлять своей жизнью. А Шуту было некуда деваться.
У меня был Баррич и его спокойная уверенность в себе, так хорошо мне знакомая. Я имел возможность побыть в одиночестве – и у меня был волк. Я подумал о Ночном Волке, встал и отправился на охоту.
Но на сей раз мне не сопутствовала удача. Я вернулся в лагерь после восхода, без мяса, но с рубашкой, полной спелых слив. Шут исчез. На костре стоял котелок, в котором кипятилась вода для чая. Я не стал звать его, а просто сидел и ждал возле огня, пока не увидел, как он поднимается по тропинке от ручья. На Шуте был балахон Элдерлингов, мокрые волосы падали на плечи. Он шел неловкой, неуверенной походкой, опустив плечи. Я заставил себя оставаться на месте. Наконец он подошел к костру, и я сказал:
– Мне удалось найти сливы. Он взял одну и надкусил.
– Сладкая, – сказал Шут, словно это его удивило.
А потом осторожно, точно старик, он присел на землю. Я видел, как он провел языком по щеке, и поморщился вместе с ним, когда язык наткнулся на дырку от выбитого зуба.
– Расскажи мне обо всем, что произошло, – попросил он.
Я так и сделал. Начал я с того, как стражники Бледной Женщины выбросили меня в снег, и продолжал рассказ так подробно, словно рядом сидел Чейд и, кивая, слушал мой доклад. Когда я заговорил о драконах, на лице Шута появилось новое выражение, а плечи выпрямились. Я ощутил, как усиливается наша связь через Скилл, когда он потянулся к моему сердцу, чтобы получить подтверждение истинности того, что слышит, словно одних слов ему было недостаточно. Я охотно открылся перед ним, позволив пережить вместе со мной тот день. Когда я рассказал ему, что Айсфир и Тинталья совокупились в полете, а потом исчезли, из его груди вырвалось глухое рыдание. Однако его глаза оставались сухими, когда он недоуменно спросил:
– Значит… мы победили? Она потерпела поражение. И в небесах нашего мира вновь появятся драконы.
– Конечно, – сказал я и тут только сообразил, что он не мог этого знать. – Мы живем в нашем будущем. И движемся по той дороге, которую выбрал ты.
Едва сдержав рыдание, он с трудом встал и сделал несколько медленных шагов. Затем повернулся ко мне, и в его глазах сверкнули слезы. – Но… я здесь слеп. Я никогда не видел такого варианта будущего. Всегда, в каждом видении, если мы побеждали, ценой победы была моя смерть. Я всякий раз умирал.
Он склонил голову и спросил: – Я ведь умер?
– Умер, – спокойно подтвердил я, но мне не удалось сдержать улыбку. – Но я ведь говорил тебе в Баккипе: я Изменяющий. Я могу изменить будущее.
Он стоял совершенно неподвижно, а потом на его лице появилось понимание – нечто похожее происходило с каменным драконом, когда тот пробудился. Жизнь наполняла Шута. Он задрожал, и на сей раз я без колебаний протянул руку и помог ему сесть. – Остальное, – потребовал он. – Расскажи мне остальное.
И я рассказывал. Мы ели сливы, пили чай, а потом принялись за вареного кролика. Я поведал ему все, что знал о Черном Человеке, и Шут слушал меня, вытаращив от удивления глаза. Потом я стал говорить о том, как искал его тело и где я его нашел. Он отвернулся от меня, и я ощутил, как слабеет наша связь, словно он хотел спрятаться от меня. Тем не менее я не стал скрывать подробности своей встречи с Бледной Женщиной. Он растирал руки, а когда я закончил, спросил:
– Значит, она жива? Она не умерла? – Его голос дрожал.
– Я не стал ее убивать, – признался я.
– Почему? – хрипло спросил он, подавшись вперед. – Почему ты ее не убил, Фитц? Почему?
Его реакция поразила меня, и я почувствовал себя полнейшим глупцом, когда попытался оправдаться. – Не знаю. Возможно, мне показалось, что она хочет именно такого исхода. – Я сам понимал, как неубедительно звучат мои слова, но продолжал: – Сначала Черный Человек, а потом и Бледная Женщина сказали, что я Изменяющий для этого времени. А я не хотел менять то, что сделал ты.
Наступило долгое молчание. Шут раскачивался из стороны в сторону и хрипло дышал через рот. Потом он немного успокоился или окончательно ушел в себя. С усилием, которое он постарался скрыть, Шут сказал: – Уверен, что ты сделал все правильно, Фитц. Я не в обиде на тебя.
Возможно, он действительно так думал, но сейчас нам обоим было трудно в это поверить. Радость от нашей победы омрачилась, а между нами пролегла едва заметная тень. Тем не менее я продолжал рассказывать, как мы попали сюда через Скилл – колонну, расположенную в ледяном дворце, и он замер.
– Я этого никогда не видел, – с удивлением признался он. – Даже не догадывался о таком варианте развития событий.
Я довольно быстро закончил. Когда я поведал ему о своем поразительном открытии – я был потрясен, узнав, что Петушиная корона оказалась не могущественным талисманом, а пятью поэтами, запечатленными на века, – он лишь повел плечом, словно просил извинения за желание владеть таким легкомысленным предметом.
– Я хотел корону не для себя, – спокойно сказал он. Я молчал, дожидаясь, когда Шут объяснит мне, что он имел в виду. Но он молчал, и я не стал ничего спрашивать. Даже после того, как мой рассказ закончился и стало ясно, какую полную победу мы одержали, Шут молчал. Казалось, я поведал ему о событиях, происшедших много лет назад, а не вчера. Создавалось впечатление, что победа была неизбежной, а не добыта в жестокой борьбе.
К нам на цыпочках подобрался вечер. Шут не пытался рассказать мне о том, что происходило с ним. Впрочем, наступившее молчание уже само по себе говорило о многом. Он пережил ужасное унижение и не мог понять, как кому-то удалось так растоптать его достоинство. Я его прекрасно понимал, но не мог ничего ему сказать.
Наше молчание слишком затянулось. Короткие фразы, которыми мы обменивались, когда я говорил, что отойду за хворостом, или его замечание о том, что стрекот насекомых куда приятнее тишины, царившей на леднике, напоминали отдельные пузыри, дрейфующие на поверхности разделявшей нас тишины.
Наконец он сказал, что идет спать. Шут вошел в палатку, а я занялся обычной вечерней работой, без которой невозможна жизнь в лагере, – слегка притушил костер, чтобы угли не погасли к утру, и убрал накопившийся мусор. Только приблизившись к шатру, я увидел, что мой плащ аккуратно сложен рядом с входом. Я взял плащ и расположился на ночлег возле костра. Шут хотел побыть один, и я прекрасно его понимал. И все же мне было больно, поскольку он еще не до конца исцелился.
Я успел крепко заснуть, когда из шатра донеслись первые крики. Я сел, сердце отчаянно колотилось в груди, рука метнулась к лежащему рядом мечу. Но прежде чем я успел вытащить его из ножен, из шатра выскочил Шут с широко раскрытыми глазами и всклокоченными волосами. Он был охвачен паникой, его трясло, широко раскрытый рот мучительно хватал воздух.
– В чем дело? – резко спросил я, и он отпрянул от меня.
Затем Шут пришел в себя и узнал мою тень возле тлеющего костра. – Ничего, просто дурной сон. – Он обхватил себя руками и наклонился вперед, раскачиваясь из стороны в сторону, словно мучительная боль раздирала его внутренности. Через несколько мгновений он признался: – Мне приснилось, что она пришла сквозь Скилл – колонну. Я проснулся, и мне показалось, что она стоит возле меня в шатре.
– Не думаю, что она знает, что такое Скилл – колонна и как ею пользоваться, – заметил я.
Потом я сообразил, какими неубедительными кажутся мои слова, и пожалел, что они сорвались с моих губ.
Он ничего не ответил. Продолжая дрожать, Шут подошел ко мне и остановился возле костра. Я молча подбросил в тлеющий огонь хворост. Шут постоял немного, а потом с тоской сказал:
– Сегодня я не могу вернуться туда. Не могу.
Я ничего не ответил, только молча расправил на земле свой плащ. Он осторожно, словно кошка, приблизился к нему, медленно опустился на колени и улегся на плащ между мной и костром. Я тихо лежал рядом, дожидаясь, когда он успокоится. Дерево уютно потрескивало в огне, и мои глаза невольно стали закрываться. Я уже засыпал, когда Шут негромко заговорил:
– Ты смог это пережить? Тебе удалось? – спросил он меня, словно хотел узнать, что ждет его в будущем и наступит ли такой момент, когда его жизнь не будет омрачена тяжелой тенью.
И я произнес самые трудные правдивые слова в своей жизни: – Нет. Ты не сможешь. И я не смог. Но жизнь продолжается. Это становится частью тебя, как шрам. И ты продолжаешь жить.
Ночью, когда мы спали спина к спине под звездами на моем старом плаще, я чувствовал, как Шут дрожит и дергается во сне. Я повернулся к нему лицом. Слезы текли по его щекам, он метался, умоляя безмолвную ночь: – Пожалуйста, остановитесь! Остановитесь! Все, что угодно. Только, пожалуйста, прекратите, пожалуйста, прекратите!
Я прикоснулся к нему, он пронзительно закричал и начал отчаянно отбиваться от меня. И почти сразу же проснулся. Я отпустил его, и Шут тут же откатился в сторону. Он пополз прочь по камням площади к опушке леса, где опустил голову, точно больная собака, и его вырвало. Рвота долго не прекращалась, казалось, он пытается извергнуть из себя все трусливые слова, которые он когда-либо произнес. Я не стал к нему подходить. В тот раз – не стал.
Когда он вернулся, я предложил ему фляжку с водой. Он прополоскал рот, сплюнул, а потом напился. Шут стоял, глядя в ночь, словно пытаясь собрать потерянные кусочки своей души. Я ждал. Наконец он молча опустился на плащ рядом со мной, повернулся ко мне спиной и сжался в комок, продолжая дрожать. Я вздохнул.
Осторожно придвинувшись к нему, несмотря на его сопротивление, я повернул его лицом к себе и неловко обнял. Он беззвучно рыдал, и я стер слезы с его щек. Стараясь не задеть спину, я привлек Шута к себе, прижал к груди, обнял за плечи и поцеловал в макушку.
– Давай спать, Шут, – сказал ему хрипло. – Я здесь, я о тебе позабочусь.
Его руки оказались между нами, и я испугался, что он меня оттолкнет. Однако он схватил меня за рубашку и еще теснее прижался ко мне.
Всю ночь я держал его в своих объятиях, как ребенка или любовника. Так, словно он был мной, израненным и одиноким. Я держал его, пока он плакал, и не выпускал даже после того, как его слезы высохли. Я дал ему то утешение, которое могло дать тепло моего тела. И ни на мгновение в ту ночь я не почувствовал, будто перестал быть мужчиной.

XXX. ОБРЕТЕНИЕ ЦЕЛЬНОСТИ

Я пишу это собственной рукой и прошу извинить мой стиль, присущий уроженцам Горного Королевства. Мной подписан эдикт, подготовленный уважаемым писцом Федвреном, но в данном свитке я хочу поговорить с вами сама, как вдова с вдовой, женщина с женщиной, чтобы вы знали: я понимаю, никакой дар или титул не может облегчить горечь понесенной вами потери.

Ваш муж служил Видящим большую часть жизни. По справедливости он должен был много лет назад получить награду за все, что сделал для своих королей. Он был песней, которая должна звучать в каждом доме. Только благодаря тому, что он рискнул своей жизнью, мне удалось пережить ту темную ночь, когда Регал Претендент выступил против нас. В своей скромности ваш супруг просил, чтобы его подвиги остались тайной. Как несправедливо, что только теперь, когда он отдал свою жизнь на службе своему принцу, трон Шести Герцогств вспоминает все, что он для нас сделал.

Когда прибыл гонец от леди Пейшенс, я как раз пыталась подыскать королевские земли, которые стали бы достойной наградой за службу Баррича. Истинно говорят, плохие новости распространяются быстро, поскольку она узнала о гибели вашего мужа. Леди Пейшенс написала, что Баррич был одним из самых любимых друзей покойного принца Чивэла, и она уверена, что ее муж был бы счастлив подарить его семье свое имение в Ивовом Лесу. Соответствующий титул будет немедленно передан вам и останется в вашей семье навсегда.

Письмо королевы Кетриккен Молли Баррич.

– Мне снилось, что я был тобой, – тихо сказал Шут, обращаясь к пламени костра.
– В самом деле?
– А ты был мной.
– Как забавно.
– Перестань, – предупредил он.
– Что? – невинно уточнил я.
– Быть мной.
Шут заерзал рядом со мной на плаще. Ночь накрывала нас своим пологом, дул теплый ветерок. Он поднял тонкие пальцы, чтобы убрать с лица золотые пряди волос. Умирающий свет костра почти скрывал синяки на его лице, но щеки все еще оставались ввалившимися.
Я хотел сказать, что кто-то должен играть его роль, раз уж он сам отказался быть собой, но вместо этого я лишь спросил: – А почему бы и нет?

Предыдущая страница 27 Следующая страница


Судьба шута 28

– Мне от этого становится не по себе. – Он сделал глубокий вдох. – Как долго мы здесь находимся?
Он уже в третий раз будил меня этой ночью. Я привык. Ему никак не удавалось крепко заснуть. Впрочем, ничего другого я и не ждал. Хорошо помню, что в те дни, когда я зализывал раны после пыток в темнице Регала, я спал только днем, когда Баррич находился поблизости. Бывает время, когда ты предпочитаешь спать, ощущая солнечный свет на ресницах. И когда тихий разговор по ночам лучше, чем сон, каким бы измученным ты себя не чувствовал. Я попытался сообразить, сколько дней минуло с тех пор, как я прошел с ним на руках через Скилл – колонну. Неожиданно у меня возникли трудности. Ночи прерванного сна, дни, заполненные теплым солнечным светом, казались бесконечными.
– Пять дней, если считать дни. Или четыре ночи. Не стоит тревожиться. Ты все еще слишком слаб. Я не хочу проходить через Скилл – колонну, пока ты не окреп.
– А я вовсе не хочу пользоваться Скилл – колонной.
– Хм-м. – Я не стал с ним спорить. – Рано или поздно нам придется. Я не могу оставить Олуха с Черным Человеком навсегда. И я обещал Чейду, что мы будем на берегу и встретим отправленный за нами корабль. А это произойдет в течение ближайших пяти дней.
Я потерял счет времени, пока находился в ледяном лабиринте, но почему-то меня это совсем не тревожило. С того момента, как нам не удалось исцелить Шута, я блокировал все контакты с группой Скилла. Несколько раз я ощущал легкое постукивание в мою защиту, но решительно его игнорировал. Вероятно, они беспокоились из-за меня.
– У меня есть жизнь, к которой мне нужно вернуться, – сказал я вслух, чтобы убедить себя.
– А у меня нет. – Как ни странно, в голосе Шута прозвучало удовлетворение.
Меня это порадовало. В течение дня несколько раз возникали моменты, когда он останавливался, словно прислушиваясь, не зазвучит ли в его душе будущее, которое перестало его манить. Я не знал, что он испытывает. В течение всей своей жизни Шут пытался направить время по тому пути, который считал лучшим. И добился успеха – теперь мы жили в созданном им будущем. Мне кажется, он колебался между удовлетворением и тревогой из-за своего места в новом мире, когда задумывался о таких вещах. Иногда он просто сидел, положив изуродованные руки на колени, и смотрел на землю у себя под ногами. Его дыхание становилось медленным и поверхностным, грудь почти не двигалась. Я знал, что в такие моменты он пытался ощутить то, что невозможно ощутить. Я не пробовал его отвлечь. Однако старался поддерживать в нем оптимизм разговорами о будущем.
– Ты прав. У тебя нет забот, к которым необходимо вернуться; нет бремени, которое следует взвалить на свои плечи. Ты умер. Ты видишь, как иногда приятно бывает умереть? Никто не ждет, что ты станешь королем. Или пророком.
Он приподнялся на локте. – Ты говоришь по собственному опыту. – Он произнес эти слова грустно, не обращая внимания на мой игривый тон.
– Точно. – Я усмехнулся.
Шут вновь опустился на плащ рядом со мной и посмотрел в небо. Его лицо оставалось серьезным. Я проследил за его взглядом. Звезды начали тускнеть. Я откатился в сторону и легко поднялся на ноги.
– Пора отправляться на охоту. Приближается рассвет. Ты сможешь меня сопровождать?
Мне пришлось дожидаться ответа. Потом он покачал головой: – Честно говоря, нет. Никогда в жизни я не чувствовал себя таким измученным. Что ты сделал с моим телом?
Никогда прежде тебя не мучили до смерти. Впрочем, такой ответ давать не следовало, и я решил уйти в сторону.
– Ну, потребуется некоторое время, чтобы ты полностью поправился. Если бы ты успел набрать побольше веса, я бы мог ускорить исцеление при помощи Скилла.
– Нет, – категорически отказался Шут. Я не стал настаивать.
– В любом случае, мне надоела еда с Внешних островов. Немного свежего мяса не помешает нам обоим. Но если я буду валяться около костра, мясо не появится. И если ты не хочешь есть сырое мясо, то постарайся, чтобы костер не погас до моего возвращения.
– Хорошо, – тихо согласился он.
В то утро удача от меня отвернулась. Я тревожился за Шута и едва не наступил на кролика, но ему удалось ускользнуть. К счастью, в ручье водилась рыба, толстая, серебристая и не знающая страха. С первыми лучами солнца я вернулся с четырьмя тяжелыми рыбинами. Солнце жарко пекло наши спины, пока мы лакомились жареной рыбой, а потом я настоял на прогулке до ручья, где мы вымыли руки и лица. Теперь с полным желудком я мог поспать, но Шут впал в меланхолию. Он уселся возле костра и уставился в огонь. Когда он вздохнул в третий раз, я спросил: – Ну что?
– Я не могу вернуться.
– Но и здесь тебе нельзя оставаться. Конечно, сейчас в горах хорошо, но поверь мне, зима в Горном Королевстве суровая.
– И ты испытал ее на своей шкуре. Я улыбнулся.
– Я бывал в соседней долине. Да, я говорю по собственному опыту.
– В первый раз в жизни я не знаю, что мне делать, – признался Шут. – Ты перенес меня в будущее, в место и время после моей смерти. Каждый раз, просыпаясь, я испытываю потрясение. И не имею ни малейшего представления о том, что случится со мной в следующий миг. Я не знаю, что мне делать с моей жизнью. Я ощущаю себя лодкой, которую течение унесло от пристани.
– Но разве это так ужасно? Почему бы тебе не поплыть по течению? Очень многие из нас мечтают о такой возможности.
Он вновь вздохнул. – Но я не знаю как. Я никогда не переживал ничего подобного. Не знаю, на беду или на благо. Я понятия не имею, что мне делать с лишней жизнью, которую ты мне подарил.
– Ну, ты можешь остаться здесь до конца лета, если научишься сам ловить рыбу и охотиться. Но ты не можешь вечно прятаться от жизни и своих друзей. Рано или поздно тебе придется посмотреть в глаза трудностям.
Он почти улыбнулся. – И это говорит человек, который десять лет считался мертвым. Быть может, я последую твоему примеру. Найду тихий домик и поживу отшельником в течение десятка или двух лет. А потом вернусь в другом качестве.
Я рассмеялся. – А через десять лет я приеду, чтобы тебя вернуть. Конечно, к тому времени я стану стариком.
– А я нет, – негромко заметил он.
Он посмотрел мне в глаза и помрачнел.
Эти мысли не доставили мне ни малейшего удовольствия, и я решил отбросить их в сторону. Когда я вернусь, у меня будет достаточно забот. Смерть Баррича. Свифт. Неттл, Нед. А еще Молли, вдова Баррича. И ее маленькие мальчишки, лишившиеся отца. Осложнения, о которых мне не хотелось размышлять, – не говоря уж о том, что я не представлял себе, как с ними разобраться. Гораздо проще о них не думать. Так я и сделал; вероятно, загородиться от ожидающего нашего возвращения мира у меня получилось гораздо лучше, чем у Шута, поскольку я успел накопить немалый опыт. В течение следующих двух дней мы жили подобно волкам, думая лишь о настоящем. У нас было мясо, вода и прекрасная погода. Кроликов здесь оказалось великое множество, а в моем заплечном мешке еще оставался хлеб.
Шут понемногу приходил в себя, и хотя он ни разу не засмеялся, иногда выглядел почти умиротворенным. Я привык к его стремлению к одиночеству, но все же меня огорчало, что он меня избегает. Все мои попытки пошутить не вызывали у него улыбки. Нет, он не хмурился и не отворачивался. Прежде он всегда находил возможность посмеяться даже в самых ужасных ситуациях, а теперь я скучал по прежнему Шуту. Тем не менее к нему возвращались силы, он двигался все увереннее. Я говорил себе, что ему становится лучше и что мне не следует тревожиться. Однако меня не оставляло беспокойство за него. Впрочем, когда он сказал, что чувствует себя достаточно сильным, я не стал спорить.
Мы быстро собрались. Я попытался сложить шатер Элдерлингов, но он отчаянно затряс головой, а потом хриплым голосом сказал: – Нет. Оставь. Пусть шатер будет здесь.
Я удивился. Он ни разу не спал в шатре после того, как ему приснился кошмар, предпочитая засыпать под открытом небом между мной и костром, но я думал, что он захочет взять его с собой. Тем не менее я не стал спорить. Бросив на шатер последний взгляд, я увидел, как трепещут на ветру драконы и змеи, и обнаружил, что могу думать только о содранной коже Шута, лежащей на льду. Я содрогнулся и повернулся к шатру спиной.
Но Петушиную корону я взял с собой. Она вновь стала деревянной, если раньше меня не обманывало воображение. Серебристо-серые перья по-прежнему занимали свои места. Они все еще что-то шептали и гудели в моей руке. Я протянул к нему руку с короной и спросил:
– А что делать с ней? Это хоровод шутов. Ты все еще хочешь обладать короной? Или оставить ее на колонне в память о той, что носила ее когда-то?
Он бросил на меня странный взгляд и тихо сказал: – Я же говорил тебе. Она была нужна мне не для себя. Много лет назад я заключил сделку. – Он внимательно посмотрел на меня и едва заметно кивнул. – Мне кажется, пришло время выполнить ее условия.
В результате мы не сразу пошли к колонне, но зашагали по едва заметной тропинке, которая вела к деревьям, мимо ручья и обратно к Каменному Саду. Путь показался мне довольно долгим. В особенности после того, как мы оказались в тени и до нас добрались мелкие комары. Шут не обращал на них внимания, решительно шагая дальше. Над нашими головами птицы перепархивали с одной ветки на другую, и по земле метались их неугомонные тени. Лес кишел жизнью.
Я вспомнил свое удивление, когда в первый раз увидел каменных драконов, спящих под кронами деревьев. Тогда меня охватили ужас и благоговение. И хотя с тех пор я уже несколько раз видел их, гулял между деревьями и даже наблюдал, как они возрождаются к жизни и улетают сражаться с красными кораблями, они по-прежнему производили на меня ошеломляющее впечатление. Я направил вперед свой Уит и обнаружил темные зеленые заводи жизни, дремавшей под деревьями.
Здесь отдыхали все каменные драконы, которые проснулись, чтобы защитить Шесть Герцогств от красных кораблей. Здесь мы их нашли, здесь при помощи Уита и Скилла пробудили к жизни, и сюда они вернулись после того, как битва была закончена. Я по привычке продолжал называть их драконами, но далеко не все они походили на драконов. Некоторые являли собой геральдических животных из легенд. Лоза оплела огромные каменные фигуры, на голове Крылатого Кабана красовалась смешная шапочка из прошлогодней листвы. Они были каменными на вид, но живыми для моего Уита, переливаясь всеми цветами радуги. Я ощущал кипящую внутри каменных тел жизнь, но не умел их оживить.
Я шел мимо них, зная о драконах гораздо больше, чем раньше, более того, я даже мог указать тех, что были сделаны Элдерлингами, и тех, что вырезала из камня группа Скилла из Шести Герцогств. Крылатый Олень был драконом Шести Герцогств – тут не могло быть никаких сомнений. Ну а тех, кто больше походил на драконов, сделали Элдерлинги. Конечно, я прежде всего подошел к Верити – дракону. Я не стал мучить себя, пытаясь вырвать его из объятий каменного сна. Однако снял рубашку и смахнул лесной мусор с его покрытого чешуей лба и мускулистой спины со сложенными крыльями. Синие оттенки Бакка тут же засияли в мерцающих лучах солнца, потом я протер каменную оболочку того, кто был моим королем. После всех выпавших на мою долю испытаний спящее существо показалось мне умиротворенным. Оставалось надеяться, что так оно и есть.
Ну а Шут, конечно, подошел к Девушке – на – Драконе. Когда я приблизился к ним, я увидел, что он застыл рядом, держа в руке корону. Другая рука покоилась на плече дракона, и я отметил, что наделенные Скиллом пальцы касаются каменного существа. Лицо Шута застыло, и он молча смотрел на фигуру прекрасной девушки, сидящей верхом на драконе. Ее золотые волосы спадали на плечи, лаская их крупными локонами. Ее кожа была подобна сливкам. На ней была охотничья куртка зеленого цвета, но ноги оставались голыми. Великолепный дракон с сияющей изумрудной чешуей обладал грацией спящей охотничьей кошки.
Когда я в последний раз видел девушку, она спала на спине дракона, обхватив руками его изящную шею. Теперь она сидела верхом на своем скакуне. Глаза девушки были закрыты, но она подняла лицо вверх, словно подставляя его солнечным лучам, которые ласкали ее щеки. Едва заметная улыбка притаилась в уголках ее губ. Раздавленные растения под ее скакуном показывали, что она летала совсем недавно. Она отнесла Шута на остров Аслевджал, а потом вернулась сюда, чтобы присоединиться к своим спящим соплеменникам.
Мне казалось, что я двигаюсь почти бесшумно, но Шут сразу повернул голову и посмотрел мне в лицо. – Ты помнишь, как в ту ночь мы пытались ее освободить? – спросил он.
Я склонил голову. Мне стало стыдно, но я был тогда таким молодым и нетерпеливым. – С тех пор я не раз сожалел об этом.
Тогда я коснулся ее Скиллом, рассчитывая, что сумею освободить девушку, но лишь заставил ее страдать. Он задумчиво кивнул.
– А ты помнишь, как коснулся девушки во второй раз? Я тяжело вздохнул. Это произошло той ночью, когда я гулял по снам при помощи Скилла и видел, как Молли вышла за Баррича. А потом я оказался в теле Верити – в то время как он позаимствовал мое, чтобы зачать сына. Тогда я не знал, каковы его намерения. В больном теле старика я бродил по воспоминаниям каменного карьера. Бродил до тех пор, пока мы с Ночным Волком не наткнулись на Шута, который занимался запрещенным делом. Шут отсекал камень вокруг ног дракона, надеясь закончить его и освободить. Я пожалел Шута, так сильно он сочувствовал каменному существу.
Я прекрасно знал, что для оживления дракона мало труда резчика – необходимо отдать свои воспоминания и любовь, свою боль и радость. И тогда я положил посеребренные Скиллом руки Верити на каменную плоть Девушки – на – Драконе и отдал ей всю тоску и горечь моей короткой жизни, чтобы она могла получить собственную жизнь. Я отдал дракону свои воспоминания о бросивших меня на чужих людей родителей и те страдания, что перенес в руках Галена и темнице Регала. Я отдал эти воспоминания дракону, чтобы он с их помощью сумел создать свое «я». Я отдал девушке свое детское одиночество и ночные страхи. Отдал охотно и сразу почувствовал, как слабеет боль, хотя мир вокруг меня потускнел – как и моя любовь. Я бы отдал гораздо больше, если бы меня не остановил волк. Ночной Волк отругал меня, заявив, что не желает быть связанным с «перекованным». Тогда я не догадался, что он имел в виду. Теперь, после того как я видел воинов, служивших Бледной Женщине, я его понял.
И мне показалось, что я сообразил, зачем Шут сюда пришел. – Не делай этого! – взмолился я, а когда он с изумлением посмотрел на меня, добавил: – Я знаю, что ты хочешь отдать воспоминания о пытках дракону. Девушка – на – Драконе может забрать их у тебя и навсегда сохранить, чтобы они больше не мучили тебя. Но за то, чтобы избавиться от боли, нужно заплатить высокую цену, Шут. Когда она притупляется и ты прячешь ее от себя… – Я замолчал, мне не хотелось, чтобы Шуту показалось, что я себя жалею.
– Притупляются и радости, – закончил он мою мысль, потом поджал губы и отвернулся.
Быть может, он пытается решить, что лучше? Готов ли он избавиться от ночных ужасов ценой радости от наступления утра?
– Я видел это потом в тебе, – сказал он. – И знал, что виноват. Если бы я не начал работать над Девушкой – на – Драконе, ты бы никогда так не поступил. И я хочу это изменить. Годы спустя, когда я навестил тебя в твоей хижине, я подумал: «Он наверняка исцелился. Он больше не страдает». – Он посмотрел мне в глаза. – Но я ошибся. Ты просто… остановился. В некотором смысле. О да, вероятно, ты стал старше и мудрее. Но ты не сделал ни одного движения, чтобы вернуться к жизни. Если бы не твой волк, все сложилось бы гораздо хуже. И все же ты жил, точно мышь в норе, подбирая крошки внимания Старлинг. Даже ужасно толстокожая Старлинг, и то это понимала. Она привела к тебе Неда, и ты его приютил. Но если бы она не оставила его возле твоего порога, разве ты стал бы искать человека, готового разделить с тобой жизнь? – Он наклонился ко мне и добавил: – Даже после того, как ты вернулся в Баккип и к своему прежнему миру, ты старался держаться от него подальше. Что бы я не делал или не предлагал. Вороная. Ты даже не попытался связать себя с лошадью.
Я застыл в неподвижности. Его слова жалили, но они были чистейшей правдой.
– Что сделано, то сделано, – наконец ответил я. – А сейчас я могу сказать лишь одно: если ты пришел сюда для того, чтобы избавиться от тяжелых воспоминаний, не делай этого. Оно того не стоит.
Он вздохнул. – Да, эти мысли приходили мне в голову, – ответил Шут. – Больше того, признаюсь, что я уже не первый раз навещаю Девушку – на – Драконе с тех пор, как мы оказались здесь. Я думал о том, чтобы предложить ей мои воспоминания. Я знаю, что она бы их взяла, как не отказалась от твоих. Но… в некотором смысле… хотя я не видел этот вариант будущего, мне кажется, что все должно быть именно так, Фитц. Что ты помнишь о ее истории?
Я набрал в грудь побольше воздуха.
– Верити рассказал мне, что она была частью группы Скилла, участвовавшей в создании драконов. Я припоминаю ее имя. Салт. Я узнал об этом в ту ночь, когда отдал ей свои воспоминания. Но Салт не смогла добровольно отдать себя дракону. Она рассчитывала остаться частью группы Скилла, пытаясь быть еще и единственной девушкой для Девушки – на – Драконе. Тем самым она обрекла всех на гибель. Из-за того, что она слишком много оставила себе, у них не хватило сил, чтобы стать живым драконом. Они почти добились своего, а потом оказались затянутыми в камень. До тех пор, пока ты их не освободил.
– Пока мы их не освободили.
После долгого молчания Шут продолжил: – Все это для меня напоминает эхо сна. Салт была лидером группы Скилла, которая называлась группа Салт. Но когда дело подошло к концу, Рилдер пожелала отдать дракону сердце. И после того как все поверили, что дракон ожил, его назвали драконом Рилдер. – Шут посмотрел на меня. – Ты ее видел. В Петушиной короне. Редкая честь, тем более для иностранки. Однако она проделала долгий путь в поисках своего Изменяющего. Как и я, она выбрала роль лицедея. Шута, менестреля, акробата. – Он покачал головой. – Я был ею несколько мгновений. Лишь в одном коротком сне, когда стоял на колонне. Я был собой, Белым Пророком, и, возвышаясь над толпой, объявил о полете дракона Рилдер жителям города Элдерлингов. Но не без сожалений. Поскольку знал, что сегодня мой Изменяющий сделает то, к чему его вела судьба. Он войдет в дракона, чтобы годы спустя свершить изменение.
Он замолчал, и на его лице появилась горькая улыбка, первая за многие дни. – Как она должна была горевать, увидев, что дракон Рилдер так и не обрел собственной жизни из-за Салт. Наверное, она решила, что это ее вина. Но если бы Рилдер не воплотилась в драконе, и если бы этот дракон не сделал свое дело, и мы не нашли их в каменоломне… что тогда, Фитц Чивэл Видящий? Ты смотрел в далекое прошлое, в тот день, чтобы увидеть Белого Пророка на Скилл – колонне. Ты все это видел?
Я заморгал. У меня вдруг возникло ощущение, что я медленно пробуждаюсь ото сна или, наоборот, возвращаюсь в знакомый сон. Казалось, его слова вернули мне воспоминания, которых я не мог иметь.
– Я отдам Петушиную корону дракону Рилдер. Такова цена, названная им, когда он в первый раз согласился отвезти меня. Он сказал, что хочет вечно носить корону Белого Пророка, как в тот день, когда его возлюбленная попрощалась с ним перед тем, как он вошел в дракона.
– Цена за что? – спросил я, но он не ответил.
Шут надел корону на запястье и начал осторожно взбираться на дракона. Я с грустью смотрел, как осторожно и неуверенно он двигается. Мне вдруг показалось, что я ощущаю уязвимость новой кожи у него на спине. Но я не стал предлагать ему помощь, так было бы только хуже. Встав на бедре дракона, за спиной девушки, Шут взял в руки корону и водрузил ей на голову. Несколько мгновений серебристое дерево короны оставалось неизменным. А потом цвет дракона окрасил корону. Обод засиял золотом, петушиные перья покраснели, самоцветы заискрились. Перья стали блестящими и гладкими, как настоящие, превратившись в великолепный плюмаж.
На щеках у девушки проступил румянец. Казалось, она сделала вдох. Я был ошеломлен. В следующее мгновение ее глаза открылись, и они оказались такими же зелеными, как чешуя дракона. Она даже не взглянула на меня, а повернулась, чтобы посмотреть на Шута, который все еще стоял у нее за спиной. Она протянула руку и коснулась его лица. Их взгляды встретились. Шут наклонился ближе к ней. Затем ее рука легла на его затылок, и она притянула Шута к себе. Их губы слились в поцелуе.
Поцелуй получился долгим. Я увидел страсть, которую она разделила с Шутом. И все же это не было похоже на благодарность, поцелуй все длился, и мне показалось, что Шут давно бы его прервал, если бы мог. Он застыл, я видел, как напряглись мышцы его шеи. Он так и не обнял девушку, его локти были широко разведены в стороны, сжатые в кулаки руки лежали на груди. А она продолжала его целовать, и я испугался, что Шут сольется с ней или превратится в ее объятиях в камень. Я боялся, что он может отдать ей часть своей души, а еще больше – что она возьмет ее сама. Неужели он не услышал меня? Почему не внял моему предупреждению?
А потом вдруг все кончилось. Будто потеряв к Шуту интерес, девушка отвернулась от него и вновь подставила лицо солнечному свету. Мне показалось, что она один раз вздохнула, а потом закрыла глаза и застыла в неподвижности. Сияющая Петушиная корона стала частью Девушки – на – Драконе.
Но Шут, освобожденный от нежеланного поцелуя, начал соскальзывать со спины дракона. Почти в обмороке он рухнул вниз, и я лишь в самый последний момент успел его подхватить. Однако он закричал, когда мои руки обхватили его тело. Я ощутил, как он дрожит в лихорадке. Шут повернулся ко мне и жалобно прошептал: – Это невозможно перенести. Ты слишком человек, Фитц. Я не создан для таких испытаний. Забери это у меня, забери, иначе я умру.
– Что забрать? – резко спросил я.
– Твою боль, – задыхаясь, ответил он. – Твою жизнь. Я стоял, разинув рот, не понимая, о чем он говорит, но
Шут уже прижал свой рот к моим губам. Наверное, он пытался быть осторожным. Тем не менее это было больше похоже на укус змеи, чем на нежный поцелуй, когда его рот слился с моим и поток ядовитой боли обрушился на меня. Если бы не его любовь и гнев, я бы умер на месте, несмотря на то что оставался человеком. То был едкий, обжигающий поцелуй, поток воспоминаний, и как только они вошли в меня, противостоять им стало невозможно. Ни один человек, достигший зрелости, не должен вновь пережить страсть, на которую способен юноша. С возрастом наши сердца становятся хрупкими. И мое едва не разбилось.
То была настоящая буря эмоций. Я не забыл свою мать. Никогда ее не забывал, но мне удалось отодвинуть ее в дальний уголок своего сердца, чтобы никогда больше не открывать ведущую туда дверцу. Однако она оставалась там, и ее длинные золотые волосы пахли цветами. Я вспомнил свою бабушку, которая, как и мать, родилась в Горном Королевстве, и деда, простого стражника, слишком долго прослужившего на границе и перенявшего их обычаи. И все это проникло в мое сознание ослепительной вспышкой, я вспомнил, как моя мать звала меня с пастбища, где я уже в пять лет пас овец: «Кеппет, Кеппет!», раздавался ее чистый голос, и я бежал к ней босиком по мокрой траве.
И Молли… как я сумел изгнать ее аромат и вкус, запах меда и трав, и ее смех, звеневший, точно колокольчики, когда я бежал за ней по песчаному берегу, и ее красную юбку, метавшуюся вокруг обнаженных икр, и шелк ее густых волос в моих руках? Ее глаза были темными, но в них таилось сияние свечей, когда я смотрел на них сверху вниз и мы занимались любовью в ее каморке в замке Баккип. И тогда я думал, что горящий в них свет принадлежит только мне.
И Баррич. Он был мне достойным отцом. А когда я вырос и смог встать рядом с ним, он стал мне другом. Какая-то часть моего сознания понимала, что он влюбился в Молли после того, как узнал о моей смерти, но другая часть возмущалась и ярилась – как он мог взять в жены мать моей дочери? Неведение позволило ему отнять у меня женщину и дочь.
На меня обрушивался один удар за другим. Я превратился в железо на наковальне памяти. Вновь я томился в темнице Регала. Ощущал запах гниющей соломы и холод каменного пола на разбитых губах, когда я лежал и пытался умереть, чтобы они больше не могли меня мучить. Болезненным эхом эти ощущения повторяли издевательства и побои Галена на верхней площадки каменной башни в так называемом Саду Королевы. Он не только избивал меня, но и атаковал Скиллом, а закончил тем, что изуродовал мою магию, прочно внедрив в мое сознание мысль о том, что мои способности ничтожны и мне лучше умереть, чем позорить свою семью.
Вся моя боль нахлынула на меня в мгновение ока, разрывая душу, открытую соленому ветру.
Я вернулся в лето, к слабеющим лучам солнца. Под деревьями легли длинные тени. Я опустился на лесную траву и закрыл руками лицо. Я даже не мог плакать. Шут сидел рядом, похлопывая меня по спине, словно я был маленьким ребенком, и напевая нежную глупую песенку на своем древнем языке. Постепенно мое дыхание стало успокаиваться. Когда я сумел убрать руки от лица, он сказал:
– Теперь все в порядке, Фитц. Ты вновь обрел цельность. На этот раз, когда ты вернешься назад, ты сможешь вспомнить свою прежнюю жизнь. Полностью.
Прошло еще некоторое время, и я понял, что вновь способен глубоко дышать. Затем я поднялся на ноги. Я двигался с такой осторожностью, что Шут подошел ко мне и взял за руку. Но мои шаги замедлялись не от слабости, а от удивления. Я был подобен человеку, к которому вернулось зрение. Каждый листок казался мне удивительно ярким, у нас над головами пели птицы, и мой Уит был таким острым, что я не мог сосредоточиться на вопросах, которые негромко задавал мне Шут. Лучи солнца, пробивавшиеся сквозь густую листву, золотыми стрелами озаряли вечерний лес. В них медленно кружилась и блестела пыльца.
Мы подошли к ручью, я опустился на колени и напился холодной сладкой воды. Но когда я наклонился, мое внимание привлекло дно ручья. Прозрачный мир движущейся воды, разноцветные гладкие камушки, мягкие колышущиеся пальцы водорослей. Серебристая рыбешка промелькнула между листьями и исчезла. Я попытался поймать другую, но она легко ускользнула из моих неловких пальцев, и я рассмеялся. Я поднял взгляд на Шута, чтобы проверить, видит ли он все это, он смотрел на меня – с любовью, но без улыбки. Он положил руку мне на голову, словно отец, благословляющий ребенка, и сказал:
– Если думать обо всем, что со мной произошло, как о звеньях одной цепи, которая привела меня сюда, где ты стоишь на коленях возле воды живой и обретший целостность, что ж… тогда уплаченная цена не слишком велика. Когда я вижу тебя таким, я исцеляюсь сам.
Он не ошибся. Я вновь обрел себя.
В этот вечер мы не стали покидать окруженную лесом площадь. Я развел новый костер и почти всю ночь просидел, глядя в огонь. Как если бы я приводил в порядок свитки, или сортировал лекарственные растения для Чейда, я вспоминал годы, прожитые мной после того, как я отдал половину своей жизни. Полустрасти. Отношения, в которые я ничего не вкладывал и ничего не получал в ответ. Отступления и увертки. Уход. Шут лежал между мной и костром, делая вид, что спит. Я знал, что он стоит на страже. Ближе к рассвету он спросил: – Я сделал что-нибудь не так?
– Нет, – спокойно ответил я. – Это я много лет назад совершил ошибку. А ты вернул меня на путь истинный, чтобы я мог все исправить. – Я еще не знал, как это сделать, но не сомневался, что попытаюсь.
Утром я затоптал костер на площади. Мы оставили шатер Элдерлингов трепетать на ветру и сбежали от летней грозы. Потом мы разделили мою зимнюю одежду. Шут приложил свои пальцы к моему запястью, и мы шагнули в черный монолит, соединенные Скиллом.
Мы вышли из Скилл – колонны в ледяном дворце Бледной Женщины. Шут простонал, сделал два неуверенных шага и опустился на колени. Путешествие далось мне легко, хотя на миг у меня закружилась голова. Потом почти сразу же на меня обрушился холод. Я помог Шуту подняться на ноги. Он с удивлением озирался по сторонам, обхватив себя руками, чтобы хоть как-то согреться. Я дал ему немного времени, чтобы прийти в себя и выглянуть из покрытых изморозью окон на снежный ландшафт. Потом он с благоговением осмотрел Скилл – колонну.
– Пойдем, – сказал я.
Мы спустились по лестнице и задержались в комнате с картой. Мой друг с интересом взглянул на изображенный на ней мир. Длинные тонкие пальцы Шута пробежались по неровной поверхности моря и повисли над Бакком. Не касаясь карты, он указал на четыре самоцвета возле Баккипа.
– Эти самоцветы… ими обозначены Скилл – колонны?
– Наверное, – ответил я. – А это Камни-Свидетели. Он легко коснулся побережья к юго-востоку от Баккипа.
Здесь не было ни одного самоцвета. Шут покачал головой.
– Никто из живущих здесь меня не знает. Глупо даже думать об этом.
– Думать о возвращении домой не глупо, – заверил его я. – Если я попрошу Кетриккен, она…
– Нет, нет, нет, – прервал меня он. – То была лишь глупая фантазия, Фитц. Я не могу туда вернуться.
Закончив изучать карту, мы спустились по лестнице и попали в лабиринт, залитый бледно-голубым светом. Мне показалось, что мы вернулись в старый кошмар. Мы шли, и я чувствовал, как нарастает беспокойство Шута. Он побледнел – и не только от холода. Следы синяков на его лице напоминали о власти, которую имела над нами Бледная Женщина. Я пытался держаться каменных туннелей и безуспешно искал выход. Так мы переходили из одной комнаты в другую, и красота дворца тронула мое сердце, хотя я продолжал тревожиться из-за Шута, который не проронил ни слова. Возможно, мы ошиблись и он еще не был готов вернуться в те места, где его жестоко пытали.
Многие из помещений дворца остались нетронутыми – сюда не добрались «перекованные» воины Бледной Женщины. Каменные притолоки украшали резные деревья, птицы, рыбы и цветы – все эти мотивы повторялись на фризах внутри комнат. Впрочем, слишком мягкие оттенки цветов были чужды искусству Шести Герцогств. Удлиненные фигуры людей с глазами причудливого цвета и странными отметинами на лицах напомнили мне Сельдена, торговца из Бингтауна, лицо которого покрывала чешуя. Я сказал об этом Шуту, и он кивнул. Позднее, когда мы шагали по другому каменному туннелю, он спросил у меня:
– Ты когда-нибудь видел белую розу, которая с годами постепенно стала красной?
– Вполне возможно, – ответил я, думая о садах Баккипа. – А почему ты спрашиваешь?
Уголок его рта дрогнул. – Мне кажется, ты смотрел на них, но не видел. После стольких лет происходит изменение. Особенно наглядно это можно увидеть на примере белых роз, которые приобретают розовый оттенок или на некогда белоснежных лепестках появляются красные прожилки. Это происходит из-за того, что меняется их сущность.
Я с легким беспокойством посмотрел на Шута – неужели его разум не выдержал испытаний? Он лишь покачал головой.
– Потерпи еще немного. Позволь мне объяснить. Драконы и люди могут жить бок о бок. Но когда это происходит в течение долгих лет, они начинают влиять друг на друга. Элдерлинги подвергались такому влиянию в течение многих поколений. – Он с грустью покачал головой и добавил: – Перемены далеко не всегда выглядят привлекательно. Иногда дети умирают вскоре после рождения или срок их жизни заметно укорачивается. Другие живут дольше, но не могут иметь потомства. Элдерлинги были долгоживущей расой, но они никогда не отличалось плодовитостью. Дети рождались у них редко и ценились очень высоко.
– Мы впустили драконов в наш мир – и теперь вновь начнутся такие изменения? – спросил я.
– Да. – Он отнесся к моим словам совершенно спокойно. – Людям предстоит узнать, чего стоит жизнь рядом с драконами. Некоторые с радостью заплатят эту цену. Элдерлинги вернутся.
Мы довольно долго шагали молча, прежде чем мне в голову пришел новый вопрос:
– Ну а сами драконы? Как на них воздействует близость людей?
Шут долго ничего не отвечал.
– Вероятно, люди тоже влияют на драконов. Однако они считают это постыдным и изгоняют измененных прочь. Ты ведь был на острове Других.
Мысли мои спутались. Я не нашел что сказать. Мы вновь оказались на пересечении нескольких туннелей – ледяного и двух каменных. Я выбрал один из каменных. Когда мы двинулись по нему вперед, я попытался согласовать рассказы Шута об Элдерлингах с моими собственными представлениями.
– Я полагал, что Элдерлинги близки к богам, – наконец сказал я. – Они превосходят людей духом и разумом. Именно такими они показались мне, когда я с ними столкнулся, Шут.
Он бросил на меня недоуменный взгляд. – В потоках Скилла. Существа, лишенные тела, но обладающие могуществом духа.
Он неожиданно вскинул голову, и мы оба остановились, прислушиваясь. Он повернулся и посмотрел на меня широко раскрытыми глазами. Моя рука потянулась к мечу. Несколько мгновений мы стояли неподвижно. Я ничего не услышал.
– Все в порядке, – сказал я Шуту. – В этих древних туннелях движется воздух. И кажется, что кто-то шепчет.
Он кивнул, но прошло еще несколько минут, прежде чем его дыхание успокоилось.
– Я подозревал, что именно Скилл остается от тебя, когда проходят годы после твоей смерти, – произнес через некоторое время Шут. – Это остатки дара, развившегося у драконов и людей в качестве средства общения. Я тебя не понимаю, когда ты рассуждаешь о потоке Скилла, но вполне возможно, что Скилл позволяет избавиться от нужды в физическом теле. Ты уже не раз доказывал мне, что Скилл есть куда более могущественная магия, чем я предполагал. Быть может, его развитие есть результат жизни рядом с драконами, а когда драконы исчезли, дар остался. В результате потомки Элдерлингов сохранили эту способность, передавая своим детям. Некоторые унаследовали совсем немного. В других, – он бросил на меня быстрый взгляд, – крови Элдерлингов больше.
Я ничего не ответил, и он с легкой насмешкой спросил: – Ты не можешь признаться в этом вслух, не так ли? Даже мне…
– Я думаю, ты ошибаешься. Разве я бы сам не почувствовал себя наследником Элдерлингов, если бы это было так? Неужели ты хочешь сказать, что я – потомок Элдерлингов? И что во мне есть нечто от дракона?
Он рассмеялся. Я ужасно обрадовался его смеху, хотя бы и на мой счет.
– Только ты, Фитц, способен так подобрать слова. Нет, в тебе нет ничего от дракона, но у одного из твоих предков была связь с драконами. Кто-то из них «вдохнул дыхание дракона», как говорят старые легенды. И оно дошло до тебя.
Мы шли дальше по каменному туннелю. Эхо разносилось во все стороны, и несколько раз Шут оборачивался через плечо. – Это как когда вдруг у короткохвостой кошки рождается котенок с длинным хвостом, хотя многие поколения его предков имели хвосты куцые? – спросил я.
– Наверное, можно сказать и так. Я задумчиво кивнул.
– Что ж, это объясняет, почему Скилл пробивается в самых неожиданных местах. Даже среди жителей Внешних островов.
– Что это?
Его глаза оказались более зоркими. Длинные тонкие пальцы коснулись отметки на стене. Я подошел поближе и не поверил своим глазам. Я узнал свой знак.
– Путь домой, – сказал я Шуту.

XXXI. ГОЛОВА ДРАКОНА

И темная Эртр, их мать, подняла свой взор и покачала головой.

– Этого не может быть, – сказала она с мрачной решимостью. – Мы не связаны словами жалких мужчин. Моя старшая должна остаться здесь и править после меня. У нас власть передается от женщины к женщине. Возьмешь ли ты нашу Нарческу, чтобы она стала твоей королевой?

Из всех наших сокровищ она станет последним, с которым мы расстанемся, несмотря на все твои подвиги. Покажи мне, как ты выполнил до последней буквы все, что обещал.

О принц Видящих, вспомни, как ты хвастал, как говорил: голова Айсфира ляжет у очага вашего материнского дома.

Кокл Лонгспур, «Голова дракона».

По моим знакам мы добрались до трещины в ледяной стене и вскоре выбрались наружу. Порывы холодного ветра поднимали в воздух кристаллики льда, которые обжигали кожу и делали спуск опасным. От яркого света дня глаза у меня слезились. Шут шел первым. Здесь на ледяном ветру его слабость стала очевидной, и я проклинал собственную глупость. Он не выдержит испытаний. Когда Шут поскользнулся во второй раз, я схватил его за шиворот и поддерживал до тех пор, пока мы не добрались до дверей жилища Черного Человека.
– Стучи! – сказал я Шуту, но когда он устало посмотрел на меня, я решительно шагнул вперед и застучал кулаком по дереву.
Дверь открылась так быстро, словно нас ждали. Шут застыл на месте, глядя на улыбающегося Черного Человека.
– Он очень замерз и ужасно устал, – объяснил я и подтолкнул Шута вперед.
Как только мы оказались внутри, я плотно закрыл дверь и с благодарностью шагнул в теплое помещение. Мои глаза не сразу привыкли к царившему здесь полумраку. Сначала я увидел маленький очаг, а затем обнаружил в изумлении уставившихся друг на друга Шута и Черного Человека.
– Он умер, – твердо сказал Черный Человек. – Умер. – Его глаза были широко открыты.
– Да, верно, – не стал я спорить. – Но я Изменяющий. И я это изменил.
Тут с лежанки соскочил Олух и обнял меня своими короткими руками, а затем принялся приплясывать вокруг нас, точно маленький медведь, и кричать: – Ты вернулся! Вернулся! Я думал, ты никогда не придешь. Чейд сказал: «К вам плывет корабль», а я ему ответил: «Но его здесь нет, а я не сяду на корабль». Тогда он сказал: «Корабль все равно придет». И корабль пришел, но на берегу никого не было, потому что я сказал: «Я не собираюсь один возвращаться домой, не буду один. И я все равно не сяду на корабль!» – Он перестал танцевать и с довольной улыбкой добавил: – Или ты мертвый, или Чейд так разозлится, что пожалеешь, что не умер. Вот что он сказал. Дьютифул. О, и еще голова дракона, я забыл рассказать про голову дракона. Это сделала Неттл! Она послала голову дракона в материнский дом, и все ужасно удивились. Кроме меня. Она сказала, что сможет, что она поговорит с Тинтальей и заставит ее пожалеть, если та не послушается. Так она и сделала. И теперь все хорошо.
Он произнес последние слова с такой уверенностью, что мне было совсем не просто сказать, глядя в его радостное лицо с круглыми глазами:
– Не думаю, что я понял хотя бы половину того, что ты мне рассказал. Меня не было дольше, чем я рассчитывал. Но я рад, что вернулся.
В другой половине комнаты повисло странное молчание. Черный Человек и Шут смотрели друг на друга без враждебности, но оба не верили своим глазам. Глядя на них, стоящих рядом, я не мог не видеть связывающего их родства – нет, не семейного, – но общность предков была очевидна. Первым заговорил Черный Человек:
– Добро пожаловать, – едва слышно произнес он.
– Я никогда тебя не видел, – потрясение отвечал Шут. – Во всех вариантах будущего тебя не было ни в одном. – Он неожиданно начал дрожать, и я понял, что силы его покидают.
Черный Человек также это почувствовал, поскольку он пододвинул подушки поближе к огню и торопливо предложил Шуту сесть. Тот опустился на пол. Я снял с него плащ и сказал:
– Тепло доберется до тебя раньше, если ты уберешь все преграды.
– Дело не в том, что мне холодно, – едва слышно ответил Шут. – Просто я… попал в чужое время, Фитц. Я рыба, выброшенная на берег. Я прожил свою жизнь, и каждый следующий день вызывает у меня один вопрос: что мне делать дальше. Это трудно. Очень трудно для меня. – Он замолчал и посмотрел на Черного Человека, словно молил о помощи.
Голова Шута опустилась на грудь.
Я не знал, что ему ответить. Быть может, он возмущен тем, что я вернул его к жизни? Мне было больно так думать, но я придержал язык. Оставалось молча наблюдать за Черным Человеком, который искал слова.
– Ну, этому я могу научить…
На его лице медленно, подобно восходу солнца, появилась улыбка. Склонив голову, он произнес несколько слов на незнакомом мне языке.
Шут открылся ему, точно цветок навстречу свету. Робкая улыбка озарила его лицо, и он неуверенно ответил на том же языке. Черный Человек закричал от радости, услышав его слова. Он указал на себя и быстро заговорил, но тут же осекся, словно вспомнив о хороших манерах, взял чайник и чашку и изящным движением налил Шуту чаю. Шут рассыпался в благодарностях. Похоже, на их языке требовалось много слов, чтобы сообщить о самых простых вещах. Этот язык не походил ни на один из тех, что я знал. Голос Шута звучал все тише. Потом он вздохнул и закончил последнюю фразу.
Я вдруг ощутил детскую обиду – меня исключили из беседы. Казалось, Шут это понял, поскольку он медленно повернулся ко мне и непослушными пальцами убрал волосы с лица.
– Я не слышал языка моего детства с тех пор, как покинул дом. Слышать его вновь – настоящее наслаждение.
Должно быть, Чейд и Дьютифул узнали через Олуха, что я вернулся, поскольку я ощутил такой решительный стук в мои защитные стены, словно кто-то собирался начать осаду. С неохотой я был вынужден признать, что пришло время впустить принца и его советника. Я взял чашку чая, протянутую мне Черным Человеком, сел лицом к огню, а потом, убедившись, что Шут занят разговором с хозяином, сдался и опустил стены.
Прежде всего на меня обрушилась ярость, страх и тревога Чейда, он бушевал так, словно я был бестолковым мальчишкой-слугой. Когда волна ярости начала спадать, я рассмеялся, что еще сильнее разозлило Чейда и развеселило Дьютифула.
Похоже, с тобой все в порядке, если ты можешь так весело смеяться, – донеслось до меня радостное удивление принца.
Через мгновение я услышал Чейда:
Что на тебе нашло? Ты пьян?
Нет. Я обрел цельность и исцелился. Как и Шут. Но моя история может подождать. А как у вас? Наш принц получил свою невесту? Олух рассказал мне дикую историю про голову дракона у очага материнского дома. Это правда? Кто убил Айсфира?
Никто дракона не убивал. Просто он положил голову на порог ее материнского дома. Похоже, у нас все получилось, – с мрачным удовлетворением ответил Чейд. – Теперь, когда мы знаем, что с тобой все в порядке, завтра отплываем домой. Если у Дьютифула хватит мужества сказать своей невесте, что она должна плыть вместе с ним.
Я дал ей время решить, действительно ли она хочет последовать за мной, – сурово заметил Дьютифул.
Я не понимаю. Может быть, кто-нибудь начнет с самого начала и расскажет мне, что произошло?
И Чейд с Дьютифулом рассказали мне (а Олух изредка вставлял в их повествование свои замечания), как Неттл затерзала Тинталью, вторгаясь в ее сны и во время бодрствования, заставляя отплатить добром ничтожным людишкам, которые перенесли такие страдания, чтобы освободить Айсфира. Тинталья, в свою очередь, уподобившись голубице, загоняющей своего голубя в гнездо, заставила Айсфира явиться в Зилиг, где драконы предстали перед Хетгардом, который никак не мог принять окончательное решение, а затем и на остров Мейл, в Уислингтон.
Там драконы приземлились перед материнским домом Эллианы. Насколько я понял, это привело к некоторым разрушениям, тем не менее огромный Айсфир сумел засунуть голову внутрь материнского дома и на несколько мгновений положить ее перед очагом, полностью выполнив обещание Дьютифула.
Я думал, что Эллиана заявила, что Дьютифул исполнил свое обещание и показал себя достойным ее руки, когда он помог спасти ее мать и сестру.
Меня удивило, что потребовалось вмешательство Тинтальи и Айсфира.
О, Эллиана была совершенно не против свадьбы, она уже давно всем удовлетворена, – ледяным тоном заметил Чейд, и у меня возникло подозрение, что целомудрие Дьютифула не выдержало испытаний. – Возражения исходили от ее матери, что ужасно расстроило Пиоттра. Еще до того, как корабль приплыл в Зилиг, Эртр заявила нам, что она не видит необходимости выполнять договор относительно замужества ее дочери, заключенный мужчинами. Она и думать не хочет, что Эллиана покинет ее дом даже для того, чтобы стать королевой Шести Герцогств. Она нашла тысячи недостатков в договоре, заявив, что в момент его заключения была жива, – следовательно, оставалась Нарческой, а мы не спросили ее согласия. Она возражала против того, чтобы Лестра унаследовала титул Нарчески; Эртр считает, что девочка не сможет править после нее. А еще ее привела в ужас мысль о том, что дети Дьютифула и Эллианы останутся в Шести Герцогствах.
Ну, против сыновей она не возражала, – вмешался Дьютифул.
Верно, – согласился Чейд. – Она с радостью согласилась на то, чтобы Дьютифул и Эллиана стали… ну… – Он так и не сумел найти приличные слова, чтобы закончить свою мысль.
Дьютифул отнесся к проблеме более прозаически:
Ее мать хотела, чтобы я разделил постель с Эллианой. У нее вызвала возмущение мысль о том, что кто-то может перечить ее дочери, которая сделала свой выбор. И Нарческа Эртр предложила, чтобы все наши сыновья отправлялись в Шесть Герцогств, когда им исполнится семь лет.
Они замолчали, чтобы дать мне возможность обдумать слова Эртр. Ее предложение было для нас непригодным. Ни один из герцогов не согласится признать такого ребенка законным наследником.
Ну а теперь? После того, как Айсфир выполнил то, что Эллиана потребовала от Дьютифула?
Это произвело впечатление на Нарческу Эртр. Впрочем, трудно проигнорировать существо таких размеров, когда оно вторгается в твой дом и кладет голову возле очага. В особенности когда его шея торчит в двери. – Я прекрасно понял, почему в голосе Дьютифула послышалось удовлетворение этой маленькой местью. – Я полагаю, что она больше не станет возражать. Но даже если у нее и остались какие-то сомнения, среди Хетгарда достаточно людей, которые готовы засвидетельствовать, что мы выполнили свою часть договора. Сейчас они считают, что стать моей женой – честь для Эллианы. «Основать новый материнский дом» – так они говорят.
Как если бы Эллиана покорила Шесть Герцогств, став королевой Дьютифула, – посетовал Чейд.
Однако он явно вздохнул с облегчением. Я предвидел, что в будущем у нас еще возникнут трудности, ведь обычаи Внешних островов сильно отличаются от наших. Если Эллиана сначала родит сына, не будут ли ее родственники возмущены, узнав, что наследником станет именно сын? Я отбросил неприятные мысли. У нас еще будет время решить все наши проблемы.
Ну а как удалось уговорить Айсфира?
Спроси у Олуха. Они с Неттл все это состряпали.

Предыдущая страница 28 Следующая страница


29 Робин Хобб

Улыбка исчезла с моего лица. Я должен знать.
Неттл известно о смерти Баррича?
Да. – Ответ Чейда был коротким и мрачным.
Я бы не хотел, чтобы в будущем от меня скрывали подобные новости, – резко вмешался Дьютифул. Я понимал, что он обращается не только ко мне, но и к Чейду. – Поэтому я поступил так, как посчитал нужным. Кроме того, моя мать должна была узнать о случившемся, чтобы она могла позаботиться о семье человека, который так долго и верно служил нам. Но и это еще не все. Когда я встречусь со своей кузиной, я не хочу, чтобы между нами стояли грязные секреты.
Слова прозвучали жестко, и я понял, что между Чейдом и Дьютифулом произошла размолвка. Впрочем, сейчас было не самое подходящее время встревать со своим мнением по данному вопросу. К тому же что сделано, то сделано. Поэтому я попытался сменить тему разговора:
Что ж, теперь ничто не может помешать свадьбе.
Точно. Дьютифул потребовал, чтобы мы остались здесь до тех пор, пока не дождемся известий от тебя. Или пока не убедимся, что ты мертв, и тогда можно будет послать за Олухом. Впрочем, он не очень-то хочет садиться на корабль. Но теперь, когда ты вернулся, мы немедленно отправим за вами лодку. А как только соберемся все вместе, сразу же отправимся домой.
Никаких лодок! – не сдавался Олух.
Принц не обратил на него внимания.
Мы не теряли даром времени, пока ждали Фитца, – возразил Чейду Дьютифул. – Нам не следовало сразу же увозить Эллиану от семьи. Она слишком долго не видела мать и сестру. Я с радостью наблюдал за ними. И когда она переводила свой взгляд с сестры на меня… Фитц, она думает, что я герой. Барды Внешних островов уже слагают песни о наших подвигах.
Очень длинные песни, – добавил Чейд. – Нам почти каждый вечер приходится слушать их с вежливыми улыбками на лицах.
Мы помолчали, осмысливая хорошие новости. Мой принц завоевал свою невесту. Теперь между Шестью Герцогствами и Внешними островами будет мир.
Я рад, что у тебя было время, чтобы пережить твою потерю, Фитц, – нарушил молчание Дьютифул. – Мне очень жаль.
Тебе удалось найти тело Шута? – спросил Чейд.
Настало время моего триумфа.
Мне удалось найти самого Шута.
Я думал, что он мертв! – Мрачное настроение Дьютифула сменилось удивлением.
Я тоже, – ответил я, решив не вдаваться в подробности. Впрочем, я легко отвлек их от вопросов про Шута. – Сожалею, что опоздал на корабль, который вы за мной прислали. Но другой корабль не потребуется. Мы с Олухом сможем вернуться в Баккип более коротким путем. И ему не потребуется плыть на корабле.
Когда я рассказал о работающих Скилл – колоннах, ничто не могло сравниться с радостью Олуха, узнавшего, что он сможет вернуться домой, не выходя в море. Он обнял меня и принялся так энергично скакать, что я потерял способность общаться при помощи Скилла. Мне пришлось схватить Олуха за плечи, а потом я заметил удивленный взгляд Черного Человека. Шут так устал, что у него не осталось сил даже на улыбку.
– Он только что понял, что может вернуться домой при помощи Скилл – колонн, – объяснил я. – Олух ненавидит лодки. Он счастлив, что наше путешествие займет всего несколько мгновений вместо долгих дней.
Черный Человек непонимающе посмотрел на меня. Тогда Шут произнес несколько слов на своем языке, и Черный Человек кивнул. Объяснения Шута вызвали у него какие-то воспоминания, и он тут же принялся что-то рассказывать Шуту.
Олух перестал танцевать и склонил голову набок.
– Чейд говорит, чтобы мы взяли свитки про Скилл. – Олух замолчал и наморщил лоб, слушая указания Чейда. – Но еще не сейчас! Не нужно возвращаться домой сразу, он сначала должен все объяснить. Но скоро. Неттл устала передавать сообщения. Ты справишься лучше.
Мой рассказ дал Чейду пищу для размышлений, и, к моему облегчению, он прервал наш контакт. Дьютифул попытался объяснить, как Неттл убедила Айсфира явить свою голову Нарческе, но Олух был слишком возбужден, чтобы позволить нам продолжать беседу. К тому же я уловил нетерпение принца, которому явно было чем заняться. И я попрощался с ним, попросив соблюдать осмотрительность, – не сомневаюсь, что он не обратил ни малейшего внимания на мои слова.
Теперь, когда Скилл больше не требовал моего внимания, я повернулся к Шуту, который устало кивал, слушая рассказ Черного Человека. Никогда прежде мне не доводилось слышать такой странной речи – я не узнавал ни единого слова. Олух принялся докладывать о том, как он провел время с Черным Человеком, подробно описывая их трапезы и недовольство Чейда, который очень беспокоился. И еще Олух сообщил мне, что он нашел неподалеку отличное место для катания с горки. Я смотрел на его круглое лицо, сияющее счастьем. Он был замечательным человеком. Олух спокойно воспринял мое возвращение и то, что Шут жив и скоро мы вернемся домой, не садясь на корабль. А его радость от катания с горки равнялась радости от моего возвращения. Я завидовал той легкости, с которой он приспосабливался к изменениям вокруг.
Вполуха прислушиваясь к его болтовне, я размышлял о своем будущем. Мы вернемся в Баккип, но мне придется забрать библиотеку Скилла. Меня охватывала тоска, когда я думал о том, сколько раз мне придется возвращаться сюда через Скилл – колонны. Однако эта задача показалась мне совсем простой по сравнению с другими проблемами, которые мне предстояло решить. Я должен познакомиться с Неттл. И рассказать Молли о том, что я жив. На меня накатила такая мощная волна желания, что я на мгновение задохнулся.
Восстановив все мои воспоминания о Молли, Шут вернул меня в то время, когда я впервые понял, что потерял ее. Боль и гнев были так же сильны, как и моя любовь. Меня ужасала мысль о нашей первой встрече и об объяснениях, которые мне предстоят. Я боялся увидеть ее печаль из-за смерти мужа, но знал, что у меня нет выбора. Баррич вырастил мою дочь, узнав, что я «умер». Значит, я должен позаботиться о его маленьких сыновьях. И все же это будет непросто.
Мне предстоят нелегкие разговоры и трудные встречи. Тем не менее я вдруг понял, что жду их с нетерпением, что за скорбью из-за смерти Баррича может последовать что-то другое. Я чувствовал себя пустым и завистливым, когда думал об этом, но надежда оставалась. Казалось, прошли долгие годы с тех пор, как я в последний раз думал о будущем с надеждой. Я осознал, что хочу изменить свою жизнь, и готов рискнуть, пытаясь вернуть любовь Молли. Олух потряс мое плечо.
– Ну? – с радостным видом спросил он. – Ты хочешь пойти прямо сейчас?
– Да, – ответил я, обнаружив, что с улыбкой киваю Олуху, который описывал мне, как ему нравится кататься с горки.
Оказалось, что я только что согласился пойти с ним кататься. Его радость была такой искренней, что я не решился ее испортить. К тому же я неожиданно понял, что сейчас мне больше нечего делать. Шуту не помешает отдых, а беседа с Черным Человеком его увлекла. Мы оделись и вышли из дома. Я собирался скатиться с горки раза два, не больше, но склон оказался удивительно длинным, а Олух успел так его раскатать, что скольжение стало идеальным. Мы съезжали вниз на животах, а потом на моем плаще, вопили от восторга, как дети, и не обращали внимания на холод и снег.
Это была игра, чистая и простая. Игра, на которую у меня никогда не хватало времени. Как давно я успел забыть о таких простых удовольствиях? Я настолько погрузился в эти радостные ощущения, что удивился, когда услышал свое имя. Я как раз заканчивал очередной спуск и повернулся на звук голоса Шута. Олух врезался в меня сзади. Я упал, и мы с Олухом покатились по снегу. Впрочем, никто из нас не пострадал. Мы вскочили на ноги, и я видел, что Шут смотрит на нас с таким удивлением и любовью, что у меня защемило сердце. И еще в его взгляде были печаль и сожаление.
– Тебе нужно попробовать, – сказал я ему, смущенный тем, что он видит мои мальчишеские забавы.
Олух весело ухмылялся, несмотря на наше падение.
– Моя спина, – тихо сказал Шут, и я кивнул, растеряв всю радость.
Я понимал, что дело не только в недавно зажившей спине и других ранениях. Пострадала его душа. Сколько пройдет времени, прежде чем его дух вновь обретет прежнюю гибкость?
– Ты исцелишься, – сказал я, поднимаясь вверх по склону, в надежде убедить нас обоих.
Как бы я сам хотел в это поверить!
– Прилкоп приготовил нам еду, – сказал Шут. – Я пришел позвать вас. Мы кричали от двери, но вы нас не слышали. – Он немного помолчал. – Спуск вниз показался мне легким. А теперь совсем не хочется подниматься обратно.
– Да, здесь довольно крутой подъем, – согласился я. Услышав про еду, Олух поспешил присоединиться к нам. – Ты сказал, Прилкоп?
– Так зовут Черного Человека. – Шут шагал рядом со мной и слегка задыхался. – Он далеко не сразу сумел вспомнить свое имя. Он уже давно ни с кем не разговаривал и еще дольше не говорил на родном языке.
– Мне показалось, что вы оба делаете это с большим удовольствием, – заметил я, надеясь, что он не услышит ревности в моем голосе.
– Да, – согласился Шут. По его губам пробежала тень улыбки. – Он так давно не был дома, что обнаружил множество изменений в нашей жизни, когда я поделился с ним своими детскими воспоминаниями. И мы оба задумались о том, как обстоят там дела сейчас.
– Ну, наверное, теперь он может отправиться домой, если захочет. У него есть такое желание?
– Нет. – Некоторое время мы шли молча, а потом Шут негромко сказал: – Фитц, дом – это люди. Не место. Если ты куда-то возвращаешься, а людей уже нет, ты не найдешь там своего дома. – Он положил руку мне на плечо, и я остановился. – Дай мне отдышаться, – попросил Шут, но продолжал говорить: – Это тебе нужно вернуться домой, – серьезно сказал он. – Пока у тебя есть такая возможность. Пока остались люди, которые тебя знают и которые будут рады тебе. Не просто в Баккип. К Молли. И Пейшенс.
– Знаю, я так и собирался сделать. – Я с удивлением посмотрел на него, не понимая, почему у него возникли сомнения.
Теперь пришел его черед удивляться. – В самом деле?
– Конечно.
– Ты и впрямь это сделаешь? – Он внимательно смотрел мне в глаза. Мне даже показалось, что я увидел тень разочарования, однако он схватил меня за руку и сказал: – Я так рад за тебя, Фитц. Действительно рад. И все же я уловил в твоих словах сомнение. И я боюсь, что ты можешь передумать.
– А куда еще мне деваться?
Шут колебался, словно хотел сказать что-то серьезное. Потом передумал и фыркнул:
– Найди себе пещеру и поживи там один еще лет десять.
– Зачем? Уход от жизни, отказ от надежд на лучшее… или?
И тут я был вознагражден – на его губах медленно расцвела прежняя улыбка.
– Помоги мне подняться наверх, – сказал он, и я с радостью протянул ему руку.
Я с удивлением обнаружил, что ему действительно требуется помощь. Когда мы добрались до пещеры Прилкопа, я заставил Шута присесть.
– Вино? Бренди? – спросил я у Прилкопа, и когда Шут слабым голосим перевел мои слова, Черный Человек покачал головой.
Он подошел к Шуту поближе и заглянул ему в лицо. Коснулся лба и покачал головой: – Я сделаю чай. Чай поможет.
Мы поели и провели вечер, рассказывая друг другу истории. Казалось, Шут и Прилкоп успели утолить жажду общения на своем языке. Я приготовил постель для Шута и настоял, чтобы он улегся возле огня. Потом я попытался рассказать о том, как мы приплыли на Аслевджал. Он слушал внимательно, кивая и нахмурив лоб. Время от времени Шут переводил Прилкопу отдельные детали моей истории, которые тот не помнил. Но по большей части лежал с закрытыми глазами и слушал. Всякий раз, когда он вмешивался в мой рассказ, меня удивляло, что он всячески подчеркивает, что главным для него было вернуть к жизни драконов. Что ж, быть может, для него все так и было.
Было уже очень поздно, и Олух отправился спать задолго до того, как с нами попрощался Прилкоп. Приготовив себе постель отдельно от Шута, я испытал небольшую неловкость. Здесь имелся запас одеял, и теперь у нас не было необходимости спать вместе. Но мы провели бок о бок столько ночей, и я чувствовал себя спокойнее, когда мог защищать его от ночных страхов, однако так и не смог задать Шуту прямой вопрос.
Я улегся, подпер голову рукой и стал молча смотреть, как он спит. Его лицо осунулось от усталости, на лбу залегли морщины. Я знал, что после всего, что ему пришлось перенести, Шут нуждается в одиночестве, чтобы обрести уверенность в себе. Но мне совсем не хотелось, чтобы он опять отдалился от меня. Ко мне вернулась не только юношеская любовь к Молли, но и прежняя близость с Шутом. Снова стать лучшими друзьями, забыть обо всех разногласиях, вместе переносить невзгоды, вместе преодолевать трудности; мы вновь обрели друг друга, и я поклялся сохранить наши отношения. Они с Молли сделают мою жизнь такой, какой она должна быть. И Пейшенс, с удивлением подумал я. Я вернусь к ней, чего бы это мне ни стоило.
Быть может, из-за того, что Олух лежал рядом, или причина в том, что я впервые с тех пор, как мы попали во владения Бледной Женщины, спал спокойно, этой ночью меня нашла Неттл. Или мне удалось ее отыскать. Я оказался в почти знакомом месте, однако оно так изменилось, что меня не оставляли сомнения. В сумрачном свете сияли цветы. Где-то рядом негромко шумела вода в фонтане. Легкий ветерок доносил вечерние ароматы распустившихся цветов.
Неттл одиноко сидела на каменной скамейке. Она смотрела в ночное небо, запрокинув голову и касаясь затылком стены. Я поморщился, увидев, что она подстригла свои красивые волосы. Так в Шести Герцогствах с давних времен скорбят об усопших, но женщины редко соблюдают этот обычай. В обличье волка я подошел и уселся на камнях перед ней. Она зашевелилась и посмотрела на меня.
– Ты знаешь, что мой отец мертв?
– Да. Мне очень жаль.
Ее пальцы теребили подол темной юбки. – Ты был там? – наконец спросила она.
– Когда он умер – нет. Но я видел, как он получил ранение, от которого умер.
Мы немного помолчали. – Почему мне неловко задавать тебе вопросы, словно я не должна проявлять любопытство? Я знаю, что принц предпочитает обходить эту тему, он лишь говорит, что мой отец был героем и храбро сражался. Я хочу знать, как он умер… как был ранен. Я хочу… мне нужно знать все подробности. Ведь его тело опустили в море, и я больше никогда его не увижу, ни живым, ни мертвым. Ты знаешь, что я чувствую? Когда тебе говорят, что твой отец умер – и все?
– Я очень хорошо понимаю, что ты чувствуешь, – ответил я. – Со мной было точно так же.
– Но потом тебе рассказали?
– Мне рассказали ту ложь, которая известна всем. Но я так и не узнал, как он умер на самом деле.
– Мне жаль, – искренне посочувствовала она. Потом повернула голову и с любопытством посмотрела на меня. – А ты изменился, Сумеречный Волк. Ты… звенишь. Ты… похож на колокол, в который ударили. Как правильно сказать?
– Резонирую, – предположил я, и она кивнула.
– И я лучше тебя чувствую. Словно ты настоящий.
– Я настоящий.
– Ну, я имею в виду, здесь, рядом со мной. Я пожалел, что это не так.
– Так что ты хочешь знать? – спросил я. Она подняла подбородок.
– Все. Совсем все. Он был моим отцом.
– Да, был, – пришлось согласиться мне. Я собрался с духом. Пора. Но тут мне в голову пришла новая мысль, и я спросил: – А где ты сейчас находишься? Где окажешься, когда проснешься?
Неттл вздохнула. – Ты и сам видишь. Я в Саду Королевы, в замке Баккип, – с горечью ответила она. – Королева разрешила мне вернуться домой на три дня. Она извинилась передо мной и моей матерью, но сказала, что больше не может обходиться без меня. С тех пор как я научилась видеть истинные сны, даже мои ночи перестали мне принадлежать. Трон Видящих постоянно пользуется моими услугами – я должна всю свою жизнь посвятить службе.
Я тщательно подбирал слова. – В этом смысле ты дочь своего отца. Неожиданно она рассердилась на меня, и весь сад озарила яркая вспышка.
– Он отдал за них жизнь! И что получил взамен? Ничего. Ну, какое-то поместье, после смерти, Ивовый Лес, я о нем никогда не слышала. Да и какое мне дело до земель и титулов? Меня теперь называют леди Неттл, словно я дочь благородного дворянина. А за спиной дразнят «леди Терновник» – из-за того, что я слишком часто говорю что думаю. А мне наплевать на их мнение. Как только у меня появится возможность, я оставлю королевский двор и вернусь домой. В настоящий дом, который построил мой отец, к его амбарам и пастбищам. Пусть забирают Ивовый Лес и делают с ним все, что захотят, мне плевать. Я бы предпочла, чтобы мне вернули отца.
– И я тоже. Тем не менее у тебя больше прав на Ивовый Лес, чем у кого бы то ни было. Твой отец служил принцу Чивэлу, а принц очень любил это поместье. Получается, что ты стала наследницей Чивэла.
Я не сомневался, что именно этого и хотела Пейшенс. Она прекрасно умела считать и наверняка знала, что Молли родила Неттл от меня. И Пейшенс позаботилась о том, чтобы часть земель деда перешла к Неттл. Меня обрадовал ее поступок. Но я понял, почему Пейшенс дожидалась смерти Баррича, чтобы передать поместье Неттл. Она уважала стремление Баррича во всех смыслах быть отцом Неттл, понимая, что он никому не позволил бы в этом усомниться. А теперь выходило, что Неттл получила поместье за достойную службу Баррича, а не как внучка, в качестве наследства. Проницательность моей эксцентричной приемной матери всегда меня восхищала.
– И все-таки лучше б отец был жив. – Неттл всхлипнула и отвернулась от меня. Глядя в темноту, севшим голосом она спросила: – Ты расскажешь мне, что с ним произошло?
– Да, расскажу. Но я не знаю, с чего начать.
Я не знал, что перевесит: осторожность или мужество, а потом пришел к выводу, что мое решение не должно зависеть от моих чувств. Сколько страданий может вынести одинокая молодая девушка? Нет, сейчас не самое подходящее время, чтобы открыть Неттл правду. В ее жизни и без того слишком многое изменилось. Пусть ее горе будет свободным от трудных вопросов, которые у нее обязательно возникнут.
– Твой отец получил ранение на службе у Видящих, это правда. Но когда благодаря одной лишь силе своего духа он заставил дракона упасть на колени, Баррич сделал это не для своего принца. Каменный дракон угрожал жизни его любимого сына.
Неттл была поражена. – Свифта?
– Конечно. Именно из-за Свифта он приплыл на Аслевджал. Баррич хотел, чтобы мальчик благополучно вернулся домой. Конечно, твой отец не знал, что ему придется сражаться с драконом.
– Я слишком многого не понимаю. Ты назвал дракона, который им угрожал, каменным драконом. Что это такое?
Она заслужила право знать правду. И я рассказал ей героическую легенду, полную злой магии Бледной Женщины, и о полуслепом мужчине, который один встал на пути дракона ради спасения своего непокорного сына. Я поведал ей, как Свифт не отступил перед атакующим драконом, как выпустил стрелу, которая его убила. И о том, как он не отходил от умирающего отца. Я даже объяснил ей про серьгу, которую Свифт будет носить, когда вернется домой. Неттл плакала, слушая мой рассказ, черные слезы исчезали, падая на землю. Сад пропал, подул холодный ветер ледника, и я понял, что сила моего рассказа была такова, что Неттл вдруг увидела события, происходившие на Аслевджале, моими глазами. Только после того, как я замолчал, вокруг нас вновь появился сад. Но теперь аромат цветов стал более острым, словно недавно прошел дождь. Мимо пролетел мотылек.
– А когда Свифт вернется домой? – с тревогой спросила она. – Моей матери сейчас трудно, только что погиб ее муж. И она очень беспокоится о сыне. Почему они так долго не возвращаются, ведь они завершили свою миссию?
– Свифт служит принцу. Он вернется вместе с Дьютифулом, – заверил я Неттл. – Они обсуждают условия брака, который свяжет наши страны. Подобные вещи занимают много времени.
– Но что за странная девушка? – сердито спросила Неттл. – Она что, совсем сбрендила или у нее нет чести? Она должна выполнить данное ею слово. Она получила все, что требовала, – дракон положил голову перед очагом ее материнского дома. Я об этом позаботилась!
– Да, я слышал, – проворчал я.
– Я так на него рассердилась, – по секрету сказала мне Неттл. – А другого мне не пришло в голову.
– Ты рассердилась на Айсфира?
– Нет! На принца Дьютифула! Он постоянно так трясется! «Нравлюсь ли я ей, любит ли она меня, я не стану заставлять ее выполнять договор, который заключен по принуждению, я такой весь из себя благородный…» Почему он не скажет этой ветреной девчонке с Внешних островов: «Я заплатил, что положено, и я перейду мост». Я уверена, что поступила бы именно так! – Затем ее возмущение исчезло, и она спросила: – Ты не считаешь, что я веду крамольные разговоры о нашем принце? Я не хотела говорить о нем пренебрежительно. Я такая же верная подданная нашего несравненного принца, как все остальные. Но если ты общаешься с кем-нибудь разумами, трудно помнить, что он принц и много выше тебя по положению. Иногда он кажется мне таким же твердолобым, как мои братцы, и мне хочется его встряхнуть! – Несмотря на ее недавние уверения в верности короне, Неттл заговорила, как девочка, которой ужасно надоели глупые мальчишки.
– Понятно. И что же ты сделала?
– Ну, жители Внешних островов все твердили, что он не выполнил свое обязательство и не положил голову дракона перед очагом ее материнского дома. Словно спасение матери Нарчески и ее сестры не стоит окровавленной вонючей головы мертвого животного у твоего очага! – Я почувствовал, с каким трудом она сдерживается. – И это при том, что я знала о происходящем только по его докладам королеве! Именно я должна была рассказывать ей каждое утро о том, что они говорили мне ночью. Он что, думает, будто это очень приятно?
Однажды на рассвете, после того как я оставила свою королеву мрачной и озабоченной из-за того, что свадьба может не состояться, мне пришло в голову, что я могу кое-что сделать. Несмотря на хвастовство и угрозы Тинтальи, я хорошо ее знала. И вот, после того как она так долго отравляла мои сны, я решила отплатить ей тем же. После ее многочисленных посещений осталась заметная тропа, по которой я легко до нее добралась. Если, конечно, ты понимаешь, о чем я говорю.
– Понимаю. Но меня до сих пор восхищает, что ты осмелилась «докучать» такому могучему существу.
– О, в мире снов мы с ней на равных, как ты, наверное, помнишь. Сомневаюсь, что она способна прилететь сюда только для того, чтобы раздавить какого-то жалкого человечка. В отличие от меня она любит крепко поспать после еды или спаривания. Поэтому я тревожила ее именно в такие моменты.
– И ты попросила ее заставить Айсфира вернуться на остров Мейл и положить голову перед очагом Нарчески?
– Попросила? Нет. Я потребовала. А когда Тинталья отказалась, я сказала, что люди освободили Айсфира, а он настолько мелочный, что не желает признать свой долг. И что сама Тинталья не осмеливается заставить Айсфира отплатить добром за добро. А еще: она, конечно, считает себя королевой, но она позволила самцу взять над ней вверх. Я заявила, что спаривание лишило ее остатков разума. Должна сказать, что после этого Тинталья рассвирепела.
– Но почему ты решила, что это на нее подействует?
– А я ничего не знала заранее. Просто я разозлилась и ляпнула первое, что пришло в голову. – Я почувствовал, как Неттл вздохнула. – У меня есть серьезный недостаток, из-за которого я не слишком популярна при дворе: острый язычок. Но с драконом лучше всего разговаривать без церемоний. Я заявила, что, если она не в состоянии заставить Айсфира сделать то, что правильно, ей не следует задаваться и делать вид, будто она такая всемогущая. Ненавижу, когда люди важничают, хотя ты прекрасно знаешь, что они ничуть не лучше тебя. – Она немного помолчала, а потом добавила: – Или драконы. Во всех легендах они мудрые и невероятно могущественные или…
– Они действительно невероятно могущественны, – перебил я Неттл. – Уверяю тебя!
– Вполне возможно. Но Тинталья в некотором смысле похожа… на меня. Стоит немного уязвить ее гордость, и она тут же готова доказать, что способна на все. Она ворчунья или еще того хуже, задира и нахалка, когда думает, что ей все сойдет с рук. И только из-за того, что она долго живет и многое помнит, Тинталья ведет себя так, словно мы мотыльки или муравьи, которые не заслуживают ни малейшего уважения.
– Похоже, ты не раз говорила с ней на эту тему. Неттл немного помолчала.
– Тинталья – интересное существо. Не думаю, что я осмелюсь назвать ее своим другом. Она сама так считает, точнее, Тинталья уверена, будто я должна боготворить ее и служить ей только из-за того, что она драконица. Но как можно назвать кого-нибудь своим другом, когда ты знаешь, что твоя смерть значит для нее не больше, чем гибель прилетевшего на огонь мотылька. Ах! Он сгорел. Как жаль. Словно мы какие-то животные! – Неттл сорвала цветок с клумбы и раскрошила его на части.
Я поморщился. Она почувствовала мое неприятие.
– Нет, я имела в виду насекомое или рыбу, а вовсе не волка. – А потом добавила, словно эта мысль пришла ей в голову только сейчас: – Ты не такой, каким я тебя вижу. Теперь я знаю. Ты не волк. Я хочу сказать, что не думаю о тебе как о животном. Я оскорбила тебя? – Она торопливо восстановила цветок.
Конечно, я чувствовал себя оскорбленным, но не мог толком объяснить причину даже себе, не говоря уж о Неттл. – Все в порядке. Я понимаю, что ты имела в виду.
– И когда ты вернешься вместе с остальными, мы наконец встретимся и я увижу тебя таким, какой ты есть?
– Когда я вернусь, весьма вероятно, что мы встретимся.
– Но как я узнаю, что это ты?
– Я тебе скажу.
– Хорошо. – После некоторых колебаний она добавила: – Я скучала без тебя. Мне хотелось поговорить с тобой, когда я узнала, что мой отец умер. Но я не могла тебя найти. Куда ты девался?
– Очень близкий мне человек попал в беду. И я отправился его искать. Но теперь, когда все закончилось хорошо, мы скоро вернемся домой.
– Близкий тебе человек? А я его встречу?
– Конечно. Мне кажется, он тебе понравится.
– Кто ты?
Я не ожидал, что она задаст этот вопрос именно сейчас. Неттл застала меня врасплох. Я не хотел говорить ей, что я Фитц Чивэл или Том Баджерлок.
– Я тот, кто знал твою мать, – неожиданно для себя самого сказал я, – еще до того, как она встретила Баррича и вышла за него.
Ее реакция оказалась неожиданной для меня. – Ты такой старый? – Неттл была поражена.
– А мне казалось, что я достиг зрелости, – со смехом ответил я.
Но она не стала смеяться вместе со мной. – Значит, когда ты вернешься, – сухо сказала она, – ты будешь скорее другом моей матери, чем моим.
Мне и в голову не приходило, что возникнут такого рода осложнения. Неттл ревнует! Я попытался ее успокоить. – Неттл, я очень давно знаю вас обеих. И не собираюсь никуда исчезать.
– Ты попытаешься занять место моего отца? – Теперь от слов Неттл на меня повеяло холодом.
Я чувствовал себя полнейшим болваном. Вздохнув, я решил больше не избегать правды.
– Неттл, они много прожили вместе – шестнадцать лет, не так ли? Неужели ты думаешь, что кто-то способен занять его место?
– Главное, чтобы ты это понимал, – немного успокоившись, ответила Неттл. И тут же решила закончить разговор: – А теперь я должна очистить свои сны, на случай если принц захочет меня найти. Почти каждую ночь он или лорд Чейд отправляет через меня послание королеве. Теперь у меня почти не остается времени для собственных снов. Спокойной ночи, Сумеречный Волк.
В следующий миг благоухающий сад исчез, и я остался в темноте. Оказалось, что я не сплю, а лежу на полу пещеры Черного Человека, глядя в тлеющие угольки очага. Я обдумал все, о чем мы с Неттл говорили, и решил, что поступил глупо, рассказав о своей любви к Молли. Я должен был предвидеть, что дети Молли, в том числе и Неттл, могут увидеть во мне чужака, пытающегося войти в их дом. Волна отчаяния накрыла меня, и мне расхотелось возвращаться в Баккип.
Однако я обнаружил в себе железную решимость. Нет. Я не стану бежать от хаоса, в который превратил свою жизнь. Я до сих пор люблю Молли – вполне возможно, что и ее чувства ко мне еще не угасли. Но даже если она встретит меня в штыки, все равно я дал слово Барричу, что позабочусь о благополучии его младших детей, и свое слово я сдержу. Я им понадоблюсь, даже если сначала мне и не обрадуются. Возможно, я обречен на неудачу; не исключено, что Молли прогонит меня. Но я не сдамся и все равно попытаюсь добиться успеха.
Я возвращаюсь домой.

XXXII. СКВОЗЬ КАМНИ

Камни-Свидетели пережили бури и землетрясения, с незапамятных времен стоят они на холме возле замка Баккип. Никому не известно, кто их там поставил. Одни говорят, что они такие же старые, как фундамент замка. Другие утверждают, будто они еще старше. За годы сложилось немало традиций, связанных с этими камнями. Сюда приходят пары, чтобы дать клятву супружеской верности, – существует поверье, что сами боги накажут того, кто солжет перед Камнями-Свидетелями. И еще говорят, что если здесь сходятся люди, чтобы разрешить спор поединком, то камни позаботятся о том, чтобы победа досталась тому, кто прав.

Такие же каменные монолиты можно найти во многих местах Шести Герцогств и даже за их пределами. Все они вырезаны из одинаковой черной породы. Все стоят так, чтобы выдерживать напор четырех стихий. Некоторые камни покрыты рунами. Другие кажутся гладкими, но если приглядеться, можно увидеть следы рун, которые по какой-то причине уничтожены.

И хотя нам не удалось найти упоминаний о них в манускриптах, посвященных Скиллу, мы практически уверены, что Элдерлинги использовали камни для быстрого перемещения из одного места в другое. Мне удалось составить карту всех известных Скилл – колонн, как я решил назвать эти монолиты. На карте я четко обозначил связь между конкретными рунами и местом. И хотя некоторые из Скилл – колонн на первый взгляд остались без рун, опытный обладатель Скилла сумеет воспользоваться ими для перемещения. Однако не рекомендуется разрешать молодым обладателям Скилла путешествовать при помощи Скилл – колонн в одиночку. Их обязательно должен сопровождать опытный маг. Впрочем, камнями следует пользоваться только в случае крайней необходимости. Такое путешествие может печально закончиться для новичка, оно не только отнимает все силы, но и может привести к потери рассудка.

Чейд Фаллстар, «О Скилл – колоннах».

К утру Шуту стало плохо. Я проснулся в темноте, услышав, как он мечется во сне. Когда я попытался его разбудить, лицо Шута горело, и я не сумел вытащить его из кошмара. Я сидел рядом, держал за руку и тихо говорил с ним, стараясь хоть как-то успокоить. Вскоре я почувствовал, что Черный Человек проснулся. Он лежал в своей постели и молча наблюдал за мной и Шутом. Я не видел его глаз, но знал, что он не спускает с меня пристального взгляда. Он изучал нас, но я не понимал его мотивов.
Ближе к рассвету со мной попытался связаться Чейд. Я неохотно впустил его в свой разум.
Теперь ты можешь вернуться домой. Вот что ты расскажешь. Принц и я отправили вас с Олухом обратно на торговом судне, поскольку Олух плохо переносит лишения и мы хотели поскорее сообщить королеве новости. Полагаю, вам поверят; постарайся не вдаваться в подробности. Мне будет спокойнее, когда ты окажешься рядом с королевой. Неттл – чудесная девушка, но нам приходится соблюдать осторожность, передавая через нее послания королеве. Мне просто необходимо, чтобы во дворце находился человек, которому я доверяю.
Я не могу отправиться прямо сейчас, Чейд. Шут заболел. Он не может путешествовать.
Некоторое время Чейд молчал.
Но ты же сам говорил, что вам не придется преодолевать большие расстояния. Ты сумеешь донести его до Скилл – колонны, а затем доставишь домой, в безопасное и теплое место, где ему помогут целители.
К сожалению, не все так просто. Путь к колонне труден, здесь холодно и скользко. К тому же перемещение посредством Скилл – колонны отнимает много сил. Я не могу рисковать. Он и так прошел через ужасные испытания.
Понимаю. – Я почувствовал, как Чейд взвешивает мои слова. – Как ты считаешь, через сутки ему станет лучше? Я могу дать тебе еще один день.
Я постарался, чтобы мой ответ прозвучал твердо:
Я не знаю. Но я останусь здесь столько, сколько потребуется, Чейд. Я не буду рисковать его жизнью.
Хорошо. – Я ощутил неудовольствие Чейда, но он не стал возражать. – Если другого выхода нет…
Да, я должен дождаться его выздоровления, – твердо ответил я. – Мы вернемся только после того, как Шут полностью поправится. И не раньше.
Наступил рассвет, но тревога меня не покидала. Я знал многих солдат, которые умерли от ран через много дней после окончания сражения, от лихорадки, поноса или заражения. Путешествие может свести на нет все мои усилия.
Шут проспал тяжелым сном до полудня, а когда проснулся, едва сумел разлепить опухшие глаза. Он пил одну чашку воды за другой, и Прилкоп настоял, чтобы мы перенесли его на постель. Шут с трудом прошел несколько шагов и повалился на кровать Черного Человека, словно силы его оставили, и почти сразу же заснул. Его кожа по-прежнему была горячей.
– Быть может, наступил один из моментов для перемен, с ним иногда такое случается, – сказал я Прилкопу. – Я очень на это надеюсь. Несколько дней его будет лихорадить, потом с него сойдет слой кожи, как после ожога. И следующий слой окажется более темным. Если дело именно в этом, то нам остается лишь ждать.
Прилкоп коснулся своих щек, улыбнулся мне и сказал:
– Так я и подозревал, – сказал он. – У некоторых из нас такое случается. Потом все проходит. – Взглянув на Шута, он добавил: – Если дело только в этом. – Черный Человек покачал головой. – Он получил слишком много ран.
Мне в голову пришел вопрос и я, не подумав, задал его: – Но почему вы изменяетесь? Почему это происходит с Шутом? Бледная Женщина осталась белой.
Он недоуменно развел руками. – Я много размышлял над этим вопросом. Быть может, мы сами меняемся по мере того, как изменяем мир. Другие пророки, которые остаются белыми, много говорят, но мало делают. Твой друг и я в юности предсказывали большие изменения. А потом ушли в мир и принесли ему эти изменения. Возможно, мы изменили и самих себя.
– Но Бледная Женщина не сидела сложа руки, она тоже пыталась менять мир.
Он улыбнулся с мрачным удовлетворением. – Она пыталась. И потерпела неудачу. Мы победили. Мы изменяемся. – Затем он склонил голову набок. – Может быть, во мне говорит старость. – Прилкоп посмотрел на спящего Шута и кивнул своим мыслям. – Сейчас ему необходим отдых. Сон и хорошая пища. И спокойствие. Возьми Олуха – и идите ловить рыбу. Ему полезно поесть свежей рыбы.
Я покачал головой. – Я не хочу оставлять Шута, пока он в таком состоянии. Прилкоп мягко положил руку мне на плечо.
– Твое присутствие тревожит его. Он ощущает твое беспокойство. Он лучше отдохнет, если ты уйдешь.
Неожиданно Олух негромко пробормотал: – Нам нужно домой. Я хочу домой.
Шут напугал меня, когда хрипло произнес мое имя: – Фитц.
Я тут же подошел к нему с чашкой воды. Он не хотел пить, но я настаивал. Когда он отвернул лицо в сторону, я убрал чашку.
– Ты хочешь чего-нибудь? Его глаза лихорадочно горели.
– Да. Я хочу, чтобы ты вернулся домой.
– Он сам не знает, что говорит, – сказал я Прилкопу. – Я не стану его слушать.
Шут сделал глубокий вдох и с трудом заговорил: – Нет, знаю. Я знаю, что говорю. Возьми Олуха. Возвращайтесь домой, оставь меня здесь. – Он раскашлялся и жестом попросил воды.
Сделав насколько маленьких глотков, он глубоко вздохнул. Я помог ему опуститься на постель.
– Я не оставлю тебя здесь, – обещал я Шуту. – Мы пробудем здесь столько, сколько потребуется. Ни о чем не беспокойся. Я буду рядом.
– Нет. – Он был раздражен, как это часто бывает у больных. – Выслушай меня. Я должен остаться. Здесь. На время. С Прилкопом. Я должен осознать… когда я, где я… мне нужно… Фитц, он может мне помочь. Он знает, что от этого я не умру. Пришло время моего изменения. Но то, что мне необходимо понять, я должен понять в одиночестве. Некоторое время я хочу побыть один. Подумать. Ты понимаешь. Я знаю. Я был тобой. – Он потер лицо тонкими пальцами. Сухая кожа слоями слезала с него, под ней была новая, более темная. Шут перевел взгляд на Прилкопа. – Он должен уйти, – сказал он, словно Прилкоп мог меня заставить. – Он нужен дома. И ему нужно домой.
Я сел на пол возле его кровати. Я и в самом деле понимал. В моей памяти всплыли долгие дни моего выздоровления после того, как я столько времени провел в темнице Регала. Я вспомнил неуверенность, которой был охвачен. Пытки унижают человека. Не выдержать испытаний, кричать, молить о пощаде, обещать… Человек не в силах простить такие вещи, если сам через это не прошел. Шуту необходимо время, чтобы заново осознать, кто он такой. Я не хотел, чтобы Баррич задавал мне тысячи вопросов; я даже не хотел, чтобы он проявлял заботу и доброту. На каком-то инстинктивном уровне он это понимал и позволял мне подолгу сидеть и молча смотреть на луга и гору. Было трудно признать, что я человек, а не волк: еще труднее – что остался самим собой.
Шут вытащил тонкую руку из-под одеяла и неловко похлопал меня по плечу, а потом его пальцы скользнули по моей заросшей щеке.
– Отправляйся домой. И побрейся, когда доберешься туда. – Он слабо улыбнулся. – Дай мне отдохнуть, Фитц. Просто отдохнуть, ничего больше.
– Хорошо. – Я попытался убедить себя, что Шут меня не отвергает. Повернувшись к Олуху, я сказал: – Что ж, мы вернемся домой. Одевайся потеплей, но ничего не бери с собой. Еще до наступления ночи мы будем в Баккипе.
– И снова будет тепло? – нетерпеливо спросил Олух. – И там будут всякие вкусные вещи? Свежий хлеб и масло, молоко и яблоки, сладкое печенье и изюм? Сыр и ветчина? Сегодня вечером?
– Я постараюсь. А ты готовься. И передай Чейду, что мы отправляемся домой сегодня. А я скажу стражнику у ворот, что мы приплыли рано утром. Потому что ты замерз.
– Да, я замерз, – охотно согласился Олух. – Но никаких лодок. Ты обещал.
Я ничего ему не обещал, но все равно кивнул. – Никаких лодок. Одевайся, Олух. – Я повернулся к Шуту. Он закрыл глаза. – Что ж, все будет так, как ты хочешь. Как и всегда. Я отведу Олуха домой. Меня не будет один день. В крайнем случае два. Но я вернусь с вином и едой. Чего бы ты хотел? Что тебе принести?
– У тебя есть абрикосы? – спросил меня Шут слабеющим голосом.
Он явно не понял, что я ему сказал.
– Я постараюсь принести абрикосов, – обещал я, хотя сомневался, что у меня получится.
Потом я убрал прядь волос, упавшую ему на лицо. Его волосы стали сухими и ломкими. Я посмотрел на Прилкопа. Он кивнул, отвечая на мою молчаливую просьбу. Перед уходом он накрыл одеялом хрупкие плечи Шута. Наклонившись, я коснулся лбом его лба.
– Я скоро вернусь, – поклялся я.
Шут ничего не ответил. Возможно, он уже спал. Я оставил его в пещере.
Прилкоп попрощался с нами, не выходя из пещеры.
– Присмотри за ним, – попросил я Черного Человека. – Я вернусь завтра. Он должен побольше есть.
Прилкоп покачал головой.
– Не так скоро, – предостерег он. – Ты и так в последнее время слишком часто пользовался порталами. – Он сделал движение рукой, словно что-то вытаскивал из своей груди. – Всякий раз портал что-то забирает у тебя, и если проходить сквозь него слишком часто, однажды он не выпустит тебя наружу.

Предыдущая страница 29 Следующая страница


Судьба шута 30

Он заглянул мне в глаза, словно хотел убедиться, что я его понял. Я не разделял его точки зрения, но кивнул, чтобы успокоить. – Я буду осторожен, – обещал я.
– Прощай, Олух. Прощай Изменяющий Шута. – Потом он кивком показал на моего друга и тихо добавил: – Я присмотрю за ним. Ничего другого никто из нас не сможет для него сделать. – А потом, немного смущаясь, он сказал: – Маленький человечек сказал «сыр»?
– Сыр. Да. Я принесу сыру. Столько, сколько смогу унести. А также чай, приправы и фрукты.
– Когда ты отдохнешь. Буду рад.
Мы снова поблагодарили его за все, что он для нас сделал. Прилкоп широко улыбнулся.
Когда мы вышли, оказалось, что поднялся ветер и стало холодно. Олух упрямо отказывался оставить свой мешок, в котором хранились все его немудреные пожитки, поэтому ему пришлось шагать с поклажей за спиной. Струйка воды сделала узкий проход еще более скользким и узким, и мне пришлось мечом скалывать лед. Олух тихонько скулил, ежась под порывами ледяного ветра, но продолжал настаивать, что хочет домой, не понимая, что, пока я не пробью нам дорогу, мы туда не попадем.
Наконец мне удалось расширить проход настолько, что я сумел в него протиснуться. Потом я помог пройти Олуху. Мы едва не застряли, но все обошлось. Чем ближе мы подбирались к голубоватому свечению, тем медленнее становилась поступь Олуха.
– Мне это не нравится, – предупредил меня он. – Я не думаю, что это дорога домой. Мы идем в скалу. Нам лучше вернуться.
– Нет, Олух, все правильно. Это просто старая магия. С нами все будет в порядке. Следуй за мной.
– Надеюсь, ты не ошибаешься! – предупредил меня Олух.
Однако он шагал за мной, озираясь по сторонам после каждого шага. Чем дальше мы шли, тем осторожнее он становился. Когда мы приблизились к первым барельефам Элдерлингов, он ахнул и отступил назад. – Сны драконов. Я это видел во сне дракона! – воскликнул он. А потом, словно обнаружив обман, проворчал: – Я уже был здесь, теперь я знаю. Но почему так холодно? Раньше тут не было холодно.
– Потому что над нами лед. От него и холодно. Пойдем побыстрее.
– Только не этот холод, – таинственно заявил Олух и последовал за мной, но ничуть не ускорив шага.
Мне казалось, что я хорошо запомнил дорогу. Однако я дважды свернул не в ту сторону. Оба раза нам пришлось возвращаться, а Олух стал смотреть на меня еще с большим недоверием. Впрочем, несмотря на мои ошибки, вскоре мы оказались в комнате с картами.
– Ничего не трогай, – предупредил я Олуха. Потом я внимательно изучил карту и руны, начертанные возле четырех маленьких самоцветов, которые находились около Баккипа. Я не сомневался, что самоцветы изображают Камни-Свидетели. В течение многих поколений они считались средоточием силы и истины, вратами богов. Теперь я догадывался о происхождении этих легенд. Запечатлев руны в памяти, я сказал:
– Пойдем, Олух, пришло время возвращаться домой. Он ничего не ответил, а когда я положил руку ему на плечо, посмотрел мне в глаза. Потом он опустился на колени и протер пыльный пол, открыв сельский пейзаж с пастухами. На его лице появилось задумчивое выражение.
– Им хорошо там, – тихо проговорил он. – Они играют много музыки.
– Подними стены, Олух, – сказал я ему, но мне показалось, что он меня не послушался.
Тогда я крепко взял его за руку. И хотя я не был уверен, что Олух меня слушает, но, когда мы спускались по ступенькам вниз в зал с колоннами, несколько раз объяснил ему, что мы должны крепко держать друга за руки, когда через колонну отправимся домой. Его дыхание стало размеренным и глубоким, словно он заснул на ходу. Быть может, город оказывал на него такое влияние?
Я не стал размышлять о том, в порядке ли древние Камни-Свидетели. Ведь Шут недавно пользовался одним из них, а его Скилл не шел ни в какое сравнение с моим. Я сделал глубокий вдох, встряхнул маленькую руку Олуха, пытаясь привлечь его внимание, и решительно вошел в колонну, увлекая его за собой.
И вновь последовала долгая пауза, которая теперь показалось мне знакомой. Мимо пронеслась бесконечная черная пустота, усыпанная звездами, и в следующее мгновение я уже стоял на заросшем травой склоне холма возле Баккипа. Олух оставался рядом. У меня слегка закружилась голова, а Олух сделал пару шагов и уселся на землю. Тепло летнего воздуха коснулось нашей кожи, запахи ночи наполнили наши ноздри. Я стоял неподвижно, дожидаясь, когда глаза приспособятся к темноте. Четыре Камня-Свидетеля высились у меня за спиной, указывая в ночное небо. Я глубоко вдохнул теплый воздух. Ощутил запах пасущихся неподалеку овец и далекий аромат моря. Мы вернулись домой.
Я подошел к Олуху и положил руку ему на плечо.
– Все хорошо, – – сказал я. – Мы вернулись домой. Я ведь говорил тебе. Нужно будет просто пройти в дверь. – В следующий миг мир вокруг меня закружился, и я упал в траву.
Некоторое время я неподвижно лежал, с трудом сдерживая тошноту.
– С нами все в прядке? – с тоской спросил Олух.
– Нужно немного подождать, – постарался успокоить я Олуха.
– Это было так же ужасно, как на лодке, – с укором сказал он.
– Но зато быстро закончилось, – возразил я. Несмотря на мои заверения, прошло довольно много времени, прежде чем мы пришли в себя и сумели подняться на ноги. Нам предстояла довольно долгая прогулка до замка Баккип, и Олух начал задыхаться и хныкать задолго до того, как мы туда добрались. Замерший город Элдерлингов и путешествие через колонну смутили и утомили Олуха. Мне было немного стыдно, когда я шагал рядом с ним, уговаривая еще немного потерпеть и обещая вкусную еду, холодный эль и теплую мягкую постель. Лучи встающего солнца освещали нам дорогу, помогая удерживаться на ногах. Вскоре я уже нес мешок Олуха, а потом еще и плащ с шапкой. Он бы избавился и от остальной одежды, но я не позволил. Когда мы подошли к воротам, оба успели изрядно вспотеть в наших теплых нарядах.
Мне кажется, стражники узнали Олуха даже прежде, чем меня. Я давно не брился, а моя одежда испачкалась и обтрепалась. Я сказал, что нас послали вперед на грязном торговом корабле с Внешних островов, пожаловался на ужасные условия и добавил, что мы рады вернуться домой. Олух охотно присоединился ко мне, всячески ругая лодки. Стражники у ворот принялись нас расспрашивать, но я отвечал, что нас отправили обратно довольно давно, путь занял много времени и что мне необходимо сделать доклад королеве, а уж потом отвечать на вопросы стражников. Они не стали спорить и впустили нас.
В такое раннее время в замке не спали только стражники и слуги. Мне удалось довести Олуха до кухни. Стражники привыкли терпеть любимца принца. Они с удовольствием выслушают его рассказы, но если он начнет хвастать насчет драконов и магических колонн, едва ли ему поверят. Мне все равно пришлось бы оставить его, а на кухне ему будет лучше всего. Кроме того, сейчас его рот будет довольно долго занят, и Олуху будет не до рассказов. Напоследок я сказал, что после еды ему следует отправиться спать или разыскать Саду, помыться и рассказать ей, что от морской болезни не умирают.
Я захватил с собой краюху свежего хлеба и съел ее по пути к казармам. Теплый летний воздух показался мне наполненным ароматами после долгих недель, проведенных на холоде. Наша часть казарм оказалась пустой и пыльной. Я сбросил тяжелую зимнюю одежду. Я бы с удовольствием помылся и побрился, но вместо этого натянул чистую форму стражника. Еще сильнее мне хотелось улечься в свою постель, но прежде я должен был как можно скорее повидать королеву. Однако я понимал, что она меня еще не ждет.
Я добрался до коридора, который вел в кладовые и на кухню. Убедившись, что рядом никого нет, я быстро проскользнул в кладовую, где имелся шкаф с фальшивой задней стенкой. Кстати, здесь хранились ветчина и копченая колбаса, и прежде чем закрыть за собой дверь, ведущую в потайной ход, я успел прихватить маленькую колбаску и начал долгое восхождение по темной лестнице. Я двигался вперед на ощупь, поскольку на лестнице было совершенно темно. К тому времени, когда я добрался до комнаты в башне Чейда, я успел доесть колбасу. Распахнув дверь, я вошел внутрь.
Здесь было темно и сильно пахло запустением. Я наткнулся бедром на угол стола и выругался, понимая, что обзавелся новым синяком. Добравшись до камина, я нашарил трутницу, лежавшую на каминной полке. Когда мне наконец удалось развести огонь в камине, я быстро зажег огарки стоящих на полке свеч. Огонь в камине мне понадобился не для тепла, а для освещения. В комнате было сыро и сумрачно. Огонь быстро освежит воздух.
Я ощутил присутствие Джилли за мгновение до того, как он влетел в комнату из одного из своих потайных мест. Он был полон энтузиазма – ну как не радоваться, когда вернулся тот, кто приносит колбасу. Когда хорек обнаружил, что от меня лишь пахнет колбасой, и облизал мои жирные пальцы, он от обиды куснул меня за руку и попытался забраться на колени.
– Не сейчас, дружище. Я принесу тебе что-нибудь вкусненькое чуть позже. Сначала мне нужно повидать королеву. – Я быстро причесался и завязал воинский хвост, жалея, что не могу привести себя в порядок, впрочем, я знал, что новости интересуют Кетриккен гораздо больше моего внешнего вида. Я вышел в потайной ход и быстро добрался до двери, ведущей в покои королевы, из которой можно было попасть в ее малую гостиную. У двери я немного постоял, прислушиваясь, – мне совсем не хотелось входить, если у Кетриккен кто-то находился. Я едва не упал, когда она распахнула дверь.
– Я слышала твои шаги. Я уже довольно давно поджидаю тебя. Как я рада, что ты вернулся, Фитц! Наконец-то появился человек, с которым я могу быть откровенной.
Нет, сейчас Кетриккен была совсем не похожа на сдержанную и здравомыслящую королеву, которую я так хорошо знал. В комнате, где всегда царила безмятежность, давно не наводили порядок. Фитили белых свечей, горевших на столе, следовало подравнять, рядом стоял забытый бокал с вином, и виднелась кучка просыпанного чая. Два свитка с описанием обычаев Внешних островов лежали на краю стола.
Позднее я обнаружил, что Кетриккен тревожили не только отдельные сообщения, которые ей через Неттл присылали Дьютифул и Чейд, но и серьезные столкновения между представителями Древней Крови и Полукровками, начавшиеся в Шести Герцогствах в наше отсутствие. В течение трех недель ей пришлось разбираться с убийствами и стычками. И хотя последние шесть дней убийств больше не было, Кетриккен боялась, что в ее покои войдет очередной посланец с мрачными известиями. Какая ирония судьбы: она призывала своих подданных проявить терпимость по отношению к людям Уита, а те сами развязали кровавую бойню.
Но в это утро мы не стали обсуждать проблемы Древней Крови. Кетриккен попросила меня рассказать ей обо всем как можно подробнее, чтобы она могла эффективнее принимать решения, которые требовали от нее Дьютифул и Чейд. Я послушно начал докладывать, но королева тут же меня прервала просьбой сравнить мою первую встречу с Хетгардом с тем, что происходит сейчас, и поинтересовалось моим мнением об отношении жителей Внешних островов к отъезду Эллианы. И спросила, что сама Эллиана думает о том, чтобы стать королевой Шести Герцогств.
После того как Кетриккен прервала меня в пятый раз, она поняла, что не дает мне говорить, и принесла свои извинения. Она уселась на низенькую скамеечку возле стола, и я видел, что она разочарована тем, что я не присутствовал при повторном посещении материнского дома Эллианы. И я ничего не мог рассказать ей о реакции островитян на появление дракона.
Кетриккен собралась задать очередной вопрос, но я поднял руку.
– Почему бы мне не войти в контакт с принцем Дьютифулом или лордом Чейдом? Ведь именно для этого я вернулся домой. Давайте я задам им самые существенные вопросы, а потом, если потребуется, сделаю полный отчет о том, что видел и делал.
Она улыбнулась. – Ты уже так привык пользоваться магией… А меня она все еще поражает. Неттл очень старается, и она чудесная девушка. Но Чейд склонен из всего делать тайны, а в посланиях Дьютифула мне всякий раз чудится какая-то недосказанность, как если бы он стеснялся. Пожалуйста, свяжись с моим сыном.
Мне пришлось пережить самое утомительное утро – использование Скилла в течение столь долгого времени ужасно выматывает. Я хорошо владел магией Видящих, но только в тот день осознал, как тяжко приходилось тем, кто входил в королевские группы Скилла. Понимая, что прежде всего Кетриккен хочет пообщаться с Дьютифулом, я сразу же связался с ним, и принц ужасно обрадовался, что я благополучно добрался до дома. После чего принялся подробно пересказывать матери последние новости, я едва за ним поспевал. Поначалу все чувствовали себя неловко – ведь я присутствовал при разговоре сына с матерью. Впрочем, они быстро обо мне забыли. Кроме того, мне приходилось следить за тем, чтобы передавать его рассказ в точности и без собственных дополнений, поскольку на некоторые вопросы наши взгляды расходились.
Дьютифул признался, что предложил освободить Эллиану от данного ею слова. Это произошло после того, как они едва не разругались. Она не понимала, почему они не могут пожениться прямо сейчас и ей нельзя остаться Нарческой клана нарвала, чтобы Дьютифул уплывал и возвращался, как поступают другие мужья на Внешних островах. Дьютифул пожаловался матери, что, когда он сказал Эллиане, что не может отказаться от трона, чтобы стать ее мужем, Нарческа ужасно оскорбилась.
Она спросила у меня: почему? Разве я не прошу у нее того же, разве не хочу, чтобы она забыла о своем доме, семье и титуле и стала моей женой в чужой стране? Больше того, ей придется лишить свой клан детей, которые родятся от их брака и которые должны принадлежать клану. Мне было так трудно, мама. Она заставила меня взглянуть на вещи совсем по-иному. Даже сейчас, когда я думаю об Эллиане, меня снедают сомнения: а вдруг она права?
– Но она же станет королевой здесь! Разве они не понимают, какая честь и власть перейдут к ней вместе с титулом?
Когда я передал слова Кетриккен Дьютифулу, я почувствовал горечь в его ответе.
Она перестанет быть Нарческой клана нарвала. Сначала, когда мать отказалась ее отпустить, Эллиана рассердилась. Она угрожала покинуть клан без разрешения матери. Произошла отвратительная сцена. Пиоттр поддержал Эллиану, но почти все женщины клана выступили против. А мать заявила, что, если Эллиана покинет материнский дом, она станет… ну, у них есть специальное слово. Таким словом нельзя называть достойную женщину. Так называют тех, кого похитили и отдали чужакам. Многие из их законов, в том числе и закон гостеприимства, настаивают на том, что прежде всего необходимо заботиться о семье. А такой отъезд является ужасным оскорблением.
Я передал Кетриккен его тревоги.
Но сейчас все сомнение разрешились? – спросил я. – И она с честью покидает материнский дом?
Похоже на то. Ее мать и Великая Мать дали свое согласие. И все же ты прекрасно знаешь, что слова не всегда совпадают с тем, что лежит на сердце. Так, некоторые наши придворные терпят людей Древней Крови. Они выполняют закон до последней буквы, но что они при этом думают?
Я понимаю, что ты имеешь в виду. Пока тебя здесь не было, возникли серьезные проблемы. Было сделано все, что возможно, но сейчас мы с нетерпением ждем возвращения Уэба. Пролилось много крови, и среди придворных пошли разговоры, что люди Уита ничуть не лучше животных, с которыми они связаны, и теперь, когда их существование узаконено, они принялись убивать друг друга. Рвение, с которым люди Древней Крови убивают Полукровок, сильно подорвало репутацию всех обладателей Уита.
Так и шла наша беседа, мы перескакивали с одной темы на другую. Вскоре у меня сложилось впечатление, что принц и королева забыли о моем присутствии. Я охрип, без конца повторяя то, что Дьютифул хотел передать Кетриккен. Принц обрадовался возможности поговорить с матерью без Чейда и Неттл. Он высказал немало сомнений, но и поведал о своих небольших победах в отношениях с невестой. Эллиане нравится определенный оттенок зеленого, и принц не поленился подробно его описать, поскольку рассчитывал, что в убранстве ее покоев будут использованы ткани именно такого цвета. Он подробно жаловался на то, как Чейд провел последний этап переговоров, призывая королеву придержать своего советника. Тут Кетриккен и Дьютифул не пришли к единому мнению, и мне вновь было трудно не высказать собственных суждений.
Постепенно, по мере того как мы все больше увлекались обсуждением текущих проблем управления Шестью Герцогствами, я начал ощущать течение Скилла. Оно увлекало меня за собой. Нет, не так, как раньше, – «нырнуть в поток с головой и потеряться в нем навсегда», такое искушение было мне хорошо известно, но как музыка, доносящаяся из соседней комнаты, прелестная музыка, которая настолько притягивает внимание, что вскоре ты обо всем забываешь, чтобы полностью в нее погрузиться. Сначала она была далекой и больше походила на грохот водопада, когда ты плывешь по равниной части реки. Она влекла меня, но не слишком сильно. Мне казалось, что я почти не замечаю ее. Я перестал вникать в смысл слов принца, обращенных к королеве, и ее ответов – лишь механически передавал их.
Мне стало казаться, что Скилл сам течет сквозь меня, словно я превратился в реку, и я вынырнул из этого забытья только после того, как Кетриккен наклонилась ко мне и сильно встряхнула.
– Фитц! – воскликнула она, и я послушно передал Дьютифулу:
Фитц! Разбуди его любым способом. Плесни водой в лицо, ущипни. Я боюсь, что если я сейчас уйду, он утонет.
Я повторил слова Дьютифула королеве, и она схватила чашку остывшего чая и выплеснула мне в лицо ее содержимое. Я фыркнул, закашлялся и вновь стал воспринимать окружающий мир.
– Прошу прощения, – сказал я, вытирая рукавом лицо. – Со мной раньше ничего подобного не случалось. Во всяком случае, в таком виде.
Королева протянула мне платок. – У нас возникали похожие трудности с Неттл. Вот почему Чейд хотел, чтобы ты побыстрее вернулся.
– Он говорил мне об этом. Жаль, что он не рассказал о Неттл подробнее, я бы нашел возможность вернуться раньше.
– Неттл необходимо обучать Скиллу. Фитц, тебе следовало начать с ней работать гораздо раньше.
– Теперь я и сам понимаю, – смиренно признал я. – Многие вещи следовало сделать раньше. Теперь я дома и намерен этим заняться.
– А почему бы не начать прямо сейчас? – спросила Кетриккен. – Я пошлю за Неттл. Ты можешь встретиться с ней совсем скоро.
Меня охватил ужас. – Только не сейчас! – выпалил я, но тут же спохватился: – Только не так, миледи, пожалуйста. Мне необходимо привести себя в порядок. Побриться и помыться. И отдохнуть. – Я вздохнул. – И поесть, – добавил я, стараясь, чтобы в моих словах не прозвучало укора.
– О Фитц, извини! Я думала только о своих желаниях, позабыв о твоих нуждах. Приношу свои сожаления.
– Но это было необходимо, – заверил я Кетриккен. – Мне связаться еще раз с Дьютифулом или Чейдом? Я знаю, вам еще многое нужно узнать.
– Не сейчас. Мне кажется, что тебе лучше на некоторое время воздержаться от занятий Скиллом.
Я кивнул. Оставшись наедине с самим собой, я вдруг почувствовал себя опустошенным. Мне казалось, я не смогу самостоятельно довести до конца ни одной мысли.
– Хотите бренди, лорд Фитц Чивэл?
– Пожалуйста, – ответил я, и моя королева встала, чтобы налить мне бренди.
Через некоторое время я открыл глаза. Мои плечи закрывала шаль, подбородок упирался в грудь. На столе стоял бокал с бренди. Кетриккен тихо сидела у стола, глядя на свои сложенные руки. Я знал, что она медитирует, и не хотел ее отвлекать. Однако она почти сразу же почувствовала, что я очнулся, и устало улыбнулась.
– Моя королева, приношу свои нижайшие извинения.
– Ты слишком долго обходился без отдыха. – Она зевнула, прикрыв рот ладошкой, и добавила: – Я послала за завтраком и дала понять служанке, что ужасно проголодалась. Она наверняка захочет навести здесь порядок перед тем, как накрыть на стол. Спрячься до тех пор, пока не услышишь, как я стучу.
Я просидел некоторое время в темноте на ступеньках за потайной панелью. Мои глаза закрылись, но я не заснул. И все же сейчас меня занимали вовсе не тяготы Шести Герцогств. Я был лишь орудием, которое использовали, чтобы решить часть проблем королевства. Сейчас я позавтракаю с Кетриккен, потом отправлюсь в баню и побреюсь, немного посплю, после чего выскользну из замка и отправлюсь к Камням-Свидетелям. Но сначала нанесу визит в кладовые, решил я, и захвачу с собой сыр, фрукты и вино для Шута и Черного Человека. Быть может, они порадуются хорошему хлебу. Я улыбнулся, представив, как они будут уплетать свежую пищу. Возможно, Шуту стало лучше и он сможет вернуться со мной. В таком случае, я приведу их обоих в Баккип, где Шут будет в безопасности. После этого я смогу отправиться к Молли, чтобы попытаться как-то заполнить образовавшуюся между нами за долгие годы пропасть. Кетриккен постучала в стенку.
Она успела расчесать волосы и сменить платье. На низком столике был накрыт завтрак, которого хватило бы еще на несколько человек. Над чайником поднимался ароматный пар, я уловил запах свежего хлеба и масла, которое таяло в горячей каше рядом с кружкой густых желтых сливок.
– Присаживайся и поешь, – пригласила меня королева. – И если у тебя еще остались слова, расскажи мне, что тебе довелось пережить и как вы с Олухом обнаружили такой быстрый способ путешествовать.
Тут я понял, как сильно верит в меня королева. Многие вещи Чейд не решался передать через Неттл. Лишь по тонким намекам она догадалась, что следует ждать моего скорого возвращения, однако не сомневалась, что мы прибудем вовремя. Вот почему, пока мы ели, я вновь принялся ей обо всем рассказывать. Она всегда умела слушать, и за последние годы я не раз доверял ей свои тайны.
Быть может, именно поэтому я открыл ей больше, чем любому другому человеку. Я поведал Кетриккен о том, как искал тело Шута в ледяном городе, и слезы потекли по ее щекам, когда я рассказал о том, в каком виде его нашел. Ее глаза широко раскрылись от удивления, когда она узнала, как мы оказались на заброшенной рыночной площади. Лишь ей одной осмелился я сделать полный доклад о встрече со смертью. И лишь она узнала о визите к драконам и восстановлении Петушиной короны. Она прервала меня только однажды. Я рассказывал ей, как стряхивал листья с Дракона Верити. Она тут же протянула руку и сжала мое запястье сильными прохладными пальцами.
– Если ты возьмешь меня за руку, то сможешь провести через Скилл – колонну? Хотя бы один раз? Я знаю, знаю, все это не для меня. И все же хотя бы коснуться камня, который его держит… О Фитц, ты не представляешь, что это для меня значит!
– Провести человека, не владеющего Скиллом, через колонну… я не знаю, ваш разум может пострадать. Это будет трудное и опасное путешествие, моя королева. – Я не мог давать ей обещаний, но еще больше мне не хотелось ее разочаровать.
– И Дьютифул… – сказала она, словно не слышала моих предупреждений. – Дьютифул должен хотя бы однажды увидеть дракона своего отца. Тогда жертва Верити станет для него реальной, и ему будет легче понять собственное предназначение.
– Стать Жертвенным?
– Разве ты не видишь то, о чем он умалчивает? Как мужчина, он может остаться с Эллианой, стать ее мужем и войти в семью Нарчески. Но для принца такой шаг неприемлем. И это серьезная жертва, Фитц Чивэл. Верно, Эллиана последует за ним в Баккип. Однако между ними навсегда останется пусть тонкая, но стена. Ты и сам знаешь, каким жестоким может оказаться разочарование, когда ты вынужден отказаться от женщины, которую любишь, ради блага своего народа.
Я заговорил, даже не подумав о том, стоит ли это делать. – Я вернусь к ней. Пришло время положить конец этому самопожертвованию. Баррича нет, и он больше не стоит между нами. Я возьму Молли в жены.
Наступила тишина, и я понял, что поразил Кетриккен. Потом она покачала головой и сказала:
– Я рада, что ты наконец нашел в себе решимость вернуться. Сейчас я говорю как женщина и твой друг. Не торопись встречаться с Молли. Пусть ее семья залечит страшную рану. А потом приди к ней, но как Фитц Чивэл, а не как человек, желающий занять место Баррича.
Я понял, что она права, как только Кетриккен замолчала. Но мое сердце так стремилось побыстрее воссоединиться с Молли, забыть о годах, проведенных без нее… Я хотел утешить Молли, помочь забыть о горе. Склонив голову, я признал, что сейчас мной движет себялюбие. Ради сыновей Баррича – как бы трудно мне ни пришлось – я обязан подождать.
– То же самое и с Неттл, – неумолимо продолжала Кетриккен. – Как только она увидит, что я больше не посылаю за ней, чтобы выслушать послания Дьютифула, девочка сразу поймет: что-то изменилось. И все же, если ты согласишься со мной, тебе не следует торопиться. И главное, не пытайся заменить ей отца. Ведь Баррич много лет был для нее отцом, хотя в том нет твоей вины. И таковым он останется для нее навсегда. Тебе придется отыскать в ее жизни другую роль для себя и смириться с этим.
Королева произнесла горькие слова, но признать ее правоту было еще горше. – Я знаю, – вздохнул я. – Я начну учить ее Скиллу. Я смогу проводить с ней время.
И я возобновил свой рассказ, и к тому времени, когда я замолчал, мы допили весь чай. Я с некоторым смущением обнаружил, что съел все, что принесла служанка. Наверное, Кетриккен почти не притронулась к еде. Я потер слипающиеся глаза и постарался скрыть зевок. Она улыбнулась мне.
– Иди спать, Фитц.
– Благодарю, я так и поступлю. – А потом осторожно, чтобы не выдать, что знаю имя ученицы королевского убийцы, попросил Кетриккен: – Если вы поговорите с новым учеником Чейда, то окажете мне огромную помощь. В третьей кладовой восточного крыла он всегда оставлял припасы для Олуха, чтобы он мог приносить их в башню. Как только Шут сможет путешествовать, я хочу вернуть его в Баккип. Полагаю, его лучше всего разместить в башне Чейда, пока он не избавится от личины лорда Голдена. Ученик Чейда приготовит ему комнату, и если она… – И тут я прикусил язык, понимая, что от усталости сболтнул лишнего. Королева Кетриккен мягко улыбнулась.
– Я скажу леди Розмари, чтобы она все приготовила. А если мне понадобишься ты?
Я немного подумал, а потом нашел простое решение: – Попросите Неттл связаться с Олухом. Кетриккен покачала головой.
– Я планирую на некоторое время отослать Неттл домой. Сейчас ее семья в ней нуждается. Они должны быть вместе.
Я кивнул. – Олуха нетрудно найти. Вы можете держать его около себя. Будет только лучше, если он не станет рассказывать сказки о своем удивительном возвращении домой.
Она кивнула, и я молча склонил голову, на меня навалилась ужасная усталость. – Иди, Фитц, и возьми с собой мою благодарность. Да, кстати!.. – Изменение ее тона заставило меня насторожиться.
– Что такое?
– Мы ждем леди Пейшенс. Она сообщила о своем предстоящем визите одновременно с решением передать Ивовый Лес леди Неттл. И еще она предупредила меня, что хотела бы обсудить вопросы наследства.
Я решил, что сейчас не время играть словами. – Уверен, она знает, что Неттл моя дочь? И да поможет Эда бедняжке, если леди Пейшенс решит заняться ее образованием. – Я грустно улыбнулся, вспоминая, как Пейшенс дрессировала меня.
Королева Кетриккен кивнула. Неожиданно она спросила: – Кажется, есть такая поговорка: «Все твои цыплята вернулись в курятник – не пора ли их поджарить?»
– Да, что-то в этом роде. Но, как ни странно, моя королева, я даже рад этому.
– И я рада. – Она кивнула мне, показывая, что я могу идти.
Я вышел через потайной ход и начал подниматься в башню Чейда. Казалось, что ступеньки никогда не кончатся. Войдя в комнату, я сразу же упал на кровать, закрыл глаза и попытался заснуть, но мне вдруг почудилось, что поток Скилла бурлит где-то совсем рядом. Быть может, сегодня я слишком долго в нем находился. Открыв глаза, я вдруг почувствовал, как от меня пахнет. Я вздохнул и решил, что мне стоит помыться перед сном.
И вновь я пустился в путь по огромному старому замку, прошел мимо бараков, чтобы избежать вопросов стражников. Оказалось, что в это время дня в банях почти никого нет. Два стражника, которых я там встретил, меня не знали, и хотя их приветствие было дружелюбным, они не задавали вопросов. С огромным облегчением и радостью я побрился. А потом очень долго мылся, пока так не прожарился и не пропотел, что вышел из бани совершенно чистым. Теперь можно и поспать.
Возле бани меня поджидала Неттл.

XXXIII. СЕМЬЯ

Поэтому я должна отправиться в Баккип в разгар летней жары, поскольку не могу полностью довериться посланцу. Моя старая Лейси заявила, что будет меня сопровождать, несмотря на одышку, которая появилась у нее в последнее время. Ради ее блага я прошу вас предоставить нам такие покои, чтобы ей не пришлось долго взбираться вверх по лестнице.

Мне потребуется ваша аудиенция, поскольку пришло время открыть тайну, которую я скрывала много лет. Благодаря своему незаурядному уму вы частично раскрыли ее сами, но мне бы хотелось посидеть с вами и обсудить, что необходимо сделать для блага известной вам молодой женщины.

Письмо леди Пейшенс королеве Кетриккен.

Я сразу же ее узнал по коротко остриженным волосам. Но на этом ее сходство с образом, сложившимся в снах, заканчивалось. Она была в зеленом платье для верховой езды и скромном коричневом плаще. Очевидно, она считала себя похожей на мать, поскольку именно такой являлась в моих снах. Теперь мне показалось, что Неттл гораздо больше похожа на отца Молли, но я обнаружил и некоторые черты Видящих. И взгляд, которым она меня пригвоздила к месту, принадлежал Видящим – я сразу же понял, что не сумею незаметно проскользнуть мимо. Я остановился.
Казалось, меня разбил паралич, я стоял и тупо смотрел на Неттл. Она также не сводила с меня взгляда. Наконец она прервала молчание: – Неужели ты думаешь, Сумеречный Волк, что, если ты будешь стоять неподвижно, я тебя не замечу?
Я глупо улыбнулся. У нее был необычный грудной голос, слишком низкий для девушки ее возраста. Такой голос был у Молли.
– Я… нет, конечно нет. Я знаю, что ты меня видишь. Но… как ты меня узнала?
Она приблизилась ко мне на два шага. Я огляделся, а потом мы отошли от бань, прекрасно понимая, что юная девушка из окружения королевы, беседующая с немолодым стражником, сразу же привлечет внимание сплетников. Неттл шагала рядом со мной, не задавая лишних вопросов. Вскоре мы оказались возле уединенной скамейки в Женском Саду.
– Ну, это очень легко, – пояснила Неттл. – Ты обещал, что откроешься мне, не так ли? Я знала, что ты возвращаешься домой. Когда мы ночью разговаривали с Дьютифулом, он сказал, что скоро меня на некоторое время освободят от исполнения нынешних обязанностей. И когда сегодня утром меня пригласила королева и сказала, что теперь я могу вернуться домой, чтобы оплакать отца вместе со своей семьей, я сразу же поняла, что ты вернулся в Баккип. А потом, – тут она самодовольно улыбнулась, – я встретила Олуха, который направлялся к королеве, когда я выходила от нее. Я сразу же узнала его благодаря музыке и по имени. И он моментально признал меня. Как он меня обнял! Леди Сайдел была потрясена до глубины души. Я спросила у Олуха, где его спутник. Он на мгновение закрыл глаза и тут же ответил: «В банях». Мне оставалось лишь прийти сюда и дождаться тебя.
Жаль, что Олух меня не предупредил. – И ты меня сразу узнала? Неттл фыркнула.
– Я увидела смятение на твоем лице. Никто из стражников так не пялился на меня. – Она бросила косой взгляд в мою сторону, ужасно довольная собой, но в ее глазах плясали опасные искорки.
Интересно, подумал я, как выглядят мои глаза, когда я злюсь. Неттл говорила спокойно и уверенно, так случалось вести себя Молли, когда она кипела от ярости. После некоторых размышлений я пришел к выводу, что у нее есть основания на меня обижаться. Я обещал, что откроюсь ей, как только вернусь, но я попытался увильнуть и не выполнил свое обещание.
– Ладно, ты меня нашла, – запинаясь, ответил я и сразу же понял, что этого говорить не следовало.
– А ты вообще ничего не сделал, чтобы наша встреча состоялась! – Неттл сердито уселась на скамейку. Я стоял рядом, не забывая о том, что я всего лишь стражник. Ей пришлось смотреть на меня снизу вверх, но она не обратила на это ни малейшего внимания, насмешливо спросив: – Как тебя зовут, сэр?
И я назвал ей имя, под которым меня знали, когда я носил синюю форму стражников Баккипа.
– Том Баджерлок, миледи. Из стражи принца. Неттл вдруг стала похожа на кошку, поймавшую мышь.
– Очень удачно получилось. Королева сказала, что пошлет со мной стражника. Я выбираю тебя.
– Но я не могу вас сопровождать, миледи, – возразил я, переходя на «вы», и добавил, чтобы мой отказ не прозвучал как отговорка: – Как вы, наверное, поняли, я буду выполнять ваши обязанности в качестве посредника между лордом Чейдом, принцем Дьютифулом и нашей милостивой королевой.
– С этим справится Олух.
– Его магия сильна, но он человек ограниченный, миледи.
– Миледи! – презрительно пробормотала она. – А как мне вас называть? Лорд Волк? – Неттл сердито тряхнула головой. – Я знаю, что ты сказал правду. Тем хуже для меня. – Ее плечи поникли, и я вдруг увидел, какая она еще юная и уязвимая. – Мне предстоит сообщить печальную весть своей матери и братьям. Но они должны знать, как погиб их отец. И что Свифт был рядом с ним. – Она машинально подняла руки и провела по коротко остриженным волосам, отчего он встали дыбом. – Магия Скилла легла на мои плечи тяжелым грузом. Меня оторвали от дома, и я не могла покинуть замок, а ведь моя мать так во мне нуждается. – Она укоризненно посмотрела на меня и добавила: – Почему ты выбрал именно меня? Почему передал Скилл мне? Слова Неттл меня поразили.
– Я тебя не выбирал. Ты такой родилась. Именно поэтому между нами установилась связь. Очень долго я даже не догадывался, что ты где-то рядом, наблюдаешь за моей жизнью.
– Иногда возникали моменты, когда это было очевидно, – заметила Неттл, но прежде чем я успел себя выдать, добавила: – А теперь я владею Скиллом – он словно заразная болезнь, приговорившая меня до конца жизни служить нашей королеве. А потом королю Дьютифулу, когда он унаследует трон. Не думаю, что ты представляешь, какое это тяжкое бремя.
– Немного представляю, – негромко ответил я. Увидев, что Неттл молчит, я спросил: – Разве тебе не следует торопиться? Лучше всего отправляться в путь, пока солнце еще не взошло.
– Мы только что встретились, а ты уже стараешься от меня избавиться. – Она опустила глаза. Неожиданно передо мной возникла Неттл из моих снов. Покачав головой, она призналась: – Нет, я совсем иначе представляла нашу первую встречу. Мне казалось, что ты обрадуешься, нам будет весело и мы станем друзьями. – Она кашлянула и смущенно призналась: – Очень давно, когда я только начала видеть сны о тебе и волке, я решила, что мы обязательно встретимся в реальной жизни. Я представляла себе, что мы с тобой одного возраста и что ты окажешься юным и красивым, а меня назовешь хорошенькой. Глупо, правда?
– Сожалею, что я тебя разочаровал, – осторожно проговорил я. – Однако ты очень хорошенькая. – Неттл недовольно посмотрела на меня, давая понять, что такие комплименты из уст немолодого стражника ее смущают.
Ее фантазии неожиданно воздвигли между нами барьер. Подойдя поближе, я присел перед ней на корточки и заглянул в глаза. – Быть может, нам следует начать сначала? – Я протянул руку и сказал: – Меня зовут Сумеречный Волк. Неттл, ты не представляешь, сколько лет я мечтал тебя увидеть. – И тут у меня перехватило горло.
Оставалось надеяться, что я сумею удержаться от слез. После коротких колебаний моя дочь взяла мою руку. У нее была изящная узкая ладонь, как и положено благородной леди, но загорелая и мозолистая. Прикосновение усилило нашу связь через Скилл, и мне вдруг показалось, что она сжимает мое сердце, а не руку. Даже если бы я захотел скрыть от Неттл свои чувства, у меня бы ничего не получилось. Мне показалось, что это пробило брешь в разделявшей нас стене.
Она посмотрела мне в лицо, которое находилось совсем рядом. Наши глаза встретились, и ее нижняя губа неожиданно задрожала, как у ребенка. – Мой папа умер! – пролепетала она. – Мой папа умер, и я не знаю, что делать! Как мы будем жить? Чивэл еще совсем ребенок, а мама ничего не понимает в лошадях. Она уже поговаривает о том, чтобы продать их и переехать в город, поскольку она не может жить там, где она привыкла видеть отца! – Неттл задохнулась от боли, а потом воскликнула: – Все теперь развалится. Я ничего не могу изменить! Во мне нет таких сил, на которые все рассчитывают. Но и выбора нет. – Она расправила плечи и посмотрела на меня. – Я должна быть мужественной, – сказала она, как будто слова могли ей помочь.
Однако у нее получилось. Неттл сумела сдержать слезы. Храбрость отчаяния. Я обнял ее и прижал к груди. Первый раз в жизни я обнимал свою дочь. Ее короткие волосы кололи мне подбородок, и я был в состоянии думать только о том, как сильно я ее люблю. И тогда я открыл себя и позволил своим чувствам излиться на Неттл. Я ощутил удивление – как силой моих чувств, так и тем, что незнакомец обнял ее. Я попытался объяснить.
– Я присмотрю за вами, – обещал я. – Я позабочусь обо всей семье. Я обещал… обещал твоему папе заботиться о тебе и твоих младших братьях. И я выполню свое обещание.
– Не думаю, что у тебя получится, – возразила она, а потом, стараясь смягчить свои слова, добавила: – Но я верю, что ты попытаешься. На свете нет таких людей, как мой папа. Больше нет.
Еще несколько мгновений она разрешала мне обнимать себя. А потом мягко высвободилась из моих рук. – Моя лошадь оседлана, меня ждут, – тихо проговорила Неттл. – Да и стражник, выбранный королевой, уже на месте. – Она глубоко вздохнула. – Мне нужно идти. Дома столько дел. Мама не справляется с детьми. Я нужна ей. – Она вытащила платок и вытерла глаза, из которых так и не пролились слезы.
– Да, ты права. – После коротких колебаний я сказал: – Твой отец хотел, чтобы я кое-что тебе передал. Возможно, тебе его слова покажутся странными, но для него это было важно.
Она вопросительно посмотрела на меня. – Когда придет время для Малты, пусть ее покроет Радди. Она поднесла руку ко рту и тихонько фыркнула.
– С тех самых пор, как у нас появилась эта кобыла, они с Чивэлом постоянно спорили из-за нее. Я передам ему. – Неттл отошла от меня на два шага и повторила: – Я передам ему. – А потом повернулась и убежала.
Я стоял, чувствуя себя потерянным. Потом на лице у меня появилась печальная улыбка. Усевшись на скамейку, я оглядел Женский Сад. Летние ароматы наполняли воздух, и все же запах волос моей дочери оставался со мной. Я смотрел вдаль, поверх ветвей сирени и размышлял. Да, мне потребуется много времени, чтобы по-настоящему узнать собственную дочь. Быть может, я так и не смогу признаться ей, что я ее отец. Теперь это уже не казалось мне таким важным, как прежде. Более того, я понял, что должен войти в их жизнь, не причинив боли. И не имею права вносить в их семью разлад. Будет трудно. Но у меня обязательно получится. Пусть и не сразу.
Должно быть, я заснул, сидя на скамейке. Когда я проснулся, солнце стояло уже высоко. Мне не сразу удалось сообразить, где я нахожусь, но ощущение счастья, непривычное для меня, было удивительно сильным. Я еще долго смотрел в голубое небо сквозь густую листву. Потом я почувствовал, что от сна на каменной скамье у меня затекла спина. И почти сразу же я вспомнил, что обещал Шуту принести сегодня еду и вино. Впрочем, у меня еще есть время, сказал я себе. Я встал и потянулся, чтобы размять тело.
Тропинка в кухню вела по саду. Лаванда, укроп и фенхель необыкновенно разрослись в этом году. Я услышал, как одна женщина сказала другой: – Ты только посмотри, во что превратился сад! Позор. Даже до сорняков не добраться!
Как только я вышел на открытое место, то сразу же узнал голос Лейси: – Не думаю, что это сорняки, милая. Полагаю, вы их спутали с ноготками – впрочем, их время уже прошло, так что выдирайте их вместе с корнями. Давайте мне, я выброшу их в кусты, чтобы они никому не попались на глаза.
Так я увидел этих двух милых старых леди: Пейшенс в летнем платье и шляпке, которая видела свет солнца еще в те дни, когда мой отец был наследным принцем, и Лейси, как всегда, в простом платье служанки. В одной руке Пейшенс держала свои туфли, а в другой – пучок вырванных ноготков. Она близоруко прищурилась, увидев меня. Возможно, она решила, что перед ней самый обычный стражник в синей форме, поскольку сурово заявила:
– А что он здесь делает? – Она строго потрясла сорванными цветами. – Вот что такое сорняк, молодой человек, – это растение, которое появляется в неположенном месте. И не надо на меня так смотреть! Разве твоя мать не научила тебя хорошим манерам?
– О Эда, царица полей! – воскликнула Лейси.
Я все еще надеялся, что успею сбежать, но в следующее мгновение Лейси, флегматичная, надежная Лейси, медленно повернулась и упала в обморок прямо в заросли лаванды.
– Что ты делаешь, дорогая? Ты что-нибудь потеряла? – воскликнула Пейшенс, глядя на свою горничную. Затем, как только она поняла, что Лейси лежит не двигаясь, она повернулась ко мне и с яростью воскликнула: – Посмотри, что ты наделал! Напугал старую женщину до смерти! Ну не стой как слабоумный. Подними ее, пока она не смяла всю лаванду!
– Да, мадам, – ответил я и наклонился, чтобы поднять Лейси.
Она всегда была пышной женщиной, и годы не сделали ее стройнее. Тем не менее я сумел ее удержать и даже перенести в тенистое место, где и положил на траву. Пейшенс последовала за нами, упрекая меня в неловкости.
– Теперь она так легко падает в обморок! Бедняжка. Тебе уже лучше? – Она опустилась на землю возле своей спутницы и погладила по руке.
Глаза Лейси открылись. – Принести воды? – спросил я.
– Да. И поторопись. Только не вздумай сбежать, молодой человек. Это ты во всем виноват.
Я сбегал на кухню за чашкой и набрал воды из колодца. Когда я вернулся, Лейси уже сидела, а леди Пейшенс обмахивала веером свою старую служанку, ругая и сочувствуя ей одновременно.
– … ты же знаешь не хуже меня, что в нашем возрасте глаза нас часто обманывают. Вспомни, как на прошлой неделе я попыталась прогнать мою шаль со стола, приняв ее за кошку. Она так лежала… ну, ты помнишь?
– Миледи, нет. Посмотрите сами. Это либо он, либо его призрак. Он – копия своего отца в этом возрасте. Ну вы только взгляните на него.
Я опустил глаза и встал рядом с ними на колени, протягивая чашку.
– Немного воды, мадам, и я уверен, что вам станет лучше. Все дело в жаре.
Когда Лейси взяла чашку из моих рук, Пейшенс потянулась ко мне и взяла меня за подбородок.
– Посмотри на меня, юноша! Посмотри на меня, я сказала! – А потом, наклонившись ко мне поближе, воскликнула: – У моего Чивэла никогда не было такого носа. Но его глаза… напоминают мне. Ах… Ах, мой сын, мой сын! Этого не может быть. Не может быть.
Она отпустила меня и выпрямилась. Лейси протянула ей чашку с водой, и Пейшенс рассеянно ее взяла. Сделав несколько глотков, она повернулась к Лейси и спокойно сказала: – Он не осмелится. Не осмелится. Лейси не сводила с меня взгляда.
– Вы же знаете, какие ходят слухи, миледи. А помните, менестрель, обладающий Уитом, спел нам песню о драконах, о том, как Бастард, наделенный Уитом, восстал из могилы, чтобы послужить своему королю.
– Он не осмелится, – повторила Пейшенс и посмотрела на меня, но мой язык примерз к гортани. – Помоги мне подняться, юноша. И Лейси тоже. У нее в последнее время случаются обмороки. Полагаю, она ест слишком много рыбы. В особенности речной рыбы. От этого у Лейси дрожат ноги, так что проводи нас в наши покои.
– Да, мадам. Буду счастлив вам помочь.
– Полагаю, что так оно и будет, пока мы не окажемся за закрытыми дверями. Возьми ее под руку и помоги добраться до постели.
Однако это легче было сказать, чем сделать. Пейшенс повисла на другой моей руке так, словно боялась, что речной поток унесет ее прочь, если она меня отпустит.
Лейси и в самом деле шла неуверенно, и мне стало стыдно, что я ее напугал. Никто из них не произнес ни слова, лишь Пейшенс дважды указывала на гусениц, сидящих на розах, и говорила, что в прежние времена она бы такого не потерпела. После того как мы оказались под крышей, нам пришлось пройти по длинному коридору, а потом подняться по широкой лестнице. Я обрадовался тому, что нам нужно преодолеть лишь один пролет, поскольку Пейшенс бормотала под нос ругательства, а колени Лейси нехорошо поскрипывали.
Наконец мы подошли к двери, и Пейшенс указала на нее рукой. Это были едва ли не лучшие покои в Баккипе, и я порадовался, что королева Кетриккен выказала Пейшенс такое уважение. Посреди комнаты стоял огромный открытый сундук, а на каминной доске лежала шляпка. Кетриккен не забыла, что Пейшенс предпочитает обедать у себя в комнатах, поскольку у окна, в лучах солнца, я заметил столик с двумя стульями.
Я усадил женщин на стулья и спросил, не нужно ли им чего-нибудь.
– Шестнадцать лет, – резко сказала Пейшенс – Ты можешь вернуть мне шестнадцать лет! Закрой дверь. Не думаю, что нам следует давать повод для сплетен. Шестнадцать лет и ни одного слова, ни одного намека. Том, Том, или как там тебя, о чем ты думал?
– Скоре всего, он ни о чем не думал, – предположила Лейси, глядя на меня страдальческими глазами.
И мне стало очень больно, поскольку в прежние времена, когда Пейшенс начинала меня ругать, Лейси всегда вставала на мою сторону. Она уже успела прийти в себя после обморока. На щеках появился румянец. Она с трудом поднялась со стула и вышла в соседнюю комнату. Вскоре она вернулась с тремя чайными чашками и графинчиком бренди на подносе. Лейси поставила поднос на маленький столик, за которым сидела Пейшенс, и я поморщился, увидев, как распухли суставы ее пальцев. Возраст изуродовал ловкие быстрые руки, которые когда-то виртуозно плели кружева.
– Пожалуй, нам всем не помешает немного выпить. Впрочем, ты этого не заслужил, – холодно добавила она. – Ты меня ужасно напугал в саду. Я уж не говорю о годах горя.
– Шестнадцать лет, – уточнила Пейшенс, на случай если я успел забыть ее слова. Повернувшись к Лейси, она сказала: – Я говорила тебе, что он жив! Когда мы готовили его тело к погребению, даже в тот момент, когда я мыла его холодные ноги, я говорила тебе, что он не может умереть. Я знала. И я оказалась права!
– Он был мертвым, – не сдавалась Лейси. – Миледи, его дыхание не затуманивало зеркало, а сердце не билось. Он был мертвым. – Она указала на меня слегка трясущимся пальцем. – А теперь ты жив. Ты должен объяснить свое поведение, юноша.
– Так решил Баррич, – начал я, но прежде, чем успел закончить фразу, Пейшенс воздела руки к небу и воскликнула:
– О, мне бы следовало догадаться, что без Баррича тут не обошлось. И все эти годы он воспитывал твою девочку, не так ли? Через три года после твоих похорон до нас дошел слух. Лудильщик Котлсби, который продает замечательные иголки, рассказал нам, что он видел Молли в каком-то городе с маленькой девочкой. И тогда я подумала: сколько ей лет? Потому что я сказала Лейси, когда Молли неожиданно ушла от меня, что она ведет себя как женщина, которая ждет ребенка. А потом она уехала – и я даже не успела помочь ей с ребенком. Твоя дочь, моя внучка! Позднее я услышала, что вместе с ней покинул Баккип и Баррич, а когда я стала задавать вопросы, выяснилось, что он заявил: все дети у Молли от него. Ну вот, пожалуйста. Я могла бы догадаться. Могла бы!
Я не ожидал, что Пейшенс окажется в курсе дел Молли и Баррича. Впрочем, удивляться не следовало. В те дни, когда состоялось мое погребение, Пейшенс управляла замком Баккип и у нее имелось немало источников информации.
– Пожалуй, мне не помешает немного бренди, – сказал я и потянулся к бутылке, но Пейшенс ударила меня по руке.
– Разливать буду я! – грозно воскликнула она. – Неужели ты думаешь, что тебе позволено прикинуться мертвым и исчезнуть из моей жизни на шестнадцать лет, а потом спокойно заявиться ко мне и разливать мой бренди? Какая дерзость!
Пейшенс откупорила бутылку, но когда она попыталась разлить напиток, руки у нее так дрожали, что она едва не опрокинула чашки. Я взял у нее бутылку и к тому времени, когда бренди был разлит, Пейшенс разрыдалась. Ее прическа никогда не отличалась аккуратностью, сейчас же волосы и вовсе торчали в разные стороны. И когда только в них появилось столько седины? Я опустился перед ней на колени и заставил себя заглянуть в ее потускневшие глаза. Она закрыла лицо руками и зарыдала еще сильнее. Осторожно протянув руку, я убрал ее ладони от лица.
– Пожалуйста, поверь мне, мама, решение принимал не я. Если бы я мог вернуться к тебе, не подвергая риску благополучие людей, которых любил, то обязательно бы это сделал. Ты и сама знаешь. И то, как ты приготовила мое тело к погребению, возможно, спасло мне жизнь. Спасибо.
– Ты выбрал прекрасное время, чтобы назвать меня мамой после стольких лет, – всхлипнула она, а потом добавила: – Баррич вообще ничего не понимает, если только речь не идет о существах на четырех ногах и с копытами. – Однако она протянула мне влажные от слез ладони, наклонилась и поцеловала меня в лоб. Потом откинулась на спинку стула и бросила на меня строгий взгляд. Кончик ее носа покраснел. – Впрочем, мне придется тебя простить. Эда знает, я могу умереть в любой момент, и хотя я ужасно на тебя сердита, мне не хочется, чтобы ты прожил остаток жизни, сожалея, что я умерла, так тебя и не простив. Однако не думай, что я больше на тебя не сержусь или что Лейси больше не сердится. Ты это заслужил. – Она громко всхлипнула, и Лейси протянула ей платочек.
Лицо старой горничной выражало суровое неудовольствие. Долгие годы, проведенные вместе, стерли грань между госпожой и служанкой.
– Конечно заслужил.
– Ну тогда встань. У меня нет ни малейшего желания свернуть себе шею, глядя на тебя сверху вниз. И почему тебе взбрело в голову вырядиться в форму стражника? Неужели ты не знаешь, что здесь еще остались люди, которые с радостью увидели бы тебя мертвым! В Баккипе тебе грозит опасность, Том. Когда я вернусь в Тредфорд, ты должен уехать вместе со мной. Там я сумею выдать тебя за садовника или сына сбившейся с пути кузины. Впрочем, к моим цветам и растениям я тебя все равно не подпущу. Ты в них ничего не понимаешь.
Я медленно поднялся на ноги. – Я мог бы помочь пропалывать сад, – не удержался я. – Я знаю, как выглядят ноготки, даже когда они не цветут.

Предыдущая страница 30 Следующая страница


31 Робин Хобб

– Вот! Ты видишь, Лейси! Не успела я его простить, а он уже надо мной потешается! – Затем она прикрыла ладонью рот, словно хотела скрыть рыдание. На руках сильно выступали голубые вены. Пейшенс сделала глубокий вдох и сказала: – Пожалуй, пора выпить бренди. – Она сделала глоток, посмотрела на меня поверх ободка чашки, и из ее глаз вновь покатились слезы. Она поставила чашку на столик и покачала головой. – Ты здесь, и ты жив. Сама не знаю, отчего я плачу. Если не считать шестнадцати лет и внучки, потерянной для меня навсегда. Как ты мог, негодник! А теперь расскажи об этих годах. Что в твоей жизни было такого важного, мешавшего навестить нас?
И вдруг все причины, которые раньше выглядели вполне серьезными, показались мне никуда не годными. Я мог найти возможность их повидать. – Если бы я не отдал свою боль каменному дракону, – неожиданно для себя самого заговорил я, – мне бы удалось найти способ с вами встретиться, пусть бы даже он оказался очень опасным. Наверное, нужно сохранять в себе свою боль, в противном случае ты превращаешься в труса.
Она стукнула ладонью по столу и вскрикнула от боли. – Я не желаю больше слушать твоих оправданий. Рассказывай, я хочу знать, чем ты занимался вое эти годы!
– Я никогда не забуду яблоки, которые вы кидали мне сквозь прутья моей темницы. Вы и Лейси были невероятно храбрыми, когда пришли туда.
– Прекрати! – возмущенно зашипела она, а ее глаза вновь наполнились слезами. – Вот как ты теперь любишь развлекаться? Заставляешь плакать старую леди?
– Я не хотел.
– Тогда рассказывай, что с тобой происходило. С того самого момента, когда я в последний раз тебя видела.
– Миледи, я сделаю это с радостью, обещаю. Но когда я вас встретил, у меня было одно дело. Мне необходимо успеть до заката солнца, но я обещаю, что завтра я вернусь и все подробно расскажу.
– Нет. Конечно нет. А какое у тебя дело?
– Вы помните моего друга Шута? Он болен. Я должен отнести ему кое-какие растения, еду и вино.
– Тог бледный парнишка? Он никогда не был здоровым ребенком. Ел слишком много рыбы, если тебя интересует мое мнение. И с тобой будет то же самое.
– Я скажу ему. Но сейчас мне нужно его навестить.
– А когда ты в последний раз его видел?
– Вчера.
– Ну а меня ты в последний раз видел шестнадцать лет назад. Он может подождать.
– Но он болен.
Пейшенс со стуком поставила свою чашку. – Я тоже! – воскликнула она, и по ее щекам вновь потекли слезы.
Лейси обняла ее за плечи и сказала мне: – Она не всегда бывает благоразумной. В особенности когда устает. Мы приехали сегодня утром. Я говорила, что ей следует отдохнуть, но ей захотелось прогуляться по саду.
– И что в этом неблагоразумного? – рассерженно спросила Пейшенс.
– Ничего, – торопливо вмешался я. – Все в порядке. У меня появилась идея. Вы можете прилечь, а когда устроитесь поудобнее, я начну рассказывать свою историю. Если вы начнете дремать, я потихоньку уйду, а завтра вернусь и продолжу. Шестнадцать лет трудно уложить в один час или даже в один день.
– Потребуется шестнадцать лет, чтобы поведать о событиях, которые произошли за шестнадцать лет, – сурово заявила Пейшенс. – Тогда помоги мне, я еще не оправилась от путешествия.
Я подал ей руку, она оперлась на нее, и мы прошествовали к кровати. Пейшенс со стонам опустилась на постель и, когда пуховая перина просела под ней, пробормотала:
– Слишком мягко. Я не смогу здесь спать. Неужели они думают, что я курица в гнезде? – Она легла, и я помог ей поднять ноги. – Знаешь, ты испортил мне сюрприз. Я уже собралась призвать к себе свою внучку и открыть, что в ее жилах течет благородная кровь, а потом передать ей разные подарки, которые напоминали бы ей об отце. Помоги мне снять туфли. И почему мои ноги теперь далеко от рук?
– Судя по всему, туфли остались в саду.
– И чья в том вина? Ты нас так напугал. Удивительно, что я не забыла там голову.
Я кивнул, но промолчал, заметив, что на ней надеты разные чулки. Пейшенс никогда не интересовали мелочи. – А о каких подарках идет речь? – спросил я.
– Теперь это не имеет значения, раз ты жив, я намерена оставить их себе.
– Какие подарки? – нетерпеливо спросил я, охваченный жгучим любопытством.
– Ну, рисунок, который ты мне подарил, разве ты не помнишь? А когда ты умер, я отрезала прядь твоих волос. С тех пор я носила их в медальоне. – Я не нашелся что ответить, и Пейшенс приподнялась на локте. – Лейси, тебе нужно немного полежать. Ты знаешь, что я не люблю, когда ты слишком далеко. Твой слух уже не тот, что прежде. – Она доверительно добавила, обращаясь ко мне: – Для нее приготовили узкую кровать в маленькой комнатке. Она подходит для молоденькой девушки, а не для зрелой женщины. Лейси!
– Я здесь, голубушка. Не нужно кричать. – Старая служанка подошла к Пейшенс с другой стороны кровати. Потом с беспокойством взглянула на меня, словно я считал, что ей не следует ложиться в одну постель со своей леди. – Я устала, – призналась Лейси, присаживаясь на край кровати. Она укрыла шалью ноги Пейшенс.
Я принес стул и уселся на него верхом, развернув спинкой вперед. – Так с чего начать? – спросил я.
– Начни с того, чтобы сесть на стул как следует! – После того как я выполнил ее просьбу, Пейшенс сказала: – Не рассказывай мне о том, что этот мерзкий претендент на трон сделал с тобой. Я видела следы на твоем теле, этого достаточно. Лучше расскажи, как тебе удалось уцелеть.
– Ну, как вы знаете, я наделен Уитом, – начал я после коротких размышлений.
– Да, я так и думала, – зевнув, кивнула она. – И?
И я начал пересказывать историю моей жизни. Я открыл им, как нашел спасение в своем волке, как Баррич и Чейд вернули меня в мое тело. Рассказал о долгом выздоровлении и визите Чейда. Мне показалось, что она задремала, но когда я попытался встать, ее глаза тут же открылись:
– Сядь! – приказала она, а когда я повиновался, Пейшенс взяла меня за руку, словно для того, чтобы помешать мне уйти. – Я слушаю, продолжай.
И я поведал ей об отъезде Баррича и о «перекованных». Потом объяснил, почему Баррич поверил, что я погиб, и вернулся к Молли, чтобы защитить ее и ребенка, которого она носила. Потом я рассказал о моем долгом путешествии из Бакка в Тредфорд и о группе Скилла короля Регала. Она открыла один глаз.
– Теперь там сад. Я собрала растения и деревья со всех Шести Герцогств. Лианы из Джамелии, куст с синими иголками с Острова Пряностей. Тебе там понравится, Том, когда ты будешь там жить со мной.
– Не сомневаюсь, что мне понравится, – согласился я, стараясь не касаться будущего. – Мне продолжать или вы будете спать? – С другой стороны постели уже раздавалось тихое похрапывание Лейси.
– Продолжай, мне совсем не хочется спать.
Но в самый разгар истории о том, как я пытался убить Регала, Пейшенс наконец заснула. Я немного посидел, дожидаясь, пока ее пальцы разожмутся и я смогу уйти.
Вскоре я тихонько подошел к двери. Когда я отодвинул задвижку, Лейси приподнялась на локте. Со слухом у нее все было в порядке, и я не сомневался, что, несмотря на распухшие пальцы, она вмиг найдет кинжал в широком рукаве своего платья. Она кивнула мне, и я выскользнул из комнаты.
Я зашел на кухню и с аппетитом поел. После соленой рыбы ничто не может сравниться со свежим хлебом, маслом и холодным мясом. Однако я не мог в полной мере насладиться трапезой, поскольку приближался вечер. Стражники всегда голодны, поэтому никто не стал ворчать, когда я прихватил с собой половину каравая хлеба и солидный кусок сыра. Затем я проскользнул в кладовую, где взял корзину и два круга колбасы, а потом со своей добычей поднялся в башню Чейда. Там я нашел Олуха. Пыль со стола и каминной полки была вытерта, появилось блюдо со свежими фруктами. В камине горел огонь. Олух пополнил запасы дров и свечей, принес воды в бочку. Я удивленно покачал головой. После стольких испытаний он в первый же день после возвращения вспомнил о своих прежних обязанностях. Я положил в корзину дюжину желтых и красных слив и добавил бутылку вина из запасов Чейда. Когда я заворачивал в бумагу пиретрум и сушеную ивовую кору, со мной связался Чейд.
Что такое? – спросил я.
Мне нужно поговорить с королевой, Фитц.
А ты не можешь воспользоваться услугами Олуха? Я собираюсь на Аслевджал.
Это ненадолго.
Мне потребуется время, чтобы организовать встречу с королевой Кетриккен.
Я уже сообщил ей через Олуха о необходимости поговорить. Она ответила, что готова. Если ты направишься в ее покои, она почти сразу же к тебе выйдет.
Хорошо.
Ты недоволен.
Я тревожусь за Шута. Я хотел кое-что отнести ему. Свежие фрукты и лекарственные травы от лихорадки.
Я понимаю, Фитц. Но мое дело не займет много времени. А потом ты поспишь и утром отправишься в путь.
Договорились.
Я разорвал контакт. Договорились. А что еще я мог сказать? Он был прав. Многие мысли Дьютифула были слишком сложными для понимания Олуха, не говоря уж о том, чтобы передать их Кетриккен. Я постарался не злиться из-за потерянного времени. С Шутом все будет в порядке, сказал я себе. Изменения происходят с ним не первый раз, да и Черный Человек знает, как о нем позаботиться. Кроме того, Шут сам сказал, что ему необходимо побыть одному, необходимо подумать. И не видеть лица человека, которому слишком хорошо известно, что ему выпало пережить. К тому же мое возвращение в Баккип позволило Неттл отправиться домой, к семье, где она сейчас необходима. Я нашел чистую тряпицу и накрыл хлеб. Потом спустился по длинной темной лестнице в покои королевы.
Переговоры получились долгими. Чейд и Дьютифул поспорили, и Чейд попытался опередить принца. Они с принцем находились на борту корабля, который должен был на следующий день выйти в море. Нарческа собиралась отплыть вместе с ними, но утром пришла к Дьютифулу и умоляла его разрешить ей остаться дома на три месяца, дать ей побыть с семьей перед переездом в Баккип. Принц лично дал ей разрешение, не проконсультировавшись с Чейдом.
Очень лично, – возмущался он.
Интересно, подумал я, хочет ли Чейд, чтобы я передал королеве, что просьба была высказана и удовлетворена в интимной обстановке, которую советник не одобряет.
– Вопрос был решен принцем и Нарческой так, что остальные узнали об этом лишь позже, – сказал я Кетриккен.
– Понятно, – ответила она, но я не был уверен, что она действительно поняла меня.
Однако официального объявления сделано не было. Еще не поздно наложить запрет. Боюсь, что все наши планы будут нарушены, если мы разрешим девушке остаться. Прежде всего это означает, что она прибудет – если вообще сдержит свое обещание – в период зимних штормов, а не во время осенних свадеб, которые проводятся одновременно с Праздником Урожая. Принц вернется ко двору без невесты, и ему будет нечем оправдать расходы на долгое путешествие. Если вы – как мы и планировали – намерены заставить герцогов объявить Дьютифула наследным принцем, момент будет не самый подходящий.
Сказки об освобожденном драконе и его голове у материнского очага ничего не значат для дворян, которые отродясь не видели даже чешуи дракона, не говоря уж о невесте, которую удалось завоевать благодаря этим подвигам. И я боюсь, что чем дольше Нарческа будет оставаться в своем материнском доме, тем труднее ей будет покинуть Внешние острова. Их нежелание расставаться с ней растет с каждым часом. Они горюют о ней так, словно она отправляется на смерть и навсегда покидает их.
Когда я передал эти мысли Чейда королеве, она ответила:
– Возможно, разумно дать ей время на прощание с близкими. Пожалуйста, передай мои заверения, что мы всегда рады гостям, а Эллиана сможет время от времени навещать родной дом. Ты уже пригласил кого-нибудь из членов ее клана? Человека, который не только бы выступил в качестве свидетеля на свадьбе, но остался бы у нас, чтобы Эллиана не чувствовала себя одинокой?
Передавая ее слова Чейду, я вдруг вспомнил, как трудно было самой Кетриккен, когда она приехала к нам из Горного Королевства одна, даже без служанки. Вспомнила ли она сейчас свои первые грустные дни при чужом дворе, где никто не говорил на ее родном языке и не признавал ее обычаев?
Это одна из наших трудностей. Насколько я понимаю, связь женщины с родной землей считается священной. Женщины, которым предназначено править, крайне редко покидают свой родной остров. Они живут на нем и умирают. И все, что связано с женщиной – например, ее дети, – должно оставаться на острове. Вот почему ни одна из женщин, имеющих власть, не может отправиться с Эллианой в Баккип. Ее будут сопровождать Пиоттр и два кузена. Приедет с ней и Аркон Бладблейд, а также немалое количество вождей кланов, чтобы подтвердить торговые соглашения, подписанные с нами. Однако с ней не будет ни служанок, ни других женщин.
– Понимаю, – задумчиво проговорила Кетриккен. Мы сидели вдвоем в ее гостиной. Она налила нам вина, но бокалы так и остались стоять на низеньком столике. Со времени моего последнего визита комната изменилась. Как всегда, Кетриккен предпочитала простоту. В фаянсовой вазе стоял одинокий цветок, вокруг мягко сияли свечи. От свечей исходил густой успокаивающий аромат, но Кетриккен была напряжена, как кошка, вышедшая на охоту. Она заметила, что я смотрю на ее судорожно сжатые пальцы, и попыталась успокоиться.
– А Чейд слышит все, что говорю я? – тихо спросила она.
– Нет. Он не присутствует здесь, со мной, как это умел делать Верити. Это требует напряжения всех сил. Да я ему и не предлагал. Он слышит только то, что вы просите ему передать.
Ее плечи слегка опустились, и она немного расслабилась.
– Иногда я не согласна с моим советником. Когда мы говорили через Неттл… Это было трудно, к тому же мы с Чейдом ужасно осторожничали, стараясь не вовлекать девочку в наши интриги. Но теперь ты здесь. – Она приподняла голову, и по ее губам промелькнула быстрая улыбка. – Я черпаю у тебя силу, Фитц Чивэл. В некотором роде, когда ты используешь для меня Скилл, ты становишься человеком королевы. – Она вновь расправила плечи. – Скажи Чейду, что в данном случае нам не следует ставить под сомнение слово, данное принцем невесте. Если он считает, что зима не самое подходящее время для свадьбы, мы можем перенести церемонию на весну, когда путешествие будет более безопасным и приятным для Нарчески. Ну а что касается объявления Дьютифула наследным принцем, то вопрос в любом случае решают герцоги. Если он должен привести в качестве трофея женщину, чтобы они посчитали его достойным титула, то для меня такой титул ничего не значит. Рано или поздно он получит власть. Я считаю, что его доброта и забота, проявленные к будущей жене, лишь укрепят наш союз, а не будут восприняты как проявление слабости. – Она ненадолго задумалась. – Скажи ему это, пожалуйста. – Она взяла бокал с вином и сделала несколько глотков.
Это неразумно, Фитц. Ты можешь ее переубедить? Принц одурманен Эллианой. Он должен понять, что для их будущего гораздо важнее ублажить герцогов, чем мать его невесты. Чем быстрее его брак станет реальностью, тем скорее герцоги воспримут его как мужчину, достойного престола, а не как мальчика-принца. Он слишком порывистый, слишком часто следует велениям своего сердца, а благо Шести Герцогств требует холодного расчета. Заставь ее понять, Фитц, что мы все лето выполняли прихоти Нарчески, а теперь пришло время показать герцогам, что Дьютифул все еще думает о них и что они для него важнее желаний обитателей Внешних островов.
Я обдумывал его слова с закрытыми глазами, но потом почувствовал тревогу Кетриккен.
– Вот что думает по этому поводу Чейд, – сказал я и передал его соображения.
Моя хитрость не ускользнула от внимания Кетриккен. – А что думаешь ты, Фитц Чивэл?
– Моя королева, меня радует, что я не должен давать вам советы по данному поводу.
Она с трудом сдержала улыбку. – Но ты выскажешь свое мнение, если я тебя попрошу? Некоторое время я молчал, отчаянно стараясь принять правильное решение.
– Тебе удобно на этом стуле? – заботливо спросила Кетриккен. – Ты ерзаешь, словно сидишь на муравейнике.
Я посмотрел ей в глаза.
– Я нашел промежуточное решение, миледи. Герцоги будут довольны, если принц женится и на свет появится наследник, но Дьютифул слишком молод, чтобы стать наследным принцем. Свадьба и титул могут подождать. Пусть Нарческа проведет побольше времени с матерью и сестрой. Я был там и видел, как на Внешних островах распределяется власть. Хотя Эртр остается Нарческой до самой смерти, отъезд Эллианы будет равнозначен отречению от короны моего отца в пользу Верити. Начнутся споры относительно наследницы титула. Пока Эллиана остается дома, она сможет закрепить права своей младшей сестры.
Мне кажется, что Шесть Герцогств только выиграют, если ее семья сохранит власть. Наших герцогов можно ублажить другими способами. Торговля с Внешними островами позволит им набить кошельки, а в наших товарах заинтересованы не только кланы нарвала и кабана. Давайте откроем ворота пошире. Пригласим в гости их кемпра, воинов-вождей. Мужчины без колебаний покидают материнские дома, если могут получить выгоду от торговли. Пусть их приезд будет отпразднован вместе с осенним сбором урожая. Нужно уже сейчас начать планировать Осеннюю ярмарку, чтобы продемонстрировать им богатства Шести Герцогств. Поощрим присутствие герцогов вместе с их семьями и другими аристократами. Отпразднуем торговые соглашения сейчас, и пусть свадьба окончательно закрепит их весной.
Кетриккен откинулась на спинку стула и внимательно посмотрела на меня. – И когда ты научился такой дальновидности, Фитц Чивэл?
– Мудрый старик научил меня дипломатии в бархатных перчатках, скрывающих кулак власти. Убеждение, а не сила дает лучшие результаты, действие которых длится дольше. Пусть этот союз послужит истинным интересам герцогов, и они с радостью примут Нарческу, когда она появится.
Я не стал добавлять, что он научил меня этому, когда сам шнырял по потайным ходам в стенах Баккипа и манипулировал троном, оставаясь невидимым.
– Но тогда он должен все это помнить. Передай ему свои мысли, но так, словно они принадлежат мне.
Я не хотел участвовать в торговле Чейда с королевой, но уже ничего не мог с этим поделать. У меня на глазах разворачивалась их тайная борьба за трон Видящих. Возраст и прекрасное знание Шести Герцогств были на стороне Чейда. Я поморщился, когда Чейд заявил, что воспитание в Горном Королевстве ослепило Кетриккен и она не видит политической необходимости демонстрации сильной воли Внешним островам.
Я знал, что Чейда очень интересует власть для себя. Не думаю, что у него были дурные намерения; он искренне верил, что борется за благо Шести Герцогств. Если бы я так же долго манипулировал властью, то, вне всякого сомнения, считал бы, что у меня есть на это все права. Тем не менее я прекрасно понимал: если Кетриккен не проявит твердость, Дьютифул унаследует лишь титул, но не власть.
Вот почему против воли я вмешался и начал давать советы Кетриккен, как перехитрить Чейда. Я не сомневался, что Чейд очень быстро это поймет. Тем не менее лукавый старик наслаждался игрой, придумывая одно изощренное возражение за другим. Наступила ночь, до рассвета оставалось уже совсем немного. Старик продолжал настаивать на своем, а мои доводы подходили к концу, между тем моя королева заметно бледнела.
Наконец во время паузы в наших спорах относительно герцогов и кемпра, когда Чейд пытался предсказать, какую сторону каждый из них займет, я так устал, что мое терпение кончилось.
– Скажите ему «нет», – предложил я. – Скажите, что принц дал слово невесте и оно не может быть отменено вами или Чейдом. И если принц совершил ошибку, то ему будет полезно узнать, что за последствия нужно отвечать. Таким образом он будет учиться.
Горло у меня болело, во рту пересохло. Голова казалась слишком большой и с трудом держалась на плечах. Глаза закрывались от усталости. Я потянулся за бутылкой, чтобы налить нам еще по глотку, но Кетриккен схватила мою руку, и я удивленно поднял глаза. Ее голубые глаза горели удивительным светом; они вдруг показались мне темными и немного дикими.
– Ты сам скажи ему, Жертвенный. Я не хочу, чтобы это исходило от меня. Пусть он знает, что таково твое решение. Как указ некоронованного короля.
Я удивленно заморгал. – Я… не могу.
– Почему?
– Если я однажды займу эту позицию, то буду вынужден следовать ей и дальше, – сказал я, понимая, что моему ответу не хватает смелости. – Иными словами, с этого момента я должен буду постоянно доказывать Чейду, что у меня есть право окончательного решения.
– До тех пор, пока Дьютифул не станет королем. Да.
– Но тогда моя жизнь никогда вновь не станет моей.
– Такой была твоя судьба с самого начала. Но ты постоянно отказывался от нее. Займи положенное тебе место.
– Вы обсуждали это с Дьютифулом?
– Он знает, что я считаю тебя Жертвенным. И когда я сказала ему об этом, он не стал возражать.
– Моя королева, я… – Я прижал ладони к пульсирующим вискам.
Мне хотелось сказать, что я никогда даже не думал о подобной роли. Но это было бы неправдой. В ту ночь, когда умер король Шрюд, я был готов выступить вперед и захватить трон. Не для себя, но для того, чтобы охранять его для королевы до возвращения Верити. Я колебался, не зная, принимать ли мне корону теневого короля, которую предлагала Кетриккен. Имела ли она на это право?
В мои мысли пробился Чейд.
Сейчас поздно, а я уже старик. Хватит спорить, скажи ей…
Нет. – Она не может дать мне корону. Но я имею право ее взять. – Нет, Чейд. Наш принц дал свое слово, и никто из нас не может его отменить. Если он совершил ошибку, это его ошибка, и пусть он сам за нее отвечает – ведь только так юный правитель может научиться искусству управления.
Это не слова королевы.
Да. Это говорю я.
Наступило долгое молчание. Я чувствовал присутствие Чейда, мне вдруг показалось, что я слышу его мерное дыхание, пока он обдумывает мои слова. И когда наши разумы соприкоснулись в следующий раз, я вдруг ощутил, что он улыбается. Нет, теперь я знал, что он преисполнен гордости.
Хорошо. Кажется, после пятнадцати лет трон вновь занял Видящий?
Я молчал. Ждал. Ждал насмешек, ждал вызова или пренебрежения.
Я скажу принцу, что его решение не вызвало возражений. И передам наше приглашение всем кемпра Внешних островов. Как пожелаешь, король Фитц.

XXXIV. ОБЯЗАТЕЛЬСТВА

Наша потеря велика, и во всем виновата глупость учеников, которые стали рисковать и спорить между собой, как дети. По приказу мастера Скилла Трикни все отметки на Камнях-Свидетелях будут уничтожены. По приказу мастера Трикни запрещается всем обучающимся Скиллу подходить к Камням-Свидетелям без сопровождения мастера Скилла. По приказу мастера Трикни все знания по использованию Камней-Свидетелей могут быть доверены лишь кандидатам в мастера Скилла.

Из возвращенного манускрипта о Скилле.

Когда на рассвете я по ступенькам потайной лестницы взбирался обратно в башню Чейда, я так устал, что едва переставлял ноги. В голове у меня не осталось ни одной связной мысли. Чейд и принц Дьютифул сегодня отплывают домой. Приглашение на осенние празднества будет передано кемпра всех кланов. Кетриккен придется начать приготовления к самому грандиозному празднеству, которое когда-либо происходило в замке Баккип. Приглашения герцогам и аристократам, провизия и размещение гостей. Нужно нанять менестрелей, жонглеров и кукольников – от всего этого голова у меня шла кругом, в то время как мне хотелось только одного: лечь и заснуть.
Но оказавшись в своей комнате, я подбросил дров в гаснущий камин. Нашел кувшин с остатками воды, вылил ее в таз для умывания и опустил в него лицо. Я долго плескался в воде, пока в глазах не перестало щипать, а потом вытерся полотенцем. Затем я заглянул в маленькое зеркальце, которое с незапамятных времен держал здесь Чейд, и спросил себя, кто смотрит из него на меня?
И вдруг я понял то, о чем раньше говорил мне Шут. Я оказался в таком месте и в таком времени, которое никто не мог себе представить, – словно пережил собственную смерть. Варианты будущего, которые и в голову мне не приходили, витали надо мной, и я не понимал, какой из них выбрать. Я сделал шаг к трону – по сути, хоть и не открыто. Неужели это означало, что я отказался от жизни с Молли?
Меч Чивэла лежал у камина, там, где я его оставил. Я взял его – и рукоять легла в мою ладонь так, словно я уже держал его в бою множество раз. Обнажив клинок, я спросил пустоту:
– И что теперь ты скажешь о своем бастарде, король Чивэл? О, я забыл, ты ведь также никогда не носил корону. И никто не называл тебя королем Чивэлом Рыцарственным. – Я опустил клинок острием вниз. – Впрочем, передо мной никто не преклонит колен. Тем не менее я оставлю после себя след.
На мгновение мое сердце затрепетало, но потом все бесследно прошло, и я успокоился, торопливо вернул меч на прежнее место и вытер вспотевшие ладони о рубашку. Превосходный король, вытирающий руки о форму стражника. Я должен поспать, но еще не сейчас. Король Фитц, монарх-бастард. Решение принято, и я больше не стану о нем думать. Я добавил бутылку хорошего бренди в корзину, накрыл ее салфеткой, накинул на плечи тяжелый плащ и поспешил вниз.
Я покинул замок через выход для стражников. Проходя мимо кухни, я хотел было задержаться, чтобы поесть, однако взял лишь ломоть свежего утреннего хлеба и съел его на ходу. Сонный стражник у ворот лениво кивнул мне. Я подумал, как теперь могу улучшить охрану Баккипа, но тут же прогнал глупые мысли и ускорил шаг. Вскоре я свернул с дороги в город на тропинку, ведущую к лесу, которая вскоре стала подниматься на холм. В ярких лучах утреннего солнца Камни-Свидетели четко вырисовывались на фоне голубого неба. Казалось, они меня ждут. Вокруг паслись овцы. Когда я подошел, они посмотрели на меня с полным отсутствием любопытства, которое многие путают с глупостью, и медленно отошли в сторону.
Я обошел вокруг Камней-Свидетелей. Четыре камня. Четыре грани у каждого. Шестнадцать возможных мест. Как часто ими пользовались за последние годы? Стоя на вершине холма, я огляделся по сторонам. Трава, деревья и, если приглядеться, след древней дороги. Если здесь и были развалины домов, то они давно исчезли, проглоченные землей, или их увезли для строительства в каком-то другом месте.
Убрав руки за спину, я изучал каменные грани. И пришел к выводу, что много лет назад руны сознательно стерли. Интересно почему? Наверное, мне никогда не узнать ответа на этот вопрос. Возможно, к лучшему.
Корзинка оттягивала руки, солнце начало пригревать спину. Я завернулся в плащ. Там, куда я направляюсь, будет холодно. Я подошел к грани колонны, из которой вышел в прошлый раз, прижал ладони к ее поверхности и прошел сквозь нее.
Я вновь оказался в зале с колоннами. У меня закружилась голова, и мне пришлось присесть на пыльный пол.
– Недостаток сна, к тому же я дважды воспользовался колоннами за короткий промежуток времени. Это нехорошо, – твердо сказал я себе. – Ты совершил не слишком умный поступок. – Я попытался встать, но мне пришлось вновь опуститься на пол и подождать, пока мир вокруг перестанет вращаться.
Мне потребовалось совсем немного времени, чтобы понять, что пол перестал быть холодным. Я приложил к нему обе ладони, словно хотел наверняка убедиться в этом. Нет, нельзя сказать, что он стал теплым, – просто от него больше не веяло могильным холодом. Я встал и увидел, что окна не покрывают морозные узоры. Мне показалось, будто я слышу шепот за спиной. Я быстро обернулся, но никого не увидел. Быть может, летний ветер, теплый ветер юга почтил своим внимание остров. Очень странно. Но у меня не было времени размышлять на эту тему.
Я вышел из зала с колоннами с корзинкой в руке и быстро зашагал по ледяному лабиринту. В голове шумело. Я не ожидал, что станет теплее. В одном из коридоров по стенам текла вода, а по каменному полу бежал ручей. Но по мере того, как я приближался к перекрестку, где сходились каменный и ледяной коридоры, становилось холоднее. Перед глазами у меня плясали черные точки, тогда я остановился отдохнуть и прижался лбом к ледяной стене. Постепенно черные пятна исчезли, и мне стало лучше. Кажется, помог холод. К тому времени, когда я выбрался из расселины на узкую тропинку, ведущую к пещере Черного Человека, я уже кутался в плащ.
Поднявшись по крутой тропинке, я постучал в дверь. Никто не ответил. Я снова постучал и после коротких колебаний толкнул дверь. Она открылась, и я вошел.
Мне пришлось немного подождать, пока глаза привыкнут к царившему здесь сумраку. Огонь в очаге едва горел. Шут крепко спал на кровати, стоявшей рядом с очагом. Прилкопа нигде не было видно. Я тихо прикрыл дверь, поставил корзинку на низкий стол и снял плащ. Бесшумно подойдя к Шуту, я присел на корточки, вглядываясь в его лицо. Его кожа заметно потемнела. Мне ужасно хотелось его разбудить и спросить, как у него дела. Однако вместо этого я выложил содержимое корзины на стол, нашел деревянную тарелку для хлеба и сыра и миску для фруктов. Бочка для воды была почти пуста. Вылив остатки в чайник, я поставил его на огонь, взял ведра и спустился туда, где с карниза стекала вода. Подождав, когда ведра наполнятся, я отнес их наверх, а потом сходил вниз еще раз. Когда я вернулся, вода закипела, и я заварил ароматный чай.
Вероятно, именно его запах разбудил Шута. Он открыл глаза, но некоторое время лежал неподвижно, глядя в огонь. Он так и не пошевелился, пока я не сказал: – Шут? Тебе лучше?
Он вздрогнул, повернул голову в мою сторону и весь сжался. Я пожалел, что испугал его, прекрасно понимая его состояние.
Однако в ответ я лишь сказал: – Я вернулся и принес с собой еду. Ты голоден?
Он сдвинул одеяло в сторону и привстал, но потом со вздохом опустился на постель.
– Мне лучше. Чай замечательно пахнет.
– Абрикосов нет, но я принес сливы.
– Абрикосов?
– Я подумал, что ты все перепутал из-за лихорадки. Но я бы принес их тебе, если бы смог найти.
– Спасибо, – сказал он и посмотрел на меня. – Ты стал выглядеть иначе. И не только из-за того, что успел помыться и побриться.
– Я иначе себя чувствую. Но после бани мне действительно стало лучше. Жаль, что я не мог прихватить с собой бани Баккипа. Тебе бы определенно они пошли на пользу. Но как только ты сможешь ходить, мы отправимся домой. Я сказал Кетриккен, что ты некоторое время поживешь в старой башне Чейда. А когда ты окончательно поправишься, мы решим, кем ты захочешь стать.
– Кем я захочу стать… – Он усмехнулся.
Я не нашел ножа, чтобы разрезать хлеб, поэтому просто отломил кусок. Я отнес ему хлеб, сыр и сливы, а когда чай был готов, протянул чашку.
– А где Прилкоп? – спросил я, когда Шут принялся пить чай маленькими глотками.
Я был недоволен, что Черный Человек оставил Шута одного.
– Ну, он уходит и возвращается. Прилкоп занят изучением крепости Элдерлингов, чтобы понять, как сильно она пострадала. Пока тебя не было, мы с ним беседовали, когда я просыпался. Впрочем, по большей части я спал. Он рассказал мне о старом городе; его истории переплелись с моими снами. Наверное, он сейчас там. Прилкоп говорил, что хочет понять, что там сотворила Бледная Женщина и что ему по силам исправить. Подозреваю, что он пытался сделать город привлекательным, чтобы заставить ее уйти. Теперь он намерен вернуть ему прежний вид. Я спросил у него: «Для кого?» И он ответил: «Пусть город выглядит как должно».
Он прожил здесь много лет после того, как все остальные умерли. Возможно, несколько поколений. Прилкоп не считал прожитые годы, но я уверен, что прошло очень много времени. Он с радостью приветствовал Бледную Женщину, когда она появилась на острове. Прилкоп решил, что она приплыла со своим Изменяющим для того, чтобы осуществить цели самого Прилкопа.
Он вздохнул и отпил немного чая.
– Сначала поешь, а уж потом рассказывай истории, – предложил я.
– А ты расскажи мне свои новости, пока я ем. С тобой произошло нечто важное. Ты изменился, у тебя другие глаза.
И я рассказал ему обо всем – так я не говорил еще ни с кем в жизни. Он улыбнулся, но его улыбка была полна печали. Шут кивал, словно я лишь подтвердил то, что ему и раньше было известно. Когда я закончил, он бросил косточку от сливы в огонь и тихо сказал:
– Хорошо. Я рад, что мое последнее пророчество оказалось верным.
– Что ж, и теперь я буду жить долго и счастливо – как поют менестрели?
Он скорчил гримасу и покачал головой. – Ты будешь жить среди людей, которые тебя любят и многого от тебя ждут. Твоя жизнь будет ужасно сложной, и они заставят тебя тревожиться. И будут раздражать. И приносить тебе радость. – Он отвернулся от меня, взял чашку, заглянул в нее, как деревенская колдунья, читающая будущее по чайным листьям. – Судьба проиграла в схватке с тобой, Фитц Чивэл Видящий. В найденном тобой будущем ты почти наверняка доживешь до старости – судьба перестанет искать возможности, чтобы сбросить твою фигуру с доски.
Я попытался смягчить его слова. – Мне уже порядком надоело возвращаться с порога смерти.
– Да, это отвратительно. Теперь я знаю. Ты мне показал. – И почти со своей прежней улыбкой он спросил: – Давай будем считать, что мы квиты? Одного раза вполне достаточно, правда? – Я кивнул. А потом, словно Шут боялся, что я не дам ему сказать, добавил: – Прилкоп и я говорили о том, что должно случиться дальше.
Я улыбнулся. – Новый план спасения мира? Надеюсь, мне в нем не придется умирать?
– План, к которому ты вообще не будешь иметь отношения, – спокойно ответил Шут. – Мы, в некотором смысле, возвращаемся домой. В то место, где мы стали такими, какие мы есть.
– Но ты же говорил, что никто уже не помнит тебя; и что тебе нет никакого смысла возвращаться. – Меня охватила тревога.
– Не в тот дом, где я родился; я уверен, что там меня не вспомнят. Но в то место, которое подготовило нас к нашей судьбе. Нечто вроде школы. Я тебе о ней рассказывал – как я убежал оттуда. Когда они отказались увидеть правду в моих словах. Там помнят и меня, и Прилкопа. Каждого Белого Пророка, который проходил через школу, там помнят.
– Ну, пусть они и продолжают вас помнить. Мне кажется, они обращались с тобой не самым лучшим образом. Зачем туда возвращаться?
– Чтобы подобное не могло произойти с другим ребенком. Сделать то, чего никогда не совершали прежде, вернуться и объяснить им старые пророчества в свете того, что мы знаем теперь. Чтобы уничтожить свитки, которые оставила в их библиотеках Бледная Женщина, или хотя бы пролить на них новый свет. Принести им опыт мира.
Я очень долго молчал. – А как ты туда попадешь?
– Прилкоп утверждает, что он можем воспользоваться колоннами. Вместе мы сумеем переместиться довольно далеко на юг. Рано или поздно мы доберемся до школы.
– Он способен использовать колонны? – Я был ошеломлен. – Тогда почему же он столько лет оставался здесь, в холоде и одиночестве?
Шут посмотрел на меня так, словно ответ был очевидным. – Мне кажется, он умеет ими пользоваться. Но боится. Даже в нашем языке есть понятие, обозначающее Элдерлингов, которое ему трудно мне объяснить. Всякий раз, когда человек пользуется колоннами, он что-то теряет. Даже Элдерлинги прибегали к ним с огромной осторожностью. Для того чтобы передать срочное сообщение, гонец мог пройти сквозь колонну один или даже два раза, но потом его обязанности передавали другому. Но Прилкоп оставался здесь еще и по другой причине. Он охранял дракона. И ждал появления Белого Пророка и его Изменяющего, которые, быть может, сумели бы выполнить его задачу. Ведь именно в этом и состояла цель его жизни.
– Я не могу поверить в такую верность идеалам.
– Нет? А мне кажется, очень даже можешь.
Я услышал, как открывается дверь. Вернулся Прилкоп, который с удивлением посмотрел на меня, а потом что-то сказал Шуту. Тот перевел: – Он поражен твоим скорым возвращением и спрашивает, какое срочное дело заставило тебя вновь воспользоваться колоннами.
Я небрежно махнул рукой и обратился к Прилкопу: – Я принес вам еду; видишь, вот хлеб и сыр, как ты хотел, вино и сливы. И я рассчитывал, что мы все вместе отправимся домой. Но Шут еще слишком слаб.
– Отправимся с тобой? – спросил он, и я с улыбкой кивнул.
Прилкоп повернулся к Шуту и негромко заговорил с ним. Шут что-то коротко ему ответил. Потом он повернулся и неохотно сказал мне: – Фитц, друг мой. Пожалуйста. Подойди к огню и посиди со мной. Я должен с тобой поговорить.
Он неловко поднялся, накинул на плечи одеяло и медленно подошел к лежащему у очага матрасу набитому травой. Потом он осторожно уселся на него, а я устроился рядом. Прилкоп изучал принесенную пищу. Отломив кусочек сыра, он положил его в рот и закрыл глаза, наслаждаясь вкусом. Потом открыл глаза и с благодарностью поклонился мне. Я кивнул в ответ, довольный, что сумел его порадовать. Когда я снова посмотрел на Шута, он глубоко вздохнул и заговорил:
– Прилкоп не намерен возвращаться с тобой в Баккип. И я тоже.
Я смотрел на него, пытаясь понять. Слова Шута не имели ни малейшего смысла.
– Но почему? Его миссия здесь завершена. Твоя тоже. Зачем оставаться в таком холодном и мрачном месте? А ведь сейчас лето! Здесь трудно добывать пищу. Когда придет зима… я не могу себе представить, как можно провести на Аслевджале зиму. Нет никакой причины оставаться здесь, гораздо лучше перебраться в Баккип. Почему вы хотите остаться? Я знаю, вы намерены вернуться в «школу», но сначала можно пожить в замке. Отдохнуть, набраться сил, а потом сесть на корабль…
Он посмотрел на свои руки, неподвижно лежащие на коленях.
– Я довольно долго обсуждал эту идею с Прилкопом. Мы слишком многого не знаем – ведь теперь мы оказались вне времени, которое предсказывали, будучи Белыми Пророками. Он прожил в таком состоянии намного дольше, чем я. Он оставался здесь из-за того, что последний раз видел себя именно на Аслевджале. Он надеялся, что его видение, где на остров прибывают другой Белый Пророк и его Изменяющий, которые выполнят поставленную им для себя цель, окажется истинным. Так и вышло. Последнее видение не обмануло Прилкопа. – Он посмотрел в огонь, а потом наклонился, чтобы поправить торчащую из очага щепку. – И у меня было видение. О том, что произойдет после моей смерти. Я ждал.
– Я видел тебя, Фитц. Видел таким, каким ты сейчас становишься. Ты не будешь все время счастлив, но ты стал более завершенным, цельным, чем раньше.
– А какое это имеет отношение к тебе?
– Важно то, чего я не видел. Моя смерть стала частью твоего будущего – тут не может быть сомнений. Нет, мои слова звучат слишком жестоко, словно ты планировал мою смерть. Правильнее будет сказать, что моя смерть была поворотным пунктом твоего путешествия. Ты пережил мою смерть и двинулся дальше.
– Да, я пережил твою смерть. Но, как ты сам не раз говорил, я Изменяющий. Я вернул тебя обратно.
– Вернул. И я не предвидел такого развития событий. Прилкоп тоже. И все, чему нас учили, не дает ответа на вопрос: как такое могло произойти? – Он слабо улыбнулся. – Конечно, мне следовало бы знать, что только ты способен сотворить такое изменение, которое вынесло нас всех за пределы предвидений Белых Пророков.
– Но… – начал я, однако Шут поднял палец, прерывая меня.
– Мы с Прилкопом это обсудили. И пришли к выводу, что мне не следует рисковать, долго оставаясь рядом с тобой. Я способен совершить серьезную ошибку. Но если я не вернусь с тобой, вероятность такой ошибки станет значительно меньше.
– Я не понимаю. Ошибка? Какая ошибка? Твоя лихорадка еще не прошла, ты несешь какую-то бессмыслицу. – Я был встревожен и рассержен.
Шут протянул руку и коснулся моей кисти. Его прикосновение оказалось прохладным. Он все еще был слаб, но лихорадка прошла. Он заговорил со мной суровым голосом, так старик беседует со своенравным юношей:
– Нет, ты все прекрасно понимаешь. Ты просто не хочешь посмотреть правде в глаза. Ты все еще Изменяющий. Даже за короткое время, проведенное в Баккипе, ты это доказал. Изменения кипят вокруг тебя, как в водовороте. Ты не бежишь от них, а наоборот – привлекаешь их к себе. А я теперь слеп, я не в силах увидеть и оценить то огромное влияние, которое способен на тебя оказать. Вот почему… – Он замолчал, но я ждал, когда Шут закончит свою мысль. – Я не вернусь с тобой. Нет, подожди, не говори ничего. Дай мне закончить.
Однако он вновь надолго замолчал. Я смотрел на Шута и думал о том, как сильно он изменился. Бледный круглолицый мальчик, гибкий и стройный юноша превратился в молодого мужчину. Недавние испытания заострили черты его лица, но синяки постепенно исчезали. Впрочем, изменения захватили лишь тело. Его глаза потемнели и стали серьезнее. Я не торопил Шута, давая ему возможность выбрать нужные слова. Мне казалось, что он сейчас принимает окончательное решение, и хотя выбор уже сделан, все еще колеблется перед последним шагом.
– Фитц, я принял свою смерть. Возможно, мне не хватило храбрости, но я встретил ее совершенно сознательно. Зная, что произойдет после моей смерти, я посчитал, что готов уплатить такую цену. Я решил, что явлюсь на остров и приведу в движение цепочку событий, которая закончится освобождением дракона. Да, я знал, что моя смерть будет ужасной, в холоде и боли. Но я видел, что есть шанс вернуть миру драконов, что у этих существ, надменных и замечательных, как люди, появится надежда на возрождение. И люди перестанут доминировать, навязывая всем свой порядок. Да, жизнь в новом мире будет непростой, быть может, люди проклянут меня. Однако теперь люди и драконы будут настолько заняты друг другом, что не смогут изменить природу по своему желанию. И мне казалось, что именно таким и должен быть истинный порядок вещей.
– Замечательно! – мне надоели разговоры о драконах, и меня все еще тревожила мысль о могучих существах, с которыми нам теперь придется считаться. – Что ж, в нашем мире вновь появятся драконы. И их будет множество, если вспомнить, что я видел на поле битвы. Но почему ты не можешь вернуться…
– Прекрати! – сурово прервал меня Шут. – Неужели ты думаешь, что мне легко? Неужели полагаешь, что это единственная причина? И считаешь, что мне так просто с тобой расстаться? Нет. Есть и личные причины, которые заставляют меня уйти. Я видел, что после моей смерти ты нашел удовлетворение в вещах и людях, от которых ранее отказывался. Иными словами, после моей смерти ты живешь той жизнью, которой должен жить. Ты подарил мне еще кусочек жизни. Могу ли я отнять у тебя часть твоей? – Он заговорил медленнее. – Я могу любить тебя, Фитц, но не могу позволить, чтобы моя любовь уничтожила тебя и твою личность.
Шут потер лицо и недовольно вздохнул, увидев, что кожа сходит слоями. Он стряхнул облезшую кожицу и еще сильнее потер лицо, а потом сложил руки на коленях и стал смотреть в огонь. Я молча ждал продолжения.
Прилкоп тихо двигался по комнате. Я услышал стук и оглянулся. Он открыл небольшой мешок и вытащил из него маленькие каменные кубики. Я сразу их узнал. Камни памяти, нарезанные на универсальные кубики, которые я видел в покоях Элдерлингов. Он поднес один из них к виску, улыбнулся и отложил в сторону. Затем повторил свои действия несколько раз. Вскоре я понял, что Прилкоп сортирует кубики. Потом он повернулся к нам, почувствовав, что мы с Шутом за ним наблюдаем. Прилкоп улыбнулся и показал нам один из кубиков.

Предыдущая страница 31 Следующая страница


Судьба шута 32

– Музыка. – Потом другой. – Немного поэзии. – Он поднял третий. – История. И вновь музыка. – Он протянул кубик мне, но я смущенно развел руками.
Однако Шут коснулся протянутого каменного кубика кончиком одного из пальцев, отмеченных Скиллом, и тут же отдернул палец, словно обжегся, а потом улыбнулся мне.
– Да, и в самом деле музыка. Обрушивается водопадом. Тебе стоит попробовать, Фитц.
– Мы говорили о твоем возвращения со мной в Баккип, – напомнил я Шуту.
– Нет. Разговор шел о том, что я не вернусь. Он попытался улыбнуться, но у него не получилось.
Я продолжал молча смотреть на него. Вскоре он о чем-то попросил Прилкопа. Почти одновременно я услышал Чейда.
Я хочу поговорить с королевой.
Сейчас я не могу. Воспользуйся услугами Олуха.
Ты прекрасно знаешь, почему Олух меня не устраивает. Пожалуйста, Фитц. Это не займет много времени.
Именно так ты говорил в прошлый раз. Кроме того, я далеко от королевы. Я воспользовался Скилл – колонной. Я сейчас с Шутом.
Что? Ты даже не предупредил нас?
Мне кажется, моя жизнь все еще принадлежит мне.
Нет, – жестко возразил Чейд. – Нет, это не так. Прошлой ночью ты провел черту, и я понял, что королева тебя одобряет. Ты не можешь сначала брать на себя ответственность, а потом от нее отказываться. От короны так легко не отмахиваются.
Я вовсе не король, и тебе это прекрасно известно.
Сейчас слишком поздно так утверждать, Фитц. – Чейд начал злиться. – Слишком поздно. Королева предложила тебе власть, и ты ее принял.
Я не сдался. Я и сам не знал, согласен я с Чейдом или нет.
Дай мне время. Сейчас вы в море. Какие могут быть срочные дела после того, как вы покинули Внешние острова?
Да, время терпит, ты прав. Но после этого, Фитц, ты не должен исчезать, не предупредив всех нас.
Я что, слуга, который больше не располагает своим временем?
Хуже. Ты король. И Жертвенный для всех.
И он разорвал контакт со мной прежде, чем я успел ответить. Я заморгал и сообразил, что только что закрылась дверь. Прилкоп ушел. Шут смотрел на меня, очевидно сообразив, что я разговаривал с кем-то при помощи Скилла, и теперь ждал, когда я закончу.
– Извини, – сказал я. – Чейд в своей обычной манере. Требует, чтобы я организовал ему беседу с королевой. Он утверждает, что если королева признала меня Жертвенным, пусть и на время, то на меня ложится бремя обязанностей коронованного короля. Это просто смешно.
– В самом деле?
– Ты и сам понимаешь!
Казалось, мои возражения открыли плотину, и слова потоком вырвались из уст Шута на свободу:
– Фитц… Вернись к той жизни, которую ты должен был вести, и постарайся безоговорочно ее полюбить. Я видел, как ты живешь такой жизнью. – Он рассмеялся, и мне показалось, что в его смехе я слышу истерические нотки. – Эти видения помогали мне, когда я умирал. Мысль о том, что ты будешь жить после моей смерти, меня утешала. И когда боль становилась невыносимой, я сосредотачивался на твоем будущем и оно овладевало мной.
– Но… она сказала, что ты меня звал. Когда она мучила тебя. – Я произнес эти слова и тут же о них пожалел.
Шут вдруг сразу стал старым и больным. – Наверное, так и было, – признал он. – Я никогда не считал себя храбрым, друг мой. Но то, что ей удалось вырвать из меня эти слова, ничего не значит. Ничего. – Он смотрел в огонь так, словно что-то потерял в нем, и мне было стыдно, что я вернул его к тем мучительным предсмертным часам. Ни одному человеку не следует напоминать, что он кричал от боли перед лицом тех, кому его страдания доставляли удовольствие. – Теперь я знаю, что совсем не так силен, как мне хотелось бы. Вот почему я не должен попасть в положение, когда моя слабость может причинить нам обоим вред.
Неожиданно он взял меня за руку. Я этого не ожидал и посмотрел ему в глаза.
– Фитц. Пожалуйста. Не пытайся уговаривать меня повлиять на то будущее, которое я для тебя видел. Мне нельзя выходить за пределы своего времени и пытаться взять то, что не должно попасть в мои руки. – Неожиданно он задрожал, словно ему стало холодно. Шут отпустил мою руку, придвинулся поближе к огню и протянул к нему ладони. Я заметил, что у него начали отрастать ногти. Он потер ладони, и с них сошел слой кожи, подобный белому пеплу. Открывшаяся новая кожа напомнила мне полированное дерево. Едва слышно Шут спросил: – Ты бы согласился жить с Ночным Волком среди волков?
– Я бы попытался, – упрямо ответил я.
– Даже если бы его самка отказывалась тебя принять?
– А не мог бы ты хотя бы раз сказать все прямо? Шут посмотрел на меня, потирая подбородок. Казалось, он колеблется. Потом он печально улыбнулся.
– Нет. Не могу. В противном случае я уничтожу нечто очень для меня дорогое. – И с таким видом, словно продолжал разговор на ту же тему, он спросил: – Ты когда-нибудь расскажешь Дьютифулу, что фактически ты его отец?
Даже сейчас, когда мы находились наедине, мне не понравилось, что он говорит об этом вслух. Моя связь с Дьютифулом делала слова слишком опасными.
– Нет, – коротко ответил я. – Он слишком на многие вещи станет смотреть иначе. И ему будет очень больно. А еще навсегда будут искажены его представления об отце, чувства к матери и отношение ко мне. Да и зачем ему рассказывать?
– Совершенно верно. Вот почему ты всегда любил его как сына, а вел себя с ним как с принцем. Так и не заняв то положение, которое тебе так хотелось занять. Ведь даже если бы ты ему все рассказал, то никогда не смог бы стать его отцом.
Меня вновь разобрал гнев. – Ты не мой отец.
– Нет. – Он смотрел в огонь. – И я не твой любовник. Неожиданно на меня навалились усталость и раздражение.
– Так вот о чем идет речь? О том, чтобы спать со мной? Ты не вернешься в Баккип из-за того, что я отказываюсь делить с тобой постель?
– Нет! – Он не выкрикнул это слово, но то, как он его произнес, заставило меня ошеломленно замолчать. Его голос стал хриплым. – Ты постоянно возвращаешься к этому, словно других наивысших точек в любви не существует.
Он вздохнул и откинулся на спинку стула. Задумчиво посмотрев на меня, Шут спросил:
– Скажи мне, ты любил Ночного Волка?
– Конечно.
– Безоговорочно?
– Да.
– Значит, если следовать твоей логике, ты хотел с ним совокупиться?
– Я хотел… Нет!
– Вот. Но только из-за того, что он был самцом? Это не имело отношения к другим вашим различиям?
Я изумленно вытаращился на него. Несколько мгновений ему удавалось сохранять невозмутимое выражение. Затем он расхохотался. Пожалуй, его смех в первый раз прозвучал свободно и искренне. Мне хотелось обидеться, но смех Шута принес такое облегчение, что я не смог.
Немного успокоившись, Шут сказал: – Вот в чем дело. Все очень просто, Фитц. Я сказал, что нет пределов в моей любви к тебе. Тем не менее я никогда не рассчитывал, что ты предложишь мне свое тело. Я хотел лишь завоевать твое сердце. Хотя я никогда не имел на это права. Поскольку ты отдал его до того, как увидел меня. – Он покачал головой. – Много лет назад ты сказал мне, что Молли не сможет переносить твою связь с волком. Ты был уверен, что она заставит тебя сделать выбор. Ты и сейчас так думаешь?
– Да, так могло быть, – вынужден был признать я.
– А как она отнесется ко мне? – Он помолчал несколько мгновений. – Кого ты выберешь? И что потеряешь, если встанешь перед необходимостью выбора? Вот вопросы, на которые я бы хотел получить ответы. И если я вернусь с тобой и буду частью твоего будущего, то какие еще перемены станут следствием выбора моего Изменяющего? И если ты покинешь Шесть Герцогств вместе со мной, какое будущее возможно тогда?
Я покачал головой и отвернулся. Но поток его слов уже ничто не могло остановить – и я их слышал.
– Ночной Волк сделал выбор. Он выбрал между стаей волков, которая была готова его принять, и связью с тобой. Не знаю, обсуждал ли ты с ним, чего этот выбор ему стоил. Сомневаюсь. Насколько я его знал, Ночной Волк принял решение и никогда не оглядывался назад. Но разве он не заплатил за вашу дружбу и любовь больше, чем ты? Чего стоила Ночному Волку ваша связь? Ответь мне честно.
Мне пришлось отвести глаза, потому что мне было стыдно.
– Это стоило ему жизни со стаей, ведь со мной он не мог быть волком в полной мере. Он лишился подруги и волчат. Рольф предупреждал нас. Мы не поставили никаких пределов нашей связи.
– И ты познал всю полноту связи с его волчьей сущностью. Ты был необычайно близок к тому, чтобы стать волком – насколько это вообще доступно человеку. И все же… прости меня… но мне кажется, что он никогда не искал в себе человека.
– Верно.
Шут вновь взял мою руку в ладони. Перевернув, посмотрел на отпечатки своих пальцев на моем запястье. – Фитц. Я долго размышлял на эту тему. Я не могу забрать у тебя подругу и детей. Моя жизнь будет долгой; по сравнению со мной тебе осталось не так уж много лет. И я не стану отнимать у вас с Молли те немногие годы, что у вас впереди. Я уверен, что вы снова будете вместе. Ты знаешь, каков я. Ты побывал в моем теле, а я в твоем. И я ощутил – о боги, помогите мне пережить эти воспоминания, – каково быть человеком, настоящим человеком, ощутил это в те мгновения, когда удерживал в себе твою любовь, боль и потери. Ты позволил мне быть человеком, насколько это вообще для меня возможно. Ты восстановил десятикратно то, что отняли у меня мои наставники. С тобой я был ребенком. С тобой достиг зрелости. С тобой… В точности как Ночной Волк, который позволил тебе быть волком. – Его голос смолк, и мы еще долго сидели молча, словно у него кончились слова.
Он продолжал держать меня за руку. Прикосновение обострило нашу связь через Скилл.
Между тем до меня пытался достучаться Дьютифул. Я не обращал на него внимания. Происходящее здесь и сейчас было важнее. Я пытался понять природу страхов Шута.
– Ты полагаешь, что я пострадаю, если ты вернешься со мной в Баккип, – сказал я. – И что моя будущая жизнь, которую ты видел, может измениться?
– Да.
– И ты боишься, что я постарею и умру. А ты – нет.
– Да.
– А что, если мне все равно? Если меня не интересует цена?
– Но мне не все равно.
Когда я задал еще один вопрос, мое сердце сжалось, потому что мне было страшно услышать ответ. – А если я скажу, что готов последовать за тобой? Готов бросить прежнюю жизнь?
Мне показалось, что мои слова ошеломили Шута. Ему пришлось сделать несколько вдохов, прежде чем он заговорил хриплым шепотом: – Я не позволю тебе. Я не могу позволить.
Мы вновь надолго замолчали. В очаге догорел огонь. И тогда я задал последний, самый ужасный вопрос: – После того, как я покину Аслевджал, мы больше никогда не увидимся?
– Скорее всего, нет. Это было бы неразумно. – Он взял мою руку и нежно поцеловал ладонь, покрытую мозолями от меча.
Шут еще долго не выпускал мою руку. Он прощался со мной, и я знал это, знал, что уже ничего не могу изменить. Я сидел совершенно неподвижно, чувствуя, как меня охватывают холод и пустота, словно Ночной Волк умирает снова. Я терял Шута. Он уходил от меня, и мне вдруг показалось, что я истекаю кровью и жизнь понемногу покидает меня. Неожиданно я понял, как близко к правде я подошел. – Прекрати! – закричал я, но было уже слишком поздно.
Он отпустил мою руку прежде, чем я успел ее вырвать. Мое запястье стало совершенно чистым. Отпечатки его пальцев исчезли. Каким-то образом он сумел их убрать, и нить Скилла, связывающая нас, исчезла.
– Я должен дать тебе уйти, – сказал он прерывающимся шепотом. – Пока у меня еще есть силы. Дай мне такой шанс, Фитц. Я должен разорвать нашу связь. Я не должен брать то, что мне не принадлежит.
Я потянулся к нему. Да, я его видел, но больше не чувствовал. Ни Уитом, ни Скиллом. Я не ощущал даже запаха. Шут исчез. Спутника моего детства, друга юности больше не существовало. Он отобрал у меня эту грань своей личности. Карие глаза смуглого человека сочувственно смотрели на меня. – Ты не можешь так со мной поступить, – сказал я.
– Я уже поступил, – заметил Шут. – Дело сделано. – Казалось, силы покидают его с каждым мгновением. Он отвернулся от меня, словно рассчитывал таким образом скрыть свои слезы. Я сидел, чувствуя, как немеет все мое тело, – так бывает после страшной травмы.
– Я просто устал, – сказал он дрожащим голосом. – Просто устал. Вот и все. Пожалуй, мне лучше прилечь.
Фитц. Ты нужен королеве. – Олух легко пробился в мое сознание.
Я скоро вернусь. Сейчас я с Шутом.
Это о Древней Крови. Она просит тебя, чтобы ты поторопился.
Хорошо, – тупо ответил я.
И как только Олух исчез из моего сознания, в него ворвался Чейд. Я не стал сопротивляться.
Раз уж ты там, постарайся захватить с собой хотя бы часть свитков о Скилле. Они нам понадобятся.
Чейд… Я принесу свитки. Пожалуйста, дай мне побыть одному. Пожалуйста.
Хорошо. – Однако его голос прозвучал обиженно. Затем он смягчился. – Что случилось? Он так болен?
На самом деле ему стало лучше. Но мне нужно собраться с мыслями.
Хорошо.
Я повернулся к Шуту, но он либо действительно заснул, либо весьма убедительно прикинулся спящим. И я не нашел в себе сил его разбудить. Да, мне было необходимо подумать. Быть может, удастся его переубедить – нужно только найти подходящие слова.
– Я вернусь, – сказал я, накинул на плечи плащ и вышел наружу.
Пожалуй, решил я, сейчас стоит спуститься в лабиринт Элдерлингов и забрать часть манускриптов о Скилле. А по дороге я смогу все обдумать. Мне всегда лучше думалось в движении. Я поднялся по крутой тропе и обнаружил, что теперь легко могу пройти сквозь расселину. Наверное, она стала шире из-за того, что я уже несколько раз проходил здесь, решил я. Однако вскоре я увидел, что навстречу мне кто-то идет. Почти сразу же я узнал Черного Человека. Он нес на плече вяленую оленью ногу. Когда мы поравнялись, Прилкоп остановился и осторожно опустил свою ношу на пол.
– Это из ее запасов. Я уже много раз крал у нее. Но не так, как сейчас. Немножко здесь, немного там. А теперь беру то, что хочу. – Он склонил голову набок. – А ты?
– Я намерен поступить так же. Много лет назад у моего короля похитили свитки. Она хранит их в помещении, соседнем с ее спальней. Теперь я собираюсь вернуть их домой.
– Ах вот ты о чем. Я видел их довольно давно.
– Да.
– Я тебе помогу.
Я не был уверен, что нуждался в его помощи. Но не нашел вежливого способа отказать Прилкопу. Я поблагодарил его, и дальше по коридорам мы пошли вместе. Он с горечью качал головой, когда замечал оскверненные стены или исчезнувшие из ниш произведения искусства. И еще Прилкоп говорил о существах, живших здесь в прежние времена. Олух был прав. Когда-то в этих каменных туннелях было тепло. Элдерлинги уходили и возвращались, наслаждаясь чудесами снега и льда, никогда не добиравшихся до их теплых земель. Я попытался представить себе, какое удовольствие можно получить в таком холоде, но идея показалась мне совершенно чуждой.
Прилкоп каким-то образом сумел восстановить магию, поддерживающую тепло. Когда-то он пытался лишить Бледную Женщину и света Элдерлингов, но потерпел неудачу. Однако даже после того, как здесь воцарился холод, Бледная женщина не покинула цитадель Элдерлингов. Она вынудила Прилкопа прятаться, а свое презрение к нему и драконам, дружившим с Элдерлингами, выражала, оскверняя их искусство.
– Однако она не тронула карту, – заметил я.
– Возможно, она просто не ведала о ее существовании. Или не умела ею пользоваться, и поэтому ей было все равно. Она ничего не знала о существовании Скилл – порталов. Лишь однажды, убегая от нее, я воспользовался порталом. – Он покачал головой. – Такой слабый, такой больной… – Он сжал руки в кулаки и постучал по вискам. – Я много дней не мог вернуться назад. А когда вернулся, оказалось, что она присвоила себе мой город. Но теперь я заберу его обратно.
Прилкоп прекрасно знал свой город. Он показал мне другой путь – здесь туннели были уже, вероятно, ими пользовались слуги или торговцы. Очень скоро мы вошли в коридор, где находилась спальня Бледной Женщины. Я заглянул внутрь. Кто-то побывал здесь после меня. Я остановился, чтобы осмотреть спальню. Вся мебель была сдвинута. Шкатулки с драгоценностями вывернуты на пол. Жемчужное ожерелье, серебряные цепочки и блестящие белые камни. Некоторые лежали в снегу, таявшем на полу. Прилкоп увидел, что я смотрю в комнату, и спокойно вошел внутрь.
– Это подойдет, – заметил он, снимая шелковое покрывало с постели.
Затем несколькими быстрыми движениями сделал из него большой мешок. Я понял идею, взял другое покрывало и последовал его примеру. После чего мы перешли в соседнее помещение, и моим глазам предстала неожиданная картина.
Все полки были сдвинуты к середине библиотеки, чтобы они упали, а их содержимое рассыпалось по полу. Рядом валялся разбитый кувшин с маслом, которое пропитало несколько свитков. Чуть в стороне лежала Бледная Женщина. Она была мертва. Почерневшие культи рук напомнили мне лапы насекомого. Смерть и холод заставили потемнеть кожу ее лица. Она закинула голову назад и умерла, разинув рот, точно оскалившаяся кошка. Рядом с пропитанными маслом манускриптами лежала вырванная из стены сфера Элдерлингов. Она выглядела слегка поврежденной, словно кто-то пытался пинать ее ногами. Некоторое время мы с Прилкопом молча смотрели на Бледную Женщину.
– Она пыталась разжечь огонь, чтобы согреться? – предположил я. – Наверное, рассчитывала, что светящаяся сфера подожжет манускрипты.
Черный Человек с отвращением покачал головой. – Нет. Уничтожить. Она хотела все уничтожить. Драконов. Других пророков. Красоту. Знания. – Он указал на пропитанные маслом манускрипты рядом с ее телом. – То, чем она не могла владеть или управлять, она уничтожала. – Он посмотрел мне в глаза и добавил: – Она не смогла подчинить себе твоего Шута.
Мы принялись за работу. Непострадавшие свитки мы убрали в один мешок, стараясь сохранять максимальную осторожность, поскольку многие из них были совсем древними и хрупкими. Те же, что пропитались маслом, мы сложили отдельно. Я заметил, что мы оба избегали прикасаться к Бледной Женщине. Когда мне пришлось отодвинуть в сторону ее тело, чтобы взять лежавшие рядом манускрипты, Прилкоп отошел и отвернулся. Наконец, когда мы собрали все свитки, я посмотрел на тело Бледной Женщины.
– Ты хочешь, чтобы я что-нибудь сделал с телом? – тихо спросил я.
Он посмотрел на меня, словно не понимая. Потом кивнул. Тогда я завернул тело в меха с постели и вытащил в коридор. Прилкоп показал мне едва заметную дверь. Открыв ее, я увидел желоб – издалека доносился далекий рокот волн. Прилкоп жестами показал, что я должен спихнуть тело в море. Вскоре оно исчезла из виду, и на лице Прилкопа появилось удовлетворенное выражение.
Мы вернулись в библиотеку за свитками. Нам пришлось тащить мешки по полу, поскольку свитки оказались очень тяжелыми. Я морщился всякий раз, когда мешки попадали в выбоины, представляя себе, как будет ругать меня Чейд за безжалостное обращение с бесценными манускриптами. Впрочем, он не знает, в каком состоянии я их отыскал. Наконец с помощью Прилкопа мы дотащили мешки до зала со Скилл – колоннами. Здесь мы остановились перевести дух. Несмотря на свой возраст, старик выглядел выносливым и гибким, как юноша. И я впервые подумал о том, сколько может прожить Шут. Затем мне в голову пришла еще более странная мысль: а какую часть своей жизни он уже прожил? Считается ли он молодым по представлениям своей расы? И какой это имеет для него смысл? Однажды он сказал мне, что старше меня и Ночного Волка, вместе взятых…
Я отбросил эти мысли. Сейчас мне совсем не хотелось думать о наших различиях. Дружба позволила стереть их и сделала нас едиными.
Как связь с Ночным Волком превратила нас в единое целое. И все же… Я вздохнул и последовал за Черным Человеком вниз по ступеням в зал с картой. И все же, продолжал размышлять я, мы не стали одинаковыми. Я остался человеком, которого заботят судьбы его мира и который не способен в полной мере жить настоящим, как это делал Ночной Волк.
Неужели Шут смотрел на меня так же?
Я вздохнул. Прилкоп взглянул на меня, но ничего не сказал. Когда мы вошли в зал, он остановился возле карты. Потер руки, словно оценивая то, что увидел, а потом вопросительно приподнял бровь.
Я прикоснулся к группе маленьких самоцветов возле Баккипа. – Баккип, – сказал я ему. – Мой дом.
Он кивнул. А затем, как это раньше делал Шут, коснулся земель на далеком юге. – Дом, – повторил он. – Затем указал на небольшую бухту и добавил: – Клеррес.
– Ваша школа, – догадался я. – Вы хотите туда вернуться.
Он склонил голову и немного помолчал, а потом кивнул. – Да. Наша школа. – Он грустно посмотрел на меня. – Мы должны туда вернуться. То, что мы узнали, следует записать. Для других, которые еще не родились. Это очень важно.
– Я понимаю.
Черный Человек сочувственно посмотрел на меня.
– Нет. Не понимаешь. – Он вновь изучающе посмотрел на карту и проговорил, словно обращался к самому себе: – Трудно отпускать. И все же ты должен. Нас обоих. Отпустить. Если нет, то ты совершишь новые изменения. Слепо. И если изменения будут из-за него, что произойдет? Никто не знает. Даже мелочь. Ты принес ему хлеб. Он поел.
А если бы ты не принес хлеб, его бы съел кто-нибудь другой. Видишь – изменение. Маленькое изменение. Ты отдаешь свое время ему, ты говоришь, вы друзья. Но кто тогда не получит твоего времени? Знаешь? Тут может быть большое изменение. Так я думаю. Отпусти, Изменяющий, Шута. Время, которое вы делили на двоих, кончилось. Все. Это его не касалось, и я уже собрался сказать ему, чтобы он держал свои мысли при себе. Но он смотрел на меня так мягко, с таким сочувствием, что мой гнев тут же исчез.
– Позволь нам вернуться, – повторил он.
Я собрался кивнуть, но тут в мои мысли вторгся Олух.
Фитц? Ты уже освободился? Королева, все еще ждет.
Я вздохнул. Нужно разобраться с тем, что у них происходит, а уж потом потребовать время для себя.
Я закончил. На сей раз я принесу с собой свитки. Встречай меня у Камней-Свидетелей, поможешь их донести.
– Нет! Я ем малиновое пирожное! Со сливками. Ну, значит, когда доешь пирожное.
Я вдруг посочувствовал Олуху, которому не хотелось меня искать. Прилкоп уже успел подняться по лестнице и вопросительно посмотрел на меня.
– Я должен на время вернуться домой, – сказал я ему. – Пожалуйста, скажи Шуту, что я приду, как только смогу. И принесу еще еды, свежих фруктов и хлеб.
Прилкоп с тревогой посмотрел на меня.
– Но только не через камни портала? Нельзя так скоро! Это не мудро. Даже глупо. – Он поманил меня за собой. – Пойдем в дом Прилкопа. Ночь, день, ночь, день, и тогда ты можешь вернуться к порталам. Если так нужно.
– Боюсь, мне пора. – Я не хотел встречаться с Шутом или говорить с ним, пока не придумаю, как опровергнуть его доводы.
– Изменяющий? Ты способен это сделать? Ты делал так раньше?
– Несколько раз.
Он спустился ко мне на несколько ступенек, с его лица не сходило тревожное выражение.
– Я никогда не видел, чтобы кто-то часто проходил через порталы. Будь осторожен. И не возвращайся слишком скоро. Отдыхай.
– Я уже делал это раньше, – повторил я, вспомнив, что несколько раз пользовался Скилл – колоннами вместе с Дьютифулом в тот долгий день, когда мы сбежали с берега Других, – Не тревожься из-за меня.
И все же я засомневался – быть может, мне и правда не следует проходить сегодня через портал? Всякий раз, когда я вспоминаю этот момент, меня охватывает удивление – почему я так торопился. Быть может, меня укололо, что Шут разорвал связь между нами? Пожалуй, нет. Наверное, просто сказалось долгое недосыпание.
Я поднялся по лестнице в зал со Скилл – колоннами. Черный Человек следовал за мной.
– Ты уверен? Уверен, что сможешь? – с беспокойством спросил он.
Я взял в руки оба мешка со свитками.
– Со мной все будет в прядке, – заверил я Прилкопа. – Передай Шуту, что я вернусь.
Я перехватил мешки в одну руку, а свободную протянул к колонне. И шагнул в звездную ночь.

XXXV. ВОЗВРАЩЕНИЕ

Последний танец – танец надежды,

Зыбкой, как сон и дым.

Я покину зал, не в силах смотреть,

Как легко ты кружишь с другим.

Последний танец – танец надежды…

Тяжек прощанья гнет.

Пусть та, другая, к кому ты уйдешь,

Крылья тебе вернет.

Последний танец – танец надежды…

Тебя отпущу без слов.

Пусть тот, кто будет вместо меня,

Подарит тебе любовь.

Последний танец – танец надежды…

Истает, порвется нить.

Узнать друг друга – и все потерять,

И жить… и не жить… не жить.

Побежденная судьба нанесла мне предсмертный удар. Теперь я думаю об этом именно так. Быть может, боги хотели, чтобы я обратил больше внимания на предупреждение Прилкопа.
Я испытал некоторое удивление, увидев вечный мрак и россыпь блестящих точек разной яркости. Казалось, я лежу на спине на вершине башни и смотрю в летнюю ночь. Впрочем, тогда я так не думал. Тогда я летел сквозь звезды. Но я не падал. И ни о чем не думал, ничему не удивлялся. Просто находился там. Меня влекло к самой яркой звезде.
Я даже не мог сказать, приближаюсь я к ней или она движется ко мне. И хотя я осознавал, что происходят какие-то события, они не имели для меня ни малейшего значения. Я словно вдруг перестал жить, меня больше не интересовало происходящее, исчезли все чувства. Наконец, когда звезда была уже совсем близко, я попытался ухватиться за нее, но почти бессознательно, машинально. Так крошечная капля воды стремится слиться с более крупной. Но она оторвала меня от себя, и в тот момент, когда она принялась меня изучать, ко мне вернулось ощущение собственного «я».
Что? Опять ты? Ты действительно хочешь остаться здесь? Знаешь, ты слишком мал. Ты еще не закончен. Тебя еще недостаточно, чтобы существовать самостоятельно. Ты это знаешь?
Это знаю? – повторил я ее последние слова, словно ребенок, лишь познающий язык и пытающийся понять скрытый за звуками речи смысл.
Ее доброта завораживала меня, мне хотелось слиться с этим удивительным созданием. Казалось, она соткана из любви и одобрения. Если бы она разрешила, я мог бы покинуть собственное тело и просто смешать свою сущность с тем, чем она являлась. И тогда я больше ничего не буду знать, не буду думать, не буду бояться.
Но она понимала меня без слов.
И ты действительно этого хочешь, малыш? Перестать быть собой, когда ты еще не стал завершенным? Ты еще можешь вырасти, можешь стать большим.
Стать большим… – эхом повторил я, и ее слова, словно по волшебству, исполнились – я вновь стал собой. И вдруг все осознал, словно вынырнул на поверхность и сделал глубокий вдох. Молли и Неттл, Дьютифул и Нед, Пейшенс и Олух, Чейд и Кетриккен – все они вернулись ко мне на волне различных возможностей.
Вот как. Я так и думала – оказывается, у тебя кое-что осталось. Значит, ты хочешь вернуться?
Вернуться.
Куда?
Баккип. Молли. Неттл. Друзья.
Не думаю, что слова имели для нее какой-то определенный смысл. Она была выше этого, выше осознания любви к разным людям или местам. Но, как мне кажется, она воспринимала мои желания.
Вот и прекрасно. Возвращаешься обратно. И в следующий раз будь осторожнее. Более того, следующего раза быть не должно. Во всяком случае до тех пор, пока ты не будешь готов остаться.
Неожиданно я обрел тело. Оказалось, что я лежу лицом вниз на траве, на склоне холма. Моя рука все еще сжимала два мешка, переброшенных через плечо. Я закрыл глаза. Трава щекотала лицо, в нос попала пыль. Я вдыхал терпкие ароматы земли и травы, овец и навоза, и каким-то удивительным образом это сочетание заставило все мои мысли исчезнуть. Наверное, я заснул.
Когда я проснулся, наступил рассвет. Я дрожал от холода, несмотря на то что лежал под мешками со свитками, как под одеялом. Тело онемело, а кожа покрылась росой. Я со стоном сел, и мир начал лениво вращаться вокруг меня. Мне пришлось лечь. Овцы, с удивлением посмотревшие на меня, были покрыты длинной шерстью. Я перевернулся на живот, встал на четвереньки и с трудом выпрямился, хлопая глазами, точно новорожденный жеребенок, а потом попытался связать концы моей распавшейся жизни. Я сделал несколько глубоких вздохов, но лучше мне не стало. Тогда я решил, что пища и удобная постель мне просто необходимы. Нужно поискать их в замке.
Я забросил один мешок за плечо, а другой потащил по траве. Во всяком случае, я собирался перемещаться к замку именно так. Мне удалось пройти два шага, и я упал. Я чувствовал себя много хуже, чем после того, как в первый раз воспользовался порталом. Прилкоп был прав, с неохотой признал я. Интересно, сколько пройдет времени, прежде чем я осмелюсь вновь воспользоваться Скилл – колонной. Впрочем, сейчас передо мной стояли более насущные задачи.
Я потянулся вперед при помощи Скилла. Мне с большим трудом удалось сфокусировать луч, потом я нашел музыку Олуха, а затем и самого Олуха, который тут же связался с Чейдом и Дьютифулом. Я пытался заговорить с ними, но у меня не получалось. Их мысли с грохотом сталкивались с моими. У меня сложилось впечатление, что они вовсе не обмениваются информацией, а пытаются заниматься какими-то упражнениями в Скилле. В следующее мгновение я ощутил присутствие Неттл, окутавшее меня слабым ароматом. Она сблизилась с их кругом, почти удержалась в нем, но потом ее унесло в сторону. В разочаровывающей тишине, которая последовала вслед за ее неудавшейся попыткой, нашлось место для моего слабого послания:
Олух. Мне нехорошо. Ты можешь встретить меня возле Камней-Свидетелей? Захвати с собой пони или ослика с повозкой. Я не уверен, что смогу сидеть верхом. И еще у меня два больших мешка со свитками.
Я почувствовал, что все они ужасно удивлены. А потом на меня посыпались вопросы:
Где ты был?
Ты ранен? На тебя кто-нибудь напал?
Держал в плену?
Я просто прошел через камни. И очень слаб. Болен. Прилкоп сказал, что нельзя так часто использовать камни.
И я замолчал, на меня накатили тошнота и головокружение. Я без сил повалился на траву. Утро выдалось холодным, я накрылся одним из мешков и так и остался лежать, дрожа.
Они пришли все. Я услышал шум, открыл глаза и обнаружил, что смотрю на туфли Неттл и ее юбку для верховой езды. Лекарь, к моей досаде, тут же начал осматривать меня на предмет сломанных костей. Кроме того, он все время норовил заглянуть мне в глаза. Он спросил, не напал ли на меня кто-нибудь. Я сумел отрицательно покачать головой. Чейд сказал:
– Спроси у него, где он был в течение последнего месяца? Мы ждали эти свитки с тех самых пор, как вернулись в Баккип.
Я закрыл глаза и придержал язык. Потом целитель и помощник подняли меня и положили в повозку. Рядом пристроили мешки со свитками. Повозка покатилась по неровному склону. Чейд и Дьютифул с мрачными лицами ехали рядом. Олух восседал на пони и умудрялся держаться в седле. Неттл ехала верхом на кобыле – наверняка из конюшен Баррича. За нами следовали несколько конных стражников, они поглядывали по сторонам с таким видом, словно ожидали в любой момент появления врага и рассчитывали немного поразмяться. Я старался помалкивать, чтобы не сболтнуть лишнего.
Мой разум мучительно искал объяснения, но ему удавалось продвинуться вперед не больше, чем карете, застрявшей в грязи. Мне вспоминались древние легенды о камнях. Любовники убегали в них от разгневанных родителей и возвращались через год или десять лет, когда их близкие успевали забыть все обиды. Камни были вратами в страну Пекси, где год проходил за один день. Я лениво припоминал время, проведенное мной в звездном мраке. Сколько тогда прошло? Несколько недель? Чейд упомянул месяц. Очевидно, они уже давно вернулись в Баккип. Я слабо улыбнулся, оценив, как «быстро» пришел к очевидным выводам.
Когда мы добрались до Баккипа, Чейд отправил в замок стражников отнести мешки со свитками. Принц взял меня за руку и поблагодарил за хорошо сделанную работу, словно я был обычным стражником, который выполнил трудное задание с риском для жизни. Когда его рука коснулась моей, я ощутил, как он вступил со мной в контакт при помощи Скилла:
Нам нужно поговорить. Но сейчас отдохни.

Предыдущая страница 32 Следующая страница


33 Робин Хобб

Я едва его слышал.
Он вышел, Неттл и Олух последовали за ним, я же обрадовался, что могу лежать в одиночестве и ни о чем не думать. Наверное, прошло несколько дней. Мне было трудно следить за течением времени. Мигрени и головокружения прошли, но туман в голове не исчезал. Я побывал в каком-то невероятном месте, пережил нечто удивительное, но не мог облечь свои переживания в слова, мне даже не удавалось объяснить произошедшее самому себе. Я столкнулся с чем-то настолько чуждым, что это событие изменило мое восприятие жизни. Теперь меня привлекали всякие мелочи: танец пылинок в солнечных лучах, удивительный рисунок на одеяле, гладкая поверхность дерева моей кровати. И дело было вовсе не в том, что я не мог заниматься Скиллом; просто я не видел в этом ни малейшего смысла, к тому же мне не хватало сил, чтобы добиться необходимой сосредоточенности.
Меня хорошо кормили и старались зря не тревожить. Посетители приходили и уходили, но я едва помнил их визиты. Однажды я открыл глаза и увидел Лейси, которая смотрела на меня с неодобрением. Я закрыл глаза. Лекарь ничего не мог для меня сделать и часто заявлял, что считает меня притворщиком, отлынивающим от работы. Однажды ко мне привели какую-то древнюю старуху, чтобы она взглянула на меня. После того как наши глаза встретились, она принялась энергично кивать и заявила:
– О да, у него глаза, как у тех, кто побывал у пекси. Пекси затащили его под землю и питались им. Всем известно, что рядом с Камнями-Свидетелями есть дыра. Порой пекси похищают молоденькую овечку или ребенка, а иногда даже сильного мужчину, если он здорово набрался. – Потом она кивнула с мудрым видом и посоветовала: – Давайте ему мятный чай, а в мясо кладите побольше чеснока. Они его не переносят и очень скоро покинут тело несчастного. А когда его ногти отрастут настолько, что он сможет их обрезать, они оставят его в покое.
После чего меня накормили бараниной с чесноком, напоили мятным чаем и объявили, что я здоров. Риддл уже поджидал меня. Он сказал, что я похож на слабоумного. Мы отправились в бани, где было полно стражников, которые слишком громко смеялись, а потом, чтобы я окончательно очистился, Риддл заставил меня выпить столько эля, что меня шатало из стороны в сторону, а потом еще и вывернуло наизнанку. Шум и смех вокруг заставили меня почувствовать себя особенно одиноким. Один молодой стражник шесть раз спросил меня, где я был, пока я ему не ответил: – Я заблудился, возвращаясь домой.
Мои слова имели огромный успех – наверное, целый час стражники хохотали над моей невольной шуткой.
Но если стражники рассчитывали вытрясти из меня историю моих приключений, то их ждало разочарование. Как ни странно, но я почувствовал себя лучше, словно отчаянные протесты моего тела заставили меня вспомнить: да, я человек и должен жить. На следующее утро я проснулся в казармах, вонючий и потный, вернулся в бани, сбрил отросшую бороду, почистился солью, а потом долго мылся холодной водой. Переодевшись в чистую форму стражника, которая вернулась из путешествия вместе с моим сундучком, я съел на завтрак кашу в компании с другими стражниками. Мы ели рядом с кухней, и оттуда доносился оглушительный грохот, словно шло грандиозное сражение.
Почувствовав себя значительно лучше, я незаметно прошмыгнул через потайную дверь в лабиринт Чейда и поднялся в башню.
На рабочем столе были разложены пропитанные маслом свитки для чистки и переписывания. В корзине лежали свежие яблоки. Когда я в прошлый раз заходил сюда, яблоки были зелеными. Эта деталь потрясла меня больше всего. Я уселся за стол и вошел в контакт с Чейдом.
Где ты? Я хочу сделать доклад. Мне нужен человек, который помог бы мне во всем разобраться.
Наконец-то! Рад тебя слышать. Я с нетерпением жду твоего доклада. Мы в башне Верити. Сможешь подняться к нам?
Думаю, да. Но не очень быстро. Подожди меня.
Я сумел подняться по лестнице, но им пришлось довольно долго меня ждать. Войдя в комнату, я застыл на пороге. Леди Неттл – тут не могло быть никаких сомнений, – леди Неттл в зеленом платье с кружевным воротником сидела за огромным столом рядом с Чейдом, Дьютифулом и Олухом. Она не удивилась, увидев меня. Я стер с лица паутину и стряхнул ее в камин. Затем, не слишком хорошо понимая свою роль, я отвесил всем поклон, как и положено стражнику, и молча остался стоять, словно ожидая приказов.
– Ты в порядке? – спросил Дьютифул и встал, чтобы проводить меня к столу.
Я не знал, что мне делать и как себя вести. Чейд заметил взгляды, которые я бросал в сторону Неттл, и расхохотался.
– Фитц, она теперь член нашей группы. Тебе следовало понимать, что этим должно было кончиться.
Я посмотрел на нее. Ее взгляд был подобен острию клинка, а слова вполне соответствовали взгляду: – Я знаю твое имя, Фитц Чивэл Видящий. Я даже знаю, что я твоя внебрачная дочь. Дело в том, что моя мать не знала никакого Тома Баджерлока. Поэтому, пока ты валялся в постели, она заявила, что хочет проведать старого друга. А вернувшись, все рассказала мне. Все.
– Она не знает всего, – тихо возразил я. Неожиданно я понял, что у меня не осталось слов. Чейд торопливо подошел к каминной полке, где стояла бутылка бренди, и налил мне выпить. Дрожащей рукой я поднес бокал ко рту.
– Знаешь, твоя мать дала тебе очень подходящее имя[1].
– Как и твоя, – сладким голоском отозвалась Неттл.
– Ну хватит препираться! Мы отложим выяснение отношений на потом, пусть лучше Фитц расскажет нам, где он был, пока стражники искали его по всему королевству, – решительно вмешался Чейд.
– Молли здесь, в Баккипе?
– Все в Баккипе. Весь мир собрался на Праздник Урожая. Он начнется завтра вечером, – с довольным видом сообщил Олух. – Я должен помогать с яблочным прессом.
– Моя мать здесь, – сказала Неттл. – И все мои братья. Они ничего не знают, и мы с мамой решили, что так будет лучше. Они здесь потому, что моему отцу будут возданы почести за то, что он помог уничтожить каменного дракона. Как и Свифту, а также всей группе Уита.
– Хорошо. Я рад это слышать, – сказал я, и так и было, но мои слова прозвучали безжизненно.
И дело было не только в том, что завтра начинался Праздник Урожая. Мне вдруг показалось, что я больше не распоряжаюсь собственной жизнью, и это было унизительно. Но как ни странно, я вдруг ощутил себя свободным. Теперь мне не нужно решать, как рассказать обо всем Молли. Она меня видела. Она знает, что я жив. Быть может, теперь следующий шаг должна сделать она. И при мысли о том, что может произойти после этого, передо мной разверзлась пропасть. Возможно, она уже сделала решительный шаг. И ушла от меня.
– Фитц? – Чейд положил руку мне на плечо, и я понял, что он уже не в первый раз обращается ко мне.
Я вздрогнул и вспомнил, что вокруг меня люди. На лице Дьютифула я прочитал сочувствие, Неттл выглядела отстраненной, Олух явно скучал. Чейд сжал мое плечо.
– Ты не хочешь рассказать нашей группе о том, где ты пропадал и что с тобой произошло? У меня есть кое-какие подозрения, но я бы хотел услышать подтверждение.
По привычке я начал свой доклад с того момента, как мы в последний раз виделись. Я беспечно сообщил, как вошел в жилище Черного Человека, но вдруг понял, что не хочу рассказывать им, о чем говорил с Шутом. Поэтому я опустил глаза и сильно сократил свою историю, опустив ряд важных подробностей нашей беседы. Из тех, кто сидел за столом, лишь Чейд имел представление о том, что значило для меня расставание с Шутом. Не подумав, я сказал вслух:
– Но я не вернулся к ним, а вы говорите, что прошел месяц. Уж не знаю, какие они выводы сделали из моего отсутствия. Я хочу попасть на Аслевджал, но теперь боюсь пользоваться Скилл – колоннами.
– И правильно делаешь, если то, что я прочитал в принесенных тобой свитках, соответствует истине. Но об этом позже. Расскажи остальное.
Я послушно доложил о том, как мы с Прилкопом собрали свитки и избавились от тела Бледной Женщины. Чейда поразил мой рассказ о волшебном свете и тепле Элдерлингов, и он задал множество вопросов о кубиках из камней памяти, но ответов я не знал. Я видел, что ему не терпится самому отправиться на Аслевджал, чтобы исследовать волшебную цитадель Элдерлингов. Потом я поведал им о прощании с Прилкопом и о своем бесконечном путешествии через Скилл – колонны. Когда я заговорил о существе, которое меня освободило, Дьютифул оживился.
– Оно похоже на то, которое ты встретил, когда мы были на берегу Других, – заметил он.
– Похоже, да не совсем. Мне кажется, что тогда наши разумы попали в их мир. А в Скилл – колоннах побывало и мое тело. И с тех пор как я вернулся, меня не покидают… странные ощущения. В некотором смысле я чувствую себя более живым. Связанным даже с мельчайшими частицами этого мира. Но еще и более одиноким. – Я замолчал.
Мне было нечего добавить относительно моего путешествия. Я посмотрел на Неттл. Она встретила мой взгляд с таким видом, словно я ничего для нее не значу и никогда не значил.
Очевидно, Чейд решил, что получил достаточно пищи для размышлений, поскольку он отодвинулся от стола, как человек, закончивший сытную трапезу. – Хорошо. Нужно время, чтобы осмыслить твой рассказ и извлечь из него необходимые уроки. У нас немало работы – ведь завтра начнется Праздник Урожая. Сегодня вечером будет пир в большом зале, с музыкой, жонглерами, танцами и менестрелями. На нем будут присутствовать многие из наших друзей с Внешних островов, а также все герцоги. Не сомневаюсь, что я встречу там и всех вас.
Однако все продолжали сидеть на своих местах и смотреть на Чейда.
– А сейчас я хочу поговорить с Фитцем наедине, – сурово добавил он.
Олух встал, его примеру последовала Неттл.
– После того, как с Фитцем поговорю я, – спокойно сказал Дьютифул.
На лице Олуха появилось сомнение, однако он добавил: – И я.
– А вот мне ему нечего сказать, – заявила Неттл, решительно направляясь к двери.
Олух застыл на месте, его глаза метались от Дьютифула к Неттл и обратно. Он явно не знал, как поступить. Я сумел ему улыбнуться. – У нас еще будет множество возможностей поговорить, Олух. Я обещаю.
– Да, – неожиданно согласился он и успел прошмыгнуть в дверь прежде, чем она закрылась за Неттл.
Дьютифул бросил на Чейда тяжелый взгляд, и советник отошел к окну, выходящему на море. Принца такой вариант развития событий явно не устраивал. Похоже, борьба за власть продолжалась. Я взглянул на Дьютифула. Он уселся на стул, придвинулся поближе ко мне и заговорил едва слышно – я предполагал, что речь пойдет о Нарческе и его тревогах относительно предстоящей свадьбы.
– Я много говорил с ней о тебе. Сейчас она сердита, но если дать ей время, она успокоится и выслушает тебя.
Я не сразу сообразил, о ком он говорит. – Неттл?
– Конечно.
– Ты много говорил с ней обо мне?
«Все лучше и лучше», – с тоской подумал я. Дьютифул ощутил мое смятение.
– У меня не было выбора, – начал оправдываться он. – Она говорила: «Он бросил мою мать, когда она была беременна, и ни разу не пришел, чтобы взглянуть на меня». Я не мог позволить ей произносить вслух подобные вещи, не говоря уж о том, чтобы так думать. И тогда я рассказал ей всю правду, как ты когда-то мне.
– Фитц? – проговорил он через несколько мгновений.
– Да… Извини. Спасибо тебе. – Я даже не мог сказать, о чем я сейчас думал.
– Тебе понравятся ее братья. Мне они сразу пришлись по душе. Чивэл немного погружен в себя, но мне кажется, что мальчика пугают такие резкие изменения в его жизни. Нимбл совсем не похож на Свифта. Никогда не видел таких разных близнецов. Стеди[2] вполне соответствует своему имени, Джаст болтает, как сорока. А младший, Хирс, все время бегает, хохочет и пытается заставить Неттл и братьев бороться с ним. Он никого и ничего не боится.
– И они все прибыли в Баккип на Праздник Урожая.
– По приглашению королевы. Поскольку будут славить Свифта и Баррича.
– Конечно. – Я смотрел в стол. – А какое отношение имею к этому я?
– Ну, наверное, это все, что я хотел сказать. Я рад, что тебе лучше. И я надеюсь, что Неттл все поймет, если ты дашь ей время. Она чувствует себя обманутой. Я ее об этом предупредил. Как ни странно, мне кажется, что ее больше всего рассердило твое исчезновение. Она почему-то приняла его близко к сердцу. Однако я думаю, что она изменит свое мнение о тебе.
– Похоже, у меня нет выбора.
– Да, наверное, ты прав. Но я не хочу, чтобы ты считал, что все безнадежно, и избегал встреч с Неттл. Твое место теперь в Баккипе. Да и она будет жить здесь.
– Благодарю. Он отвел взгляд.
– Для меня очень важно ее присутствие при дворе. Она искренняя и прямая. У меня никогда не было таких друзей среди девушек. Наверное, все дело в том, что мы кузены.
Я кивнул, не зная, насколько он прав, тем не менее его слова меня порадовали. Если Неттл заслужила расположение принца, значит, у нее появился могущественный защитник при дворе.
– Мне нужно идти. Я пропустил две последние примерки – мне шьют праздничный наряд. И портнихи сводят счеты с Олухом, «случайно» тыкая в него булавками, если меня нет рядом. Так что мне лучше поторопиться.
Я кивнул, и Дьютифул тут же выскользнул из комнаты, а я даже не заметил, как это произошло. Чейд со стуком поставил передо мной бокал с бренди. Я посмотрел на бренди, а потом перевел взгляд на своего старого наставника.
– Тебе стоит выпить, – кротко заметил он. А потом сообщил: – Две недели назад здесь был Шут. Я бы многое отдал, чтобы узнать, как он умудряется появляться и исчезать никем не замеченным. Поздно ночью я услышал стук в свою дверь. Когда я открыл, на пороге стоял он. Конечно, он изменился, как ты и говорил. Он стал коричневым, как яблочное зернышко. Он выглядел усталым и не совсем оправился после болезни, но я думаю, что все дело в путешествии через Скилл – колонну. Он ничего не говорил о Черном Человеке. Впрочем, его интересовал только ты. Он явно рассчитывал тебя здесь увидеть. И это меня напугало.
Я поставил пустой бокал на стол. Не задавая вопросов, Чейд вновь его наполнил. – Когда я сказал ему, что ты здесь не появлялся, он был ошеломлен. Я рассказал ему о наших поисках и о моем предположении – я решил, что ты ушел вместе с ним. Он спросил, пытались ли мы отыскать тебя при помощи Скилла; я рассказал, что мы сделали все, что было в наших силах, но нам не удалось найти никаких следов. Он указал мне постоялый двор, где намерен провести неделю, и попросил немедленно прислать гонца, если я что-нибудь о тебе узнаю. Через неделю он вновь посетил меня. Он выглядел так, словно постарел на десять лет. Шут рассказал, что провел свое собственное расследование, но не сумел узнать ничего нового. Потом он сообщил, что должен уйти, но прежде хочет кое-что оставить для тебя. Тогда ни один из нас не рассчитывал, что ты вернешься и сможешь это забрать.
Мне не пришлось ни о чем просить Чейда. Он положил на стол запечатанный свиток величиной с кулак ребенка и маленький мешочек, сделанный из удивительной материи. Я узнал материал – из него был сшит балахон Элдерлингов, который Шут одолжил мне на Аслевджале. Я смотрел на его подарки, но не прикасался к ним. Чейд наблюдал за мной.
– Он что-нибудь передал мне? Оставил какое-нибудь сообщение?
– Полагаю, оно в этих вещах. Я кивнул.
– Нед приходил тебя навестить, пока ты поправлялся. Ты знаешь?
– Нет. А откуда он узнал, что я вернулся?
– Насколько мне известно, он проводит много времени в таверне менестрелей. Когда мы принялись за твои поиски, мы сообщили о твоем исчезновении менестрелям. Мы отчаянно надеялись услышать хотя бы что-нибудь. Так Нед узнал, что мы ждем возвращения Тома Баджерлока в Баккип. Ну а когда ты нашелся, менестрели, естественно, рассказали Неду. Тебе нужно с ним встретиться и успокоить его.
– Он часто заходит в таверну менестрелей?
– Так я слышал.
Я не стал спрашивать, откуда он это знает или почему советник королевы собирает сведения об ученике мебельщика. – Спасибо за то, что ты присматриваешь за ним, – только и сказал я.
– Я же тебе обещал. Впрочем, должен признаться, что я не справился. Фитц, мне очень жаль. Я не знаю подробностей, но у него возникли какие-то неприятности, и он потерял свое место. Сейчас он живет с менестрелями.
Я сокрушенно покачал головой. Мне следовало лучше заботиться о моем мальчике. Пришло время всерьез им заняться. Я решил, что разыщу Старлинг, которая наверняка знает, как найти Неда. Я корил себя за то, что не вспомнил о нем раньше.
– Что еще мне следует знать?
– Леди Пейшенс крепко отхлестала меня своим веером, когда узнала, что ты уже несколько дней лежишь в замке и никто не сообщил ей об этом.
Я не выдержал и рассмеялся. – На людях?
– Нет. На старости лет она стала благоразумнее. Она призвала меня к себе. Меня поджидала Лейси. Я вошел, Лейси предложила мне чаю, а потом вошла Пейшенс и отходила меня веером. – Он почесал за ухом и грустно добавил: – Тебе бы следовало рассказать мне, что она знает о том, что ты жив, но скрываешься под личиной стражника по имени Том Баджерлок. Она считает это ужасно оскорбительным.
– Я просто не успел. Она все еще злится на меня?
– Конечно. Но не так сильно, как на меня. Она назвала меня старым пауком и угрожала угостить хлыстом, если я не перестану вмешиваться в жизнь ее сына. Как ей удалось установить связь между нами?
Я задумчиво покачал головой. – Она всегда знала больше, чем делала вид.
– Несомненно. Еще в те времена, когда твой отец был жив.
– Я обязательно навещу Пейшенс. Похоже, что моя жизнь по-прежнему остается ужасно запутанной. Ну а какие новости в Баккипе?
– Твои планы успешно осуществились. Герцоги, которые не участвовали в первом путешествии принца Дьютифула на Внешние острова, с радостью ухватились за возможность заключить торговые соглашения с кемпра, гостящими в Баккипе. Кое-кто полагает, что доходы будут столь высокими, что им удастся убедить Хетгард полностью прекратить набеги. Не знаю, располагает ли он достаточной властью для принятия подобных решений, но если все герцоги заявят, что торговые соглашения будут выполняться только в случае полного прекращения пиратства, так и будет. Более того, в последнее время пошли разговоры о браках между аристократами Шести Герцогств и кланами Внешних островов.
До сих пор речь шла только о присоединении кемпра к нашим «материнским домам», и нам пришлось разъяснить нашим аристократам, что на Внешних островах весьма своеобразное отношение к браку. Но у некоторых может получиться. У многих высокопоставленных аристократов есть младшие сыновья, которые могут войти в кланы Внешних островов.
Чейд откинулся на спинку стула и налил себе бренди.
– Я даже не исключаю, что мы получим длительный мир, Фитц. Мир с Внешними островами – я и не думал, что доживу до этого. – Он сделал солидный глоток и добавил: – Впрочем, цыплят по осени считают. У нас впереди еще долгий путь. Я бы хотел, чтобы Дьютифула объявили наследным принцем до окончания зимы, но этого не так-то просто добиться. Парень еще слишком импульсивен и порывист. Я все время вынужден ему напоминать, что корона покоится на голове короля, а не на его сердце. И уж никак не ниже. Он должен доказать своим герцогам, что достиг зрелости, что им уже не движут мальчишеские страсти. Тилт и Фарроу заявили, что они предпочли бы дождаться заключения брака.
Я пододвинул Чейду свой бокал, и он наполнил его бренди.
– Ты ничего не рассказал о драконах. Значит, они не доставили никаких неприятностей?
Он криво улыбнулся. – Похоже, народ Шести Герцогств немного разочарован, что ему не удалось увидеть даже чешуйки дракона. Они были бы в восторге, если бы Айсфир проломил ворота замка и положил свою голову перед очагом нашей королевы. Во всяком случае, им так кажется. А вот меня нынешнее положение вещей вполне устраивает. Издалека драконы кажутся удивительными и благородными существами из легенды. Но опыт общения с ними заставляет меня подозревать, что с них станется сначала тебя сожрать, а потом благородно выпустить газы.
– Ты полагаешь, что они вернулись в Бингтаун?
– Уверен, что нет. Торговцы прислали нам гонца, они хотят знать, где Тинталья. Из Послания трудно понять, то ли их беспокоит благополучие драконицы, то ли они устали возиться с выводком не умеющих летать драконов. Я собирался ответить, что мне ничего не известно о судьбе Тинтальи и ее самца после того, как Айсфир побывал в материнском доме клана нарвала. Потом вмешалась Неттл. Она сообщила, что Тинталья и Айсфир охотятся и совокупляются – и полностью поглощены этими важными делами. Она не может рассказать, где они находятся; ее контакт с Тинтальей периодически возникает и прерывается, а представления драконов о географии заметно отличаются от наших. Известно лишь, что они охотятся на морских котиков и белых медведей. Из чего я делаю вывод, что они на севере. Тем не менее, если они решат вернуться в Бингтаун, мы их сможем увидеть.
– Чует мое сердце, нам еще предстоят встречи с драконами. Ну а как насчет домашних новостей? Удалось решить проблемы с представителями Древней Крови?
– Пока нас не было, среди обладателей Уита пролилось немало крови. В некоторых герцогствах многим пришлось пережить потрясение: оказалось, что в жилах большого количества аристократов течет Древняя Кровь. Даже пошел слух о леди Целерити из Бернса: говорят, что она видит глазами своего сокола. Шокирующие известия. Подобные откровения следовали одно за другим, пока лилась кровь, одни убийства из мести следовали за другими.
Кетриккен пришлось проявить жесткость, чтобы навести порядок. Однако Древней Крови удалось сделать главное: они навели порядок в своем доме и избавились от «предателей-Полукровок». Уэб пришел в ужас, когда узнал о том, что произошло за время его отсутствия. Теперь от него еще в большей степени зависит, удастся ли Древней Крови утвердиться в качестве уважаемых граждан. В некотором смысле, убийства среди обладателей Уита стали для него шагом назад. Он предложил выделить область, где люди Древней Крови могли бы основать свое поселение и продемонстрировать свое трудолюбие и цивилизованность. Уэб хочет, чтобы те качества, которых так опасались обычные люди и которые вели к кровавым убийствам, показали всем, насколько безобидны люди Древней Крови. Когда их не провоцируют. Королева размышляет над его предложением. Потребуются длительные переговоры, чтобы выделить подходящую землю. Сейчас многие боятся Уита даже больше, чем прежде.
– Да, похоже, не все идет так гладко, как хотелось. Во всяком случае, теперь проблема обсуждается открыто.
Я посидел немного, размышляя над словами Чейда. Целерити из Бернса обладает Уитом? Нет, я так не думаю. Но полной уверенности у меня не было.
– А как насчет лорда Фитца Чивэла Видящего? Увидит ли он наконец солнечный свет?
– Ну а почему только лорд? Мне казалось, что речь шла о короле? – И тут я рассмеялся – мне никогда не доводилось видеть такого ошеломленного лица у Чейда. – Нет, – решил я. – Нет, не будем тревожить покой лорда Фитца Чивэла. Сейчас у меня нет других желаний. И никогда не было.
Чейд задумчиво кивнул. – Я бы хотел, чтобы в твоей истории был счастливый конец, какие любят менестрели: «И они жили долго и счастливо, и родилось у них много-много детишек», но не думаю, что будет именно так.
– Ну, у тебя ведь так и не получилось. Он взглянул на меня, а потом отвел глаза.
– У меня был ты, – сказал он. – Если бы не ты, быть может, я бы давно умер, как «старый паук», прячущийся в стенах. Ты никогда об этом не думал?
– Нет, никогда.
– Мне нужно еще многое сделать, – заявил он. Потом встал, положил руку мне на плечо и спросил: – Теперь у тебя все будет хорошо?
– Ну, насколько это вообще возможно.
– Тогда я тебя оставлю. – Он немного смутился и добавил: – А не мог бы ты быть поосторожнее? Когда ты исчез, мне пришлось нелегко. Я думал, что ты сбежал из Баккипа, забыв о своем долге, а когда появился Шут, я поверил, что ты умер. Опять.
– Я буду беречь себя не меньше, чем ты заботишься о собственной персоне, – обещал я.
Чейд приподнял бровь и кивнул. Прошло некоторое время после его ухода, прежде чем я открыл пакет и свиток. Сначала я развернул свиток. И сразу узнал аккуратный почерк Шута. Я прочитал его послание дважды. Это было стихотворение о танце и прощании. Я не сомневался, что он написал его до того, как узнал о моем исчезновении. Что ж. Он не передумал. Шут появился здесь, чтобы попрощаться со мной, а вовсе не из-за того, что изменил свое решение.
Пакет оказался довольно тяжелым. Когда я развернул гладкий материал, на стол вывалился камень памяти величиной с мой кулак. Я не сомневался, что над ним поработали искусные пальцы Шута. Я осторожно дотронулся до него, но ничего не почувствовал. Тогда я взял камень и поднял, чтобы получше рассмотреть. У него было три грани, переходящие друг в друга. Ночной Волк, я и Шут. Ночной Волк смотрел на меня, поставив уши торчком и слегка опустив голову. Рядом я увидел себя, еще совсем молодого, без шрамов, с широко распахнутыми глазами и слегка приоткрытым ртом. Неужели я был таким юным? А себя он изобразил в виде шута в остроконечном колпаке и с поднятым к поджатым губам пальцем. Его выгнутые дугой брови наводили на мысль о какой-то шутке.
И только после того, как я сжал камень в ладони, он пробудился и открыл воспоминания, заключенные в него Шутом. Передо мной всплыли три мгновения моей жизни. Если мои пальцы касались изображения волка и меня самого, то видел Ночного Волка и себя, как мы спим рядом в хижине. Когда я одновременно прикасался к изображениям Ночного Волка и Шута, возникал Ночной Волк, спящий у очага Шута в горах. Последнее воспоминание сначала меня смутило. Мои пальцы остановились на Шуте и собственном изображении. Я заморгал, когда передо мной возникли образы. Далеко не сразу я понял, что это еще одно воспоминание Шута. Именно так я выглядел, когда он прижался лбом к моему лбу и заглянул в мои глаза. Я положил камень на стол, и насмешливая улыбка Шута оказалась наверху. Я улыбнулся в ответ и невольно коснулся пальцем его лба. И тогда я услышал его голос так ясно и четко, словно он находился в одной комнате со мной: – Мне никогда не хватало мудрости.
Я покачал головой. Его последние слова оказались очередной загадкой.
Я взял эти сокровища, открыл потайную дверь, перешел в свой рабочий кабинет и спрятал их там. Появился Джилли, который тут же недоуменно уставился на меня: «А где колбаса?» Я обещал, что обязательно принесу ему угощение. Он сказал, что будет ждать, и укусил меня за палец, чтобы я не забыл.
Я покинул башню и вскоре оказался в коридорах Баккипа. Я не сомневался, что Старлинг крутится среди приезжих менестрелей, поэтому направился в нижний зал, где они обычно репетировали свои выступления и где их всегда щедро угощали вином и закусками. Здесь действительно оказалось множество артистов, которые соперничали друг с другом, сохраняя дружеские отношения. Старлинг нигде не было видно. Я поискал ее в Большом зале и Малом, но нигде не нашел. Я пожал плечами и решил прекратить поиски, но тут заметил ее в Женском Саду. Она прогуливалась там с несколькими другими леди. Я подождал, пока она меня заметит, а потом отошел в сторону и устроился на одной из уединенных скамеек. Можно было не сомневаться, что мне не придется долго оставаться в одиночестве. Старлинг присела рядом со мной и сразу же сказала: – Это неразумно. Если люди нас увидят, сразу пойдут сплетни.
Никогда прежде она не тревожилась из-за таких вещей, и это удивило и обидело меня. – Тогда я задам свой вопрос и уйду. Я собираюсь в город повидать Неда. Мне говорили, что он часто бывает в таверне, где обосновались менестрели. Возможно, тебе известно, в какой именно?
Она удивилась. – Только не мне! Я уже давно не бываю в тавернах менестрелей. По меньшей мере четыре месяца. – Она откинулась на спинку скамейки и выжидающе посмотрела на меня.
– А ты не могла бы угадать?
Она задумалась. – «Зоб пеликана». Туда обычно ходят молодые менестрели, чтобы петь непристойные песенки и сочинять новые куплеты. Там шумно. – Она говорила с явным неодобрением. Я вопросительно приподнял. брови. Она уточнила: – Вполне подходящее место для начинающих менестрелей, но не для меня.
– Подходящее? – переспросил я, пытаясь улыбнуться. – С каких это пор тебя волнуют такие вещи, Старлинг?
Она отвернулась и покачала головой. Не глядя мне в глаза, она ответила: – Ты не должен быть таким фамильярным со мной, Том Баджерлок. Да и встречаться с тобой наедине я больше не смогу. Эти дни остались в далеком прошлом.
– Да что с тобой произошло? – выпалил я, удивленно и немного обиженно.
– Со мной? Да ты что, ослеп? Взгляни на меня. – Она с гордым видом встала, положив руки на живот.
Честно говоря, мне доводилось видеть животик побольше и у менее крупных женщин. Но догадался я, только взглянув ей в глаза.
– У тебя будет ребенок? – потрясенно спросил я. Она вздохнула, и на ее лице появилась робкая улыбка.
Неожиданно она заговорила со мной как, прежняя Старлинг, слова слетали с ее губ, опережая друг друга: – Это почти чудо. Целительница, которую лорд Фишер нанял, чтобы ухаживать за мной, говорит, что иногда, когда шансы забеременеть почти исчезают, такое случается. О Фитц, у меня будет ребенок, мой собственный ребенок. Я уже так его люблю, что думаю о нем днем и ночью.
Она выглядела удивительно счастливой. Я заморгал. Иногда она с горечью говорила о своем бесплодии, объясняя его отсутствием надежного дома и верного супруга. Но Старлинг никогда не упоминала, что все эти годы мечтала о ребенке. Я был потрясен.
– Я очень рад за тебя, – искренне сказал я. – Честное слово.
– Я знала, что так и будет. – Она коротко коснулась тыльной стороны моей ладони. Так мы приветствовали друг друга прежде, разрывая объятия. – И я не сомневаюсь, что ты поймешь, почему мне следует изменить образ жизни. Будущее моего ребенка не должны омрачить скандалы, бросающие тень на репутацию его матери. Теперь я обязана стать достойной леди, которая прежде всего думает о своей семье.
Я буквально позеленел от зависти. – Желаю тебе в полной мере насладиться радостями материнства, – тихо сказал я.
– Спасибо. Так ты меня понимаешь?
– Да, конечно. Удачи и счастья тебе, Старлинг.
Я остался сидеть на скамейке, глядя ей вслед. Она не шла, она плавно скользила, положив руки на живот, словно придерживала нерожденного ребенка. Моя алчная, резкая, маленькая птичка превратилась во вьющую гнездо мать. Еще одна потеря. Прежде я знал, что в трудную минуту всегда смогу обратиться к ней. Теперь я лишился и этого утешения.
Я размышлял о моих днях со Старлинг, направляясь в таверну. Интересно, если бы я не отдал свою боль дракону, как бы сложились наши отношения с ней? Впрочем, что я мог ей дать? Вспомнив, как все началось, я лишь удивился самому себе.
«Зоб пеликана» находился в новой части города; сначала мне пришлось подниматься вверх, а потом спускаться. Большинство домов здесь стояли на сваях. Во времена моей молодости этой таверны не существовало, однако потолочные балки были закопченными, а столы потрескались, как и в большинстве таверн, которые часто посещают менестрели и где люди охотно стучат по столам в такт музыке.
Для менестрелей было еще слишком рано, поэтому почти все столы пустовали. Хозяин сидел на высоком стуле возле окна и смотрел на море. Я подождал, пока мои глаза привыкнут к царящему здесь сумраку, и разглядел сидящего в одиночестве за угловым столиком Неда. Он передвигал по поверхности стола кусочки дерева, словно играл в какую-то игру. Нед отрастил короткую курчавую бородку, которая мне сразу не понравилась. Я подошел и остановился возле его столика, дожидаясь, пока он меня заметит. Нед вскочил на ноги и закричал так, что разбудил задремавшего хозяина. Обогнув стол, он стиснул меня в объятиях. – Том! А вот и ты! Я так рад тебя видеть! Сначала прошел слух, что ты исчез. Я приходил тебя навестить, когда узнал, что ты нашелся, но ты спал, словно мертвый. Лекарь передал тебе мою записку?
– Нет.
Но по моему тону он все понял, и его плечи слегка поникли. – Значит, ты уже знаешь плохие новости, но тебе неизвестны хорошие. Садись. Я надеялся, что ты все прочитаешь и мне не придется тебе рассказывать. Я уже устал повторять эту историю снова и снова – в особенности в последнее время. – Он громко позвал: – Марн? Можно пару кружек эля? И свежего хлеба, если он готов. – Потом он вновь повернулся ко мне. – Садись, – предложил он мне и сел сам.
Я устроился напротив. Нед посмотрел мне в лицо и сказал: – Я расскажу быстро. Сванья взяла мои деньги и потратила их на наряды, чтобы привлекать внимание других мужчин. Сейчас она стала госпожой Пине. Она вышла замуж за торговца тканями, который вдвое старше меня. Он богат. Солидный человек и все такое. Так что с этим покончено.
– А как твое ученичество? – спокойно спросил я.
– Я потерял место, – также спокойно ответил он. – Отец Сваньи пожаловался на меня моему наставнику. Мастер Гиндаст сказал, что я должен измениться или покинуть его дом. Я поступил глупо. Я ушел от него. Потом я попытался уговорить Сванью убежать со мной и жить в нашей старой хижине. Я сказал, что будет трудно, но наша любовь сделает нас богатыми. Она была в ярости, когда узнала, что я потерял место ученика, и сказала, что я спятил, если рассчитываю, что она захочет жить в лесу и разводить цыплят. Через четыре дня она уже прогуливалась под ручку с господином Пинсом. Ты оказался прав, Том. Мне следовало тебя послушать.
Я прикусил язык и заставил себя промолчать. Я сидел и смотрел на стол, размышляя о судьбе своего мальчика. Он остался один, без отца, как раз тогда, когда больше всего в нем нуждался.
– Я могу пойти с тобой к Гиндасту, – предложил я. – Мы попросим его взять тебя обратно.
– Нет! – с ужасом воскликнул Нед, потом рассмеялся и сказал: – Ты не дал мне возможности рассказать остальное. Как обычно, ты увидел только самое плохое. Том, теперь я вместе с менестрелями, и я счастлив. Посмотри.
Он подтолкнул ко мне куски дерева. Работа еще не была закончена, но я понял, что он делает арфу. Я провел достаточно времени со Старлинг, чтобы понимать: без арфы не может быть менестреля.
– Я и не подозревал, что могу петь настолько хорошо, чтобы стать менестрелем. С самого детства я слышал, как поет Старлинг, и понемногу ей подпевал. И только совсем недавно понял, как много песен и историй я выучил наизусть, слушая ее по вечерам. Мы со Старлинг разошлись, она не одобряет выбранного мной пути. Однако она поручилась за меня, и теперь я имею право петь ее песни, пока не придумаю своих.
На нашем столе появились кружки эля и ломти свежего ароматного хлеба. Нед тут же принялся за еду, а я все еще не понимал, что произошло. – Ты собираешься стать менестрелем?
– Да! Старлинг отвела меня к человеку по имени Сотанг. У него ужасный голос, но он божественно играет на арфе. К тому же он немолод и ему не помешает молодой парень вроде меня, который будет носить за ним вещи, а по ночам разводить костер, когда нам придется ночевать под открытым небом. Естественно, мы останемся в городе до окончания празднеств. Он будет играть сегодня, а я спою пару песен на представлении для детей. Том, я никогда не думал, что жизнь может быть такой замечательной. Мне нравится то, чем я сейчас занимаюсь. Старлинг, сама того не желая, очень многому меня научила, у меня уже есть полный репертуар для выступлений. Впрочем, пока нет собственного инструмента и хотя бы двух сочиненных мной песен. Но они появятся. Сотанг учит меня быть терпеливым и не пытаться сочинять песни – они должны прийти сами.
– Никогда бы не подумал, что из тебя получится менестрель, Нед.
– И я тоже. – Он пожал плечами и улыбнулся. – Но мне это подходит, Том. Никого не интересует, кем были мои отец и мать, одинаковые ли у меня глаза. Да и нет такого однообразия, как в работе столяра. О да, порой я ною из-за бесконечных репетиций, которые длятся, пока Сотанг не скажет, что все слова ложатся как нужно. Но это не так уж трудно. Никогда не подозревал, что у меня хорошая память.
– Ну а что будет после окончания праздников?
– Да, тут начинается грустная часть. Я уйду вместе с Сотангом. Он всегда зимует в Вернее. Мы будем зарабатывать себе на жизнь музыкой и песнями, а зиму проведем в тепле у его покровителя.
– И никаких сожалений?
– Только из-за того, что мы с тобой будем реже видеться.
– Но ты счастлив?
– Хм-м. Насколько это вообще возможно. Сотанг говорит, что стоит отдаться на волю судьбы и перестать пытаться управлять своей жизнью, как счастье само последует за тобой.
– Возможно, для тебя все сложится именно так, Нед.
Потом мы еще немного поболтали о всяких мелочах, потягивая эль. Я поражался тому, как стоически Нед перенес неприятности. Любопытно, что Старлинг ему помогла, но мне ничего об этом не сказала. Ну а то, что она разрешила Неду петь ее песни, означало, что она покончила с прежней жизнью.
Я мог бы проговорить с ним весь день, но Нед выглянул в окно и сказал, что ему нужно разбудить своего наставника и принести ему завтрак. Нед спросил, буду ли я сегодня на представлениях, и я ответил, что пока не знаю, но надеюсь, что у него все пройдет успешно. Потом мы попрощались.
Я пошел в замок через рыночную площадь. Купил цветы в одном месте, сласти – в другом и мучительно пытался придумать, какие еще подарки могут вернуть мне расположение Пейшенс. В результате я так больше ничего и не нашел. Взглянув на небо, я с ужасом обнаружил, как много времени провел, переходя от одного прилавка к другому. К замку стягивалась настоящая толпа. Я шагал вслед за фургоном, нагруженным бочками с элем, а за мной двигалась группа жонглеров, которые репетировали свой номер на ходу. Одна из девушек спросила, кому предназначаются цветы, и я ответил, что несу их своей матери. Жонглеры сочувственно рассмеялись.
Я нашел Пейшенс в спальне, где она сидела в кресле, поставив ноги на скамеечку. Она ругала меня и плакала над моим бессердечием, пока Лейси ставила цветы в вазу и готовила чай. История моих приключений заставила Пейшенс сменить гнев на милость, хотя она и пожаловалась, что двенадцать лет моей жизни остаются для нее тайной.
Я попытался вспомнить, на чем в прошлый раз остановился, когда Лейси тихо сказала:
– Несколько дней назад приходила Молли. Мы обрадовались, увидев ее после стольких лет разлуки. – Заметив, что я ошеломленно молчу, Лейси заявила: – Даже во вдовьем платье она остается привлекательной женщиной.
– Я сказала Молли, что ей не следовало прятать от меня внучку! – неожиданно заявила Пейшенс. – У нее, конечно, нашлось множество причин, но ни одна из них не показалась мне убедительной.
– И вы поссорились? – с тоской спросил я. Неужели дальше будет еще хуже?
– Нет. Конечно нет. На следующий день она прислала ко мне девочку. Неттл. Надо же было дать ребенку такое имя! Однако она искренняя девочка. Мне нравятся такие. Она заявила, что не хочет получить Ивовый Лес или что-то другое только из-за того, что ты ее отец. А я ей ответила, что это не имеет к тебе никакого отношения. Неттл внучка Чивэла – кому же еще я могу оставить поместье? Ну вот. Мне кажется, Неттл поняла, что я упрямее, чем она.
– Не намного, – с довольным видом заметила Лейси. Ее скрюченные пальцы постукивали по краю стола. Мне недоставало ее постоянного вязания.
– А Молли говорила обо мне? – спросил я, со страхом дожидаясь ответа.
– Ничего такого, что ты хотел бы услышать. Она знает, что ты жив; но я тут ни при чем. Я умею хранить секреты. Похоже, намного лучше, чем ты! Она пришла сюда, готовая к ссоре, но после того, как поняла, что я также страдала все эти годы, оказалось, что у нас много общего. Ну, и милый Баррич, естественно. Милый, упрямый Баррич. Мы обе немного поплакали о нем. Ты ведь знаешь, что он был моей первой любовью. Мне кажется, что первую любовь нельзя забыть. Молли не таит на меня зла, а какая-то частичка моего сердца все еще любит этого ужасного упрямца. Я сказала ей, что, как бы отвратительно не вела себя твоя первая любовь, он всегда остается в твоем сердце. И она со мной согласилась.
Я застыл в неподвижности.
– Да, так она и сказала, – согласилась Лейси, и ее взгляд на мгновение задержался на мне, словно проверяя, насколько я глуп.
Пейшенс продолжала болтать на разные темы, но я с трудом следил за ее словами. Мое сердце находилось совсем в другом месте, оно гуляло по ветреным горным тропинкам вместе с девушкой в развевающейся красной юбке. Наконец я сообразил, что Пейшенс меня выпроваживает; ей необходимо переодеться к вечернему приему, а теперь ей требуется на это гораздо больше времени, чем раньше. Она спросила, буду ли я сегодня на празднике, и я ответил, что, скорее всего, нет, поскольку опасаюсь, что кто-нибудь из придворных может меня узнать. Она кивнула, но добавила:
– Ты очень сильно изменился, Фитц. Если бы не Лейси, я бы прошла мимо и не узнала тебя.
Я не знал, следует ли мне радоваться ее последним словам. Лейси проводила меня к двери.
– Ну, все мы сильно изменились, – сказала старая служанка. – Молли я бы узнала при любых обстоятельствах, но я сама уже не та, что прежде. Впрочем, Молли тоже изменилась. Она сказала: «Вообрази себе, Лейси, они поместили меня в Фиолетовые покои, в южном крыле. Меня, которая была служанкой на верхних этажах, поселили в Фиолетовых покоях, где раньше жили лорд Фликкер с супругой. Подумать только! – И она вновь многозначительно посмотрела на меня.
Я задумчиво кивнул в ответ.

XXXVI. ПРАЗДНИК УРОЖАЯ

По вашей просьбе я отправляю гонца, чтобы он сообщил вам, что сине-зеленую драконицу Тинталью и черного дракона Айсфира недавно видели. Они пребывали в полном здравии и не страдали от отсутствия аппетита. Мы передали им, что вы тревожитесь о них и о юных драконах, оставленных на вашем попечении. Мы не станем утверждать, что они поняли ваше нетерпение, – впрочем, вы и сами это знаете. Они настолько поглощены друг другом, что не слишком заинтересованы в разговорах с людьми.

Послание королевы Кетриккен Совету торговцев Бингтауна.

Вечер застал меня на хорошо знакомом посту за стеной. Для разнообразия я шпионил ради собственного удовольствия, а не по указанию Чейда. Рядом стояла корзина с вином, хлебом, яблоками, сыром и колбасой. Неподалеку устроился хорек. Я приник к глазку и наблюдал за придворными Шести Герцогств и гостями с Внешних островов.
Сегодня никто не пытался соблюдать формальности. Торжественные церемонии будут завтра. Столы ломились от яств, но посреди зала было оставлено место для танцев. Прекрасный шанс для юных менестрелей, жонглеров и кукольников показать свое мастерство. В зале сразу же воцарилась веселая суета, все увлеченно обсуждали завтрашний праздник. Простонародье и аристократы смешались во дворе и залах замка. Вероятно, я мог бы совершенно спокойно присоединиться к ним, но мое сердце к этому не лежало. Поэтому я спрятался, чтобы наблюдать за другими, и получал удовольствие, глядя на их радость.
Я занял свой пост довольно рано, чтобы послушать пение Неда. Он пел для детей, собравшихся пораньше, прежде чем их отошлют спать. Нед выбрал две простенькие песенки: одну про человека, который охотился на луну, а другую о женщине, посадившей чашку, чтобы выросло вино, и вилку, чтобы выросло мясо. Он всегда смеялся, когда Старлинг пела эти песенки, веселилась его аудитория и сейчас. Нед получал огромное удовольствие от выступления, да и его наставник казался довольным. Я вздохнул. Мой мальчик уходит с менестрелями. Я и представить себе не мог, что так будет.
Я также видел Свифта с коротко остриженными в знак траура волосами. Мальчик заметно повзрослел со времени нашей последней встречи, но не внешне, а в том, как он себя держал. Он следовал за Уэбом, и я радовался, что рядом с ним замечательный учитель. Мои глаза округлились, когда среди танцующих я заметил лорда Сивила. Он кружился вместе с девушкой, в которой я с ужасом узнал Неттл. Я сидел, жевал и продолжал наблюдать за танцующими парами. Принц Дьютифул подвел к Сивилу леди Сайдел, а сам пригласил Неттл. Принц, как мне показалось, выглядел немного поникшим, несмотря на то что старался улыбаться. Сомневаюсь, что он хотел танцевать с девушкой друга или с кузиной. Что до Неттл, она танцевала неплохо, но слегка смущалась. Возможно, она еще не до конца выучила все па и боялась сделать ошибку, танцуя с принцем. Ее платье было простым, как и костюм Дьютифула, и я понял, что к их нарядам приложила руку королева Кетриккен.
Тогда я поискал взглядом королеву и обнаружил, что она сидит на высоком кресле, наблюдая за праздником. Она выглядела усталой и довольной. Рядом не было Чейда, и мне это показалось странным, но вскоре я обнаружил, что он танцует с женщиной с огненно-рыжими волосами, которая была по меньшей мере втрое младше его.
Одного за другим я выискивал в толпе и находил людей, сыгравших важную роль в моей жизни. Старлинг, а ныне леди Фишер, сидела в мягком кресле. Ее муж стоял рядом, заботливо поглядывая на жену. Он сам приносил ей закуски и питье, словно слуги не могли справиться с такой серьезной задачей. Прибыла леди Пейшенс, на ее платье было больше кружев, чем у всех собравшихся здесь женщин, вместе взятых, рядом шествовала Лейси. Они устроились на скамье рядом с ширмой кукольника и тут же принялись шептаться, точно маленькие девочки. Леди Розмари беседовала с двумя кемпра с Внешних островов. Я не сомневался, что ее очаровательная улыбка и высокая грудь помогли собрать немало полезных сведений для лорда Чейда.
Аркон Бладблейд в плаще, подбитом лисьим мехом, что-то оживленно обсуждал с герцогиней Бернса. Она вежливо слушала, но я сомневался, что торговые соглашению смогут изменить ее отношение к обитателям Внешних островов. Я узнал трех представителей Хетгарда, они стояли возле столов с угощением и с изумлением следили за кукольным представлением. Мой взгляд вновь отыскал Неттл, которая в одиночестве пробиралась сквозь толпу. К ней приблизился коренастый юноша. По его коротко подстриженным кудрям я узнал Чивэла, старшего сына Баррича.
Они стояли и разговаривали, а вокруг кипело веселье. К ним подошла женщина в простом темно-синем платье, которая вела за руку сопротивляющегося мальчика. Я содрогнулся, глядя на короткие волосы Молли, совершенно убежденный, что Баррич никогда бы не одобрил то, как она обошлась со своими локонами. Как ни странно, короткая стрижка молодила ее. Она продолжала держать Хирса за руку, показывая на другого мальчишку. Молли хотела, чтобы Чивэл помог ей отвести их спать. Однако на помощь пришла Неттл, схватила младшего брата в охапку и с ним на руках сделала несколько пируэтов. Мальчишка визжал от восторга – еще бы, ему ведь удалось ускользнуть от матери. Чивэл успокаивающе поднял руку, уговаривая Молли, и она кивнула. В следующее мгновение группа акробатов заслонила от меня семейство. Когда они закончили свое выступление, Молли исчезла.
Я продолжал сидеть в темноте. Джилли недоуменно спросил: Колбаса?
Я пошарил в корзинке, но обнаружил лишь мясо. Колбасу уже всю прикончил в неравной борьбе Джилли. Я нашел кусочек мяса побольше и предложил ему в качестве угощения, и хорек с довольным видом тут же его схватил.
Так прошел мой вечер. Люди, которых я любил, танцевали под музыку, едва доносившуюся до моих ушей. Я отодвинулся от глазка, чтобы дать отдых уставшей спине. Сквозь щель пробивался узкий луч света. Я поймал его ладонью и некоторое время смотрел на него. Метафора всей моей жизни, подумал я. Вздохнув, я отбросил сожаления и вновь приник к глазку.

Предыдущая страница 33 Следующая страница


Судьба шута 34

Олух отошел от столов с угощением, держа в руках сразу несколько пирожных. Его музыка была громкой и радостной, он двигался в такт с ней, не обращая внимания на звуки настоящих инструментов. И все же он там, со всеми, с горечью подумал я. Во всяком случае, он может быть вместе с другими людьми. Мне вдруг захотелось забыть об осторожности и присоединиться к Олуху, но желание тут же исчезло. Нет.
Дети Молли нашли жонглера, который им нравился. Они стояли перед ним, Неттл держала за руки Хирса и Стеди. Чивэл поднял Джаста. Нимбл и Свифт пристроились рядом с ними. Я заметил неподалеку Уэба. Мои глаза устремились дальше, в толпу, но мне не удалось найти Молли. Я встал, оставил корзину и подушку хорьку и ничем не обремененный зашагал по темным узким коридорам.
Я знал, что существует глазок, откуда можно наблюдать за Фиолетовыми покоями. Однако я решил им не пользоваться. Выбравшись из лабиринта потайных ходов в какой-то кладовой, я стряхнул с одежды пыль и паутину и, не поднимая глаз, быстро зашагал по заполненным гостями залам и коридорам Баккипа. Никто не обращал на меня внимания, никто не звал меня по имени, никто не остановил и не спросил, как мои дела. С тем же успехом я мог быть невидимкой. Я поднялся по лестнице наверх. Здесь толпа была заметно реже. А когда я добрался до южного крыла, оказалось, что в тех коридорах и вовсе пусто. Все собрались на нижних этажах. Все, кроме меня, и, быть может, Молли.
Я трижды прошел мимо дверей Фиолетовых покоев. На четвертый раз я заставил себя постучать. Стук получился слишком громким и нетерпеливым. Сердце отчаянно колотилось в груди, меня трясло. Тишина. Затем, когда я решил, что напрасно волновался и никто мне не ответит, послышался спокойный голос Молли: – Кто там?
– Это я, – глупо ответил я.
И пока я мучительно искал имя, которым следует себя назвать, она показала, что прекрасно знает, кто к ней явился. – Уходи.
– Пожалуйста.
– Уходи!
– Пожалуйста. Я обещал Барричу присмотреть за тобой и детьми. Я обещал ему.
Дверь немного приоткрылась. Я увидел, что она смотрит на меня одним глазом. – Забавно. Именно эти слова он говорил, когда начал приносить вещи к моей двери. Он говорил, будто перед твоей смертью обещал тебе позаботиться обо мне.
У меня не нашлось ответа, и дверь стала закрываться. Я успел всунуть в щель ногу. – Пожалуйста, пусти меня. Всего на несколько минут.
– Убери ногу, иначе я ее сломаю. – Молли явно собиралась выполнить свое обещание.
Я решил рискнуть. – Пожалуйста, Молли. Пожалуйста. После стольких лет, разве ты не дашь мне шанса объяснить? Только объяснить.
– Объяснять надо было шестнадцать лет назад. Когда это имело значение.
– Пожалуйста, впусти меня. Неожиданно она распахнула дверь.
– Я хочу услышать от тебя только одно, – сверкая глазами, заявила Молли. – Расскажи мне о последних часах моего мужа.
– Хорошо, – ответил я. – Наверное, таков мой долг.
– Да, – сказала она, отступая от двери настолько, чтобы я мог протиснуться внутрь. – Таков твой долг – но он на этом не заканчивается.
На Молли была ночная рубашка и халат. Она заметно пополнела, из девушки превратившись в женщину. Однако она сохранила привлекательность. В комнате пахло Молли – то был не просто аромат ее духов, но ее собственный запах, смешанный с запахом пчелиного воска. Аккуратно сложенное платье лежало на стуле возле кровати. Рядом я заметил низенькую кроватку на колесиках – очевидно, мальчики спали тут же. На столике я увидел гребень и расчески – они оказались там скорее по привычке, чем из необходимости.
– Он бы не хотел, чтобы ты срезала волосы, – по глупости сказал я первое, что пришло мне в голову.
Молли поднесла руку к голове. – Откуда тебе знать? – возмущенно спросила она.
– Когда он в первый раз тебя увидел, задолго до того, как забрал, он сказал про твои волосы: «На ее шкуре есть рыжий цвет».
– Да, он мог бы так выразиться, – ответила Молли. – Но он никогда не «забирал» меня у тебя. Мы считали, что ты умер. Ты дал нам понять, что тебя больше нет, и я узнала, что такое отчаяние. У меня не осталось ничего, кроме ребенка, который полностью от меня зависел. И если кто-то кого-то забрал, то это я взяла Баррича. Потому что я его любила. Потому что он хорошо обращался со мной и с Неттл.
– Я знаю.
– Я рада, что ты знаешь. Присядь и расскажи, как он умер.
И я сел на стул, а она устроилась рядом на сундучке с одеждой. Мой рассказ о последних днях Баррича оказался коротким. Меня не покидала мучительная мысль о том, что больше мне не придется говорить с Молли. Но все же я испытал огромное облегчение. Молли должна была знать, как погиб ее муж. Она слушала меня с жадностью, словно каждое мгновение его жизни считала своим по праву.
Сначала я не знал, стоит ли рассказывать ей об Уите Баррича, но решил, что не должен ничего скрывать. Вероятно, она уже слышала кое-что и раньше, поскольку не выказала ни малейшего удивления или отвращения. К тому же моя история звучала совсем не так, как поведал бы ее Свифт, поскольку только мне было известно, как сильно Баррич любил своего сына. И главное, перед его смертью они помирились. Говорить с Молли оказалось совсем не то, что рассказывать о гибели Баррича Неттл. Молли понимала всю важность его последней просьбы позаботиться о ней и его маленьких сыновьях. Я повторил все его слова, в том числе и то, что он был для нее лучшим мужем, чем мог бы стать я. И что я согласился с ним.
Молли расправила плечи и с горечью сказала: – Отлично. Значит, вы все решили за меня. Неужели вам не приходило в голову поинтересоваться моим мнением? Неужели вы не понимали, что решение должна принимать я?
Так у меня появилась возможность открыть дверь в прошлое и поведать Молли, что я делал все эти годы, как и где узнал, что она стала женой Баррича. Она не смотрела на меня, пока я рассказывал долгую историю шестнадцати лет. Наконец, когда я замолчал, она сказала:
– Я думала, что ты умер. Если бы я знала правду, если бы я знала, что ты…
– Я все понимаю. Но я не мог найти безопасного способа послать тебе весточку. А после того, как ты… было уже слишком поздно. Если бы я вернулся, мы бы все чувствовали себя ужасно.
Она наклонилась вперед, опираясь подбородком на ладони, и закрыла глаза, по ее щекам текли слезы. – Как же ты все ужасно запутал. Во что превратилась наша жизнь?
У меня были сотни разных ответов на ее вопрос. Я мог бы сказать, что не я все запутал, что просто такая нам выпала судьба. Но вдруг понял, что у меня больше не осталось сил. И я решил – пусть так все и останется.
– Что ж, уже слишком поздно что-то изменить.
– О Фитц, – сказала она. Но мне было сладостно услышать свое имя из ее уст, пусть даже она произносила его с укоризной. – Для тебя все было слишком поздно или слишком рано. Когда-нибудь, так ты всегда говорил. Всегда, завтра или после того, как ты выполнишь свой долг перед королем. А женщине нужно сейчас. Мне это необходимо. Но у нас было так мало таких минут.
Мы посидели еще немного в горестном молчании. Потом она тихо сказала: – Скоро Чивэл приведет малышей. Я разрешила им посмотреть кукольное представление. Мне будет трудно объяснить им твое присутствие здесь.
И я ушел, поклонившись Молли у двери. Я даже не коснулся ее руки. На сердце у меня было еще тяжелее, чем когда я стоял у ее порога, не решаясь постучать. Тогда у меня еще оставалась надежда. А теперь… Что ж, нужно посмотреть правде в глаза. Теперь слишком поздно.
Я спустился по лестнице и вновь оказался посреди толпы. Неожиданно все зашумели еще громче, со всех сторон звучали вопросы, кто-то крикнул: – Корабль! Корабль с Внешних островов!
– Но уже слишком поздно, чтобы швартоваться!
– С флагом клана нарвала?
– Только что прибыл гонец! Я видел, что он нес какое-то послание.
Так я оказался в толпе, устремившейся в Большой зал. Я попытался выбраться в коридор, но лишь заработал несколько чувствительных тычков под ребра. Кто-то больно наступил мне на ногу. Я понял, что сопротивляться бесполезно.
Гонец действительно добрался до королевы. Прошло еще немного времени, и в зале воцарилась тишина. Сначала прекратили играть музыканты, затем прервали свое представление кукольники. Жонглеры перестали подбрасывать в воздух яркие предметы. Толпа глухо шумела, ожидая новостей, в зал входили все новые и новые люди. Гонец, который еще не отдышался после быстрого бега, стоял возле королевы. В следующее мгновение рядом с Кетриккен появился Чейд, а потом и принц взобрался на помост. Она протянула им свиток, чтобы оба могли его прочитать. Потом подняла его вверх, так что в зале стих даже шепот.
– Хорошие известия! Корабль с флагом клана нарвала вошел в гавань, – объявила королева. – Возможно, кемпра Пиоттр из клана нарвала с Внешних островов решил присоединиться к нашему празднику.
Это была замечательная новость, и громкий радостный крик Аркона Бладблейда разнесся над толпой. Аркон даже хлопнул по спине герцога Тилта. Принц кивнул всем собравшимся, и музыканты заиграли радостную мелодию. В зале собралось так много народу, что танцевать было почти невозможно; однако люди принялись, не сходя с места, притопывать и подпрыгивать в такт веселой музыке. Постепенно в зале стало свободнее, поскольку многие решили выйти подышать свежим воздухом и поделиться радостной новостью.
Кукольное представление закончилось, и я видел, как Чивэл и Неттл собрали малышей и вместе с ними покинули зал. Другие дети тоже друг за дружкой уходили из зала. Как раз в тот момент, когда в толпе образовались просветы и я решил, что смогу незаметно улизнуть, снаружи послышалась новая волна радостных голосов. И тут же все начали возвращаться в зал. Я почувствовал, как кто-то тянет меня за рукав. Обернувшись, я увидел Лейси. – Пойдем, мой мальчик, посиди с нами. Мы тебя спрячем.
Так я оказался на скамейке, между Пейшенс и Лейси. С тем же успехом можно было запустить лису в курятник и рассчитывать, что никто не обратит на нее внимания. Я опустил плечи и постарался спрятать лицо за кружкой сидра, осторожно выглядывая из-за нее, чтобы узнать причину оживления.
Все дело в Пиоттре, подумал я, увидев его у входа. Однако шум становился все сильнее, да и сам Пиоттр выглядел как человек, которому доверена важная миссия. Он поднял руки вверх и закричал:
– Пожалуйста, освободите проход! Освободите проход!
Конечно, попросить об этом было гораздо легче, чем выполнить такую просьбу, однако люди постарались. Пиоттр вошел первым, ступая медленно и торжественно, а в следующий миг гости замка стали свидетелями удивительного зрелища. За ним следовала Эллиана в синем плаще с капюшоном, отороченным белым мехом, который оттенял ее сияющие черные глаза и волосы. Сам плащ тянулся за ней по полу, как шлейф. Цвет плаща полностью соответствовал цветам Бакка и по всей поверхности был украшен резвящимися оленями и нарвалами. Крошечные белые самоцветы заменяли им глаза, так что всем показалось, будто в зал вошло сверкающее летнее небо.
Принц Дьютифул оставался на помосте рядом с матерью. Он смотрел на Нарческу, и все понимали, что его переполняет радость. Он ни слова не сказал ни Чейду, ни королеве. Дьютифул не стал спускаться по ступенькам, а спрыгнул с помоста прямо на пол. Увидев принца, Эллиана откинула капюшон и бросилась ему навстречу. Они встретились в центре большого зала. И когда их руки соединились, прозвучал чистый радостный голос Эллианы:
– Я больше не могла ждать. Я не могла дожидаться зимы, а тем более весны. Я здесь для того, чтобы стать твоей женой, и я постараюсь сделать все, чтобы жить согласно вашим обычаям, какими бы странными они мне ни казались.
Принц смотрел на нее с высоты своего роста. Я видел, что его лицо светится от радости, но он колебался, видимо, искал слова, которые следовало сказать в присутствии такого большего количества людей. Эллиана смотрела на него, и свет ее лица начал тускнеть.
Я тут же обратился к нему при помощи Скилла: Скажи, что ты ждал ее с нетерпением. Скажи, что любишь ее и что ваша свадьба состоится немедленно. Любовь, которая прошла такой долгий путь, за которую пришлось заплатить такую цену, не может больше ждать! Женщину нужно любить в настоящем.
Лицо Чейда застыло в улыбке ужаса. Королева стояла, затаив дыхание. Пиоттр превратился в изваяние. Я знал, что он молится о том, чтобы принц не обидел и не унизил его девочку.
Дьютифул заговорил громким и ясным голосом: – Тогда мы поженимся в течение ближайшей недели. И пригласим на церемонию не только моих герцогов, а всех, кто здесь собрался. Мы поженимся и примем урожай как муж и жена. Ты этого хочешь?
– Эль и Эда, Море и Земля! – закричал Бладблейд. – Олень и нарвал! Да будет с нами удача!
– Так тому и быть! – закричал Пиоттр, и я увидел, как на его лице впервые появилось удивление.
– Да, хочу, – прочитал я по губам Эллианы, слова же потонули в восторженных восклицаниях.
Все оглушительно кричали, сотни рук взметнулись в воздух. Чейд на мгновение закрыл глаза, а потом улыбнулся и с нежностью посмотрел на своего порывистого принца. Однако сомнения окончательно покинули Чейда, когда он увидел горящий в глазах Эллианы огонь. Если ей и требовалось подтверждение правильности ее решения, Дьютифул только что его дал. Интересно, какую цену пришлось заплатить ей и ее клану, чтобы приплыть сюда к Празднику Урожая. На ее плаще были вышиты олени и нарвалы, и я сомневался, что Эллиана успела бы сделать все это сама. Значит, мать поддержала ее решение.
– Они собираются пожениться на этой неделе? – спросила у меня Пейшенс, и я кивнул в ответ.
– Да, этот Праздник Урожая запомнят надолго, – заметила она. – Пора посылать гонцов во все герцогства. Никто не захочет пропустить такое событие. В Баккипе ни разу не было настоящей свадьбы с тех пор, как мы Чивэлом поженились.
– Боюсь, что и сейчас настоящей свадьбы не получится, – возразила Лейси. – Повара будут очень недовольны, что их не предупредили заранее!
Конечно, Лейси была права. Спустя некоторое время мне удалось выбраться из хаоса и даже поспать пару часов.
Сомневаюсь, что такая удача выпала многим. Слуги трудились всю ночь. Нам еще повезло, что замок готовился к празднику и повсюду и так висели гирлянды. Повезло нам еще и потому, что все герцоги и герцогини собрались в Баккипе, поскольку отсутствие даже одного из них на свадьбе принца вызвало бы грандиозный скандал.
На следующий день я едва не опоздал к своему наблюдательному пункту. Мне пришлось занять место в заднем ряду стражи принца во время церемонии празднования урожая. Лонгвик успел восполнить потери, но я ощущал отсутствие тех, кто погиб во время нашего путешествия. Риддл стоял рядом со мной и, мне кажется, испытывал похожие чувства. И все же мы радовались, глядя на нашего принца и его невесту.
Они были одеты как король и королева урожая. Прошло уже много лет с тех пор, как соблюдалась эта традиция, – люди успели забыть то время, когда в Баккипе жила королевская чета. Белошвейки работали всю ночь. Эллиана надела свой плащ с оленями и нарвалами, а за ночь мастерицы Баккипа сумели сделать такую же мантию для принца. Простой венец принца сменили на корону короля урожая – здесь я увидел умелую руку Чейда, благодаря которому Дьютифул предстал перед герцогами как коронованный король.
Конечно, корона была лишь церемониальной, но нужное впечатление производила. Эллиана также получила изящную диадему. В то время как корону принца украшали позолоченные оленьи рога, на короне у Эллианы выделялся покрытый синей эмалью рог нарвала, оправленный в серебро. Когда они танцевали в центральной части зала, а гости, затаив дыхание, смотрели на них, Дьютифул и. Эллиана были похожи на оживших персонажей легенды.
– Точно Эда и Эль, – заметил Риддл, а я молча кивнул.
Аристократы и простонародье были в равной степени восхищены пышным зрелищем. В течение последующих нескольких дней в замке побывало невиданное количество народа. На церемонию чествования группы Уита пришло гораздо больше зрителей, чем ожидалось. Честь поведать о событиях на далеком Аслевджале была предоставлена Коклу, который рассказал обо всем с удивительной точностью, чего я никак не ожидал от менестреля. Возможно, он не хотел ничего приукрашивать, поскольку и сам был наделен Уитом. В результате его рассказ получился трогательным и простым – магия Уита занимала в нем незначительное место, а на первый план вышло мужество Баррича и людей Уита и их готовность пожертвовать собой ради принца.
Кокл, Свифт, Уэб и Сивил были официально признаны членами группы Уита принца. Пожилые дворяне ворчали, что раньше это слово употреблялось, только когда речь шла о тех, кто занимался Скиллом и помогал королю. Чейд заверил их, что у Дьютифула будет и группа Скилла, как только завершится выбор кандидатов.
Королева передала Ивовый Лес Молли, а не Неттл, чтобы поместье перешло к детям Баррича в награду за его службу. Молли приняла подарок, и я знал, что доходы помогут ей прокормить детей. Леди Неттл была представлена как новая фрейлина королевы, а Свифт стал официальным учеником мастера Уита Уэба. Уэб кратко, но выразительно рассказал о силе магии Баррича и выразил сожаление, что покойному герою пришлось столько лет скрывать свой дар. Он заявил, что очень хочет верить, что больше никому не придется прятать свои способности. Потом Уэб открыл ответ на загадку, которую загадал мне в самом начале нашего плавания: перед смертью Баррич пришел в себя, попрощался с сыном и умер с «воинской молитвой» на устах. Со своим последним вздохом он произнес одно слово: «Да», а всем известно, что это сокровенная молитва, обращенная к самой жизни. Тем самым умирающий принимает все, что произошло с ним на этом свете.
Я размышлял над словами Уэба, сидя вечером в своей комнате. Мои руки стали липкими от масла для светильников, которым были пропитаны свитки Скилла. Работа оказалась трудной и неблагодарной. Я отодвинул свиток в сторону, вытер руки тряпкой и налил себе еще немного бренди.
Я не был уверен, что согласен с Уэбом, но все же склонялся к тому, что «да» Баррича действительно было обращено к жизни. Нет ничего достойного в том, чтобы говорить ей «нет», да и счастья это тоже не принесет. Я сам слишком часто это делал, так что мог судить по собственному опыту.
Я тщетно пытался найти возможность еще раз поговорить с Молли наедине. Она была постоянно окружена детьми. Постепенно до меня стало доходить, что дети являются неотъемлемой частью ее жизни и мне вряд ли удастся когда-нибудь застать ее в одиночестве. Время шло, и очень скоро Молли должна была покинуть Баккип.
На следующее утро, в канун свадьбы, я отправился в бани. Помылся и побрился тщательнее, чем обычно. Вернувшись в башню, я связал волосы в воинский хвост, а потом разобрал одежду, навязанную мне Шутом. Я выбрал синий камзол и белую рубашку, а также синие штаны – цвета Баккипа. И сразу превратился в жителя Бакка, вот только перестал походить на слугу или стражника.
Посмотрев на себя в зеркало, я грустно улыбнулся. Пейшенс бы одобрила мой внешний вид. Я стал ужасно похож на сына своего отца. Вздохнув, я переместил булавку с серебристой лисой на грудь камзола. Маленькая лиса подмигнула мне, и я улыбнулся в ответ.
Покинув тайный лабиринт, я зашагал по коридорам замка Баккип. Несколько раз я замечал, что люди на меня смотрят, а однажды какой-то мужчина застыл на месте, недоуменно глядя на меня, словно пытался что-то вспомнить. Я прошел мимо него, не останавливаясь. В замке было полно аристократов, которые беседовали друг с другом, и слуг, спешивших по своим делам. Я подошел к Фиолетовым покоям и решительно постучался.
Дверь открыла Неттл. Я не был к этому готов, рассчитывая, что встречу юного Чивэла. На лице моей дочери отразилось удивление – Неттл далеко не сразу сумела меня узнать. Она молчала, и я спросил: – Могу я войти? Я хочу поговорить с твоей матерью и братьями.
– Не думаю, что это разумно. Уходи, – ответила она и стала закрывать дверь, но тут появился Чивэл и спросил:
– Кто это? – Потом он повернулся ко мне и добавил: – Не обращайте на нее внимания. Хоть она одевается как леди, манеры у нее как у жены рыбака.
Комната была полна детьми. Никогда прежде я не понимал, как это много – семеро детей. Свифт и Нимбл сидели на полу возле камина и играли в камни, Стеди устроился рядом и наблюдал за ними. Свифт поднял голову, увидел меня, и его рот удивленно открылся. Брат-близнец ткнул его под ребра и проворчал: – Ну, чего ты? Твой ход.
Хирс и Джаст возились на кровати и не обращали на меня ни малейшего внимания. Неожиданно я понял, как многого потребовал от меня Баррич; Чивэл попросил от него самого в семь раз более простой услуги. Малыши запутались в одеялах, а стоящий рядом на столике подсвечник подвергался серьезной опасности. Затем, прежде чем Неттл успела захлопнуть дверь, а Чивэл пригласить меня войти, из соседней комнаты появилась Молли. Она увидела меня и остановилась.
Мне кажется, если бы у нее была возможность, Молли вышвырнула бы меня вон. Хирс встал на кровати и прыгнул на брата, но тот ловко откатился в сторону. Я сделал два быстрых шага и поймал шестилетнего мальчика, прежде чем тот успел упасть на пол. Он тут же вывернулся из моих рук и снова бросился в схватку с братом. Они напомнили мне расшалившихся щенков, и я с улыбкой сказал: – Я обещал Барричу, что присмотрю за его сыновьями. Но я не смогу это сделать, если не узнаю их. Я пришел с ними познакомиться.
Свифт медленно повернулся в мою сторону. В его глазах ясно читался вопрос. Я сделал глубокий вдох. Да, пришло время дать ответ. – Меня зовут Фитц Чивэл Видящий. Я вырос в конюшнях Баккипа. Ваш отец научил меня вещам, которые, как он считал, необходимо знать мужчине. И теперь я должен передать это знание его сыновьям.
Чивэл успел заметить волнение Неттл, а когда он услышал мое имя, то встревожился еще сильнее. Он встал между мной и младшими братьями. Его поступок был настолько инстинктивным, что я улыбнулся, хотя Чивэл сказал: – Полагаю, я и сам могу научить братьев всему, что нужно, сэр.
– Не сомневаюсь. Но тебе нужно думать и о других вещах. Кто занимается конюшнями сейчас, когда все уехали в Баккип?
– Оксуорти. Он живет в деревне и раньше часто приходил помочь нам с тяжелой работой. Он справится в течение нескольких дней, а я вернусь домой сразу после свадьбы принца.
– Это не его дело! – возмущенно вмешалась Неттл. Я знал, что должен вступить с ней в спор, – в противном случае она попросту выгонит меня отсюда.
– Я дал слово, Неттл. Свифт тому свидетель. Не думаю, что твой отец попросил бы меня об этом перед смертью, если бы не хотел, чтобы я позаботился о его сыновьях. Так что не тебе принимать решение.
– Не пора ли поинтересоваться моим мнением? – холодно заговорила Молли. – Я считаю, что это неразумно сразу по многим причинам.
Я напряг всю свою волю. Повернувшись к Чивэлу, я сказал: – Я люблю твою мать. Я люблю ее уже много лет и любил еще до того, как она выбрала твоего отца. Однако я обещаю тебе, что не буду пытаться занять его место в сердце любого из вас. Я лишь постараюсь сделать то, о чем он меня просил. Присмотреть за всеми вами. – Я перевел взгляд на Молли, которая так сильно побледнела, что казалось, вот-вот упадет в обморок. – Никаких тайн, – сказал я ей. – Никаких секретов друг от друга.
Молли тяжело опустилась на постель. Двое младших мальчиков тут же подошли к ней, а Хирс забрался на колени. Она обняла его.
– Думаю, тебе лучше уйти, – едва слышно сказала она. Свифт неожиданно вскочил на ноги.
– Никаких тайн? Значит, ты скажешь им, что наделен Унтом? – он бросил мне вызов.
Я улыбнулся ему. – Ну, ты только что справился с этим за меня. – Я набрал в грудь побольше воздуха и посмотрел на Неттл. – Я буду также наставником твоей сестры в Скилле. – Увидев недоуменный взгляд Чивэла, я уточнил: – Это древняя королевская магия. Неттл владеет Скиллом. Она говорит с драконами. Тебе следует как-нибудь поболтать с ней о них. Именно по этой причине ее попросили явиться в Баккип, чтобы служить принцу. У меня есть основания считать, что твой отец имел некоторые способности к Скиллу, поскольку он помогал наследному принцу Чивэлу. – Теперь я говорил, обращаясь прежде всего к Неттл: – Именно в его честь и был назван старший из твоих братьев.
Свифт с сомнением смотрел на меня. – Уэб сказал, что нам не следует говорить о том, кто ты такой на самом деле. Он утверждает, что еще остались люди, которые хотят твоей смерти. И что твоя жизнь в наших руках.
Я поклонился мальчику. – Да. Я вручаю свою жизнь в ваши руки. – Затем я посмотрел на Неттл и добавил: – Если ты действительно захочешь от меня избавиться, то сделать это будет совсем не сложно.
– Пожалуйста, Фитц, – взмолилась Молли, – уходи. Я хочу поговорить с детьми. Мне жаль, что ты доверил младшим свою тайну. Мне с трудом удается заставить их мыть шею каждый день, а тут речь идет о таких серьезных вещах.
Я почувствовал себя глупо, и мне ничего не оставалось, как поклониться и ответить: – Как пожелаешь, Молли.
И я ушел. Мне удалось сделать пять шагов после того, как дверь за моей спиной захлопнулась, меня пробрала такая дрожь, что мне пришлось прислониться к стене, чтобы устоять на ногах. Проходивший мимо слуга спросил, не нужна ли мне помощь, но я ответил, что со мной все в порядке. Однако после того, как я собрался с силами и двинулся по коридору, на меня обрушились сомнения – правду ли я сказал слуге?
Но мне не удалось долго размышлять на эту тему – на меня обрушился голос Неттл, которая связалась со мной при помощи Скилла:
Приближаются драконы! Тинталья передает, что мы должны приготовить для них живое мясо на «обычном» месте!
Нам повезло, что драконы прилетели перед свадьбой принца, к тому же Неттл сразу же придумала назвать требования Тинтальи пиром драконов. Несчастные бычки, украшенные голубыми лентами, были собраны в загоне, неподалеку от Камней-Свидетелей, где и дожидались своей участи. Тинталья и Айсфир не присутствовали на самой церемонии, что нас вполне устраивало. Толпа, собравшаяся засвидетельствовать клятвы принца и Эллианы перед Камнями-Свидетелями, заполнила все склоны холма. Жених и невеста были великолепны. Они стояли перед камнями под безупречно чистым синим небом и громко и ясно произносили свои клятвы.
Я находился в шеренге стражников, которые отделяли толпу от загонов с бычками. Подобно сияющим самоцветам, драконы появились на ясном небе как раз в тот миг, когда принц закончил произносить слова своей клятвы перед невестой и герцогами. Драконы подлетели ближе, и толпа принялась охать и ахать, словно чудовища были акробатами, прибывшими сюда для их развлечения.
Драконы подлетали все ближе, и вскоре нам уже не пришлось прикладывать усилий, чтобы держать толпу подальше от загонов. Люди начали осознавать, как огромны эти существа. Наступила тишина – все увидели, что Тинталья спасается от преследующего ее Айсфира. Над Камнями-Свидетелями они развернулись и устроили потешное сражение на такой небольшой высоте, что ветер от их могучих крыльев взметал в воздух волосы и шарфы. Потом они взмыли вертикально вверх, сияя серебристо-синей чешуей, и Айсфиру наконец удалось поймать Тинталью.
А затем они совокупились с невероятной страстью на глазах у собравшихся свидетелей – благоприятный знак для принца и его принцессы. И ни один человек в толпе, обладающий хотя бы минимальным даром Скилла, не мог остаться равнодушным к страсти этих великолепных существ. Толпу охватило сентиментальное и романтическое настроение, а пир в тот день запомнился людям на долгие годы и продолжался до самого утра.
Впрочем, драконов дела людей не интересовали. Совокупившись еще несколько раз, сопровождая это невероятное зрелище оглушительным ревом, они набросились на приготовленное для них угощение с таким рвением, что напугали стражников до смерти. Загоны не сумели сдержать перепуганных бычков, и одного из стражников затоптали, а несколько дюжин зрителей обратились в бегство, прежде чем Тинталья и Айсфир прекратили бойню и начали пир. Зрелище было настолько кровавым, что даже самые закаленные зрители поспешили вернуться в замок или отойти подальше.
И хотя драконы не обращали на людей никакого внимания, их появление стало настоящим триумфом для Дьютифула. Прежде чем герцоги вернулись в свои владения, они собрались и решили признать его наследным принцем. Конец приключений Дьютифула получился достойным песни менестреля – так и случилось, менестрели написали немало баллад, которые с огромным успехом исполнялись в Шести Герцогствах. Празднества в замке Баккип продолжались двадцать дней, потом наступили холода, и это убедило гостей, что пора возвращаться в собственные владения, пока путешествие не стало слишком трудным.
Жизнь в замке постепенно возвращалась в обычную колею. Однако в течение зимы у всех его обитателей сохранялось превосходное настроение. Наследный принц и его юная принцесса привлекали не только молодых придворных Шести Герцогств, но юных кемпра Внешних островов. Возникали союзы, не имеющие ничего общего с торговлей, было заключено немало браков, связавших оба государства. Среди прочих объявили и о предстоящей свадьбе лорда Сивила и леди Сайдел.
Однако наступило и время расставаний. Я попрощался с Недом и его наставником, поскольку Нед должен был отправиться с ним в дальнюю дорогу. Мой мальчик казался совершенно счастливым, и хотя мне совсем не хотелось его отпускать, меня радовало, что он нашел дело по душе. Уэб взял с собой Свифта, заявив, что мальчику необходимо проводить побольше времени среди своего народа, чтобы познать все тонкости Уита.
Мое признание в любви к матери Свифта воздвигло между нами новую стену. У меня сложилось впечатление, что мне еще долго не удастся ее пробить, и все же я чувствовал, что поступил правильно, поговорив с ними начистоту. Уэб пытался уговорить меня последовать за ним, утверждая, что и я выиграю от занятий Уитом, но я вновь отказался, обещав, что в будущем обязательно найду для этого время. Он улыбнулся и напомнил мне, что достаточно только захотеть. Я обещал попытаться, и мы распрощались у ворот Баккипа.
Драконы улетели после первых заморозков, и никто не пожалел о расставании с ними. Каждый из них мог сожрать двух быков в день. Неттл предупредила нас, что, если мы не обеспечим их пищей, Тинталья и Айсфир сами будут брать все, что пожелают. Наши стада заметно пострадали, прежде чем их отогнали на юг. Однажды меня изрядно позабавил ночной разговор между Неттл и Тинтальей, свидетелем которого я стал во сне. Неттл летела вместе с Тинтальей. Порывы прохладного ветра, богатые ароматы, поднимающиеся от земли, пьянили сильнее вина.
А за той пустыней вы найдете самые тучные стада в нашей части мира. Во всяком случае, так я слышала. – Неттл старалась говорить небрежно.
Пустыня? Сухой песок? Я уже давно мечтаю о хорошем купании в песке. Влажный песок забивается между моих чешуек, а вода не может смыть старую кровь – песок чудесно помогает от нее избавиться.
Тогда тебе там понравится. Я слышала, что стада в Чалседе вдвое превышают наши, а бычки там такие жирные, что мясо начинает гореть, если ты готовишь его на открытом огне.
Сон Неттл был напоен таким потрясающим ароматом жарящегося мяса, что мне самому захотелось есть.
Никогда не слышал, чтобы скот в Чалседе был особенно крупным или жирным, – возразил я.
Мы с тобой не разговариваем, – сурово заявила Неттл. – Я почерпнула знания о Чалседе от моего отца. Полагаю, они немало выиграют от визита голодных драконов. – С этими словами она выбросила меня из своего сна, и я проснулся на полу у своей кровати.
Дьютифул, Чейд, Неттл, Олух и я продолжали встречаться по утрам, чтобы изучать Скилл. Неттл вела себя вежливо, но разговаривала со мной только в случае крайней необходимости. Я не пытался пробить эту стену, а обращался к Дьютифулу, Олуху и к ней как к единой группе. Вскоре мое скромное преимущество перед ними стало минимальным, и мы просто занимались вместе как единая группа. Знания, полученные нами из свитков, заставили нас продвигаться вперед медленнее, поскольку очень скоро стало ясно, что мы применяем Скилл, как мальчик, который размахивает мечом, плохо понимая все опасности и преимущества своего оружия.
Чейду отчаянно хотелось поэкспериментировать с Камнями Порталов, как мы их начали называть. Его завораживали города Элдерлингов, рассказы об их сокровищах и тайнах. Лишь полное отвращение, которое питали к порталам Олух и я, убедило Чейда, что прежде необходимо овладеть магией, а уж потом пытаться ею воспользоваться.
Пожалуй, главным достижением в этой области было согласие Чейда объявить о Вызове – в соответствии с древними традициями, чтобы из пришедших в Баккип людей мы смогли отобрать кандидатов для обучения Скиллу, которых мы попытаемся воспитывать в полном соответствии с наставлениями, почерпнутыми из свитков.
Несмотря на все мои обязанности, зима тянулась медленно. На следующий день после свадьбы принца и Нарчески Молли и пятеро ее сыновей покинули Баккип. Она даже не попрощалась со мной. Три дня я глубоко переживал ее отъезд, а потом отправился к Пейшенс и Лейси за утешением и советом. Они внимательно выслушали меня, похвалили за мужество и честность, обругали за глупость, после чего сообщили, что Молли им обо всем сама рассказала. Пейшенс напомнила, что она просила меня не торопиться, и тут же предложила провести зиму у нее в Тредфорде, заняться чем-нибудь полезным и дать Молли время на размышление. Я с трудом сумел отбиться. И все же, прощание с ними получилось грустным, и я обещал навестить их еще до окончания года.
– Если мы будем живы, – весело заявила Пейшенс.
Пейшенс заверила меня, что будет ежемесячно присылать письма вместе с отчетами для королевы, и я обещал ей регулярно отвечать. Потом обе взгромоздились на лошадей, дружно отказавшись от кареты, и отбыли в сопровождении стражи, которую им выделила Кетриккен. Я долго смотрел им вслед, пока они не скрылись за поворотом дороги.

О Вызове следует объявлять заранее, поскольку людей должно предупредить о том, что их может коснуться магия Скилла. В противном случае он может вызвать страх у тех, кто обладает большим потенциалом в Скилле. Бывали случаи, когда несчастные сходили с ума. Но никогда не следует сообщать о точном дне Вызова. Пусть посланцы короля отправятся во все герцогства задолго до его начала. В прошлом было потрачено слишком много времени и сил, чтобы пробудить Скилл в тех, кто пришел в Баккип и заявил, что он слышал Вызов, – на самом же деле они рассчитывали избавиться от тягот крестьянской жизни.
Пусть сильнейшие маги группы Скилла пошлют Вызов, стараясь, чтобы он дошел до самых дальних уголков Шести Герцогств.
Вызов не следует проводить чаще чем один раз в пятнадцать лет.
Трикни, «О Вызове и сборе кандидатов».

Я пытался. Но ничего не получалось.
Через месяц после отъезда Пейшенс я принял импульсивное решение и отправил Молли большую корзину грушанки. В качестве посланца я выбрал Риддла. Когда я спросил, не занят ли он, стражник удивился и заявил, что вот уже несколько недель назад получил приказ выполнять все мои распоряжения. С тех пор как я стал принимать активное участие в делах Видящих, Чейд внес кое-какие изменения в мой статус. Я перестал быть в глазах окружающих обычным стражником принца, теперь все знали, что я выполняю конфиденциальные поручения королевской семьи. И хотя я оставался Томом Баджерлоком, теперь я не одевался как стражник, а булавка с лисой постоянно украшала мою грудь.
Риддла позабавило мое поручение, но он без возражений его выполнил.
– Что она сказала? – нетерпеливо спросил я, когда Риддл вернулся.
Он удивленно посмотрел на меня. – Ничего. Я отдал корзину мальчишке, который открыл мне дверь. И сказал ему, что это для его матери. Разве я должен был сделать что-то еще?
Поколебавшись, я ответил: – Нет, ты поступил правильно. Спасибо.
Еще через месяц я отправил Молли письмо, в котором написал, что Неттл делает успехи в своих занятиях и чувствует себя гораздо лучше при дворе. Я рассказал, что Уэб прислал птицу с письмом, в котором сообщил, что они со Свифтом проведут зиму у герцога и герцогини Бернса. Уэб был доволен Свифтом, и я решил, что Молли будет приятно об этом узнать. В моем письме шла речь только о ее детях. Вместе с письмом я послал им двух паяцев, резного медведя и мешочек конфет.
Вернувшийся Риддл принес утешительные известия. – Один из мальчишек сказал, что конфеты ему нравятся, но мятные леденцы он любит гораздо больше, – сообщил стражник.
Еще через месяц я отправил с Риддлом мешочек конфет и мешочек мятных леденцов, а также орехи, изюм и письмо об успехах Неттл. В ответ я получил коротенькую записку от Молли, в котором она писала, что рада узнать новости о Неттл, но мне не следует присылать мальчикам столько сластей, если я не хочу, чтобы у них разболелись животы.
Еще через месяц в моем письме я сообщил последние новости о Неттл и Свифте, который вместе с другими детьми замка Рипплкип переболел лихорадкой, но теперь полностью поправился и совершенно здоров. Ему удалось вызвать интерес герцогини, и она стала учить его соколиной охоте. У меня возникли кое-какие подозрения, но я оставил их при себе. Вместо сластей я отправил детям два набора твердых глиняных шариков, превосходный инструмент для снятия подков в кожаном футляре и пару деревянных мечей для тренировок.
Риддл с усмешкой сообщил мне, что Хирс умудрился треснуть Джаста одним из мечей прежде, чем он, Риддл, успел соскочить с лошади, и отказался поменяться с Нимблом на набор шариков, который ему предназначался. Я счел это хорошим знаком, Риддл уже знал мальчиков по именам, и все они выскочили из дома, чтобы его встретить.
Однако записка от Молли не вселяла особых надежд. У Джаста выросла здоровенная шишка на голове – естественно, из-за меня. Мальчики расстроились из-за отсутствия конфет – в чем опять оказался виноват я. Она не против писем, но мне не следует вносить разлад в ее семью неуместными подарками. Кроме того, я получил записку от Чивэла, в которой он благодарил меня за чудесный инструмент. Он также спрашивал, не знаю ли я, где найти целебную мазь, поскольку у одной из кобыл гноится копыто и он не помнит, какую мазь использовал отец.
Я не стал ждать целый месяц. Сразу же отыскав подходящее снадобье, я отослал его Чивэлу вместе с инструкциям: промыть все четыре копыта уксусом, после чего аккуратно наложить мазь. Кроме того, я предложил на три дня посыпать стойло больного животного золой, после чего тщательно мыть пол уксусом, чтобы заражение не распространилось на других лошадей. Вместе с письмом и мазью я дерзко послал палочки ячменного сахара с пожеланием выдавать лакомство понемногу, чтобы у детей не болели животы.
Чивэл написал ответ, в котором благодарил меня за мазь. Он признался, что забыл, как пользоваться уксусом. Кроме того, спросил, в каком соотношении следует смешивать мазь, которую изготовлял Баррич, поскольку у него самого она получается слишком жидкой. И еще он заверил меня, что ячменный сахар будет раздаваться только в качестве поощрений. Молли прислала письмо, на котором была короткая надпись: «ДЛЯ НЕТТЛ».
– Стеди сказал мне, что им больше нравятся мятные леденцы, – сообщил Риддл, передавая мне письмо от Чивэла. – Стеди кажется мне самым спокойным из них. Он из тех парней, на которых меньше обращают внимания из-за бесчинств остальных. – И с хитрой улыбкой Риддл добавил: – Я и сам был таким в детстве.
– Это уж точно, – с сомнением проворчал я.
– Будет ответ? – осведомился гонец, и я сказал, что мне нужно подумать.
У меня ушло несколько дней, чтобы сделать мазь нужной консистенции. Только теперь я начал понимать, как много успел забыть. Я приготовил несколько баночек и тщательно их закупорил. Меня посетил Чейд – теперь он редко заходил в мастерскую, где мы прежде проводили много времени. Он принюхался и спросил, чем я тут занимаюсь.
– Подкупом, – честно ответил я.
– Ага, – пробормотал он, но больше ничего не стал спрашивать, и я понял, что Риддл не забывает докладывать ему обо всех новостях. – Я вижу, ты тут кое-что изменил, – заметил Чейд, оглядываясь по сторонам.
– Главным образом при помощи воды и тряпки. Очень жаль, что здесь нет окна.
Он удивленно посмотрел на меня. – Соседняя комната давно пустует. Раньше она принадлежала леди Тайм. Насколько мне известно, ходят слухи, что ее призрак иногда посещает комнату. Ну, ты знаешь, странные запахи, шум по ночам. – Он усмехнулся. – Она была полезной старой каргой. Много лет назад я заложил кирпичами дверь между комнатами. Раньше она была вот здесь. Если постараться, можно разобрать стену – и не слишком шуметь при этом.
– Не слишком шуметь?
– Наверное, это будет не так уж просто.
– Да уж, но я попытаюсь. Если что, дам тебе знать.
– Или можешь переселить куда-нибудь Неттл из своей прежней комнаты.
Я покачал головой. – Я все еще рассчитываю, что наступит время, когда она захочет приходить ко мне по вечерам, чтобы поболтать.
– Но пока у тебя ничего не получается.
– Да, боюсь, что так.
– Она такая же упрямая, как и ты. И не подпускай ее к каминной полке с фруктовым ножом.
Я поднял глаза и посмотрел на нож, который до сих пор торчал оттуда, – когда-то я изо всех сил вогнал его в дерево. – Я буду помнить.
– Ты меня простил. Со временем. Об этом тоже не забывай.
Я попытался отослать с Риддлом мазь вместе с мятными леденцами, коробочкой чая и маленьким резным оленем. – Нет, так не пойдет, – возразил Риддл. – Или хотя бы добавь еще чего-нибудь, чтобы каждому что-то досталось.
Так я и сделал. Риддл с невинным видом предложил отправить мальчишкам свистульки, но я проворчал, что хочу добиться расположения Молли – а после таких подарков она меня прикончит. Он усмехнулся и отправился в путь. Метель задержала его на два дня.
Он привез мне письма, одно для меня, другое для Неттл. Риддл также рассказал, что несколько раз ел вместе со всей семьей, а ночь провел в конюшне после дюжины партий в камни со Стеди.
– Когда Чивэл стал задавать о тебе вопросы, я рассказал ему много хорошего. Среди прочего, что ты много времени проводишь за столом, работая со свитками, и очень скоро превратишься в писаря. Тогда Хирс спросил: «Значит, он толстый?» Наверное, в их городке писарь отрастил себе животик. Тогда я ответил, что ты, наоборот, похудел и стал в последнее время каким-то тихим. И что ты слишком часто остаешься в одиночестве, что вредно для здоровья.
Я склонил голову набок и посмотрел на Риддла. – А ты не мог бы описать меня еще более несчастным? Он склонил голову на другой бок, передразнивая меня.
– А разве я сказал неправду?
Записка была от Чивэла – он благодарил меня за мазь и рецепт.
Я не знал, что Молли написала Неттл. На следующее утро моя дочь задержалась после окончания занятий Скиллом. Дьютифул спросил, идет ли она с ним, поскольку в этот день он, Эллиана, Сивил и Сайдел собирались отправиться на верховую прогулку. Неттл ответила, чтобы ее не ждали, она догонит их потом. Ей нужна вечность, чтобы причесать волосы, перед тем как выехать немного покататься. А потом она с улыбкой повернулась ко мне:
– На людях я разговариваю с ним, демонстрируя необходимое уважение. Лишь здесь я позволяю себе его дразнить.
– Ему нравится. Он ужасно обрадовался, когда узнал, что у него появилась кузина. Он сказал, что теперь есть девушка, которая может быть с ним откровенной.
Она застыла, и я пожалел, что эти слова соскочили у меня с языка, – я решил, что теперь она уйдет. Однако Неттл посмотрела мне в глаза, вздернула подбородок и уперла кулаки в бедра.
– А ты хочешь, чтобы я была с тобой откровенна? Я и сам не знал.
– Ты можешь попробовать, – предложил я.
– Моя мать пишет, что у нее все хорошо, а мои маленькие братья радуются приездам Риддла. Мать удивляется: неужели ты так боишься моих братьев, что не можешь приехать сам?
Я откинулся на спинку стула и посмотрел на стол. – Скорее, я боюсь Молли. В прежние времена у нее был крутой нрав.
– Насколько мне известно, в прежние времена ты ее часто злил.
– Наверное, так и было. Так ты считаешь, что она не станет возражать против моего визита?
Неттл довольно долго молчала. – А меня ты тоже побаиваешься? – неожиданно спросила она.
– Немного, – признался я. – А почему ты спрашиваешь?
Она подошла к окну Верити и посмотрела в сторону моря, как часто делал он. Сейчас она была похожа на Видящих ничуть не меньше меня. Неттл рассеянно провела руками по волосам. Ей бы не помешало побольше прихорашиваться. Сейчас ее короткие волосы стояли дыбом, как на загривке у рассерженной кошки.
– Когда-то я надеялась, что мы станем друзьями. Потом узнала, что ты мой отец. И с тех пор ты ни разу не попытался поговорить со мной.
– Мне казалось, ты сама этого не хочешь.
– Быть может, я хотела посмотреть, насколько этого хочешь ты. – Она повернулась и бросила на меня укоризненный взгляд. – А ты не пытался.
Я долго молчал. Она двинулась к двери. Я встал. – Знаешь, Неттл, меня воспитывали мужчины, да и жил я всегда среди мужчин. Иногда мне кажется, что из-за этого у меня постоянно возникают сложности.
Она повернулась и посмотрела на меня. И я заговорил, стараясь быть предельно откровенным:
– Я не знаю, как мне быть. Мне бы хотелось, чтобы ты лучше меня узнала. Баррич был твоим отцом, и он хорошо справился со своей задачей. Возможно, для меня уже слишком поздно пытаться занять место в твоей жизни. Не находится для меня места и в жизни твоей матери. Я все еще ее люблю – как в тот день, когда она оставила меня. Тогда я рассчитывал, что после того, как выполню все свои обязательства, я найду ее и мы будем счастливы вместе. И вот прошло шестнадцать лет, а я так и не сумел вернуться к ней.
Она стояла, положив ладонь на ручку двери, и смущенно смотрела на меня. – Возможно, ты говоришь все эти вещи совсем не той женщине. – И Неттл выскользнула из комнаты, аккуратно прикрыв за собой дверь.
Через несколько дней Риддл нашел меня в казарме стражников, где я завтракал. Он уселся на скамью напротив меня. – Неттл дала мне письмо, адресованное ее матери и братьям. Она просила меня передать его, когда я в очередной раз отправлюсь к ним с твоим поручением. – Протянув руку, он взял с моей тарелки ломоть хлеба. Откусил кусок и с полным ртом спросил: – Как скоро это произойдет? Я немного подумал.
– Ну, скажем, завтра утром, – предложил я. Он кивнул.
– Я так и предполагал.

Предыдущая страница 34 Следующая страница


35 Робин Хобб

Оседлав Вороную, я поехал на рыночную площадь, всю дорогу препираясь с кобылой. Полгода ею занимался мальчишка-конюх, который выводил Вороную из конюшен и позволял резвиться столько, сколько она пожелает. Она стала своенравной и несговорчивой, плохо слушалась поводьев. Я пожалел, что так долго не уделял ей внимания. На рынке я купил засахаренного имбиря и красных кружев. В корзинку добавил бутылку похищенного у Чейда вина из одуванчиков. Всю ночь я просидел над листом хорошей бумаги, но сумел выдавить из себя всего три предложения.
«Я помню тебя в красной юбке. Ты взбиралась по склону впереди меня, и я видел твои лодыжки. И мне казалось, что сердце выпрыгнет у меня из груди».
Я не знал, помнит ли она тот давний пикник, когда я даже не осмелился ее поцеловать. Потом я запечатал свое послание воском. Четыре раза я вскрывал его, надеясь, что сумею найти лучшие слова. Наконец я отдал Риддлу то, что у меня получилось, и четыре следующих дня жалел, что не выбрал других слов.
На четвертую ночь я прошел через потайной ход в спальню Неттл. Однако я не стал входить и звать ее, как это делал Чейд. Я просто зажег свечу и оставил ее у приоткрытой двери. Потом вернулся в башню и стал ждать.
Казалось, прошла целая вечность. Уж не знаю, что разбудило Неттл – свет или сквозняк, но в конце концов я услышал ее неуверенные шаги: она поднималась по лестнице. Я подбросил в камин несколько поленьев, чтобы в комнате стало теплее.
Она заглянула внутрь, увидела меня и осторожно, словно кошка, вошла. Медленно пройдя мимо рабочего стола с разложенными на нем свитками, мимо камина и стоящих возле него котелков, она остановилась возле одного из кресел. На ней была ночная рубашка, на плечи Неттл накинула теплую шаль. Я увидел, что она дрожит от холода.
– Садись, – предложил я, и она опустилась в кресло. – Именно здесь я работаю, – продолжал я. Между тем закипел чайник, и я спросил: – Хочешь чашку чаю?
– Посреди ночи?
– Я часто работаю ночью.
– Большинство людей спит по ночам.
– Я не такой, как большинство людей.
– Это правда. – Она встала, чтобы рассмотреть лежащие на каминной полке вещи.
Увидела вырезанную Шутом фигурку волка, а рядом с ней – камень памяти. Коснулась рукоятки ножа, глубоко вошедшего в дерево, и удивленно посмотрела на меня. Потом протянула руку и положила ладонь на рукоять меча Чивэла. – Можешь его взять. Этот меч принадлежал твоему деду. Только осторожно, он тяжелый.
Неттл отдернула руку. – Расскажи мне о нем.
– Не могу.
– Еще одна тайна?
– Нет. Я не могу ничего рассказать, поскольку совсем его не знал. Кажется, я даже никогда его не видел. Возможно, он иногда наблюдал за мной при помощи Скилла глазами Верити.
– Похоже на нас с тобой, – тихо заметила Неттл.
– Да, похоже, – согласился я. – Только у нас появился шанс узнать друг друга. Если нам с тобой хватит смелости.
– Я здесь, – заметила она, усаживаясь в кресле поудобнее. Потом замолчала, словно больше не знала, что сказать. Потом Неттл показала на фигурку, вырезанную Шутом. – Это Ночной Волк?
– Да.
Она улыбнулась. – Он выглядит именно таким, каким я его себе представляла. Расскажи о нем.
И я рассказал.
Риддл вернулся через три дня с жалобами на плохие дороги и холод. Ему пришлось пережидать метель. Я почти его не слушал. Взяв привезенное им письмо, я удалился в свое убежище. Поначалу я думал, что это рисунок, но потом сообразил, что передо мной торопливо начерченная карта. Внизу я обнаружил несколько слов.
«Неттл говорит, что тебе было трудно найти обратный путь ко мне. Быть может, это тебе поможет».
Шел тяжелый влажный снег. Небо закрывали темные тучи; рассчитывать, что снегопад скоро прекратится, не приходилось. Я поднялся в свою комнату и засунул смену одежды в седельные сумки. Потом я связался с Чейдом при помощи Скилла.
Некоторое время меня не будет.
Хорошо. Мы закончим работу над переводом манускрипта вечером.
Ты не понял. Меня не будет по меньшей мере несколько дней. Я отправляюсь к Молли.
Он колебался, и я почувствовал, как сильно ему хочется возразить. Нам еще предстояло многое сделать. Переводы манускриптов, очистка порошка – я активно помогал Чейду – и организация Вызова. В свитках говорилось, что жители королевства должны быть предупреждены о Вызове, чтобы родители и друзья тех, кто услышит голоса, не посчитали их безумцами. Однако в свитках говорилось, что точный день должен оставаться в секрете, чтобы шарлатаны не тратили понапрасну время мастера Скилла.
И все же я решил отбросить в сторону все эти соображения и молча ждал, что скажет Чейд.
Что ж, отправляйся к ней. И удачи тебе. Ты сказал Неттл?
Теперь пришел мой черед колебаться.
Я сказал только тебе. Ты считаешь, что мне следует ее предупредить?
Хорошие вопросы ты мне задаешь! Ты никогда не просишь совета, когда мне хочется, а всегда спрашиваешь… впрочем, не важно. Да. Скажи ей. Но только потому, что в противном случае она подумает, что ты попытался ее обмануть.
И я вошел в контакт с дочерью.
Неттл, я получил записку от Молли. Я намерен ее навестить.– И только тут мне в голову пришла очевидная мысль: – Ты не хочешь составить мне компанию?
Идет снег, скоро начнется настоящая метель. Когда ты собираешься уезжать?
Прямо сейчас.
Это неразумно.
Я всегда был неразумным человеком. – Слова эхом отозвались у меня в голове, и я рассмеялся.
Тогда поезжай. Оденься потеплее.
Обязательно. До свидания.
И я тронулся в путь. Вороная не выказала никакой радости, как только сообразила, что ей придется выйти из теплой конюшни в снежную мглу. Дорога была холодной, мокрой и трудной. Я остановился на постоялом дворе, где было полно застигнутых метелью путешественников, и мне пришлось спать на полу у камина на собственном плаще. Следующую ночь я провел на сеновале у фермера. Метель не унималась, но я продолжал путешествие.
Когда я подъезжал по засыпанной снегом дороге к дому Баррича, снег прекратился и небо очистилось, и мне вдруг показалось, что я попал в сказку. Огромные шапки снега покрывали дом и конюшни. В голубое небо уходила струйка дыма. Однако между домом и конюшней была протоптана дорожка. Я остановил Вороную и некоторое время молча любовался удивительно мирной картиной. Неожиданно дверь конюшни распахнулась, и появился Чивэл с тележкой, наполненной грязной соломой. Я свистнул, чтобы предупредить его о появлении гостя, и Вороная начала спускаться с холма к дому. Сын Баррича молча стоял и смотрел на меня. Во дворе я остановил лошадь и попытался придумать какое-нибудь приветствие. Моя Вороная недовольно вздернула голову.
– С этой лошадью нужно работать, – недовольно заметил Чивэл, подошел поближе и остановился. – А, так это ты!
– Да. – Теперь самое трудное: – Могу я войти? – Ему едва исполнилось пятнадцать, но он оставался старшим мужчиной в доме.
– Конечно. – Но его слова не сопровождались улыбкой. – Я займусь твоей лошадью.
– Я предпочел бы сам о ней позаботиться, если ты не против. Я слишком давно ею не занимался – и это сказывается. Потребуется немало времени, чтобы привести ее в надлежащий вид.
– Как пожелаешь. Сюда.
Я спешился и посмотрел в сторону дома, но если кто-то и заметил меня, вида они не подали. Вслед за Чивэлом, ведя на поводу Вороную, я вошел в конюшню. Здесь царил образцовый порядок. Нимбл и Джаст убирали навоз. Тут же появился Стеди с ведрами воды. Все они застыли на месте, увидев меня. Неожиданно на меня нахлынули далекие воспоминания. Ночной Волк, стоящий поодаль от остальной стаи. Ему ужасно хотелось присоединиться, но он понимал, что его прогонят, если он совершит ошибку.
– Я всюду вижу следы работы твоего отца, – сказал я, и это было правдой.
Я сразу же понял, что Баррич выстроил конюшню в полном соответствии со своим требованиями. Конюшня получилась даже больше, чем в Баккипе. Стоит открыть ставни, как воздух и свет хлынут внутрь. Только Баррич мог так аккуратно разложить щетки. Мне вдруг показалось, что я ощущаю его присутствие. Я заморгал и вернулся в настоящее – Чивэл внимательно наблюдал за мной.
– Ты можешь поставить лошадь сюда, – сказал он, указывая на свободное стойло.
Они вернулись к своей работе, а я занялся Вороной: слегка смочил ее шкуру водой и принялся чистить. Чивэл подошел, чтобы посмотреть на лошадь, – интересно, удовлетворит ли его моя работа?
– Хорошая лошадь. – Больше он ничего не сказал.
– Да. Подарок моего друга. Именно он послал Малту твоему отцу, когда понял, что она ему больше не понадобится.
– О, это замечательная кобыла! – воскликнул Чивэл, и я последовал за ним, чтобы взглянуть на Малту. Мы прошли мимо Грубияна, жеребца-четырехлетки, которого Чивэл хотел скрестить с ней, если бы не воля отца. И еще я подошел к Радди. Мне показалось, что старый жеребец почти меня вспомнил. Он подошел и прижался головой к моему плечу.
– Наверное, это будет его последний жеребенок, – тихо сказал я. – Полагаю, Баррич хотел использовать последний шанс еще раз скрестить две эти линии. В свое время Радди был замечательным жеребцом.
– Я смутно помню, как он у нас появился. Какая-то женщина спустилась с холма с двумя лошадями и передала их отцу. Тогда у нас даже не было хлева, не говоря уж о конюшне. Папа вынес все дрова из сарая в ту ночь, чтобы лошадям не пришлось остаться под открытым небом.
– Могу спорить, что Радди был рад видеть твоего отца. Чивэл недоуменно посмотрел на меня.
– Так ты не знал, что он много лет назад принадлежал Барричу? Верити дал твоему отцу возможность выбрать из двухлеток. И Баррич выбрал Радди. Он знал жеребца с самого рождения. В ту ночь, когда королеве пришлось бежать из Баккипа, спасая свою жизнь, Баррич посадил ее именно на него. И Радди благополучно доставил ее в Горное Королевство.
Мои слова произвели на Чивэл а впечатление. – Я ничего об этом не знал. Папа редко рассказывал о Баккипе.
Кончилось тем, что я остался помогать убирать навоз и кормить лошадей. Я рассказал мальчику о тех его лошадях, которых знал раньше, а Чивэл с вполне объяснимой гордостью показывал мне конюшню. Он отлично справлялся с работой, и я так ему и сказал. Чивэл показал мне кобылу, у которой гноилось копыто, – она уже поправилась, а затем мы добрались до коровы и дюжины цыплят.
К тому моменту, когда мы направились к дому вместе с остальными мальчишками, я успел со всеми познакомиться.
– Мама, у нас гость, – крикнул Чивэл, распахивая дверь.
Я стряхнул снег и навоз с сапог и вошел в дом вслед за ним.
Она уже знала о моем приезде. Щеки Молли раскраснелись, она успела пригладить короткие волосы. Заметив, что я смотрю на нее, она бессознательно подняла руку, чтобы их поправить. Мы оба тут же вспомнили причину, по которой ей пришлось обрезать волосы, и тень Баррича встала между нами.
– Ну, я закончил работу и ухожу к Стаффманам, – заявил Чивэл, прежде чем я успел поздороваться с Молли.
– Я с тобой! Мне так хочется посмотреть на Кип и поиграть со щенками, – вмешался Хирс.
Молли наклонилась к мальчику. – Ты не можешь всякий раз сопровождать Чивэла, когда он идет к своей девушке.
– Сегодня может, – неожиданно предложил Чивэл и бросил на меня быстрый взгляд, словно хотел убедиться, что я понял, какую услугу он мне оказывает. – Я посажу его у себя за спиной; его пони не сможет бежать по такому глубокому снегу. Поторопись Хирс, я не стану тебя ждать.
– Хочешь чая, Фитц? Ты не замерз?
– Честно говоря, работа в конюшне помогает быстро согреться. Но от чая не откажусь.
– Мальчишки заставили тебя работать в конюшне? Ах, Чив, он же гость!
– Он умеет обращаться с лопатой, – заметил Чивэл, и это был комплимент. – Давай скорей, Хирс, я не собираюсь целый день тебя ждать.
Наступило несколько минут суматохи. Должно быть, подобная суета всегда происходит, когда надо отправить куда-нибудь шестилетнего ребенка, поскольку удивила она только меня. По сравнению с этим переполохом даже казармы стражников были спокойным местом. К тому моменту, когда Чивэл и Хирс ушли, Стеди успел сбежать на чердак, а Джаст и Нимбл устроились за столом. Нимбл делал вид, что чистит ногти, а Джаст откровенно меня разглядывал.
– Фитц, пожалуйста, присядь. Нимбл, подвинься немного. Джаст, принеси дров, – раздала указания Молли.
– Ты специально меня отсылаешь!
– Какой ты проницательный! А теперь ступай. Нимбл, ты вполне можешь ему помочь. Отряхни дрова от снега и перенеси их в сарай, чтобы они немного подсохли.
Оба вышли из дома, всем своим видом выражая протест. Когда дверь за ними закрылась, Молли глубоко вздохнула, потом сняла чайник с огня, вылила закипевшую воду в большой сосуд, куда уже успела насыпать чай. Затем она достала чашки и баночку с медом и уселась напротив меня.
– Здравствуй, – сказал я.
– Здравствуй, – с улыбкой ответила она.
– Я спросил Неттл, не хочет ли она поехать со мной, но она отказалась покинуть замок в такую метель.
– Не могу ее винить. И мне кажется, что ей стало трудно возвращаться домой. Здесь все гораздо скромнее, чем в замке.
– Вы можете перебраться в Ивовый Лес. Ты же знаешь, теперь он принадлежит тебе.
– Я знаю. – По ее лицу пробежала тень, и я пожалел, что упомянул о поместье. – Но это будут слишком большие перемены – прошло так мало времени… Мальчики еще только начинают привыкать к мысли, что их отец никогда не вернется. К тому же Чивэл влюблен.
– Мне кажется, он еще слишком юн, – осторожно заметил я.
– Он молодой человек с большими владениями. Еще одна женщина в доме нам не помешает. Да и чего ему ждать, если он нашел девушку, которая его любит? – добавила она.
Я не нашелся что возразить, и Молли сказала: – Если они поженятся, не думаю, что Трифт захочет далеко уезжать от родителей. Она очень близка с сестрой.
– Понятно. – И до меня вдруг дошло, что Молли уже давно не девушка, которую я могу увести к себе из отцовского дома. Она стала центром этого мира, обзавелась многочисленными корнями и связями.
– Жизнь – сложная штука, не так ли? – сказала она, увидев, что я молчу.
Я посмотрел на нее, на унылое темное платье. Руки Молли больше не были гладкими и тонкими; на лице появились морщинки. Годы округлили ее тело. Она перестала быть убегающей от меня по берегу девушкой в красной юбке.
– Ничего в жизни я не хотел так, как тебя.
– Фитц! – воскликнула она, бросив взгляд в сторону чердака, и только тут я сообразил, что произнес эти слова вслух.
Молли густо покраснела и закрыла лицо ладонями.
– Извини, – сказал я. – Еще слишком рано. Ты сама мне об этом говорила. И я буду ждать. Столько, сколько ты посчитаешь нужным. Просто я хочу, чтобы ты знала: я жду.
Я увидел, как она сглотнула.
– Не знаю, сколько тебе придется ждать, – севшим голосом ответила Молли.
– Не имеет значения. – Я протянул к ней руку и положил ладонью вверх на стол.
После некоторых колебаний она накрыла мою руку своей. И мы сидели так до тех пор, пока не вернулись мальчишки с дровами и Молли не принялась их ругать за то, что они не вытерли ноги.
Я провел у них почти весь день. Мы пили чай, и я говорил о Неттл и ее заботах, а мальчикам я рассказал несколько историй о Барриче. Однако еще до возвращения Чивэла и Хирса я оседлал Вороную и распрощался с ними. Молли вышла попрощаться и поцеловать меня. В щеку. На обратную дорогу в Баккип я потратил три дня, Риддл продолжал возить мои письма. Все семейство приехало на Весеннюю ярмарку, и мне удалось потанцевать с Молли. Никогда прежде мы с ней не танцевали, да и сам я не пытался танцевать много лет. Затем я пригласил Неттл, которая после танца попросила меня никогда больше этого не делать. Однако она улыбнулась.
В начале весны я повидался с Недом. Они с Сотангом заглянули в Бакк перед началом летнего путешествия. Нед стал выше и стройнее, и мне показалось, что он доволен своей новой жизнью. Он многое повидал в Вернее и теперь собирался посетить Риппон и Шоке. Он написал две собственные песни, обе получились веселыми и имели успех, когда он исполнил их на выступлении молодых менестрелей. Позднее в Баккип приехали Уэб со Свифтом. Мальчик заметно раздался в плечах и стал более серьезным. Уэб остановился в замке, а Свифт отправился домой, чтобы провести неделю с семьей. Он вернулся в Баккип с сообщением, что через три месяца состоится свадьба Чивэла.
Я отправился на свадьбу. Когда Чивэл стоял рядом с Трифт, а она краснела и улыбалась, смущенно опустив глаза, мной овладела зависть. У них все получилось так просто. Они встретились, полюбили друг друга и поженились. Я подозревал, что не пройдет и года, как у них появится ребенок. А я мог лишь коснуться руки Молли и поцеловать ее в щеку.
Лето выдалось удивительно жарким и удачным. Эллиана забеременела, и все Шесть Герцогств возбужденно обсуждали радостную новость. Все обещало обильный урожай. Моя Вороная выучила дорогу от Баккипа до домика Молли. Я помог Чивэлу подвести балки для строительства дополнительных комнат и наблюдал, как Молли и Трифт вместе занимаются хозяйством. Молли легко двигалась по комнате, выполняя мелкую работу, я видел, как она смеется, помешивая похлебку, как убирает с лица пряди отросших волос. Меня переполняло такое сильное желание, какого я не испытывал лет с пятнадцати. Ночью я не мог спать, а когда мне удавалось заснуть, был вынужден охранять свои сны. Я мог видеть Молли и говорить с ней, но мы всякий раз находились в доме Баррича и в окружении его сыновей. У меня складывалось впечатление, что в ее жизни нет для меня места, и чем дальше, тем больше я уставал от этого.
Как и обещал, я навестил Пейшенс и Лейси. Путешествие получилось долгим и утомительным – стояла удушливая жара, и Чейд с радостью отпустил меня, поскольку устал от моего постоянного недовольства. Я не мог его винить. Лейси заметно постарела, и Пейшенс пришлось нанять двух женщин, чтобы они ухаживали за ней и ее служанкой. Мы рука об руку гуляли с Пейшенс по саду, и я видел, что она превратила политую кровью землю Королевского Круга Регала в чудесные рощи. Впервые за долгие годы на меня снизошли покой и умиротворение. Пейшенс отдала мне кое-какие вещи моего отца: простую перевязь для меча, которую он очень любил, письма Баррича, где упоминался я, и кольцо с нефритом. Кольцо идеально мне подошло, и я увез его с собой.
Неттл задержалась после первого же урока Скилла, который состоялся утром на следующий день после моего возвращения. Чейд также не спешил уходить, но, поймав мой свирепый взгляд, вздохнул и удалился, оставив меня наедине с дочерью.
– Тебя долго не было. Несколько недель, – сказала она.
– Мы долго не виделись с Пейшенс. И она стареет. Неттл кивнула.
– Трифт беременна.
– Это чудесная новость.
– Да, конечно, и мы все очень рады. Но моя мама говорит, что она чувствует себя старой – скоро она станет бабушкой.
Я не нашелся с ответом. – Она сказала мне: «Когда ты становишься старше, время бежит быстрее». Тебе эта мысль не кажется странной?
– Мне она знакома уже давно.
– В самом деле? А мне казалось, что женщины размышляют об этом чаще.
Я посмотрел в глаза Неттл, но ничего не сказал. – Быть может, я ошибалась, – задумчиво проговорила она и ушла.
Четыре дня спустя я вновь оседлал Вороную и поехал к Молли. Чейд сурово предупредил меня, что я должен вернуться до Вызова, и я обещал. День выдался приятным, Вороная находилась в отличной форме, поскольку успела отдохнуть после путешествия к Пейшенс. Летние вечера были долгими, и я сумел добраться до Молли всего за два дня. Меня встретили с радостью, поскольку Чивэл затеял сделать новую ограду загона для лошадей. Свифт и Стеди помогали вытаскивать прогнившие столбы, Джаст и Хирс расширяли отверстия в земле, а Чивэл и я устанавливали новые столбы. Он возбужденно говорил о том, что станет отцом, но вскоре замолчал, заметив, что мои реплики становятся все короче. Тогда Чивэл заявил, что он возьмет мальчиков и они пойдут искупаться в речке, – на сегодня мы уже поработали вполне достаточно. Он предложил мне составить им компанию, но я отказался.
Я вылил себе на голову ведро холодной воды, когда появилась Молли с корзинкой. – Трифт прилегла поспать. Она плохо переносит жару. Впрочем, когда ждешь ребенка, это в порядке вещей. И я подумала, что мы не станем ей мешать. Быть может, нам удастся набрать спелой ежевики.
Мы поднялись по склону холма, начинавшегося рядом с домом. Сюда не долетали крики мальчишек, плескавшихся в реке. Мы прошли мимо аккуратных ульев, из которых доносилось тихое гудение пчел. Чуть дальше начинались заросли ежевики, и Молли отвела меня к южному краю, где, по ее словам, ягоды поспевали раньше всего. Здесь также гудели пчелы, которые кружили над последними цветками и лопнувшими спелыми ягодами.
Вскоре наша корзина наполнилась наполовину. Потом, когда я отвел в сторону колючую ветку, чтобы Молли сумела добраться до ягод, мое поведение чем-то разозлило пчелу. Она бросилась на меня, запуталась в волосах на затылке, а потом провалилась за воротник. Я ударил по ней и выругался, когда она ужалила меня. В следующее мгновение ко мне подлетели еще две рассерженные пчелы, и я отскочил от кустов на несколько шагов.
– Отойди еще немного, и побыстрее, – предупредила меня Молли.
Она подошла ко мне, взяла за руку, и мы побежали вниз по склону. Одна из пчел успела укусить меня за ухом, прежде чем они прекратили преследование. – Мы оставили корзину с ягодами. Может быть, мне следует за ней вернуться?
– Нет, не стоит. Нужно подождать, пока они успокоятся. И не три место укуса, там осталось жало. Дай я посмотрю.
Я сел в тени ольхи, и Молли наклонила мою голову вперед, чтобы посмотреть на укус за ухом.
– Уже начинает распухать. Ты умудрился утопить жало. Постарайся не дергаться. – Она осторожно попыталась вытащить жало пальцами. Я дернулся, и она рассмеялась. – Сиди спокойно. Я не могу вытащить его ногтями – Молли наклонилась и прижалась к месту укуса ртом. Я почувствовал, как она языком нашла жало, затем ухватила его зубами и вытащила наружу. И пальцами сняла с губ. – Видишь, ты полностью загнал его внутрь. А где второй укус?
– На спине, – ответил я; несмотря на все старания, мой голос дрожал.
Молли внимательно посмотрела на меня, словно видела в первый раз после долгой разлуки.
– Сними рубашку, – строго приказала она севшим голосом. – Я посмотрю, что у тебя там.
У меня закружилась голова, когда ее губы вновь коснулись моего тела. Она продемонстрировала мне второе жало. Потом провела пальцем по шраму от стрелы. – А это откуда?
– Стрела. Уже очень давно.
– А это?
– Ну, это более свежее ранение. Меч.
– Мой бедный Фитц. – Молли коснулась шрама между плечом и шеей. – Я помню, как ты получил этот шрам. Ты пришел ко мне в постель с повязкой.
– Да.
Я повернулся к ней, зная, что она меня ждет. И все же мне пришлось призвать на помощь все свое мужество. Очень осторожно я поцеловал ее. Сначала щеки, потом шею и наконец губы. У них был вкус ежевики. Я снова и снова целовал Молли, очень медленно, словно пытаясь стереть все утраченные нами годы. Я развязал ее блузку и снял через голову, и Молли осталась обнаженной под голубым летним небом. Ее тяжелые груди легли в мои ладони. Я нежно ласкал их. Юбка соскользнула и осталась лежать распустившимся цветком. Я положил свою любовь на траву и прижался к ней всем телом.
То было возвращение домой, завершение, чудо, которое следовало повторить. Потом мы задремали, а проснулись лишь после того, как сгустились тени. – Нужно возвращаться! – воскликнула Молли.
– Еще нет, – возразил я.
И я вновь ее обрел, медленно и нежно, и она едва слышно прошептала мое имя, и то был самый сладостный звук, который я когда-либо слышал.
А потом мы ощутили себя пойманными на месте преступления подростками. – Мама? Фитц? – услышали мы крики.
Мы быстро оделись, и Молли вызвалась сходить за корзинкой. Мы смеялись, вытряхивая траву из волос, не в силах остановиться. Я снова ее поцеловал. – Ну, перестань! – предупредила меня Молли. Однако ответила на мой поцелуй, а потом громко крикнула: – Я здесь, иду!
Я взял ее за руку, мы обошли кустарник и спустились по склону к ее детям.

Эпилог

Ивовый Лес – это теплая долина, окруженная пологими холмами. По долине течет тихая река. Здесь хорошо выращивать виноград и пшеницу, пчел и маленьких мальчиков. Небольшой замок выстроен из дерева, а не из камня, и иногда мне это кажется странным. Теперь я сплю в комнате и кровати, которые когда-то принадлежали моему отцу, а рядом спит женщина, которую я любил с самого детства.
В течение трех лет мы оставались тайными любовниками. Нам было непросто, но трудности делали нашу любовь еще чудесней. Наши свидания были редкими и недолгими, и я их ценил от этого еще больше. Молли вместе с сыновьями приехала на следующий Праздник Урожая, и я сумел увести ее от танцев и веселья в свою собственную постель. Я никогда не рассчитывал, что она придет ко мне, и в течение многих ночей ее запах витал над подушками, услаждая мои сны. Визит к Молли мог вознаградить меня лишь украденным поцелуем, который всякий раз являлся для меня достойной наградой. Не думаю, что нам долго удавалось обманывать Чивэла, а Неттл вскоре дала мне понять, что она все знает. Но мы сохранили свою тайну ради маленьких сыновей Молли, и я ни разу не пожалел время, потраченное на то, чтобы завоевать их уважение.
Никто не был удивлен больше меня, когда Стеди услышал Вызов. Сначала нам показалось, что его дар в Скилле не так уж силен, но скоро мы обнаружили в нем удивительные запасы силы и хладнокровия, что делало его превосходным членом группы Скилла. Неттл ужасно гордилась братом и всячески о нем заботилась, а я был благодарен судьбе – теперь у Молли появился повод чаще посещать замок Баккип, где поселился ее младший сын. Стеди и Неттл стали ядром новой группы Скилла, поскольку связь между братом и сестрой оказалось очень прочной.
На Вызов ответили еще двенадцать человек, четверо из них обладали Скиллом в достаточной мере, чтобы стать членами группы Неттл, способности остальных оказались не такими яркими. Однако мы всех оставили при дворе, поскольку, как напомнил нам Чейд, иногда требуется время, чтобы способности к Скиллу проявили себя в полной мере. Мы с Олухом продолжали исполнять обязанности магов-одиночек. Чейд, как всегда, старался оставаться связующим звеном между всеми нами, продолжая испытывать границы возможностей магии и часто подвергая себя риску.
Когда у Чивэла родился второй сын, Молли неожиданно объявила, что Трифт пора иметь собственный дом и она намерена переехать вместе с Хирсом и Джастом в Ивовый Лес. Нимбл решил остаться со старшим братом, поскольку Чивэлу было не под силу справиться со всей работой в одиночку, а Нимбл всегда очень любил лошадей. Молли по секрету рассказала мне, что дело тут в одной рыжей девушке, дочери каретника, живущей в соседнем городке.
Наша свадьба получилась тихой, мы произнесли клятвы в присутствии детей Молли, Кетриккен, Эллианы, Чейда, Неда и Риддла. Чейд разрыдался, а потом обнял меня и пожелал счастья. Нед попросил у Неттл разрешения поцеловать вновь обретенную сестру, за что получил тяжелую затрещину за нахальство от Хирса. Олух и маленький принц Проспер проспали большую часть церемонии.
Мы навестили Пейшенс, которая не могла приехать на нашу свадьбу, и положили цветы на могилу Лесли. Мы провели в Тредфорде месяц, и я опасался, что Хирс и Джаст утомят Пейшенс своим любопытством и озорством. Однако за два дня до нашего отъезда Пейшенс неожиданно заявила, что она устала от Тредфорда, что ей слишком тяжело им управлять и она хочет жить вместе с нами в Ивовом Лесу. К моему облегчению, Молли обрадовалась.
Хирс и Джаст довольны, заполучив такую удивительную бабушку. Хирс обещал, что обязательно попросит разрешения у Молли, если захочет сделать себе татуировку, а Джаст заинтересовался растениями и лекарственными травами – иногда даже сама Пейшенс не могла ответить на его вопросы. Мы еще не успели устроиться в Ивовом Лесу, когда появился Риддл, который заявил, что его прислал Чейд. Так Риддл навсегда поселился в нашем поместье.
Подозреваю, что он до сих пор продолжает шпионить на старого паука, но я не против. Я готов уступить Чейду, если ему хочется думать, будто он продолжает все контролировать. Я постепенно передал всю власть Дьютифулу, когда увидел, что он к этому готов. И если мне не довелось носить корону Шести Герцогств, я позаботился о том, чтобы она досталась новому королю в целости и сохранности.
Риддл на деле доказал, что гораздо лучше разбирается в управлении поместьем, чем я предполагал. Что меня вполне устраивало, поскольку ни я, ни Молли не собирались этим заниматься, а Пейшенс заявила, что она слишком стара для подобных вещей. Когда нас навестила Неттл, я сделал Риддлу нагоняй за то, что он держится с ней слишком фамильярно, но Молли отвела меня в сторону и посоветовала не совать свой нос в чужие дела.
Меня часто вызывают в Баккип, а Эллиана и Дьютифул дважды навещали нас, поскольку в Ивовом Лесу великолепная соколиная охота. Я не слишком люблю подобные развлечения и, пока они охотились, с удовольствием играл с их сыном. Проспер растет крепким, здоровым мальчиком.
Чейд долго тренировался, следуя указаниям манускриптов, после чего отправился в путешествие через порталы. Он решил перенестись в Аслевджал и исследовать развалины цитадели Элдерлингов. Он оставался на острове десять дней и вернулся с широко раскрытыми от удивления глазами и мешком, полным камней памяти. Чейд не сумел найти вход в пещеру Прилкопа, но даже если бы ему сопутствовала удача, я не сомневаюсь, что жилище Черного Человека давно заброшено. Я полагаю, что Шут навестил Баккип по пути на юг, когда возвращался в свою школу, чтобы поделиться накопленными знаниями. Сомневаюсь, что он когда-нибудь вернется.
Наше расставание получилось неудачным и поспешным. Мы оба рассчитывали, что встретимся еще раз. Нам осталось многое сказать друг другу. Мои дни с Шутом закончились, как недоигранная партия в камни, когда ее исход еще не до конца ясен. Иногда мне кажется, что судьба поступила с нами слишком жестоко; а порой – что нам повезло и у нас еще есть шанс на новую встречу. Так искусный менестрель делает паузу, чтобы тишина подчеркнула важность его последних слов, и тогда слушатели с нетерпением ждут продолжения. В такие минуты у меня появляется надежда, что обещание еще будет исполнено.
Мне часто не хватает Шута, но не в меньшей степени я вспоминаю о Ночном Волке. Я знаю, что мне не суждено вновь испытать что-нибудь подобное. И счастлив уже тем, что у меня был такой друг. Не думаю, что я когда-нибудь свяжу себя с кем-то Уитом. Как однажды сказал Баррич Пейшенс, «на одну лошадь не наденешь два седла». У меня есть Молли, и этого более чем достаточно.
Я доволен своей жизнью.

Предыдущая страница 35


Робин Хобб

На основную страницу

Карта Шести Герцогств


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог. ВЫЗОВ СУДЬБЕ (Страница 1)
  • I. ЯЩЕРИЦЫ (Страница 1)
  • II. СЫНОВЬЯ (Страница 2)
  • III. ТРЕВОГА (Страница 2)
  • IV. ОБМЕН ОРУЖИЕМ (Страница 3)
  • V. ОТЪЕЗД (Страница 4)
  • VI. СКАЗОЧНОЕ ПУТЕШЕСТВИЕ (Страница 5)
  • VII. ПУТЕШЕСТВИЕ (Страница 6)
  • VIII. ХЕТГАРД (Страница 7)
  • IX. МАТЕРИНСКИЙ ДОМ (Страница 9)
  • X. НАРЧЕСКА (Страница 9)
  • XI. УИСЛИНГТОН (Страница 10)
  • XII. КУЗЕНЫ (Страница 11)
  • XIII. АСЛЕВДЖАЛ (Страница 13)
  • XIV. ЧЕРНЫЙ ЧЕЛОВЕК (Страница 13)
  • XV. СИВИЛ (Страница 14)
  • XVI. ЭЛЬФОВСКАЯ КОРА (Страница 15)
  • XVII. АЙСФИР (Страница 16)
  • XVIII. МИЛЕДИ КОРОЛЕВА! (Страница 17)
  • XIX. ПОДО ЛЬДОМ (Страница 18)
  • XX. ЛАБИРИНТ (Страница 19)
  • XXI. В ЦАРСТВЕ БЛЕДНОЙ ЖЕНЩИНЫ (Страница 19)
  • XXII. ВОССОЕДИНЕНИЕ (Страница 20)
  • XXIII. ДУША ДРАКОНА (Страница 21)
  • XXIV. ПРИКАЗ ТИНТАЛЬИ (Страница 22)
  • XXV. ДРАКОНЫ (Страница 23)
  • XXVI. ИСЦЕЛЕНИЕ (Страница 24)
  • XXVII. ДВЕРИ (Страница 25)
  • XXVIII. ИЗМЕНЯЮЩИЙ (Страница 26)
  • XXIX. ПЕРЬЯ НА ШУТОВСКОМ КОЛПАКЕ (Страница 27)
  • XXX. ОБРЕТЕНИЕ ЦЕЛЬНОСТИ (Страница 27)
  • XXXI. ГОЛОВА ДРАКОНА (Страница 28)
  • XXXII. СКВОЗЬ КАМНИ (Страница 29)
  • XXXIII. СЕМЬЯ (Страница 30)
  • XXXIV. ОБЯЗАТЕЛЬСТВА (Страница 31)
  • XXXV. ВОЗВРАЩЕНИЕ (Страница 32)
  • XXXVI. ПРАЗДНИК УРОЖАЯ (Страница 33)
  • Эпилог (Страница 35)


Робин Хобб

Судьба шута

Цикл: "Сага о Шуте и Убийце" - 3

Карта Шести Герцогств

 Читать книгу

Аннотация

Один из Внешних островов почти полностью покрыт льдом. Говорят, что люди здесь не живут, - в самом деле, как можно жить на коварном леднике, где под мягким снегом кроются зловещие расселины, где дуют безжалостные ветры? Говорят, здесь спит дракон. Огромный черный дракон по имени Айсфир. Говорят, он восстанет, чтобы защитить острова, когда придет враг... Но мало ли что говорят.Здесь, на Аслевджале, решится судьба Белого Пророка. Здесь его ждет верная, предсказанная им самим смерть. Здесь решится судьба Шести Герцогств и Внешних островов - быть или не быть крепкому и надежному союзу. Здесь решится судьба мира - будут ли в небесах снова парить драконы или люди останутся его полновластными хозяевами. Здесь решится все. А решать придется одному человеку. Изменяющему по имени Фитц Чивэл Видящий.

Создание книги: Mic
Программа: ChmBookCreator
Исправление ошибок: Mic
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


[1] | Nettle (англ.) — крапива. (Примеч. перев.)
[2] | Steady (англ.) — прочный, устойчивый, постоянный.


Робин Хобб - Биография

Робин Хобб

На основную страницу

Биография

Огден, Маргарет Астрид Линдхольм (Ogden, Margaret Astrid Lindholm) более известная, как Мэган Линдхольм (Megan Lindholm) и Робин Хобб (Robin Hobb) родилась 5 марта 1952 года в Калифорнии, но выросла она на Аляске.

Когда Мэган было девять лет, её семья перехала в Фэрбенкс из пригородного дома в Сан-Рафаэле. Для неё это стало настоящим шоком. Стремясь научить детей самостоятельности, отец Мэган приобрел для нового жилища старый бревенчатый сруб, где не было ни водопроводных труб, ни электропроводки, ни изоляции, ни внутренних стен, ни отопления. В тот же самый день, что они переехали, появился Бруно. Он был помесью волка и собаки, с которым жестоко обращался хозяин, погонщик собак. Впоследствии Бруно стал постоянным спутником Мэган, и она скоро знала окрестные леса и топи так же, как свой собственный задний двор. Так же она стала немного электриком, водопроводчиком и научилась укреплять стены.

После окончания средней школы Мэган проучилась год в Денверском университете, а потом вернулась на Аляску. В восемнадцать лет она вышла замуж и переехала на Кадьяк, остров у берегов Аляски. С ней отправился Фродо, огромная белая восточноевропейская овчарка весом 130 фунтов; когда-то он попал к Мэган маленьким, умирающим с голоду щенком. Муж Мэган происходит из рыбацкой семьи, так что они с тех пор никогда надолго не уезжали далеко от моря. В тот самый год у Мэган приняли первый короткий рассказ. Она начала писательскую карьеру с рассказов для детских журналов, и только лет десять спустя доросла до фэнтези и романов. За это время они успели поучиться в колледже при Государственном университете в Айдахо, провести пару лет на жарких Гавайях и, наконец, возвратились к Тихоокеанскому Северо-западу и штату Вашингтон.

Сейчас Мэган живёт в Такоме, штат Вашингтон. Её муж по-прежнему ходит в плавания судовым механиком на грузовом фрахтофщике, так что у Мэган остается уйма времени для занятий литературой. Её теперешний четвероногий товарищ - Локи, большая черная немецкая овчарка, однажды явившаяся к ней на порог с теннисным мячиком в зубах и зарядом дроби в заду. Мэган понятия не имеет, как эти собаки её находят, но очень этому рада. У них с мужем трое взрослых детей и пятилетняя дочь.

Хотя работы Мэган выдвигались и на "Хьюго" и на "Небьюлу", и даже попадали в финальный список для голосования, наград ей еще никогда не доставалось. Она написала более двенадцати романов, один создала в соавторстве со Стивеном Брастом, и потеряла счет своим рассказам.