Робин Хобб - Миссия Шута

1 Робин Хобб

Рут и ее верным соратникам,
Александру и другим крестоносцам

I ЧЕЙД ПАДАЮЩАЯ ЗВЕЗДА

Так что же крутится: колесо времени или оставленный им след?

Загадка Келстара

Он пришел поздней дождливой весной и принес большой мир к моему порогу. В тот год мне исполнилось тридцать пять. Когда мне было двадцать, я считал, что люди, перевалившие тридцатилетний рубеж, балансируют на грани старческого слабоумия. Теперь же мне чудилось, будто я болтаюсь где-то по середине между юностью и дряхлостью: на неопытность молодости уже не сошлешься, но и время чудачеств старости еще не пришло. Откровенно говоря, я не знал, что о себе думать. Иногда казалось, что моя прошлая жизнь медленно исчезает, словно следы во время дождя, и вскоре я окончательно превращусь в человека, тихо доживающего свои дни в хижине между лесом и морем.
В то утро я лежал в постели, прислушиваясь к тихим звукам, порой приносящим мне покой. У негромко потрескивающего огня ровно дышал волк. Я потянулся к зверю Уитом, легко коснувшись его мыслей. Ему снилось, что он со стаей бежит по заснеженным склонам холма. Для Ночного Волка то был сон о тишине, холоде и быстроте. Я осторожно отступил, чтобы не мешать ему.
За маленьким окошком вернувшиеся по весне птицы уже распевали свои песни. Поднялся легкий ветер, и всякий раз, когда он шевелил кроны деревьев, на влажную траву обрушивались капли ночного дождя. Деревья были – серебристые березы, и было их четыре. Я посадил их совсем маленькими. Теперь изящная листва берез отбрасывала ажурную тень на окно моей спальни. Я прикрыл глаза и ощутил мерцание света на веках. Не буду вставать, полежу еще немного.
Вчера у меня выдался не слишком удачный вечер, который пришлось провести в одиночестве. Мой мальчик, Нед, почти три недели назад уехал вместе со Старлинг и до сих пор не вернулся. Я не мог его винить. Моя тихая затворническая жизнь тяготила юношу. Старлинг недаром была менестрелем – ее рассказы о жизни в Баккипе рисовали такие яркие картины, что Нед не мог устоять. Поэтому я хоть и с неохотой, но отпустил его в Баккип погулять на празднике Весны. Пусть поест пирожных с каррисом, посмотрит кукольное представление, быть может, поцелует девушку. Нед стал слишком взрослым, ему уже нужно нечто большее, чем обильная пища и теплая постель. Я не раз говорил себе, что пришло время отпустить его, чтобы он нашел место ученика у хорошего плотника или столяра. У Неда довольно рано проявился талант к подобным занятиям, и чем раньше он начнет учиться, тем лучше овладеет ремеслом. Но я еще не был готов расстаться с ним. Я решил, что с удовольствием проведу месяц в одиночестве, привыкая все делать самостоятельно. К тому же у меня есть Ночной Волк. Что мне еще нужно?
Но стоило им уйти, как в моем маленьком доме стало слишком тихо. Радостное волнение мальчика, предвкушавшего путешествие, живо напомнило мне, как некогда я сам с нетерпением ждал праздника Весны. Кукольные представления и пирожные, девушки, которых удавалось поцеловать… Ко мне вернулись давно забытые воспоминания. Быть может, именно они вызвали сны, которые я не мог выбросить из головы. Дважды я просыпался в поту и судорогах. Мне удалось избавиться от кошмаров, но в последние четыре года они вновь стали тревожить меня. В последнее время они появлялись и вновь исчезали, совершенно непредсказуемо. Казалось, забытая магия Скилла вспомнила обо мне, чтобы нарушить мой мир и покой. Дни, гладкие и одинаковые, точно бусины на нитке, вдруг решительно изменились. Порой голод по Скиллу становился невыносимым – так язва губит плоть. В иные ночи мне снились яркие сны, вызывающие смутную тоску. Если бы мальчик был дома, я сумел бы избавиться от зова древней магии. Но Нед ушел, и вчера вечером я не стал сопротивляться Скиллу. Я спустился к берегу, присел на скамейку, которую сделал для меня мальчик, и послал свою магию вслед за волнами. Волк, укоризненно глядя на меня, сидел рядом. Я пытался не замечать его.
– Нет ничего хуже, чем привычка дразнить еж-рыбу, – заметил я.
Вот только ее иглы можно вытащить. А то, что ранит тебя, проникает глубже и гноится.
Он не смотрел мне в глаза, пока мы обменивались мыслями.
Почему бы тебе не поймать зайца?
Ты отослал мальчика вместе с луком.
– Ты и сам справишься. Раньше у тебя это прекрасно получалось.
Раньше ты ходил со мной на охоту. Почему бы нам не поохотиться вместе? Все лучше этого бесполезного занятия. Пора бы понять, что там нет человека, способного тебя услышать.
Но я должен… попытаться.
Зачем? Неужели моей компании тебе недостаточно?
Вполне достаточно. Всегда. – Я открылся, позволяя волку через Уит увидеть, как Скилл зовет меня. – Все дело в магии, а не во мне.
Убери это. Я не хочу ее видеть. – Когда я закрыл эту часть своего сознания, он жалобно спросил: – Твой Скилл никогда не оставит нас в покое?
Я не нашел ответа. Волк улегся на землю, положив тяжелую голову на лапы, и закрыл глаза. Он оставался рядом, потому что боялся за меня. Прошлой зимой я дважды перенапрягся, сжег слишком много ментальной энергии, пытаясь войти в контакт при помощи Скилла, и не смог самостоятельно добраться до дома. Ночному Волку пришлось звать на помощь Неда. Сейчас мы остались вдвоем.
Я понимал, что мои попытки глупы и тщетны. Однако перестать не мог. Как голодающий ест траву, чтобы облегчить боль в пустом желудке, так и я тянулся Скиллом, прикасаясь к чужим жизням. Иногда мне удавалось прочитать мысли и немного заполнить пустоту в своей душе. Я мог узнать что-нибудь о жизни семьи рыбаков. Или о тревогах капитана, взявшего на борт слишком большой груз. А помощника капитана мучили раздумья о человеке, за которого хотела выйти его дочь, – уж слишком ленив был жених. Юнга проклинал судьбу: корабль придет в Баккип слишком поздно, и он не успеет на Весенний праздник. Останутся лишь увядшие цветочные гирлянды – парню всегда не везло.
Мне удавалось ненадолго отвлечься, когда я читал простые мысли простых людей. Я вновь ощущал, что мир есть нечто большее, чем четыре стены моей хижины или сад под окном. Однако подобные жалкие попытки не имели ничего общего с истинной властью Скилла. Ничто не может сравниться с ощущением, когда два разума сливаются и тебя охватывает понимание цельности мира, в котором твое собственное тело – лишь едва заметная пылинка.
Волк сдавил зубами мое запястье и заставил отвлечься.
Пойдем. Хватит. Если ты сейчас свалишься, то всю ночь проведешь на мокром песке. Я не мальчик, мне не дотащить тебя до хижины. Пойдем.
Я встал, чувствуя, как потемнело в глазах от резкого движения. Впрочем, дурнота скоро прошла, но мрачные мысли меня не оставили. Сквозь сгущающиеся сумерки я побрел следом за волком в хижину, где пылал огонь в камине, а на столе оплывали свечи. Я сделал себе черный горький чай из эльфовской коры, в надежде унять головную боль, но понимая, что настроение у меня от этого лучше не станет. Потом я сжег полученную нервную энергию, поработав над рукописью, – я описывал стратегию игры в камни. Я несколько раз пытался завершить трактат, но всякий раз терпел поражение. Есть только один способ научиться, говорил я себе, – играть. На сей раз я решил добавить к тексту иллюстрации, чтобы показать варианты игры. Когда я отложил рукопись, приближался рассвет. Я просмотрел свои записи и пришел к выводу, что совершил еще одну неудачную попытку. И отправился спать – скорее слишком рано, чем поздно.
Я проснулся, когда половина утра уже миновала. В дальнем углу двора возились и сплетничали цыплята. Прокукарекал петух. Я застонал. Пришло время вставать. Нужно проверить яйца и насыпать в кормушки зерна, чтобы успокоить домашнюю птицу. Огород начал просыпаться после зимней спячки, пора взяться за прополку и посадить феск, который съели личинки. Нужно собрать пурпурные ирисы, пока они в цвету. Моя последняя попытка сделать из них красные чернила закончилась неудачей, но я намеревался предпринять новую. А еще следует наколоть дров, приготовить кашу, разжечь камин. И если я сегодня не заберусь на ясень возле курятника, чтобы срубить сломанную ветку, ветер сбросит ее на цыплят.
И еще мы должны сходить к реке и посмотреть, не пошла ли рыба. Очень хочется поесть свежей рыбки, – пополнил Ночной Волк мой мысленный список работ.
В прошлом году ты чуть не умер, когда съел гнилую рыбу.
Значит, у нас есть все основания отправиться на рыбную ловлю, ты можешь воспользоваться копьем мальчика.
И промокнуть до костей.
Лучше промокнуть и замерзнуть, чем ходить голодным.
Я перевернулся на другой бок и вознамерился еще немного поспать. Могу я хоть раз поваляться в постели? Да и кому до этого дело? Цыплятам? Прошло, как мне показалось, всего несколько мгновений, когда мысль волка растормошила меня.
Проснись, мой брат. Приближается чужая лошадь.
Я тотчас же очнулся ото сна и насторожился. Оказалось, после первого пробуждения я проспал несколько часов – судя по тому, как сместился солнечный луч, что падал в окно. Я встал, накинул куртку, застегнул пояс и надел сандалии – кожаные подошвы на узких ремешках. Затем откинул волосы и потер заспанные глаза.
– Пойди посмотри, кто это, – попросил я Ночного Волка.
Сам посмотри. Он уже у порога.
Я никого не ждал. Старлинг навещала меня три или четыре раза в год и проводила в моей хижине несколько дней. Она привозила с собой бумагу, хорошее вино и свежие новости, но им с Недом еще рано возвращаться. Другие посетители стучались в мою дверь редко. В соседней долине жил Бейлор, но у него не было лошади. Дважды в год приходил лудильщик. Он нашел мою хижину случайно, когда во время бури его лошадь захромала и он заметил свет в окнах. С тех пор ко мне иногда заглядывали случайные путники. Лудильщик вырезал из дерева свернувшуюся клубком кошку – символ гостеприимного дома – и повесил ее там, где тропа сворачивала к моей хижине. Я нашел знак, но оставил как есть – хорошо бывает иногда повидать других людей.
Скорее всего, ко мне забрел заблудившийся путешественник или притомившийся в пути торговец. Что ж, гость отвлечет меня от грустных мыслей, подумал я, но не слишком поверил самому себе.
Я услышал, как лошадь остановилась возле дома, всадник спешился.
Седой. Волк негромко зарычал.
Сердце едва не остановилось в моей груди. Я медленно приоткрыл дверь, когда старик собрался постучать. Он всмотрелся в мое лицо и улыбнулся.
– Фитц, мальчик мой. О Фитц!
И он протянул руки, чтобы обнять меня. На мгновение я замер на месте, не в силах пошевелиться. Даже не знаю, что я почувствовал. После стольких лет мой старый наставник нашел меня – это пугало. На то должна быть причина; ну не мог же он приехать, просто чтобы повидаться со мной! Однако в то же время я ощутил родство и любопытство, которое Чейд всегда пробуждал во мне. Когда я был мальчишкой, он вызывал меня по ночам, и я поднимался из своей комнатушки по потайной лестнице в его покои высоко в башне. Там он смешивал яды и учил меня ремеслу убийцы, там я навеки стал принадлежать ему. И всякий раз, когда открывалась потайная дверь, мое сердце начинало биться быстрее. И хотя за долгие годы я не раз испытывал боль и разочарование, он все еще производил на меня прежнее впечатление. Тайны и обещание приключений сопровождали Чейда.
И я протянул руки, обхватил его сутулые плечи и крепко обнял своего наставника. Старик вновь стал тощим, как в те дни, когда я впервые увидел его. Но теперь я был затворником в старой куртке из серой шерсти. А Чейд красовался в голубых королевских рейтузах и камзоле с зелеными накладками в тон глазам. Наряд дополняли сапоги и перчатки из мягкой черной кожи. Зеленый плащ был подбит мехом. Воротник и рукава украшали белые кружева. Уродливые шрамы, заставлявшие Чейда скрываться от людей, побледнели и стали не так заметны. Седые волосы свисали до плеч. Он носил серьги с изумрудами, а его грудь украшала золотая цепь с еще одним крупным изумрудом.
Старый убийца насмешливо улыбнулся, заметив, что я разглядываю его роскошный наряд.
– О, королевский советник должен соответствовать своему званию, иначе ему не видать уважения.
– Понятно, – пробормотал я, но тут же опомнился и сказал уже более уверенно: – Ну, не стой на пороге, заходи. Боюсь, в моей хижине ты не найдешь той роскоши, к какой привык, но я рад видеть тебя.
– Я приехал вовсе не затем, чтобы искать недостатки в твоем доме, мальчик мой. Мне хотелось тебя повидать.
– Мальчик? – спросил я, с улыбкой пропуская гостя в хижину.
– Ну да. Для меня ты навсегда останешься мальчиком. Таково одно из преимуществ возраста: я могу называть людей, как мне вздумается, и никто не возражает. О, я вижу, твой приятель по-прежнему с тобой. Ночной Волк – кажется, так его зовут? Ты немного постарел, волк, раньше у тебя не было седины на морде. Ну, иди сюда, вот так, мой хороший. Фитц, ты не позаботишься о моей лошади? Я все утро не слезал с седла, а прошлую ночь мне пришлось провести на ужасном постоялом дворе. Я немного устал. И принеси мои седельные сумки, пожалуйста. Ну вот, хороший мальчик.
Повернувшись ко мне спиной, он наклонился, чтобы почесать волка за ушами. Чейд не сомневался, что я выполню все его указания. Я ухмыльнулся и вышел из хижины. Черная кобыла оказалась чудесным, доброжелательным животным. Приятно ухаживать за таким благородным существом. Я напоил лошадь, насыпал ей зерна, которым кормил цыплят, и отвел в пустой загон, где обычно стоял пони. Седельные сумки были довольно тяжелыми, а в одной из них что-то многообещающе булькало.
Когда я вернулся, Чейд сидел за письменным столом и изучал мои бумаги с таким видом, словно они были его собственными.
– Ага, вот и ты. Спасибо, Фитц. Ты пишешь об игре в камни? Это Кеттл научила тебя играть, чтобы отвлечь от дороги Скилла? Любопытно. Я бы хотел получить эту работу, когда ты ее закончишь.
– Как пожелаешь, – спокойно ответил я. Однако меня одолела тревога. Мой старый наставник начал произносить имена, которые я давно уже не вспоминал. Кеттл. Дорога Скилла. Я постарался вновь задвинуть их в прошлое. – Я больше не Фитц, мягко напомнил я. – Теперь меня зовут Том Баджерлок, Барсучий Хвост.
– В самом деле?
Я коснулся седой пряди.
– Вот почему. Простое имя. Я всем говорю, что родился с седой прядью, поэтому родители назвали меня Барсучьим Хвостом.
– Понятно, – сдержанно ответил Чейд. – Звучит логично. – Он откинулся на спинку кресла, и она заскрипела. – Я привез бренди, если, конечно, у тебя найдутся чашки. И имбирные пирожные, которые так здорово печет Сара… Думал, я забыл, что ты их любишь? Боюсь, они слегка раскрошились, но на вкус это не повлияло.
Волк уже занял удобное место, его нос торчал у края стола, безошибочно указывая на седельные сумки.
– Значит, Сара все еще работает кухаркой в Баккипе? – спросил я, пытаясь отыскать две приличные чашки.
Самого меня не слишком раздражал битый фаянс, но не хотелось выглядеть нищим в глазах Чейда. Он вышел вслед за мной на кухню.
– Ну, не совсем. Она уже не может долго стоять у плиты – болят ноги. Однако ей сделали большое мягкое кресло и поставили на помосте в углу кухни. Оттуда Сара всем и заправляет. Сама она готовит только свои любимые блюда: фигурное печенье, пирожные и другие сласти. А всем прочим занимается молодой парень по имени Дафф. – Пока говорил, Чейд распаковывал седельные сумки.
Он с довольным видом поставил на стол две бутылки бренди из Песчаного Края. Я уже и забыл, когда в последний раз пил что-нибудь подобное. Потом появились имбирные пирожные, слегка помятые, как и предсказывал Чейд. Волк втянул носом воздух, из его пасти закапала слюна.
– Вижу, ему я тоже угодил, – сухо заметил мой гость, бросая Ночному Волку пирожное.
Зверь ловко поймал угощение и унес к камину, где принялся не спеша есть.
Тем временем из седельных сумок появлялись все новые и новые сокровища. Кипа превосходной бумаги, бутылочки с синими, красными и зелеными чернилами. Толстый имбирный корень, только что пустивший побеги, – к лету он вырастет. Пакетики с приправами. И большая роскошь для меня: круг свежего сыра. В маленьком деревянном ларце я обнаружил забытые, но прежде так хорошо знакомые предметы. Я предполагал, что они навсегда для меня потеряны. Кольцо принца Руриска из Горного Королевства. Наконечник стрелы, пронзившей грудь принца, – лишь чудом тогда брату Кетриккен удалось избежать смерти. Маленькая резная шкатулка для ядов, много лет назад сделанная моими руками. Я открыл ее, но она оказалась пустой. Захлопнув крышку, я поставил шкатулку на стол и посмотрел на Чейда. Нет, он приехал не просто так. Наставник принес все эти приметы из прошлого намеренно – они тянулись за ним, словно изукрашенный шлейф богатой дамы, входящей в тронный зал. Впустив старика в дом, я открыл дверь своему прежнему миру.
– Зачем? – спокойно спросил я. – Зачем после стольких лет ты разыскал меня?
– Ну ладно, – ответил Чейд, со вздохом усаживаясь в мое кресло, откупорил бренди и налил нам обоим. – На то есть дюжина причин. Я видел твоего мальчика вместе со Старлинг. И сразу понял, кто он такой. Нет, он похож на тебя не больше, чем Неттл на Баррича. Но у него твои манеры, тот же взгляд, и он так же склоняет голову набок, прежде чем принять решение. Он напомнил мне тебя, когда ты был в его возрасте…
– Ты видел Неттл, – перебил я Чейда.
– Конечно, – ответил он. – Хочешь, чтобы я рассказал о ней?
Я промолчал, чтобы не выдать волнения. Нельзя проявлять к ней интерес. И все же у меня появилось предчувствие, что моя дочь Неттл, которую я никогда не видел, стала причиной появления Чейда. Я посмотрел на свою чашку – стоит ли пить бренди за завтраком? Потом мои мысли вернулись к Неттл, которую мне пришлось оставить вопреки моей воле, – иногда обстоятельства вынуждают нас делать то, что делать совсем не хочется. Я выпил. И понял, что успел забыть вкус превосходной выпивки. Тепло разлилось по моему телу, точно юношеская страсть.
Чейд проявил милосердие и не стал дожидаться, пока я отвечу.
– Она похожа на тебя, только худенькая и женственная, – сказал он и улыбнулся, увидев, что я ощетинился. – Но странное дело, еще больше она похожа на Баррича. Она переняла его манеры даже в большей степени, чем пятеро его сыновей.
– Пятеро! – потрясение воскликнул я.
Чейд ухмыльнулся.
– Пятеро парней, и все относятся к отцу с завидным почтением. Тут они разительно отличаются от Неттл. А она в совершенстве овладела мрачным взглядом Баррича и потчует им старика всякий раз, когда тот имеет неосторожность нахмуриться. Впрочем, такое бывает редко. Не стану утверждать, что она его любимица, но мне кажется, своим упрямством она заслужила у Баррича больше уважения, чем мальчики искренним почтением. Она так же нетерпелива, как он, и обладает таким же обостренным чувством собственной правоты. И еще ей присуще твое упрямство. Впрочем, она могла научиться ему и у Баррича.
– Ты видел его?
Когда-то этот человек вырастил меня, а теперь – еще и мою дочь. Он взял в жены женщину, которую, как все думали, я бросил. Они считают, что я умер. Их жизнь продолжается без моего участия. В моем сердце боль смешалась с любовью, когда Чейд рассказывал мне о них. Чтобы избавиться от неприятного вкуса во рту, я выпил еще немного бренди.
– Как я мог увидеть Неттл, не посетив Баррича? Он заботится о ней, как… отец. С Барричем все хорошо. Конечно, он продолжает хромать. Но он нечасто ходит пешком, так что нога не слишком его беспокоит. Вокруг него постоянно полно лошадей – как и раньше. – Чейд откашлялся. – Знаешь, мы с королевой позаботились о том, чтобы жеребят Радди и Суути отдали Барричу. Благодаря им он основал племенную ферму. Кобылу, которую ты расседлал – ее зовут Зола, – я получил от Баррича. И он не только разводит, но и объезжает лошадей. Конечно, ему никогда не стать богачом – как только у него появляются деньги, старик сразу же покупает новую лошадь или землю под пастбища. Но когда я спросил его о делах, он ответил: «Все хорошо».
– А как Баррич отнесся к твоему визиту? – спросил я.
Теперь мой голос звучал почти буднично – повод гордиться собой. Чейд вновь ухмыльнулся, но в его глазах появилось грустное выражение.
– После того как пришел в себя от удивления, он принял меня весьма и весьма почтительно. А на следующее утро, когда один из его близнецов – кажется, Ним – оседлал для меня лошадь, Баррич вышел проводить меня и очень вежливо пообещал прикончить старину Чейда, если заметит, что я проявляю интерес к Неттл. Он произнес это с искренним сожалением, но у меня не осталось ни тени сомнения, что он выполнит свое обещание. Так что можешь не говорить мне, что к его словам следует отнестись со всей серьезностью.
– Неттл знает, что Баррич ей не родной отец? Что ей известно обо мне?
У меня возникали все новые и новые вопросы. Я постарался выкинуть их из головы. Я ненавидел себя за гнусное чувство собственника, которое заставляло меня спрашивать, но ничего не мог с собой поделать. Это все равно что бороться с соблазном заняться Скиллом – я должен, должен узнать обо всем, что произошло за прошедшие годы.
Чейд отвел глаза и сделал большой глоток бренди.
– Не знаю. Она зовет его папой. И очень любит, принимая без малейших оговорок. О да, она может не согласиться с ним, но только если речь идет не о самом Барриче. Боюсь, с матерью у нее не такие простые отношения. Неттл не проявляет интереса к пчелам или свечам, но Молли мечтает о том, чтобы дочь продолжала ее дело. Однако девица столь упряма, что, боюсь, Молли придется передать ремесло одному или двум сыновьям и смириться. – Он выглянул в окно и добавил: – В присутствии Неттл она не произносит твое имя.
Я повертел в руках чашку.
– А что же Неттл интересует?
– Лошади. Соколы. Мечи. Ей пятнадцать, и я ожидал услышать от нее о молодых парнях, но они ее совсем не занимают. Возможно, женщина в ней еще не пробудилась, или у нее слишком много братьев, чтобы иметь романтические заблуждения относительно мужчин. Она мечтает сбежать в Баккип и вступить в королевскую стражу. Неттл знает, что раньше Баррич был главным королевским конюшим. Я рассчитывал, что он согласится на предложение Кетриккен вновь занять эту должность. Однако старик отказался. Неттл так и не поняла почему.
– Но я-то знаю.
– Я тоже. Когда я гостил у них, речь зашла о том, что я могу забрать с собой Неттл, даже если сам Баррич не захочет возвращаться в Баккип. Она могла бы стать моим пажом, да и королева Кетриккен охотно взяла бы Неттл фрейлиной. Пусть девочка поживет в городе, узнает королевский двор, сказал я Барричу, но он тут же отклонил мое предложение. Казалось, оно его оскорбило.
Сам того не желая, я облегченно вздохнул. Чейд поднес к губам бренди, продолжая за мной наблюдать. Он ждал. Он знал, каким будет мой следующий вопрос. Зачем? Зачем он навестил Баррича, почему предложил забрать Неттл в Баккип? Я вновь глотнул бренди и посмотрел на старика. Да, он постарел, но совсем не так, как другие люди. Волосы стали совершенно белыми, но зеленые глаза блестели из-под белоснежных локонов совсем как раньше. Интересно, сколько усилий ему пришлось приложить, чтобы не позволить плечам поникнуть, какие снадобья он принимает, чтобы сохранять живость и энергию, и чего ему это стоит? Он старше короля Шрюда Проницательного, а Шрюд умер много лет назад. Королевский бастард, как и я, Чейд расцветал от интриг и раздоров – качество, которого у меня никогда не было. Я покинул двор и все, с ним связанное. А мой старый наставник решил остаться, став незаменимым для нового поколения Видящих.
– Понятно. А как поживает Пейшенс?
Этот вопрос я подобрал с особым тщанием. Меня не слишком интересовали новости о жене моего отца, но ответ гостя пригодился бы мне, чтобы подобраться к более животрепещущей теме.
– Леди Пейшенс Терпеливая? Ну, прошло уже несколько месяцев с тех пор, как я ее видел в последний раз. Пожалуй, целый год. Ты же знаешь, она живет в Тредфорде и, кстати, весьма успешно правит своими владениями. Довольно неожиданно, если подумать. Когда она была королевой и женой твоего отца, ей не удалось себя проявить. Потом она стала вдовой, и все привыкли к эксцентричной леди Пейшенс. Но стоило всем сбежать из Баккипа, она превратилась в королеву – если не по титулу, то по сути. Кетриккен поступила мудро, выделив Пейшенс владения, поскольку в Баккипе вдову воспринимали как королеву.
– А принц Дьютифул?
– Ужасно похож на своего отца, насколько это вообще возможно, – ответил Чейд, покачав головой. Я внимательно наблюдал за ним, пытаясь понять, что стоит за его словами. Что ему известно? Он нахмурился и продолжал: – Королева вынуждена отпускать его из Баккипа. Люди говорят о принце так же, как о твоем отце, Чивэле: «Правильный донельзя». Боюсь, они недалеки от истины.
Голос моего гостя едва заметно изменился.
– Недалеки? – спросил я.
Улыбка Чейда вышла слегка смущенной.
– В последнее время мальчик ведет себя странно. Он всегда предпочитал одиночество – и неудивительно, так часто бывает с единственным наследником. Ему ведь следует постоянно помнить о своем титуле, и он не должен никому выказывать особого расположения. В результате у принца развилась склонность к самосозерцанию. Но в последнее время он стал подвержен приступам черной меланхолии. Дьютифул настолько погружен в собственные мысли, что не обращает внимания на окружающий его мир. Он по-прежнему подобающим образом держится в обществе, однако…
– Ему исполнилось четырнадцать? – спросил я. – Нед в последнее время ведет себя так же. Я размышлял о его поведении и пришел к выводу, что мне следует дать мальчику больше свободы. Для него пришло время повидать мир.
Чейд кивнул.
– Пожалуй, ты прав. Мы с королевой Кетриккен пришли к сходному решению относительно принца Дьютифула.
Судя по его тону, я только что сам засунул голову в петлю.
– Да? – осторожно проговорил я.
– Да? – передразнил меня Чейд, налил себе еще бренди и усмехнулся, показывая, что игра окончена. – О да. Ты и сам, несомненно, догадался. Мы хотим, чтобы ты вернулся в Баккип и начал обучать принца Дьютифула Скиллу. А заодно и Неттл, если удастся убедить Баррича отпустить девушку в замок. Конечно, при условии, что у нее есть способности.
– Нет, я не стану этого делать, – сразу же ответил я, чтобы не дать себя уговорить.
Уж не знаю, насколько уверенно прозвучал мой отказ. Не успел Чейд сформулировать свое предложение, как я загорелся желанием отправиться в Баккип. Вот самый простой способ покончить со всеми моими тревогами и сомнениями! Обучить новую группу людей, способных пользоваться Скиллом. Я знал, что у Чейда есть манускрипты с описанием древней магии. Много лет назад Гален, мастер Скилла, а позднее принц Регал скрыли от нас их существование. Но теперь я смогу изучать записи и тренировать других, но не так, как Гален, а должным образом. Принц Дьютифул получит отряд защитников, обученных Скиллу, а я избавлюсь от одиночества. Я снова смогу входить в контакт с людьми, владеющими, подобно мне, этой магией.
И оба моих отпрыска узнают меня – если не как отца, то хотя бы как человека.
Чейд, как всегда, отличался удивительным коварством. Он почувствовал мою неуверенность, и отказ повис в воздухе. Старик держал чашку двумя руками, потом бросил быстрый взгляд на бренди, чем живо напомнил мне Верити. Когда он снова посмотрел на меня, в его зеленых глазах я не нашел сомнений. Он не стал задавать вопросы или требовать. Ему оставалось только ждать.
Я все прекрасно понимал, но от этого мне было не легче.
– Ты знаешь, что я не могу. И тебе известно почему.
Чейд слегка покачал головой.
– Вовсе нет. На каком основании принц Дьютифул должен быть лишен своего наследия Видящего? – Он чуть помолчал и добавил: – Или Неттл?
– Наследия? – Я горько рассмеялся. – Скорее, это семейная болезнь, Чейд. Она подобна голоду – а когда тебя научат его утолять, недуг становится неизлечимым. И тогда тобой начинает управлять чуждая сила, которая может заставить тебя отправиться в неведомые земли, что лежат дальше Горного Королевства. Ты видел, что произошло с Верити. Скилл уничтожил его. Подчинил его себе, превратил в дракона. Да, Верити спас Шесть Герцогств. Но даже если бы нам не нужно было сражаться с красными кораблями, Верити Истина ушел бы в горы. Скилл звал его. Таков неумолимый рок всех, владеющих древней магией.
– Я прекрасно тебя понимаю, – признался Чейд. – Но мне кажется, ты ошибаешься. Я пришел к выводу, что Гален сознательно вселил в тебя страх перед Скиллом. Он ограничил твое знание и заставил бояться. Однако я читал манускрипты. Мне не удалось их полностью расшифровать, но мне известно, что Скилл есть нечто большее, чем способность общаться на расстоянии. С его помощью человек может продлить свою жизнь, улучшить здоровье, усилить обаяние. Твое обучение… не знаю точно, как далеко оно зашло, но не сомневаюсь, что Гален постарался очень многое от тебя скрыть. – Он говорил, с каждым словом все более и более распаляясь, словно речь шла о бесценном кладе. – Скилл обладает огромным потенциалом. В манускриптах содержатся намеки на то, что он может быть использован не только для определения болезни, но и для исцеления. Человек, овладевший Скиллом, способен видеть мир глазами другого существа, слышать то, чего не слышат другие…
– Чейд, – негромко сказал я, и мой старый наставник умолк.
Когда он признался, что читал манускрипты, меня на мгновение охватила ярость. Он не имел права, подумал я, но тут же спохватился: если ему дала их королева, то у Чейда не меньше прав, чем у меня. Да и кому еще читать о Скилле? Мастеров не осталось. Все, кто обладал этим талантом, умерли. Нет, их убил я, одного за другим – последних людей в Баккипе, способных применять Скилл. Они предали своего короля, поэтому я их уничтожил. А заодно истребил и саму магию. И теперь рассудок говорил мне, что возрождать к жизни древнее умение не стоит.
– Я никогда не был мастером Скилла, Чейд. И дело не только в том, что мои познания ограниченны – обучение так и не было закончено. Мои способности не отличаются устойчивостью. Возможно, Кетриккен рассказала тебе или ты сам читал в манускриптах, что эльфовская кора отрицательно влияет на Скилл. Она подавляет или вовсе убивает дар. Я пытался не использовать кору; мне не нравится, как она на меня действует. Но даже расплывающийся мир лучше, чем тяга к Скиллу. Иногда я принимал эльфовскую кору каждый день – таким сильным становился голод по Скиллу. – Я отвернулся, увидев тревогу на его лице. – Если у меня и был дар, сейчас от него мало что осталось.
– Твое стремление к Скиллу указывает, что способности не утрачены, Фитц, – задумчиво проговорил Чейд. – Сожалею, что тебе пришлось так сильно страдать, – мы ни о чем не догадывались. Я считал, что стремление к Скиллу напоминает тягу к алкоголю или курению и по прошествии времени слабеет или исчезает.
– Нет. Ты ошибался. Иногда оно дремлет. Проходят месяцы или даже годы. А затем, без всякой причины, желание воспользоваться Скиллом просыпается.
На мгновение я зажмурил глаза. Говорить о Скилле, думать о нем – значит провоцировать такой приступ.
– Чейд, я знаю, что ты приехал ко мне именно по этой причине. И ты слышал мой отказ. Можем мы теперь побеседовать о чем-нибудь другом? Наш разговор причиняет мне боль.
Некоторое время Чейд молчал. Потом с фальшивым оживлением заявил:
– Конечно можем. Я говорил Кетриккен, что ты не согласишься. – Он вздохнул. – Просто я хотел воспользоваться тем, что мне удалось узнать из манускриптов. Что ж, я сказал все, что хотел. Ну, что тебя интересует?
Неожиданно меня охватил гнев.
– Неужели ты, прочитав несколько манускриптов, собираешься учить принца Скиллу?
– Ты не оставляешь мне выбора, – буркнул Чейд.
– Ты осознаешь опасность, которой подвергнется Дьютифул? Скилл притягивает, Чейд. Он воздействует не только на разум, но и на сердце. Человека охватывает желание раствориться в Скилле, стать с ним единым целым. Если в процессе обучения принц уступит этому желанию, он утонет в Скилле. И рядом не будет человека, способного его вернуть.
Я взглянул на Чейда и увидел, что он не понимает, о чем я говорю. Он лишь упрямо заявил:
– В манускриптах написано, что не учить человека с талантом к Скиллу – опасно. В некоторых случаях молодые люди начинают пользоваться его магией инстинктивно, не понимая, какая в ней таится угроза. Даже наставник с минимальными познаниями лучше для юного принца, чем полнейшее неведение.
Повисло долгое молчание.
– Я не стану в этом участвовать, Чейд, – наконец сказал я. – Я отказываюсь. Много лет назад, сидя рядом с умирающим Уиллом, я дал себе обещание. Я не убивал его. Больше я не буду убийцей, инструментом в чужих руках. Я не позволю себя использовать. Мне пришлось принести слишком много жертв. Полагаю, я заслужил покой. И если вы с Кетриккен думаете иначе и отказываетесь давать мне деньги, я проживу и без них.
Лучше назвать вещи своими именами. Когда я в первый раз нашел кошелек с деньгами после визита Старлинг, я счел себя оскорбленным. И лелеял обиду до ее следующего посещения. Она лишь рассмеялась и заверила меня, что эти деньги не от нее – мне назначена пенсия за услуги, оказанные Шести Герцогствам. И тогда я понял, что Чейд знает обо мне все, что известно Старлинг. Именно он посылал мне превосходную бумагу и отличные чернила, которые она иногда привозила. Вероятно, возвращаясь в Баккип, Старлинг отправлялась к Чейду на доклад. Я сказал себе, что мне наплевать. Возможно, мой старый наставник присматривал за мной в надежде, что я еще пригожусь. Наверное, он прочитал эти мысли на моем лице.
– Фитц, успокойся. – Старик протянул руку и потрепал меня по плечу. – Об этом не может быть и речи. Мы оба прекрасно понимаем, что ты сделал для нас и для Шести Герцогств. До тех пор, пока ты жив, мы будем обеспечивать тебя всем необходимым. И выброси из головы обучение принца Дьютифула. Это не твоя забота.
И вновь я спросил у себя, что ему известно.
– Да, ты прав, меня это не касается. Я лишь предупреждаю тебя о необходимости соблюдать осторожность.
– О Фитц, ты же знаешь, что я всегда осторожен.
Глотнув бренди, я посмотрел поверх фаянсового края чашки и заметил в глазах гостя улыбку. Я отставил чашку в сторону, но не думать о предложении Чейда было все равно что пытаться выдернуть дерево за корни. Конечно, я боялся, что неумелое руководство подставит принца под удар. Однако желание создать новый отряд владеющих Скиллом и удовлетворить собственную жажду оказалось сильнее страха за судьбу Дьютифула. Именно по этой причине я не имел права заставлять страдать еще одно поколение.
Чейд не нарушил свое слово. Он больше не упоминал о Скилле. Мы много часов проговорили о судьбах людей, живущих в Баккипе. Блейд стал дедушкой, а у Лейси болят суставы, и ей пришлось отказаться от плетения кружев. Хендс теперь главный конюх Баккипа. Он взял себе жену родом с континента, рыжеволосую и с соответствующим темпераментом. Все их дети унаследовали цвет волос у матери. Она держит Хендса на коротком поводке, и, если верить Чейду, такое положение вещей вполне устраивает ее мужа. В последнее время жена уговаривает Хендса вернуться в Фарроу, на ее родину, и он не особенно возражает. Вот почему Чейд и навестил Баррича, чтобы предложить ему прежнюю должность.
Вскоре знакомые лица всплыли у меня в памяти, мне ужасно захотелось вернуться в Баккип, и я не мог удержаться от новых вопросов. Когда мы все обсудили, я провел Чейда по дому и саду, словно мы превратились в двух кумушек, встретившихся после долгой разлуки. Я показал ему цыплят и березы, которые сам посадил, и тропинки для прогулок. Завел в мастерскую, где делал краски и чернила, которые Нед потом продавал на рынке. Чейд был немного удивлен.
– Я привез тебе чернила из Баккипа, но мне кажется, что твои даже лучше.
Он похлопал меня по плечу, как в былые времена, когда я удачно смешивал яды, и на меня приятной волной накатило знакомое ощущение гордости.
Я показал ему даже больше, чем следовало. Когда Чейд посмотрел на мой огород, он обратил внимание, что успокаивающие и болеутоляющие травы преобладают над прочими. А когда мы подошли к скамейке на вершине утеса, откуда открывался вид на море, он заметил:
– Да, Верити здесь бы понравилось.
Однако он больше не упоминал о Скилле.
В тот вечер мы поздно легли спать, и я научил Чейда основам игры в камни. Ночному Волку наскучили наши разговоры, и он отправился на охоту. Зверь слегка ревновал, но я решил, что разберусь с ним позднее. Когда мы закончили играть в камни, я принялся расспрашивать Чейда о его житье. Он с улыбкой рассказал, что с удовольствием окунулся в жизнь двора. И еще он поведал мне о своей юности, хотя раньше всегда уклонялся от вопросов на эту тему. Он был беспечным кутилой до того дня, пока не ошибся, когда готовил одно из снадобий, и эта ошибка изуродовала его лицо. С тех пор он стыдился своей внешности и держался в тени, став королевским убийцей. В последние годы он вернулся к образу жизни, который вел в молодости. Теперь ему нравилось танцевать и общаться с красивыми и умными дамами. Я порадовался за него и, скорее в шутку, спросил:
– А как твоя тайная работа для короны сочетается с новым образом жизни?
Он ответил совершенно откровенно:
– Я справляюсь. Да и мой нынешний помощник оказался расторопным и толковым. Пройдет немного времени – и я смогу полностью передать свои обязанности в молодые руки.
Я вдруг почувствовал укол ревности – другой человек занял мое место. Через мгновение я понял, как это глупо. Видящим необходим человек, который будет без лишнего шума приводить в исполнение королевские приговоры. Я же сам заявил, что больше не буду королевским убийцей. Наивно полагать, что с моим отказом нужда в таком человеке исчезнет. Я попытался вернуть себе прежнюю уверенность.
– Значит, в башне продолжаются эксперименты и уроки?
Чейд мрачно кивнул.
– Совершенно верно. На самом деле…
Он неожиданно поднялся со стоящего у камина кресла. И я вдруг понял, что к нам вернулись прежние привычки: Чейд сидел у огня, а я примостился у его ног. Меня поразило, каким естественным мне показалось такое положение. Пока Чейд копался в седельных сумках, я встряхнул головой. Наконец он вытащил покрытую пятнами фляжку из твердой кожи.
– Я хотел тебе это показать, но за разговорами чуть не забыл. Ты помнишь, меня всегда интересовал огонь неестественного происхождения и дым?
Я закатил глаза. Его «интерес» не раз приводил к тому, что нам обоим приходилось подолгу лечиться от ожогов. Потом я вспомнил, как он в последний раз применил свою огненную магию: Чейд заставил факелы в Баккипе гореть и плеваться синим огнем в ту ночь, когда принц Регал объявил себя наследником короны Видящих. Тогда же убили короля Шрюда, а меня арестовали.
Возможно, Чейд тоже об этом вспомнил, но виду не подал и с улыбкой вернулся в кресло у огня.
– У тебя найдется клочок бумаги?

1 Следующая страница


Миссия Шута 2

Я нашел ненужный листок и стал с некоторой долей скептицизма смотреть, как Чейд отрывает узкую полоску, складывает ее по всей длине и осторожно высыпает в получившийся желоб порошок из фляжки. Затем он аккуратно соединил края и ловким движением скрутил бумагу в жгут.
– А теперь посмотри, что у меня получилось!
Я с тревогой наблюдал за его манипуляциями. Чейд поднес бумажный жгут к огню. Однако ничего особенного не произошло. Бумага пожелтела, вспыхнула и быстро сгорела. В воздухе слабо запахло серой. И все. Я вопросительно приподнял бровь.
– Ничего не получилось! – огорченно воскликнул Чейд.
Однако он тут же оторвал еще одну полоску бумаги и высыпал из фляжки новую порцию порошка – побольше первой. Затем сунул бумажную полоску в огонь. На всякий случай, приготовившись к неприятностям, я отодвинулся подальше от камина, но Чейда вторично постигла неудача. Я потер губы, чтобы скрыть улыбку. Королевский убийца не скрывал досады.
– Ты думаешь, я утратил прежние навыки! – заявил он.
– Вовсе нет, – возразил я, но мне не удалось скрыть смех.
В третий раз Чейд сделал из бумаги толстую трубку, и не пожалел порошка. Я встал и отошел от камина на несколько шагов. Но, как и прежде, бумага просто сгорела.
Он разочарованно фыркнул, заглянул в горлышко фляжки и встряхнул. Затем, нахмурив лоб, закупорил ее.
– Туда каким-то образом попала влага. Ладно, фокус не удался. – И, уязвленный до глубины души, он бросил фляжку в огонь.
Присев рядом с ним у камина, я ощутил всю глубину его огорчения. Мне стало жалко старика, и я попытался смягчить удар.
– Это напомнило мне один случай, когда я перепутал дымный порошок с растертым корнем лансета. Ты помнишь? Глаза у меня слезились несколько часов.
Чейд коротко рассмеялся.
– Помню! – Он немного помолчал, улыбаясь воспоминаниям. Потом наклонился вперед и положил руку на мое плечо. – Фитц, – сказал он, заглянув мне в глаза. – Я ведь никогда тебя не обманывал, верно? Я был честен с тобой. И с самого начала рассказал о том, чему буду учить.
И я понял, что в наших отношениях осталась трещина. Я положил руку на его пальцы. На узкую кисть, обтянутую тонкой кожей. Не отводя глаз от пламени камина, я заговорил:
– Ты всегда был честен со мной, Чейд. Я сам себя обманывал. Мы оба служили королю и делали все, что могли. Я не вернусь в Баккип, но вовсе не из-за того, что сделал ты. Все дело в том, кем я стал. Мне не в чем упрекнуть тебя.
Я повернулся и посмотрел на наставника. Его лицо помрачнело, а в глазах я прочитал то, что он так и не сказал. Он скучал по мне и просил вернуться в Баккип еще и поэтому. И мне стало немного легче. Кто-то по-прежнему любит меня – во всяком случае, Чейд. Меня это тронуло, и на глаза навернулись слезы.
– Ты никогда не обещал мне спокойной и безопасной жизни.
И словно в подтверждение моих слов, в очаге полыхнула ослепительная вспышка. Если бы я не смотрел на Чейда, я бы потерял зрение. Взрыв оглушил меня. Во все стороны полетели искры и угольки, пламя взметнулось вверх, как разъяренный зверь. Мы отскочили от камина. Через мгновение сажа из давно не чищенной трубы рухнула вниз и почти погасила огонь в камине. Мы с Чейдом заметались по комнате, спешно затаптывая угольки и тлеющие осколки фляжки, чтобы не загорелся пол. С громким стуком распахнулась дверь, и в дом влетел Ночной Волк. Ему пришлось выпустить когти, чтобы остановиться.
– Я цел и невредим, – заверил его я, с некоторым опозданием заметив, что кричу.
Ночной Волк презрительно фыркнул, недовольный запахом гари, окутавшим комнату, молча повернулся и скрылся в ночи. Чейд с довольным видом хлопнул меня по спине. Нам пришлось потратить некоторое время, чтобы навести в доме порядок. Затем мы расположились подальше от камина.
– Так для чего нужен твой замечательный порошок? – невинно спросил я, налив нам по чашечке бренди, привезенного из Песчаного Края.
– Клянусь яйцами Эля, я не собирался устраивать безобразие в твоем камине. Прежде мне удавалось получить ослепительную белую вспышку. Я никак не ожидал такого результата. Интересно, почему так вышло? Что не так? Проклятье. Как жаль, что я не помню, что было во фляжке… – Он хмуро уставился в огонь.
Я не сомневался, что новому ученику придется поломать голову над этой загадкой. Не завидую я ему – поскольку представляю, какие эксперименты ему предстоит поставить под руководством своего наставника.
Чейд переночевал в моей хижине. Я уступил ему свою постель, а сам перебрался на койку Неда. Но когда утро разбудило нас, мы оба понимали, что визит подошел к концу. У нас как-то сразу кончились темы для разговора. Мне стало грустно. Какой смысл расспрашивать о людях, которых я никогда не увижу? Зачем Чейду рассказывать мне о политических интригах, если они не имеют ко мне отношения? На один долгий день и вечер наши жизни соединились, но сейчас, когда занимался серый рассвет, Чейд молча наблюдал за моей обычной утренней работой. Я принес воду, накормил цыплят, вымыл оставшуюся после вчерашнего дня посуду и приготовил завтрак. С каждым мгновением мы все стремительнее отдалялись друг от друга. Я вдруг подумал, что было бы лучше, если бы он не нарушал моего одиночества.
После завтрака Чейд сказал, что ему пора, и я не стал его удерживать. Я обещал, что передам ему рукопись об игре в камни, когда она будет закончена. Потом я подарил ему несколько свитков с описанием успокаивающей настойки моего собственного изобретения, а также семена лекарственных растений, которых он не знал. И еще я вручил Чейду несколько флаконов с разноцветными чернилами. Он заметил, что в Баккипе я бы мог неплохо заработать на таком качественном товаре. Я лишь кивнул и обещал иногда присылать Неда. Потом я оседлал и взнуздал прекрасную кобылу Чейда. Он обнял меня на прощание, вскочил в седло и уехал. Я долго смотрел ему вслед. Рядом тут же оказался Ночной Волк и потерся головой о мою ногу.
Ты сожалеешь о прошлом?
Я сожалею о многом. Но я знаю, что если бы вернулся и выполнил его просьбу, то сожалел бы еще больше.
И все же я стоял и смотрел вслед Чейду. Еще не поздно, искушал я себя. Стоит крикнуть – и он вернется. Я стиснул зубы.
Ночной Волк ткнулся носом в мою ладонь.
Давай пойдем на охоту. Без мальчика и лука. Только мы с тобой.
– Звучит неплохо, – услышал я собственный голос.
И мы отправились на охоту, нам даже удалось поймать зайца. Я размял мышцы и с удовлетворением убедился, что по-прежнему способен добывать себе пропитание. Да, я еще не старик, и мне, как и Неду, полезно иногда выходить из дома, чтобы заняться чем-нибудь необычным. Узнать что-то новое. Пейшенс всегда именно так боролась со скукой. Когда вечером я оглядел свою хижину, дом больше не казался мне уютным. Все вокруг стало голым и тусклым. Я прекрасно понимал, что дело в рассказах Чейда о Баккипе, которые неизбежно заставили меня задуматься о своей нынешней жизни.
Я попытался вспомнить, когда в последний раз ночевал не в своей постели. Да, я вел упорядоченную жизнь. Каждый год во время сбора урожая на месяц уходил из дома, нанимаясь на покос, уборку пшеницы или сбор яблок. Лишние деньги никогда не помешают. Дважды в год я отправлялся в Хаусби, чтобы продать чернила и краски, а также купить ткань для одежды и новую домашнюю утварь. В последние два года я посылал туда Неда на его толстом пони. Моя жизнь вошла в привычную колею, а я даже этого не заметил.
Ну, и чего же ты хочешь?
Ночной Волк потянулся и лениво зевнул.
Не знаю, – признался я старому зверю. – Чего-то другого. Как насчет небольшого путешествия?
На некоторое время волк укрыл от меня свои мысли, а потом с раздражением спросил:
Мы оба пойдем пешком, или ты сядешь на лошадь, а я буду бежать сзади?
Хороший вопрос. А если мы оба пойдем пешком?
Ну, если хочешь, – ворчливо согласился он. – Ты думаешь о том месте в горах, верно?
Древний город? Да.
Ночной Волк не стал со мной спорить.
А мальчика мы с собой возьмем?
Пожалуй, Неда лучше оставить здесь, чтобы он немного побыл один. Ему будет полезно. К тому же кому-то нужно присматривать за цыплятами.
Значит, мы не уйдем до возвращения мальчика?
Я кивнул.
Интересно, окончательно ли я лишился рассудка?
Интересно, вернемся ли мы когда-нибудь обратно?

II СТАРЛИНГ

Старлинг Бердсонг Певчий Скворец, менестрель королевы Кетриккен, вдохновила многих на создание песен – да и сама написала немало. Прославившаяся как спутница королевы Кетриккен во время путешествия за помощью Элдерлингов, когда бушевала война с красными кораблями, она в течение нескольких десятилетий служила трону Видящих, помогая восстанавливать Шесть Герцогств. Старлинг чувствовала себя непринужденно в любом обществе, оказывала королеве неоценимые услуги в неспокойные годы, последовавшие за освобождением Бакка. Королева доверяла своему менестрелю вести переговоры не только с аристократами, но и с разбойниками и контрабандистами. Старлинг сама сочиняла баллады о таких миссиях, но не вызывает сомнений, что она исполняла ряд тайных поручений Видящих, о которых никто не слагал песен.

Нед оставался со Старлинг в течение двух месяцев. Со временем его отсутствие раздражало меня все больше и больше. Впрочем, злился я главным образом на себя. Я не понимал, насколько привык к постоянной помощи мальчика, пока мне не пришлось выполнять его работу. Но дело было не только в дополнительных трудностях, которые у меня возникли за время длительного отсутствия Неда. Визит Чейда взбудоражил меня, что-то проснулось в моей душе. Я вдруг увидел, какую жалкую жизнь вел все эти годы. Спокойствие и мир в моем маленьком домишке теперь представлялись мне пустой жизнью самодовольного лентяя. Неужели прошел год с того дня, как я подложил камень под шатающуюся ступеньку крыльца, обещав себе починить ее позднее? Нет, с тех пор минуло почти полтора.
Я привел крыльцо в порядок, а затем выгнал цыплят из курятника, перекопал землю и застелил пол свежим тростником. Починил крышу в сарае и прорубил окно, которое собирался сделать еще два года назад. Подрезал сломанные ветки ясеня и устроил грандиозную весеннюю уборку в доме. Заново перестелил крышу в курятнике. Я как раз заканчивал, когда Ночной Волк сказал, что слышит стук копыт. Спустившись вниз, я надел рубашку и вышел на дорогу, чтобы встретить Старлинг и Неда.
Уж не знаю почему, но теперь я увидел их совершенно иными глазами. И дело было не только в новом наряде мальчика, хотя одежда подчеркивала его длинные ноги и раздавшиеся плечи. Он выглядел забавно верхом на толстеньком пони – я не сомневался, что он и сам понимает это. Пони подходил юноше не больше, чем его детская постель в хижине и наш домашний уклад. Я неожиданно понял, что не имею права просить его остаться дома, чтобы приглядеть за цыплятами, а сам – отправиться путешествовать. Более того, если я в самое ближайшее время не отправлю мальчика навстречу новой судьбе, его легкое неудовольствие по случаю возвращения домой превратится в горькое разочарование. Нед долго был для меня отличным товарищем. Когда я приютил найденыша, он спас меня от одиночества и тоски. Будет лучше отослать его в мир, пока между нами сохранились теплые отношения и я не стал тяжким бременем для его юных плеч.
Впрочем, не только Нед изменился в моих глазах. Старлинг, как и всегда, была полна жизни и улыбнулась, легко соскочив с лошади. Но когда она подошла ко мне, чтобы обнять, я вдруг понял, как мало знаю о ее нынешней жизни. Я заглянул в ее веселые темные глаза и впервые заметил морщинки в уголках. Ее одежда с каждым годом становилась все богаче, лошади – все породистей и дороже, о драгоценностях и говорить нечего. Сегодня ее густые темные волосы украшала тяжелая серебряная заколка. Не приходилось сомневаться, что менестрель процветает. Три или четыре раза в год Старлинг навещала меня и проводила с нами несколько дней, наполняя нашу жизнь историями и песнями. Она всегда сама добавляла специи в нашу еду – по своему вкусу, – ее вещи валялись по всему дому, а моя постель переставала быть местом отдыха. А после ее отъезда наш дом напоминал мне дорогу, на которую осела пыль, после того как прошел караван кукольника. Наша жизнь еще долго не могла вернуться в привычную колею.
Я крепко обнял Старлинг, вдыхая пыль и аромат волос. Она отступила на шаг, заглянула мне в лицо и тут же спросила:
– Что случилось? В тебе что-то изменилось.
Я грустно улыбнулся.
– Позже расскажу, – пообещал я, мы оба знали, что нам предстоит долгий ночной разговор.
– Иди помойся, – согласилась она, – от тебя пахнет, как от моей лошади.
Старлинг отстранилась от меня, и я подошел к Неду.
– Ну, парень, как ты? Оправдал Весенний праздник в Баккипе твои ожидания?
– Было здорово, – спокойно ответил мальчик.
Он посмотрел на меня, и в его разноцветных глазах, карем и голубом, я прочитал страдание.
– Нед? – с тревогой спросил я, но он сразу же стряхнул мою руку со своего плеча.
Он отошел от меня, но тут же пожалел о своей холодности и хрипло произнес:
– Пойду к ручью помыться. Я весь в дорожной пыли.
Пойди с ним. Я не знаю, что случилось, но ему нужен друг.
Такой друг, который не задает вопросов, – согласился Ночной Волк.
Опустив голову и подняв хвост, зверь последовал за мальчиком. Он любил Неда не меньше, чем я, мы растили найденыша вместе.
Когда они скрылись из виду, я повернулся к Старлинг.
– Ты знаешь, что с ним стряслось?
Она пожала плечами, и на ее губах появилась улыбка.
– Ему пятнадцать. В этом возрасте настроение легко меняется. Не тревожься из-за него. Причина может быть какой угодно: девушка на празднике отказалась его поцеловать или наоборот – поцеловала. Уход из Баккипа или возвращение домой. Плохая колбаса за завтраком. Оставь его в покое. Ничего ему не станется.
Я еще раз посмотрел вслед мальчику и волку.
– Возможно. У меня другие воспоминания о времени, когда мне было пятнадцать, – заметил я.
Старлинг направилась в дом, а я занялся ее лошадью и нашим пони. Баррич, размышлял я, заставил бы меня расседлать свою лошадь, не обращая внимания на мое настроение. Ну, я не Баррич. Интересно, как он воспитывает Неттл, Чивэла и Нима, подумал я и пожалел, что не спросил у Чейда имена остальных детей. К тому времени, когда лошади были приведены в порядок, я пожалел о визите старого наставника. Слишком много воспоминаний он разбередил. Я решительно выбросил их из головы. Кости пятнадцатилетней давности, как сказал бы мне волк. Я коснулся разума зверя. Нед плеснул себе в лицо водой и с таким шумом углубился в лес, что распугал всю дичь. Я вздохнул и вернулся в хижину.
Старлинг успела разложить содержимое седельных сумок на столе. Сапоги она бросила у порога; плащ валялся на стуле. Закипел чайник. Она стояла на стуле возле шкафа. Когда я вошел, Старлинг протянула мне маленький глиняный кувшин.
– Этот чай еще не выдохся? – спросила она. – Пахнет он как-то странно.
– Меня вполне устраивает, – проворчал я. – Слезай. – Я взял ее за талию и легко снял со стула, хотя старый шрам тут же напомнил о себе. – Посиди, я заварю чай. Расскажи о празднике.
И она стала рассказывать, а я пока выставлял на стол чашки, нарезал последний каравай хлеба и ставил на огонь рагу из зайца. Ее истории о Баккипе были такими родными и знакомыми: она поведала мне об удачных или провальных выступлениях менестрелей, посплетничала о лордах и леди, которых мне никогда не доводилось встречать, описала угощение на приемах. Старлинг всегда отличалась остроумием, и я много смеялся, хотя иногда ощущал уколы ревности, которую пробудил во мне Чейд. Вероятно, мое отношение изменилось, поскольку он говорил о людях, которых я хорошо знал и любил. Я тосковал не по Баккипу, а по своему детству и друзьям. Впрочем, тут мне ничего не грозило: вернуться я не мог. Лишь немногие знали, что я жив, и я сам не хотел менять такое положение вещей.
– Иногда от твоих историй у меня сжимается сердце и мне хочется вернуться в Баккип. Но этот мир закрыт для меня.
Старлинг нахмурилась.
– Не возьму в толк почему.
Я рассмеялся.
– Неужели ты не понимаешь, что многие будут удивлены, когда увидят меня живым?
Она склонила голову набок и посмотрела мне в глаза.
– Сомневаюсь, что даже твои друзья сумеют тебя узнать. Большинство помнит тебя юношей. Сломанный нос, шрам, седина сильно изменили тебя. К тому же раньше ты одевался как сын принца; теперь ты носишь крестьянскую одежду. Раньше ты двигался с грацией воина. Теперь, особенно утром или в холодные дни, ты похож на старика. – Она сокрушенно покачала головой и добавила: – Ты не следишь за своей внешностью, да и годы обошлись с тобой жестоко. Ты вполне можешь добавить пять или даже десять лет к своему возрасту, и никто не усомнится в твоих словах.
Столь жесткая оценка, прозвучавшая из уст любовницы, задела меня.
– Ну, спасибо, что сказала, – сухо ответил я.
Мне пришлось снять чайник с огня, чтобы не смотреть ей в глаза.
Старлинг неправильно поняла мои слова.
– Да. А если добавить, что люди видят то, что ожидают, и никто не предполагает, что ты жив… Думаю, ты вполне можешь рискнуть. Ты намерен вернуться в Баккип?
– Нет. – Мой ответ прозвучал слишком категорично, но я не нашел, что добавить.
Однако у Старлинг не возникло вопросов.
– Жаль. Ты многого лишаешься, когда живешь здесь, в одиночестве. – И она принялась рассказывать про бал на Весеннем празднике.
Несмотря на мрачное настроение, я невольно улыбнулся, когда она красочно описывала, как Чейд танцевал со своей шестнадцатилетней поклонницей. Старлинг не ошиблась, я бы с удовольствием побывал на празднике.
Пока я готовил для всех обед, мои мысли вновь вернулись к мучительной теме: «что, если». Что, если бы я мог возвратиться в Баккип к королеве и Старлинг? Что, если бы я вернулся к Молли и нашему ребенку? Но всякий раз, какие бы доводы я ни придумывал, мои построения заканчивались катастрофой. Если бы я вернулся в Баккип, когда все думают, что меня казнили за использование Уита, мое появление разделило бы людей на два лагеря – в то время как Кетриккен пыталась объединить страну. Я уже не говорю о том, что многие встали бы на мою сторону и попытались бы сместить нынешнюю правительницу – ведь, хоть я и был незаконнорожденным, в моих жилах текла кровь Видящих, а Кетриккен стала королевой только благодаря браку с Верити. Другие стали бы требовать моей казни – причем таких было бы больше.
А если бы я вернулся к Молли и дочери, чтобы забрать их с собой? Наверное, я мог так поступить, если бы думал только о себе. Они с Барричем считают, что я умер. Женщина, которая практически была моей женой, и человек, вырастивший меня и ставший мне близким другом, решили жить вместе. Баррич позаботился о том, чтобы Молли получила крышу над головой, чтобы не мерзла и не голодала, вынашивая моего ребенка. Своими собственными руками он принял Неттл. Они вместе прятали ее от людей Регала. Баррич заявил, что Молли его жена, а Неттл – дочь. Он не только защищал и заботился о них, но и любил. Да, я мог вернуться – и сделать обоих предателями в их собственных глазах. Тень позора легла бы на их брак. Баррич оставил бы Молли и Неттл мне. Чувство чести не позволило бы ему поступить иначе. А я до конца дней пытался бы понять, сравнивает ли Молли, чья любовь сильнее и благороднее…
– У тебя горит рагу, – недовольно заметила Старлинг.
Она была права. Я вздохнул, выложил на тарелки мясо, которое еще не успело сгореть, и уселся рядом со Старлинг. Потом я постарался выбросить из головы все варианты прошлого – истинного и воображаемого. Сейчас не время отвлекаться. Рядом со мной Старлинг. Как обычно, я слушал ее рассказы. Она принялась излагать длинную историю о выскочке-менестреле, который не только осмелился исполнить одну из баллад Старлинг, изменив несколько строк, но и присвоить себе авторство. Она энергично жестикулировала и едва не увлекла меня своим рассказом. Но мне на ум постоянно приходили воспоминания о других весенних празднествах. Неужели я потерял способность получать удовольствие от простой жизни, которую сам для себя создал? Многие годы мне было хорошо с мальчиком и волком. Что же случилось сейчас?
Тут меня посетила другая тревожная мысль. Где Нед? Я приготовил еду и чай на троих. Нед всегда набрасывался на еду, когда мы возвращались домой из путешествий. Жаль, что он не может справиться с плохим настроением и присоединиться к нам. Поскольку я то и дело поглядывал на его нетронутую тарелку, Старлинг обратила на это внимание.
– Не беспокойся о нем, – недовольно проговорила она. – Он еще мальчишка и не научился собой владеть. Как только проголодается по-настоящему, сразу придет.
Или испортит отличную рыбу, передержав ее над огнем, – прозвучал в моем сознании ответ Ночного Волка, когда я связался с ним при помощи Уита.
Они находились на берегу ручья. Нед сделал копье из палки, а волк прыгнул в воду, чтобы поохотиться между узких берегов. Если рыба шла косяком, зверь без особого труда отбивал одну от стаи, а потом хватал зубами. От холодной воды у волка болели суставы, но он быстро согреется у костра, разведенного мальчиком. С ними все в порядке.
Не беспокойся.
Бесполезный совет, но я сделал вид, что последовал ему. Мы закончили есть, и я убрал тарелки. Пока я мыл посуду, Старлинг устроилась возле камина и принялась перебирать струны лютни. Вскоре она запела старую балладу о дочери мельника. Закончив с посудой, я налил себе и ей по чашечке бренди, привезенного из Песчаного Края, и опустился в кресло возле огня. Старлинг тут же пересела на пол и оперлась спиной о мои колени, продолжая играть. Я наблюдал за тем, как она перебирает струны, – когда-то эти пальчики сломали, чтобы запугать меня. Когда баллада закончилась, я наклонился и поцеловал Старлинг. Она ответила на мой поцелуй и отложила лютню в сторону. Теперь нам ничто не мешало.
Потом Старлинг встала, взяла меня за руки и заставила подняться с кресла. Когда я последовал за ней в спальню, она заметила:
– Ты сегодня какой-то печальный.
Я не стал с ней спорить. Бесполезно говорить Старлинг, что она оскорбила мои чувства, – глупо и слишком по-детски. Я же не хотел, чтобы она лгала и убеждала меня, что я все еще молод и красив? Ведь на самом деле она сказала чистую правду. Время оставило на мне свой след. Другого и не следовало ожидать. И все же Старлинг возвращается ко мне. В течение всех этих лет она вновь и вновь приходила сюда и в мою постель. О чем-то это должно говорить.
– Ты хотел мне что-то рассказать, – напомнила она.
– Позднее, – ответил я.
Прошлое цеплялось за меня, но я оторвал его жадные пальцы, намереваясь погрузиться в настоящее. У меня замечательная жизнь. Спокойная, без суеты и ссор. Разве не о такой я всегда мечтал? И я не одинок. Рядом со мной Ночной Волк и Нед, а еще меня навещает Старлинг. Я расстегнул ее жилет и блузу, пока она занималась моей рубашкой. Старлинг обняла меня и потерлась о мою грудь с нескрываемым удовольствием мурлыкающей кошки. Я прижал ее к себе и поцеловал в макушку. Наши отношения были предельно простыми и оттого еще более замечательными. От моего недавно набитого мягкого матраса пахло свежей луговой травой. Мы упали на него. Некоторое время я ни о чем не думал, пытаясь убедить нас обоих, что я все еще молод.
Потом я задремал. Иногда мне кажется, что именно так, дрейфуя между сном и бодрствованием, человек отдыхает лучше. Разум бродит в сумраке обоих состояний и находит истину, таящуюся в реальности и снах. Здесь, дожидаясь своего часа, обитают мысли и чувства, к восприятию которых мы еще не готовы.
Я проснулся, открыл глаза и оглядел темную спальню, еще не понимая, что сон бежал. Старлинг спала рядом, положив голову мне на грудь. Во сне она сбросила одеяло, и ночь окутала ее обнаженное тело покрывалом тьмы. Я лежал, прислушиваясь к ее дыханию, ощущая запах пота, смешивающийся с ароматом духов, и размышлял о том, что меня разбудило. Я никак не мог найти ответа на свой вопрос, а сон не возвращался. Я выскользнул из объятий Старлинг и встал рядом с постелью. Потом в темноте нашарил рубашку и штаны.
Угли в камине озаряли большую комнату тусклым светом, но я не стал там задерживаться. Открыв дверь, я вышел босиком в теплую весеннюю ночь и постоял немного, дожидаясь, пока глаза привыкнут к темноте. Земля под ногами была твердой и холодной, за прошедшие годы я успел хорошо ее утоптать во время утренних походов за водой. Кроны деревьев смыкались над головой, ночь выдалась безлунной, но ноги и нос прекрасно знали дорогу. Достаточно следовать Уиту, чтобы он привел меня к волку. Вскоре я уже заметил оранжевое сияние костра Неда и почувствовал запах жареной рыбы.
Они спали у огня, волк накрыл нос хвостом, а Нед обнимал его за шею. Ночной Волк открыл глаза, когда я подошел к ним, но не пошевелился.
Я же сказал, чтобы ты не беспокоился.
А я и не беспокоился. Просто я пришел к вам.
Нед оставил хворост возле костра. Я бросил несколько веток на тлеющие угли и уселся возле огня. Костер ожил, и я молча смотрел на танцующее пламя. Стало светлее, от огня шло уютное тепло. Я знал, что мальчик проснулся. Невозможно вырасти вместе с волком и не научиться у него чуткому сну. Я ждал.
– Дело не в тебе. Ну, не только в тебе.
Я не повернулся к Неду, когда он заговорил. Некоторые вещи лучше говорить в темноте. Я ждал. Молчание содержит в себе все вопросы, а язык может спросить совсем не то, что нужно.
– Я должен знать, – неожиданно выпалил он.
Сердце у меня сжалось в ожидании вопроса. Я всегда боялся, что Нед задаст его. Не надо было отпускать его на Весенний праздник, с тоской подумал я. Если бы мальчик оставался здесь, никто бы не посягнул на мою тайну.
Но он спросил совсем о другом.
– Ты знаешь, что Старлинг замужем?
Вот тут я посмотрел на него – наверное, Нед прочитал ответ на моем лице. Он закрыл глаза.
– Мне очень жаль, – тихо проговорил он. – Мне бы следовало самому догадаться. Тогда бы я нашел другой способ рассказать тебе об этом.
И в тот же миг нежность женщины, приходящей в мои объятия по своему капризу, и чудесные вечера, проведенные с нею возле огня, полные песен и музыки, и темные веселые глаза – все стало обманчивым и подлым. Я вел себя как самый настоящий болван, проявив юношеское легковерие, в мужчине равносильное глупости. Она замужем. У Старлинг есть муж. Она думала, что никто не захочет жениться на ней, ведь она бесплодна. Старлинг говорила, что ей всегда придется добывать себе пропитание песнями, поскольку ни один мужчина не станет о ней заботиться, не говоря уже о детях. Наверное, тогда она верила в собственные слова. Чистым безрассудством было думать, что так будет всегда.
Ночной Волк встал и потянулся. Потом подошел, прилег рядом со мной и положил голову на мое колено.
Я не понимаю. Ты заболел?
Нет. Просто я глуп.
О, ничего нового. Однако ты до сих пор от этого не умер.
Но порой оказывался на краю гибели.
– Расскажи, – попросил я Неда. Я не хотел ничего слушать, но понимал, что мальчик должен облегчить душу.
Нед вздохнул, подошел к нам и уселся рядом с Ночным Волком. Он подобрал сухую ветку и сунул ее кончик в костер.
– Наверное, Старлинг не думала, что я узнаю. Ее муж не живет в Баккипе. Он неожиданно приехал, чтобы сделать ей сюрприз и провести вместе с нею праздник. – Веточка загорелась, и он бросил ее в костер, а потом задумчиво погладил Ночного Волка.
Я представил себе честного немолодого фермера, который на закате жизни взял замуж женщину-менестреля. Возможно, у него остались дети от первого брака. Похоже, он любит Старлинг, если приехал в Баккип, чтобы сделать ей сюрприз. Праздник встречи весны посвящается тем, кто любит друг друга.
– Его зовут Девин, – продолжал Нед. – И он состоит в дальнем родстве с принцем Дьютифулом. Троюродный кузен или что-то вроде того. Он довольно высок и всегда очень модно одет. И еще у него огромный плащ, отороченный мехом. На обоих запястьях Девин носит серебряные браслеты. Он очень сильный. Во время танцев он поднял Старлинг на руки и так ловко ее перевернул, что все остановились, чтобы посмотреть на них. – Нед говорил, внимательно наблюдая за мной. Мое смятение его заметно успокоило. – Мне бы следовало догадаться, что ты ничего не знаешь. Ты бы не стал обманывать такого замечательного человека.
– Я бы никого не стал обманывать, – пробормотал я. Во всяком случае, нарочно.
Он облегченно вздохнул.
– Ты этому меня учил. – И он тут же с мальчишеским простодушием выложил, что же потрясло его больше всего. – Я огорчился, когда увидел, как они целуются. Раньше при мне так целовались только вы со Старлинг. И я решил, что она изменяет тебе, но когда сказали, что он ее муж… – Нед склонил голову набок. – Я ужасно расстроился. И решил, что ты знаешь, но тебе все равно. Я подумал, что ты учишь меня благородству, а сам нарушаешь собственные правила. И еще мне показалось, что ты думаешь, будто я не способен понять правду, – и вы со Старлинг смеетесь над моей глупостью. И тогда я поставил под сомнение все, чему ты меня учил. – Он посмотрел в костер. – Мне казалось, ты меня предал.
Я был рад, что он именно так посмотрел на случившееся. Прежде всего Нед подумал обо мне и нашем разрыве. Пусть он и дальше двигается сам по трудному пути познания мира взрослых. А мой собственный разум, поскрипывая, точно несмазанная телега, двинулся в ином направлении. Я изо всех сил сопротивлялся, оттягивая неизбежный вывод. Старлинг вышла замуж. Почему бы и нет? Ей нечего терять, а обрести она может многое. Уютный дом, титул, достаток и обеспеченную старость. Да и лорд не останется внакладе – получив очаровательную жену, знаменитого менестреля, он сможет гордиться Старлинг и купаться в лучах ее славы.
А когда он ей наскучит, она всегда может выйти на дорогу, как и положено менестрелям, и провести несколько дней в моей постели или найти другого не слишком проницательного любовника. Или уже нашла? Почему я решил, что больше у нее никого нет?
– Как ты думаешь, она спит с другими мужчинами?
Да, от недостатка прямоты Нед не страдает. Интересно, какие вопросы он задавал на обратном пути Старлинг?
– Честно говоря, я об этом совсем не думал, – признался я.
Не задумываясь, легче жить. Наверное, я догадывался, что у Старлинг бывают романы с другими мужчинами. Она ведь менестрель – им положено. Так я оправдывал себя, укладывая ее в свою постель. Она никогда не говорила о своих связях, а я не задавал лишних вопросов. Ее другие любовники были гипотетическими существами, безликими и бестелесными. И уж конечно, не связанными с нею браком. Но ведь Старлинг и ее муж поклялись друг другу в верности. И это все меняет.
– Что ты будешь делать?
Хороший вопрос. Я старался не думать об ответе.
– Пока не знаю, – солгал я.
– Старлинг сказала, что это не мое дело, – ведь никто не пострадал. Она считала, что я поступлю жестоко, если расскажу тебе. Старлинг все время повторяла, что не хотела делать тебе больно, что ты достаточно страдал. А когда я заявил, что ты имеешь право знать, она ответила, что у тебя есть великое право ничего не знать.
Умный язычок у Старлинг. Она не оставила Неду никаких шансов быть в мире с самим собой. Мальчик смотрел на меня разноцветными печальными глазами верного пса и ждал приговора. И я сказал ему правду.
– Я предпочел бы услышать правду от тебя, чем позволить тебе жить с сознанием, что меня обманывают.
– Значит, я сделал тебе больно?
Я покачал головой.
– Я сам сделал себе больно, мальчик.
Так и было. Я не менестрель, и у меня нет права жить как менестрели. Те, кто зарабатывает на жизнь песнями и проворством пальцев, наверное, имеют сердца из кремня. «Легче найти добрую росомаху, чем верного менестреля», – говорится в пословице. Интересно, слышал ли ее муж Старлинг?
– Я думал, ты рассердишься. Она предупреждала, что ты можешь разозлиться и поднять на нее руку.
– И ты ей поверил? – Его слова уязвили меня не меньше, чем известие о замужестве Старлинг.
Он вздрогнул, сделал глубокий вздох и быстро ответил:

Предыдущая страница 2 Следующая страница


3 Робин Хобб

– Ну, у тебя крутой нрав. И мне еще не приходилось произносить слова, которые ранили бы тебя. И заставили почувствовать себя глупцом.
Чуткий мальчик. Даже более чуткий, чем я предполагал.
– Да, я разозлился, Нед. На себя.
Он посмотрел в огонь.
– Я чувствую себя эгоистом, потому что мне стало легче.
– Я рад, что ты успокоился. И рад тому, что между нами не осталось недомолвок. А теперь забудем о Старлинг. Расскажи мне о празднике. Как тебе понравился Баккип?
Он говорил, а я слушал. Нед увидел Баккип и праздник глазами мальчишки, но я понял, что замок и город сильно изменились с тех пор, как я был там в последний раз. Из его описаний стало ясно, что Баккип разросся, отвоевал место у окружающих его утесов и моря – дома строили на сваях. Нед описал плавучие таверны и лавки, поведал мне о торговцах из Бингтауна и с островов. Баккип стал важным торговым портом. Когда Нед заговорил о Большом зале в замке и о комнате, в которой он жил в качестве гостя Старлинг, я понял, что и в крепости произошли перемены.
Нед с восторгом рассказывал о коврах и фонтанах, дорогих гобеленах на стенах, мягких креслах и сверкающих люстрах. Его описания напомнили мне особняк Регала в Тредфорде, а мне запомнилась холодная и неприветливая крепость, которую я когда-то называл домом. Наверное, это влияние Чейда и Кетриккен. Старый убийца всегда питал слабость к роскоши, я уже не говорю о его любви к комфорту. Я принял решение никогда не возвращаться в Баккип. Почему же меня так обескуражили рассказы Неда? Почему перемены так возмущают?
Между тем Нед рассказывал о городах, где они останавливались по дороге. В какой-то момент холодная рука сжала мое сердце.
– Однажды утром, когда мы проезжали мимо Хардинс Спит, я до смерти перепугался, – начал он, и я не узнал названия деревни.
Я слышал, что многие рыбаки, покинувшие побережье во время войны с красными кораблями, вернулись и построили новые города, чтобы не отстраиваться среди пепла и руин. Я кивнул, словно знал об этом месте. Наверное, когда я проезжал мимо, там ничего не было. Нед говорил и говорил, глаза его блестели от волнения, и я понял, что он уже забыл о предательстве Старлинг.
– Мы проезжали мимо поселения по дороге на праздник. Ночь мы провели в гостинице – Старлинг спела несколько песен, оплатив ужин и ночлег, и все были так любезны с нами, что мне ужасно понравился Хардинс Спит. Однако после того как Старлинг закончила петь и нам принесли ужин, я услышал злобные разговоры о человеке, обладающем Уитом, из-за которого коровы стали бесплодны, но тогда я не обратил на них внимания. Эти люди явно перебрали пива и просто несут околесицу, подумал я. Нам отвели комнату на верхнем этаже. Я проснулся очень рано – Старлинг еще спала, – тихонько уселся у окна и стал смотреть на прохожих. На площади собирались люди. Наверное, будет ярмарка, решил я. Однако вскоре какие-то мужчины притащили избитую женщину. Они привязали ее к столбу, и я предположил, что ее будут пороть. Затем они принесли корзины с камнями. Тогда я разбудил Старлинг и спросил у нее, что происходит. Она велела мне отойти от окна и сидеть тихо, но я не мог. Я не верил своим глазам; мне казалось, что сейчас кто-нибудь придет и положит конец этому ужасу. Том, эта женщина – она ничего не могла сделать. Какой-то человек подошел к ней и зачитал свиток. Потом он отбежал в сторону, и ее забили камнями.
Нед замолчал. Он знал, что в деревнях жестоко наказывают конокрадов и убийц, слышал о порках и виселицах, но никогда не видел публичной казни. Нед сидел между нами и молчал. По моей спине пробежал холодок. Ночной Волк заскулил, и я положил руку ему на спину.
На ее месте мог оказаться ты.
Я знаю.
– Я подумал, что должен спуститься вниз и помешать им, но мне было очень страшно. Стыдно признаться, но я не мог заставить себя сдвинуться с места. Просто стоял у окна и смотрел, а камни ударяли в женщину. Она пыталась защитить голову руками. Меня тошнило. Но вдруг послышался удивительный звук, словно река хлынула прямо из воздуха. Утреннее небо потемнело, казалось, появились тяжелые тучи, но ветра не было. Слетелись вороны, Том, множество черных птиц. Мне никогда не приходилось видеть столько сразу, и они визгливо кричали, словно нападали на одинокого орла или ястреба.
Птицы примчались с гор и устремились вниз, подобно черному одеялу, развевающемуся на веревке. Они бросились на толпу, я увидел, как ворона вцепилась какой-то женщине в волосы и попыталась выклевать ей глаза. Люди разбежались в разные стороны, с громкими криками отбиваясь от птиц. Шум стоял такой, что лошади, впряженные в чью-то повозку, понесли и бросились прямо в толпу. Люди вопили от ужаса. Даже Старлинг не выдержала и подскочила к окну. Вскоре улицы опустели, остались только птицы. Вороны сидели повсюду – на крышах, подоконниках и деревьях, так что ветки трещали под их тяжестью. Привязанная к столбу женщина, обладавшая Уитом, исчезла. Остались лишь окровавленные веревки. Прошло еще немного времени, а затем птицы разом поднялись в воздух. – Теперь Нед заговорил едва слышно. – Хозяин гостиницы потом сказал, что женщина превратилась в ворону и улетела вместе с ними.
Позднее, обещал я себе. Позднее я поведаю Неду, что это неправда. Наверное, женщина призвала птиц на помощь, чтобы они отвлекли толпу. Люди, обладающие даром Уита, не способны изменять форму. И тогда я скажу ему, что он не трус, что он не мог помочь женщине – его бы просто забили камнями вместе с ней. Позднее. Сейчас его рассказ был подобен яду, вытекающему из раны. Пусть вытечет до конца.
– …Они называют себя Древняя Кровь, – между тем продолжал Нед. – Хозяин гостиницы сказал, что они много о себе думают. И хотят захватить власть, как в те дни, когда правил принц Полукровка. И если они добьются своего, то отомстят всем нам. Люди, не обладающие магией Уита, станут их рабами. А если кто-то не подчинится, его бросят на растерзание диким зверям. – Его голос понизился до шепота. – Старлинг говорит, что это глупости, что люди, обладающие Уитом, совсем не такие, что они хотят одного: чтобы их оставили в покое.
Мне пришлось откашляться. И меня удивила благодарность, которую я вдруг почувствовал к Старлинг.
– Она менестрель, и ей многое известно. Старлинг всю жизнь путешествовала и встречала самых разных людей. Ты можешь ей верить.
Да, над словами Неда стоило поразмыслить. Я с трудом следил за продолжением его рассказа. На него произвела впечатление сказка про Бингтаун: якобы там выращивают драконов, и скоро каждый город сможет купить себе сторожевое чудовище. Я заверил Неда, что видел настоящих драконов и в подобные истории не стоит верить. А вот новость о том, что война Бингтауна с Чалседом может перекинуться на Шесть Герцогств, показалась мне куда ближе к действительности.
– Неужели война придет к нам? – спросил Нед.
Он имел лишь смутные, но пугающие воспоминания о войне красных кораблей. Однако для юноши война всегда кажется чем-то захватывающим, вроде Весеннего праздника.
– «Рано или поздно, но грянет война с Чалседом», – процитировал я Неду старую поговорку. – И даже если мы не станем воевать с Чалседом, на границе с ними постоянно возникают вооруженные столкновения, я уже не говорю о пиратах и набегах. Но тебе не о чем беспокоиться. Обычно этим с большим энтузиазмом занимаются герцогства Шокс и Риппон. Герцогство Шокс всегда мечтает завладеть частью земель области Чалсед.
Постепенно разговор перешел к более безопасным и прозаическим новостям. Нед рассказал о жонглерах горящими факелами и обнаженными кинжалами, вспоминал лучшие шутки из непристойных кукольных представлений. Он поведал мне о хорошенькой колдунье по имени Джинна, которая продала ему магический амулет против воров и обещала нас как-нибудь навестить. Я расхохотался, когда Нед признался, что уже через час амулет украл у него какой-то ловкий воришка. Нед попробовал маринованной рыбы, и она ему очень понравилась, но потом он выпил слишком много вина и его вырвало. Он поклялся, что больше никогда не станет есть такую дрянь. Я не прерывал его рассказы, радуясь, что он наконец может поделиться со мной впечатлениями о Баккипе. И все же с каждой новой историей мне становилось все более очевидно, что Неду больше нельзя оставаться со мной. Пришло время найти ему наставника и отправить в самостоятельную жизнь.
На мгновение мне показалось, что я стою на краю бездны. Я должен отдать Неда мастеру, который научит его ремеслу. И вычеркнуть из своей жизни Старлинг. Я не сомневался, что она не будет навещать меня как друга, если мы перестанем делить постель. И все простые радости общения прошедших лет исчезнут. Нед продолжал свои рассказы, его слова утешали меня, точно капли летнего дождя. Мне будет не хватать мальчика.
Я ощутил теплую тяжесть головы волка на своем колене. Он продолжал смотреть в огонь.
Я помню, как ты мечтал о том, чтобы мы жили вдвоем.
Уит не оставляет места для вежливого обмана.
Я никогда не предполагал, что буду так тосковать без своих соплеменников, – признался я.
Ночной Волк бросил на меня быстрый взгляд блестящих глаз.
У нас нет других соплеменников. Вот почему нам всегда приходилось нелегко, когда мы пытались связать свою жизнь с другими. Они были волками или людьми. Среди них не попадалось таких, как мы. Даже те, что называют себя Древней Кровью, не имеют такой тесной связи, как мы.
Ночной Волк говорил правду. Я положил руку на его крупную голову и погладил ухо. И попытался ни о чем не думать.
Однако он не успокоился.
Нас ждут перемены, они за горизонтом. Словно большой хищник проник на нашу территорию. Ты чувствуешь?
Я ничего не чувствую.
Но он услышал ложь в моих словах. Ночной Волк тяжело вздохнул.

III РАССТАВАНИЯ

Уит – грязная магия, которой чаще всего обладают дети из нечистых семей. И хотя ее нередко связывают с животными, существуют иные источники этого низкого волшебства. Мудрые родители не разрешают ребенку играть со щенками и котятами, которых продолжает кормить мать, и не позволяют своим детям спать вместе со зверями. Спящий разум ребенка беззащитен перед вторжением снов животного, в результате дитя начинает воспринимать общение со зверем как язык своего сердца. Часто случается так, что эта магия захватывает целые семьи, не соблюдающие правила. Однако известны случаи появления ребенка с Уитом даже в самых благопристойных семействах. Когда случается подобное несчастье, родители должны укрепить сердце и выполнить свой долг ради спасения остальных детей. Необходимо произвести расследование среди слуг и выявить источник злого влияния, после чего поступить с преступником в строгом соответствии с законами.

Саркогин. «Болезни и недуги»

Вскоре после того, как запели утренние птицы, Нед вновь заснул. Я немного посидел у костра, наблюдая за ним. Черты его лица разгладились. Нед был простым юношей и никогда не любил ссор. Я радовался, что он обрел мир в сердце, рассказав мне о Старлинг. Вот только мой путь к спокойствию будет более тернистым.
Я оставил его спать возле умирающего костра, в теплых лучах восходящего солнца.
– Присмотри за ним, – сказал я Ночному Волку.
Я ощущал, что у волка болят бедра, эхом отвечала моя боль в изуродованной шрамом спине. Нам обоим не стоит ночевать под открытым небом. И все же я бы предпочел спать на влажной земле и не возвращаться в хижину, где меня ждала Старлинг. Впрочем, лучше не откладывать неприятные разговоры, сказал я себе. Походкой глубокого старика я направился домой.
Возле курятника я остановился, чтобы взять свежих яиц. Курицы уже проснулась. Петух взлетел на починенную мной крышу, дважды взмахнул крыльями и протяжно закукарекал. Утро. Да. Одно из тех, которые лучше бы не наступали.
Войдя в хижину, я подбросил дров в камин и поставил вариться яйца. Потом взял последний каравай хлеба, сыр, что привез мне Чейд, и травяной чай. Старлинг никогда не была ранней пташкой. У меня оставалось еще много времени, чтобы обдумать, что я ей скажу, а о чем умолчу. Пока я приводил комнату в порядок – главным образом, складывая разбросанные ею вещи, – в моем сознании промелькнули последние годы. Мы знали друг друга больше десяти лет. Точнее, я думал, что знаю ее. Затем я назвал себя лжецом. Я действительно хорошо знал эту женщину. Подобрав ее небрежно брошенный плащ, я ощутил аромат Старлинг. Прекрасная шерсть, отметил я. Муж обеспечивает ее только лучшим. Самое ужасное, что поступок Старлинг совсем меня не удивил. И я укорял себя за то, что не предвидел такого поворота событий.
В течение шести лет после Очищения Бакка я ни с кем не поддерживал отношений. Не встречался с людьми, знавшими меня в Баккипе. Мое существование в качестве Видящего, ученика Чейда и незаконнорожденного сына принца Чивэла, закончилось. Я превратился в Тома Баджерлока, целиком и полностью погрузившись в новую жизнь. Мне удалось исполнить свою давнюю мечту, я путешествовал вдвоем с волком. Все решения я принимал, советуясь лишь с ним. Мне удалось найти подобие мира в своей душе. Конечно, я скучал по людям, которых любил и которых оставил в Баккипе. Иногда мне их ужасно не хватало. Однако я наконец освободился от прошлого. Голодный человек может мечтать о горячем мясе с подливкой, отдавая должное хлебу и сыру. Я создал для себя новую жизнь, и если в ней не было вещей, дорогих моему сердцу прежде, взамен я получил простые радости, которых не знал раньше. Я не роптал.
Затем, туманным утром, примерно через год после того, как я поселился в хижине, поблизости от развалин Кузницы, мы с Ночным Волком вернулись с охоты, и нас поджидали перемены. Годовалый олень оттягивал мне плечи, болела старая рана на спине. Я пытался решить, стоит ли тратить силы и греть воду для ванны, когда услышал стук подкованного копыта о камень. Я аккуратно опустил добычу на землю, мы с Ночным Волком обошли хижину по большой дуге и увидели оседланную лошадь, привязанную к дереву возле двери. Всадник, скорее всего, был в доме. Лошадь слегка повела ушами – она заметила меня, но так и не решила, стоит ли ей чего-то опасаться.
Подожди немного, мой брат. Если лошадь почует волка, она заржет от страха. А если я буду двигаться тихо, то успею взглянуть на незваного гостя прежде, чем он получит предупреждение.
Ночной Волк бесшумно скрылся в клубящемся тумане. Я обошел нашу хижину и осторожно приблизился к одной из стен. Внутри кто-то был. Вор? Я слышал, как он стучит посудой, наливает воду. Потом положил в камин полено. Я в недоумении сдвинул брови. Тот, кто забрался в хижину, чувствовал себя там как дома. Через мгновение я услышал, как невидимый голос запел старую песню, и сердце мучительно сжалось в груди. Несмотря на прошедшие годы, я узнал голос Старлинг Скворца.
Воющая сука, – подтвердил Ночной Волк.
Он уловил ее запах. Как и всегда, я поморщился – мне никогда не нравилось, как волк называл менестреля.
Я войду первым.
Хотя я узнал гостью, тревога не покидала меня. Старлинг оказалась тут не случайно. Она меня выследила. Зачем? Что ей от меня нужно?
– Старлинг, – сказал я, распахивая дверь.
Она повернулась ко мне с чайником в руке. Наши глаза встретились.
– Фитц! – радостно воскликнула она и бросилась в мою сторону.
Старлинг обняла меня, и через несколько мгновений я ответил на ее объятия. Она крепко прижалась ко мне. Как и большинство женщин Бакка, она была невысокой и смуглой, но в ее руках ощущалась сила. Она уткнулась в мое плечо, и я видел только ее макушку, но не лицо.
– Привет, – неуверенно ответил я.
Старлинг подняла голову и посмотрела мне в глаза.
– Привет? – возмущенно переспросила она и рассмеялась моей растерянности, – Привет?
Старлинг поставила чайник на стол, взяла мое лицо в свои ладони и поцеловала. Я только что вернулся домой с холода. Ощущение ее теплых губ на моих губах показалось мне удивительно приятным. К тому же прошло так много времени с тех пор, как я последний раз держал женщину в объятиях. Казалось, сама жизнь вновь обнимает меня. Ее запах пьянил. Меня бросило в жар, сердце забилось быстрее. Я с трудом оторвался от ее губ.
– Старлинг… – начал я.
– Нет, – непреклонно ответила она, заглянула через мое плечо, взяла за руки и потянула в спальню. Я совершенно потерял дар речи. Она остановилась возле моей постели и начала расстегивать рубашку. Я продолжал потрясенно смотреть на нее, а она рассмеялась и быстро сняла с меня куртку. – Не нужно говорить, – предупредила она и, взяв мою холодную руку, положила на свою обнаженную грудь.
В этот момент Ночной Волк плечом открыл дверь и вбежал в хижину; пахнуло холодом. Мгновение он смотрел на нас. Затем встряхнулся, и во все стороны полетели брызги. Теперь пришел черед Старлинг замереть на месте.
– Волк. А я едва не забыла… он все еще с тобой?
– Да, мы все еще вместе. Конечно. – Я попытался убрать руки от ее груди, но она удержала мою ладонь.
– Ну, пожалуй, я не против. – Она слегка смутилась. – Но должен ли он… находиться здесь?
Ночной Волк еще раз встряхнулся, посмотрел на Старлинг и отвел глаза. В хижине стало холодно не только из-за открытой двери.
Мясо промерзнет, если я буду тебя ждать.
Тогда не жди, – обиженно ответил я.
Он выскользнул в дверь и исчез в тумане. И я почувствовал, как он закрывает от меня свой разум. Ревность? Или такт? Я пересек комнату и захлопнул дверь. И так и остался стоять у порога, встревоженный реакцией Ночного Волка. Старлинг подошла сзади и обняла меня, а когда я повернулся, она уже была совершенно обнажена. Мне не пришлось принимать никакого решения. Наша близость была подобна ночи, опускающейся на землю.
Теперь я начинаю думать, что Старлинг заранее все спланировала. И все же я не уверен. Она вошла в мою жизнь так же легко, как путник срывает придорожную ягоду. Сладкий плод попался ему на глаза – почему бы не полакомиться? Мы стали любовниками, но никто из нас никогда не говорил о любви, словно это было невозможно. Любил ли я ее сейчас, после стольких лет встреч и расставаний?
Размышления на эту тему вызывали такие же жуткие ощущения, какие охватили меня, когда я перебирал предметы, привезенные Чейдом из моей прежней жизни. Когда-то подобные мысли казались мне чрезвычайно важными. Вопросы любви, чести и долга… Я любил Молли, но любила ли Молли меня? Любил ли я ее больше, чем моего короля, и что было для меня важнее: Молли или долг? В юности я мучился над этими вопросами, но со Старлинг я никогда их себе не задавал. До сегодняшнего дня.
И вновь, как и раньше, ответы от меня ускользали. Я любил Старлинг, но не как женщину, а как привычную часть моего существования. Потерять ее было все равно что лишиться очага в доме. Я привык рассчитывать на ее исчезающее и вновь появляющееся тепло. Но я понимал, что должен сказать Старлинг о прекращении наших отношений. Ужас заставил меня стиснуть зубы, и я вдруг вспомнил, как мучительно медленно тянулось время, пока целитель вытаскивал наконечник стрелы из моей спины. Я знал, какая боль меня ждет.
Я услышал шорох одеяла – Старлинг проснулась. Потом раздались ее легкие шаги. Я не повернулся, продолжая наливать воду в чайник. Мне вдруг стало не под силу на нее посмотреть. Она не подошла и не прикоснулась ко мне. После короткой паузы Старлинг заговорила:
– Значит, Нед тебе все рассказал.
– Да, – ровным голосом ответил я.
– И ты решил разорвать все, что нас связывает.
Я не нашел, что сказать.
– Ты сменил имя, но после стольких лет нисколько не изменился. – Теперь ее голос наполнился гневом. – Том Баджерлок такой же ханжа, каким был Фитц Чивэл Видящий.
– Не нужно, – предупредил я ее, имея в виду не тон, а имя.
Мы потратили немало сил, чтобы Нед не знал о моем прошлом. И я понял, что Старлинг отнюдь не случайно произнесла вслух мое прежнее имя.
– Не буду, – заверила меня Старлинг, но я видел, что она всего лишь спрятала кинжал в ножны. – Просто я напомнила тебе, что ты ведешь две жизни, и у тебя неплохо получается. Почему же ты недоволен мной?
– Я смотрю на это иначе. Сейчас у меня есть только одна жизнь. И я не намерен вставать на пути твоего мужа. Или ты хочешь сказать, что он знает о моем существовании и ему все равно?
– Напротив. Ему ничего не известно, поэтому он не страдает. И если ты немного пораскинешь мозгами, то поймешь, что это практически одно и то же.
– Только не для меня.
– Ну, довольно долго так было и для тебя. Пока Нед все не испортил. Ты навязал свои жесткие принципы совсем молодому парню. Надеюсь, ты ужасно собой гордишься, вырастив еще одного блюстителя морали, подобного себе. – Ее слова походили на пощечину.
Старлинг принялась быстро ходить по комнате, собирая свои вещи. Наконец я нашел в себе мужество повернуться к ней. Она раскраснелась и даже не успела причесать волосы после сна. На ней была надета лишь моя рубашка, доходящая до бедер. Когда я повернулся, Старлинг остановилась и посмотрела на меня. А потом расправила плечи и гордо вскинула голову, словно хотела показать мне, от чего я отказываюсь.
– Кому было плохо от наших отношений? – спросила она.
– Твоему мужу, если бы он узнал о них, – спокойно ответил я. – Нед рассказал мне, что он из аристократического рода. Слухи могут причинить ему больше вреда, чем удар кинжала. Подумай о его чести, о том, что станут говорить о его доме. Не делай из него старого дурака, живущего с красивой молодой женщиной…
– Старого дурака? – Она заметно удивилась. – Я не понимаю… Нед сказал тебе, что он старый?
Теперь пришел мой черед удивляться.
– Он сказал, что твой муж замечательный человек…
– Замечательный, но не старый. Совсем наоборот. – Она улыбнулась гордой и смущенной улыбкой. – Ему двадцать четыре года, Фитц. Прекрасный танцор и сильный, как молодой бык. Неужели ты мог подумать, что я соглашусь греть бок старому лорду?
А я отчего-то именно так и решил.
– Я подумал…
Старлинг вызывающе вздернула подбородок, словно я ее унизил.
– Он красив и обаятелен, ему под силу соблазнить любую женщину. Однако он выбрал меня. И я его люблю – по-своему. Он заставляет меня чувствовать себя молодой, желанной и способной на настоящую страсть.
– А какой ты чувствуешь себя, когда имеешь дело со мной? – невольно вырвалось у меня – и я тут же пожалел о своем вопросе.
Старлинг задумалась.
– С тобой мне спокойно и удобно, – ответила она, ничуть не заботясь о моих чувствах. – Ты принимаешь меня и ценишь. – Она неожиданно улыбнулась, и мне стало больно. – Ты для меня – приключение. Я чувствую себя щедрой – ведь ты получаешь то, что никто другой дать не хочет. И еще кое-что. Я словно певчая птица, навестившая воробья.
– Ты сказала правду, – не стал спорить я и отвернулся к окну. – Но теперь все кончилось, Старлинг. Навсегда. Быть может, ты считаешь, что я веду жалкую жизнь, – но она моя. И я не собираюсь воровать крошки с чужого стола. У меня еще осталась гордость.
– Ты не можешь ее себе позволить, – резко сказала она, откидывая волосы с лица. – Оглянись, Фитц. Ты уже дюжину лет живешь один – и чего ты добился? Хижина в лесу и горстка цыплят. Чем ты можешь утешиться, где найдешь душевное тепло? У тебя есть только я. Возможно, я уделяю тебе лишь малую часть своей жизни, но я – единственный свет, озаряющий твои дни, – она заговорила жестче. – Крошки с чужого стола лучше голода. Ты нуждаешься во мне.
– Нед. Ночной Волк, – холодно напомнил я.
Она отмахнулась.
– Сирота, которого я привела к тебе, и дряхлый волк.
Пренебрежение, с которым она говорила о них, не только оскорбило меня, но и заставило понять, что мы по-разному смотрим на многие вещи. Быть может, если бы мы постоянно жили вместе, разногласия проявились бы давно. Но перерывы в отношениях не способствовали философским дискуссиям, да и практических вопросов нам не приходилось решать. Мы встречались, когда того хотела Старлинг. Она делила со мной стол и постель, пела и смотрела, как я работаю по дому, но не разделяла моей жизни. Наши мелкие размолвки забывались от одного ее визита до другого. Она привела ко мне Неда, словно он был заблудившийся котенок, и с тех пор мальчик абсолютно не занимал ее мыслей. Нынешняя ссора не только разорвала ниточку, что нас связывала, но и показала, какой тонкой была эта нить. И я чувствовал себя дважды опустошенным. В памяти всплыли горькие слова из прежней жизни.
Шут предупреждал меня: «Она не испытывает подлинной привязанности к Фитцу, ты же знаешь, ей важно, что она может сказать, что знала Фитца Чивэла». Возможно, несмотря на прошедшие годы, для нее ничего не изменилось.
Я сдержался и промолчал, но Старлинг приняла мое молчание за сомнение. Она сделала глубокий вдох и устало улыбнулась мне.
– О Фитц. Мы нужны друг другу, хотя сами не хотим в этом признаться. – Она тихонько вздохнула. – Сделай завтрак. Мне нужно одеться. Нельзя обсуждать такие вещи с утра, на пустой желудок.
На меня снизошли спокойствие и терпение. Пока Старлинг одевалась, я приготовил завтрак. Я понимал, что решение принято. Казалось, слова Неда, произнесенные вчера у костра, затушили горевшую во мне свечу. Мои чувства к Старлинг изменились. Мы сидели за одним столом, и она пыталась делать вид, что все по-прежнему, но я размышлял о другом. Вероятно, я в последний раз наблюдал, как она покачивает кружку, чтобы чай побыстрее остыл, или разминает хлеб во время беседы. Я не мешал ей, и она болтала о всяких пустяках, стараясь, однако, вызвать интерес к себе. И чем больше Старлинг говорила, тем сильнее отдалялась от меня. Я смотрел на нее, и у меня возникло странное чувство, будто я о чем-то забыл, что-то упустил. Она по очереди откусывала сыр и хлеб.
И вдруг я все понял – точно холодная капля воды проползла по спине.
– Ты знала, что Чейд собирается меня навестить.
Она на мгновение опоздала удивленно приподнять брови.
– Чейд? Приезжал к тебе?
Я думал, что некоторые навыки позабыты мной навсегда. Способы мышления, которым терпеливо учил меня искусный наставник на заре моей юности. Умение просеивать факты и вновь собирать их, переходя к правильным выводам, минуя бестолковые предположения. Начать с самых простых вещей. Старлинг ничего не сказала относительно сыра. А для нас с мальчиком любой сыр – роскошь, не говоря уже об изысканном лакомстве, которое привез Чейд. Ей следовало удивиться, заметив сыр на моем столе, однако она промолчала. Вчера Старлинг ничего не сказала по поводу бренди из Песчаного Края. Дорогие продукты не вызвали у нее удивления. Меня поразила и обрадовала быстрота, с которой мой разум охватывал открывшиеся факты.
– Раньше ты никогда не предлагала взять с собой Неда. А сейчас увезла его в Баккип, чтобы Чейд мог поговорить со мной наедине. – Тут мне в голову пришла еще одна мрачная мысль. – На случай, если ему пришлось бы меня убить. Зачем ему живые свидетели?
– Фитц! – укоризненно воскликнула Старлинг.
Но я ее не слушал. Камешки мыслей вызвали лавину заключений.
– Все эти годы ты приглядывала за мной по его поручению, не так ли? Скажи мне. Ты и Баррича с Неттл навещаешь несколько раз в год?
Старлинг холодно посмотрела на меня, ничего не отрицая.
– Мне пришлось их отыскать, чтобы передать Барричу лошадей. Ты же сам хотел.
Да. Мой разум мчался дальше. Лошади послужили прекрасным предлогом для знакомства. От любого другого дара Баррич отказался бы. Но Радди принадлежал ему – подарок от Верити. Старлинг сказала старику, что королева прислала еще и Суути, в знак благодарности за труды на благо Видящих. Я смотрел на свою бывшую любовницу и ждал новых откровений. Она была менестрелем и любила поговорить. Мне оставалось лишь молчать.
Старлинг положила хлеб на стол.
– Когда я бываю неподалеку, то действительно к ним заезжаю. После возвращения в Баккип, если Чейд знает, что я навещала Баррича, он о нем спрашивает. Он и о тебе задает вопросы.
– А Шут? Тебе известно, где он живет?
– Нет. – Старлинг ответила почти мгновенно, и я ей поверил. Но она менестрель, для нее ценность секретов состоит в том, чтобы их выдавать. И она не удержалась, добавив: – Но мне кажется, что Баррич знает. Пару раз я видела у Неттл дорогие игрушки – Баррич не мог бы их себе позволить. Одна кукла напомнила мне марионеток Шута. А еще я видела ожерелье из деревянных бусинок – на каждой искусно вырезано человеческое лицо.
Любопытная информация, но я не подал виду, что она меня заинтересовала. Потом я прямо задал вопрос, который занимал меня больше всего:
– Почему Чейд считает меня угрозой для Видящих? Только по этой причине он мог меня убить.
Она с жалостью посмотрела на меня.
– Неужели ты думаешь, что Чейд в состоянии тебя убить? И что я могла для этого увести мальчика?
– Я знаю Чейда.
– А он знает тебя. – Ее слова прозвучали как обвинение. – Однажды он сказал мне, что ты никому не доверяешь до конца. Он говорил, что желание и боязнь довериться кому-то разъедают твою душу. Нет, полагаю, Чейд просто хотел поговорить с тобой наедине и выяснить, как ты живешь после стольких лет разлуки.
Теперь она говорила как менестрель, рассказывающий очередную историю. Получалось, что я поступал жестоко, столько лет избегая Баккипа и не общаясь со своими друзьями. На самом деле я лишь спасал свою жизнь.
– А о чем Чейд с тобой разговаривал? – небрежно спросила Старлинг.
Я спокойно посмотрел ей в глаза.
– Мне кажется, ты и сама прекрасно знаешь, – ответил я, но тут у меня оставались некоторые сомнения.
Выражение ее лица изменилось, и я представил себе, о чем думает Старлинг. Похоже, Чейд скрыл от нее истинную цель своей поездки. Она была умна и знала все, что требовалось. Оставалось только дождаться, пока она сделает правильные выводы.
– Древняя Кровь, – задумчиво проговорила она. – Угроза Полукровок.
В моей жизни бывало много случаев, когда я был вынужден скрывать удивление. Но сейчас мне пришлось труднее всего. Старлинг внимательно наблюдала за выражением моего лица, продолжая говорить:
– Неприятности начались достаточно давно, а сейчас положение ухудшилось. На Весеннем празднике, в ночь Менестрелей, когда все выступают для своего монарха, один странствующий музыкант спел старую песню о принце Полукровке. Ты ее помнишь?
Я помнил. В ней рассказывалось о принцессе, которую унес наделенный Уитом оборотень, принявший форму жеребца. Как только они остались одни, он превратился в человека и соблазнил девушку. У нее родился сын пестрой масти, как и его отец. При помощи предательства и обмана внебрачный сын взошел на трон. Его правление отличалось жестокостью, он взял на службу многих людей, владеющих магией Уита. Все королевство страдало до тех пор, пока не появился его кузен, с чистой кровью Видящих, и не сплотил шестерых благородных сыновей для борьбы с Полукровкой. В день летнего солнцестояния, когда могущество Полукровки ослабло, они напали на него и убили. Злого короля повесили, а потом тело разрезали на куски и сожгли над водой, чтобы его дух унесло подальше от дома и он не сумел найти прибежище в теле какого-нибудь животного. Способ, описанный в старой песне, стал общепринятым в борьбе с наделенными Уитом. Регал был очень разочарован, когда ему не удалось расправиться со мной так же.
– Не самая любимая моя песня, – заметил я.
– Я тебя понимаю. Однако Слек спел ее удачно, ему много хлопали – его голос не заслуживает таких оваций, дрожит в конце каждой фразы. Некоторым это нравится, но на самом деле дрожь означает, что певец плохо владеет голосом… – Старлинг спохватилась, сообразив, что отвлеклась от темы. – В последнее время многие настроены против наделенных Уитом. По Баккипу гуляют дикие слухи. Я слышала, что в одном поселении повесили, а потом сожгли мужчину, владеющего Уитом, после чего в течение четырех суток у них погибли все овцы. Они падали и умирали в полях. Говорят, что так его семья отомстила за смерть родича. Но когда селяне попытались добраться до родни казненного, оказалось, что те давно ушли. Однако на дверях дома остался свиток с одной лишь фразой: «Вы это заслужили». Были и другие эпизоды.
Я посмотрел ей в глаза.
– Нед рассказал мне, – признался я.
Старлинг коротко кивнула, встала и отошла от стола. Менестрель до кончиков ногтей, она собиралась поведать мне историю, и ей требовалась сцена.
– После того как Слек спел «Принца Полукровку», вышел другой менестрель, очень молодой, – возможно, именно в возрасте крылась причина его глупости. Он снял шляпу перед королевой Кетриккен и сказал, что споет новую песню. Когда юный менестрель заявил, что слышал эту балладу в деревне, где живут наделенные Уитом люди, по толпе пробежал ропот. До многих доходили слухи о подобных поселениях, но никто не видел человека, побывавшего там.
– Когда установилась тишина, он исполнил балладу, которой мне не доводилось слышать прежде. Мелодию он позаимствовал, но слова были новыми, однако сырыми, как и его голос. – Старлинг склонила голову и задумчиво посмотрела на меня. – Он пел о внебрачном сыне принца Чивэла. В балладе описывались деяния бастарда, предшествовавшие разоблачению позорного владения Уитом. Он даже украл несколько фраз из моей «Башни острова Антлер», ты представляешь, каков нахал! В песне рассказывалось, что сын Видящего был благословлен Древней Кровью и королевской – и он не умер в тюрьме. Получалось, что внебрачный сын Чивэла жив и сохранил верность семье отца. Менестрель рассказал, что, когда принц Верити Истина уехал на поиски Элдерлингов, бастард восстал из могилы и отправился на помощь своему законному королю.
– Менестрель нарисовал впечатляющую картину спасения короля Верити, – продолжала Старлинг, – он спел о том, как оживший герой показал Верити сад каменных драконов, которых можно пробудить ради спасения Шести Герцогств. Ну, по крайней мере в его последних словах присутствовала доля правды. Я глубоко задумалась, хотя к концу баллады менестрель заметно охрип. – Она замолчала, ожидая моей реакции, но я потерял дар речи. Старлинг пожала плечами и язвительно заметила: – Если ты хотел, чтобы о тех днях сложили песню, мог бы подумать обо мне. Ты же знаешь, я там была. Более того, я пришла туда именно по этой причине. И я гораздо лучший менестрель, чем тот мальчик. – Ее голос был полон зависти и обиды.
– Ты должна понимать, что я не имею никакого отношения к этой песне. Более того, я не хочу, чтобы люди ее слушали.
– Ну, тут тебе не о чем тревожиться, – с глубоким удовлетворением ответила менестрель. – С тех пор я ни разу не слышала той баллады. Она получилась неудачной, мелодия не соответствовала теме, слова неблагозвучны…
– Старлинг.
– Ну ладно. У песни традиционный героический конец. Если короне Видящих потребуется помощь, чистый сердцем бастард, наделенный магией Уита, вернется, чтобы спасти королевство. Когда он допел, одни принялись выкрикивать в адрес менестреля оскорбления, а другие заявили, что он сам обладает Уитом и его следует сжечь. Королева Кетриккен велела всем замолчать, но в конце вечера он не получил кошелька с деньгами, как другие менестрели.
Я молчал, не желая высказывать свое мнение. Старлинг не дождалась моего ответа, и ей пришлось добавить:
– Впрочем, юный менестрель исчез, когда пришло время одаривать тех, кто доставил королеве удовольствие. Она назвала его имя первым, но никто не знал, куда он пропал. Его звали Тагссон – мне никогда не доводилось слышать его имя раньше.
Сын Тага, внук Ривера, мог бы сказать я ей. Ривер и Таг были достойными воинами гвардии Верити. Моя память вернулась на много лет назад, и перед глазами возникло лицо Тага, когда он опустился на колени в Каменном саду возле Врат Смерти. Да, наверное, для него это выглядело именно так, когда Верити выступил из-за гладкой колонны Скилла и оказался в кольце колеблющегося света костра. Таг узнал своего короля, несмотря на лишения, перенесенные Верити. Он заявил о своей верности, и Верити отправил его обратно в Баккип, чтобы он рассказал всем о возвращении законного государя. Теперь я практически уверен, что Верити появился в Баккипе раньше Тага. Крылья дракона много быстрее пешего воина.
Однако я не догадывался, что Таг меня узнал. Кто мог предвидеть, что он будет рассказывать о тех событиях, а его сын окажется менестрелем?
– Вижу, ты его знаешь, – заметила Старлинг.
Я посмотрел на нее и обнаружил, что она не сводит с меня жадных глаз.

Предыдущая страница 3 Следующая страница


Миссия Шута 4

– Я не знаю никакого Тагссона, – со вздохом ответил я. – Боюсь, я размышлял о том, что ты сказала раньше. Ты говорила, среди людей Уита растет беспокойство. Почему?
Она приподняла бровь.
– Мне казалось, тебе это известно лучше, чем мне.
– Я веду одинокую жизнь, Старлинг. Ты для меня единственный источник новостей. – Теперь пришел мой черед пристально посмотреть на нее. – А об этом ты никогда не рассказывала.
Она отвернулась – возможно, решила утаить от меня эти сведения? Или Чейд просил ее сохранить тайну? Или Старлинг просто обо всем позабыла после приема, который ей оказали на празднике?
– Не слишком приятная история. Пожалуй, она началась полтора года назад… или два. У меня возникло ощущение, что я все чаще слышу о людях Уита, которых постигло наказание. Или об их гибели. Ты же знаешь, как ведет себя простой народ, Фитц. Пока шла война с красными кораблями, они были по горло сыты кровью и убийствами. Но после того как врага изгнали, жизнь стала понемногу налаживаться. Восстанавливались разрушенные дома, поля начали приносить урожай, росли стада – пришло время взглянуть на своих соседей. В людях вновь проснулась зависть. Мне кажется, Регал пробудил в Шести Герцогствах жажду крови, когда создал Королевский Круг и ввел поединки для разрешения споров. Даже не знаю, когда нам удастся избавиться от его наследия.
Она заставила меня вспомнить кошмары прошлого. Королевский Круг в Тредфорде, животные в клетках и застарелый запах крови, споры, решавшиеся поединком… воспоминания накатили на меня отвратительной волной, оставив тошноту.
– Два года назад… да, – продолжала Старлинг, принимаясь расхаживать по комнате. – Именно тогда с новой силой вспыхнула ненависть к обладателям Уита. Королева выступала против – наверное, в память о тебе. Народ любит Кетриккен, за время ее правления наша жизнь переменилась к лучшему, но ненависть и злобу трудно искоренить. Живущие в маленьких деревнях люди считают, что королева ничего не знает об их обычаях – ведь она родилась в Горном Королевстве. В результате, хотя Кетриккен всячески выступает против преследования людей Уита, их продолжают травить. Наконец, в местечке Тренари, в Фарроу, примерно полтора года назад произошел ужасный случай. Вот как рассказывали об этом в Баккипе: девушка, связанная Уитом с лисой, разрешала своему зверю охотиться где угодно. Кровь домашних животных проливалась чуть ли не каждый день.
– С лисой? – прервал я Старлинг.
– Да, довольно редкий случай. К тому же девушка происходила из бедной семьи. Как мог крестьянский ребенок заполучить такое животное? Поползли слухи. Больше всего страдали владельцы домашней птицы в окрестностях Тренари, но возмущение вырвалось наружу, кто-то забрался на птичий двор лорда Доплина и пообедал его певчими птицами и привезенными издалека индюшками. Он послал охотников за девушкой и лисой, виновными, по слухам, в случившемся. Их поймали и привели к лорду Доплину. Обвиняемая поклялась, что лиса здесь ни при чем и что она сама не владеет даром Уита, но говорят, когда лису стали пытать раскаленным железом, девушка кричала так же громко, как зверь. Затем, чтобы доказать их связь, Доплин приказал вырвать девушке ногти на руках и ногах, и лиса кричала вместе с ней.
– Перестань! – ошеломленно попросил я.
Перед моими глазами возникла ужасная картина.
– Я постараюсь закончить побыстрее. Они умерли в мучениях. Но на следующую ночь были убиты другие певчие птицы Доплина, и старый охотник сказал, что это ласка, а не лиса, поскольку ласка пьет кровь, а лиса разорвала бы птиц на кусочки. Несправедливость и жестокость, проявленные лордом Доплином, заставили людей Уита выступить против него. На следующий день Доплина укусила его собственная собака. Тогда он приказал прикончить собаку и мальчика-псаря. Лорд заявил, что одна из его лошадей взбесилась, когда он проходил мимо нее в конюшне, и попыталась ударить его копытом. Двоих конюхов сожгли над водой. А еще Доплин жаловался, что огромные рои мух стали залетать на кухню и в его пище постоянно попадаются мушиные трупики…
Я покачал головой.
– Это его воображение – люди, владеющие Уитом, на такое не способны.
Старлинг пожала плечами.
– Так или иначе, но после того, как он замучил до смерти еще несколько слуг, остальные обратились за правосудием к королеве. И она послала туда Чейда.
Я откинулся на спинку стула и скрестил руки на груди. Понятно. Старый убийца по-прежнему остается вершителем правосудия Видящих. Интересно, кто стал его помощником?
– И что произошло? – спросил я, словно сам не знал ответа.
– Чейд нашел простое решение. Именем королевы он запретил Доплину содержать лошадей, соколов, собак и других животных в своем особняке. Более того, лорд и все обитатели его замка лишились права есть мясо и рыбу в течение года.
– Представляю, какими безрадостными стали его владения.
– Менестрели говорят, что у Доплина теперь практически не бывает гостей, слуг осталось совсем мало, а другие лорды перестали его уважать, поскольку он больше не устраивает приемов и балов. К тому же Чейд заставил его выплатить выкуп за кровь не только семьям убитых слуг, но и родителям девушки с лисой.
– И они его взяли?
– Семьи слуг взяли. Решение было справедливым. А семья девушки исчезла – то ли они сбежали, то ли погибли, никто не знает. Тогда Чейд потребовал, чтобы выкуп передали в казну королевы, чтобы его сохранили на случай, если семья вернется. – Старлинг пожала плечами. – Казалось, Чейд положил конец конфликту. Однако с тех пор подобные случаи участились. Тех, кто обладает Уитом, не только преследуют, их убивают.
Я нахмурился.
– Не понимаю, почему народ не успокоился. Доплина наказали справедливо.
– Некоторые считают, что наказание было слишком жестоким, но Чейд стоял на своем. Должна добавить, что он на этом не остановился. Вскоре после окончания истории с лордом Доплином все Шесть Герцогств получили свитки от королевы Кетриккен, в которых говорилось, что обладатели Уита ни в чем не повинны и преследовать нужно только тех, кто использует свои таланты во вред людям. Герцогам следовало запретить своим лордам убивать обладателей Уита без суда и следствия. Естественно, эдикт приняли не слишком благосклонно. К тому же после смерти человека всегда можно найти следы его вины. Указ королевы только навредил людям Уита – их стали ненавидеть еще сильнее.
– Однако эдикт помог тем, кто владеет Уитом, немного успокоиться, – говорила Старлинг. – Они не собирались молча терпеть гонения. Иногда они успевали спасти своих друзей, но гораздо чаще мстили палачам. Почти всякий раз, когда казнили обладателя магии Уита, с палачами что-нибудь случалось. Умирал домашний скот, или детей кусали больные крысы. И всегда месть имела непосредственное отношение к животным. В одной деревне, питавшейся почти исключительно рыбой, река неожиданно опустела. Рыбаки возвращались без улова. Начался голод.
– Чепуха. Люди путают случайные капризы природы со злым умыслом. Магия Уита не обладает такими возможностями. – Я был абсолютно уверен в своей правоте.
Она бросила на меня пренебрежительный взгляд.
– Почему же тогда Полукровки берут на себя ответственность за подобные преступления?
– Полукровки? Кто такие Полукровки?
Старлинг пожала плечами.
– Никто не знает. Они скрываются, но у дверей постоялых дворов или на деревьях появляются послания аристократам. Смысл их всегда неизменен: «Такой-то человек убит несправедливо, лишь за то, что обладал магией Древней Крови. Наш гнев падет на ваши головы. Когда вернется принц Полукровка, он вас не пощадит». А вместо подписи – рисунок жеребца-полукровки. Народ полон ненависти.
– Королева отказалась послать гвардию, чтобы выследить Полукровок. В последнее время стал распространяться слух, что сама Кетриккен виновна в участившихся казнях людей Уита, поскольку ее жестокая расправа над лордом Доплином вселила в Древнюю Кровь уверенность в безнаказанности. – Увидев гримасу на моем лице, Старлинг напомнила: – Менестрель лишь повторяет то, что слышит. Не я сочиняю слухи, и не я заставляю людей говорить глупости. – Она подошла ко мне сзади и положила руки на плечи. Ее щека оказалась совсем рядом с моей, и Старлинг тихо сказала: – После стольких лет нашего знакомства ты знаешь, что я не считаю тебя нечистым. – Она поцеловала меня в щеку.
Наш разговор сильно поколебал мою решимость. Лишь чудом я удержался от того, чтобы заключить Старлинг в объятия. Я неловко поднялся, поскольку она стояла за моим стулом. Когда она попыталась обнять меня, я заставил себя отстраниться.
– Ты не моя, – спокойно напомнил я.
– Но я не принадлежу и ему! – неожиданно воскликнула Старлинг, и ее черные глаза вспыхнули гневом. – Я сама себе хозяйка и сама решаю, кому достанется мое тело. Я не вижу никакого вреда в том, что делю его между вами. Ты знаешь, что у меня не может быть детей. В противном случае я бы давно родила. Так какая разница, кто еще бывает в моей постели?
Она всегда быстро соображала, да и язык у Старлинг был прекрасно подвешен. У меня не нашлось достойного ответа. Поэтому я воспользовался ее собственными словами:
– Но я принадлежу лишь себе и сам решаю, с кем делить постель. И я не стану этого делать с женой другого мужчины.
Только теперь Старлинг наконец мне поверила. Я аккуратно сложил ее вещи у камина. Она опустилась возле них на колени, схватила седельную сумку и принялась с яростью запихивать туда свои пожитки.
– Сама не знаю, зачем я с тобой связалась, – пробормотала она.
На свое несчастье, Нед выбрал именно это мгновение, чтобы войти в хижину. За ним следовал волк. Увидев сердитое лицо Старлинг, юноша повернулся ко мне.
– Может быть, мне уйти? – спросил он.
– Нет! – рявкнула Старлинг. – Тебе лучше остаться. Это меня он вышвыривает вон. Благодаря тебе. А тебе следует подумать, что с тобой стало бы, если бы я оставила тебя в куче отбросов. Я не заслужила такой неблагодарности!
Глаза мальчика широко раскрылись. Даже обман Старлинг не вызвал у меня такого гнева, как сейчас, когда она причинила боль Неду. Он затравленно посмотрел, словно ожидал удара и от меня, и выбежал из дома. Ночной Волк бросил в мою сторону мрачный взгляд и последовал за ним.
Я скоро приду, но сначала я должен закончить здесь.
Лучше тебе было ничего не начинать.
Я промолчал, поскольку Ночной Волк был совершенно прав. Старлинг сердито глянула на меня, я ответил ей тем же – и на ее лице промелькнул страх. Я скрестил руки на груди.
– Тебе лучше уйти, – холодно сказал я.
Ее настороженный взгляд был для меня не меньшим оскорблением, чем резкие слова в адрес Неда. Я вышел из хижины, чтобы заняться лошадью. Прекрасный скакун, превосходное седло – несомненно, подарок мужа. Животное почувствовало мое возбуждение и нетерпеливо загарцевало, пока я его седлал. Тогда я сделал глубокий вздох и постарался взять себя в руки. Положив ладонь на холку лошади, я попытался ее успокоить. И сумел вернуть самообладание, поглаживая гладкую шею. Кобыла повернулась и ткнулась носом в мою рубашку. Я вздохнул.
– Позаботься о ней, ладно? Ведь у нее ветер в голове.
У меня не было связи с этим благородным животным, поэтому мои слова оставались для кобылы лишь успокаивающими, но лишенными смысла звуками. Я почувствовал, что она признала во мне хозяина. Я подвел лошадь к двери и отошел в сторону, не выпуская из рук поводьев. Через мгновение Старлинг вышла на крыльцо.
– Не можешь дождаться моего отъезда? – с горечью проговорила она, швырнув на спину лошади седельные сумки.
– Неправда, и ты сама это прекрасно знаешь, – ответил я.
Я старался говорить спокойно. Сдерживаемая боль пересилила гнев на собственную доверчивость и на Старлинг, которая меня использовала. Наша связь не имела ничего общего с нежной любовью. Скорее ее следовало назвать дружбой, включающей общую постель и взаимное доверие. Предательство друга отличается от обмана любовницы лишь силой боли, но не сутью. И я вдруг понял, что только что солгал Старлинг, – мне ужасно хотелось, чтобы она побыстрее уехала. Ее присутствие было подобно застрявшей в теле стреле. Рана не заживет, пока стрела не извлечена.
Тем не менее я попытался найти слова, которые могли хоть что-то спасти. Однако мне ничего не шло в голову, и я молча стоял, когда Старлинг выхватила поводья из моих рук и вскочила в седло. Потом она посмотрела на меня сверху вниз. Не сомневаюсь, что ей было больно, но на лице отражался лишь гнев – ведь я пошел наперекор ее воле. Она покачала головой.
– Ты мог бы кем-то стать. Тебе дали шанс, несмотря на позорное рождение. Ты мог что-то значить. Но ты выбрал другой путь. Помни об этом. Ты сделал выбор.
Она заставила лошадь развернуться, резко натянув повод. Затем пришпорила ее и рысью поскакала к дороге. Я смотрел ей вслед. Она не оглянулась. Несмотря на боль, я не испытывал сожаления из-за того, что мы расстались. Наоборот, мне вдруг показалось, что все только начинается. Я содрогнулся, словно за спиной стоял Шут, прошептавший мне в ухо: «Неужели ты ничего не чувствуешь? Перекресток, вихрь, поворот. Отсюда все дороги изменятся».
Я повернулся, но за спиной никого не было. Я посмотрел на небо. С юга набежали темные тучи. Кроны деревьев уже кренились под налетевшими порывами ветра. Старлинг попадет под проливной дождь. Я сказал себе, что не испытываю злорадства, и отправился на поиски Неда.

IV КОЛДУНЬЯ

«В тех краях жила колдунья по имени Силва Копперлиф, чьи амулеты были такими сильными, что действовали в течение многих лет, продолжая защищать своих владельцев. Говорят, что она создала для Балдрика Видящего замечательное решето, которое очищало всю проходящую через него воду. Прекрасное подспорье для короля, постоянно живущего под угрозой отравления.

Над вратами окруженного стенами города Эклси колдунья повесила амулет против чумы, в течение многих лет в амбарах не водились крысы, а в конюшнях не появлялись блохи и другие насекомые. Город процветал под защитой амулета, пока старейшины не решили прорубить вторые ворота, чтобы расширить торговлю. И тогда хворь беспрепятственно вошла в город, и все люди умерли от второй волны Кровавой Чумы».

Селкин. «Путешествия по Шести Герцогствам»

Середина лета прошла для нас с Недом как и в последние семь лет. Мы ухаживали за садом, домашней птицей, солили и коптили рыбу на зиму. Один день сменялся другим, работы было столько, что по вечерам мы буквально валились с ног. Отъезд Старлинг погасил пожар, который разжег в моей душе визит Чейда.
Я обсудил с Недом его будущее. Он с удивившим меня энтузиазмом говорил о столяре-краснодеревщике из Баккипа, чья работа привела его в восхищение. Я сделал вид, что пропустил его слова мимо ушей, поскольку мне совсем не хотелось отправляться в Баккип, но Нед пришел к выводу, что я просто не в состоянии заплатить высокую цену, которую потребует Гиндаст. Тут он, скорее всего, был прав. Когда я спросил у Неда относительно других столяров, он со вздохом ответил, что есть еще корабел в Хэмберли Коув, чью работу часто хвалят. Возможно, он попытает счастья у него. Конечно, этому корабелу далеко до столяра из Баккипа. Я с тоской подумал, что мальчик пытается ограничивать свои мечты в соответствии с глубиной моих карманов. Однако ученичество Неда определит всю его дальнейшую жизнь. Я не хотел, чтобы недостаток денег вынудил его заниматься нелюбимым делом.
И все же, несмотря на интерес Неда, мы обсуждали его будущее ученичество лишь во время поздних разговоров у камина. Мне удалось собрать кое-какие деньги. Я даже сказал, что мы можем есть поменьше яиц, чтобы у нас появилось побольше цыплят, которых можно продать на рынке. Однако я сомневался, хватит ли наших сбережений, чтобы внести Гиндасту требуемую плату. Конечно, крепкая спина и мозолистые руки могут купить юноше место ученика, но истинные мастера требуют за обучение солидных денег. Так принято в Бакке. Секреты ремесла никто не отдает даром. Если родители любят своих детей, они либо обучат их своему делу, либо хорошо заплатят достойным мастерам. Несмотря на наш скромный достаток, я твердо решил определить Неда в хорошее место. Именно в этом причина задержки, говорил я себе, – нужно собрать побольше денег. И дело вовсе не в том, что я не хочу отпускать мальчика.
Волк не спрашивал про путешествие, о котором я говорил раньше. По-моему, он вздохнул с облегчением. Иногда наступали дни, когда мне казалось, что слова Старлинг превратили меня в старика. С моим зверем годы обошлись жестоко. Я подозревал, что для волка он очень стар, хотя и не знал, сколько обычно живут его соплеменники. Быть может, иногда говорил я себе, именно наша связь придает ему сил. Однажды мне даже пришло в голову, что он забрал годы моей жизни, чтобы продлить свою. Но думал я об этом без малейшей злобы – мне очень хотелось верить, что у нас впереди еще много времени. Когда Нед начнет обучение, у меня останется только Ночной Волк.
Некоторое время я ждал, что Чейд нанесет мне повторный визит, но дни шли за днями, а на тропе, ведущей к нашей хижине, никто не появлялся. Я дважды ездил с мальчиком на рынок, мы продавали оперившихся цыплят, чернила, краски, редкие корни и лекарственные растения. Ночной Волк охотно оставался дома, поскольку не любил долгих прогулок по пыльным дорогам и шума рынка. В толпе я и сам чувствовал себя неуютно, но у меня не было выбора. Однако мы выручили гораздо меньше денег, чем я рассчитывал, – люди здесь предпочитали обмен и не привыкли расплачиваться монетой. И все же меня приятно удивило, что многие помнят Тома Баджерлока и радостно приветствуют.
Во время второй поездки на рынок мы встретились с колдуньей, про которую рассказывал Нед после визита в Баккип. Мы разложили наши товары на тележке, запряженной пони. Прошло несколько часов, и появилась колдунья, которая весело помахала рукой Неду. Я стоял в стороне, наблюдая за их разговором. Он с восторгом говорил о красоте Джинны – оказалось, что Нед не ошибся, но я с удивлением обнаружил, что она ближе по возрасту ко мне, чем к нему. Я предполагал, что он увлекся Джинной, но она оказалась женщиной средних лет, с карими глазами, множеством веснушек и вьющимися золотисто-каштановыми волосами. Фигура у нее была округлой и пышной, как и положено зрелой женщине. Когда Нед поведал ей, что амулет против воров тут же украли, она весело рассмеялась. А потом объяснила, что именно на это ее оберег и рассчитан. Вор украл амулет, но не тронул кошелек Неда.
Когда мальчик стал оглядываться по сторонам, чтобы познакомить нас, она уже и сама меня увидела. Джинна смотрела на меня с легкой тревогой, как на отца, увидевшего новую подругу своего сына. Я улыбнулся и пожелал ей удачи, и она успокоилась, улыбнулась мне в ответ. Когда колдунья подошла поближе, я заметил, что она щурится – наверное, зрение Джинны не отличалось остротой.
Она привезла свои товары на рынок и разложила на коврике в тени нашей тележки. Нед помог ей аккуратно расставить амулеты и снадобья, и они принялись весело торговать, обмениваясь новостями. Я слышал, как Нед рассказывает ей о своих планах отправиться учиться. Тут я окончательно понял, как сильно ему хочется попасть к столяру-краснодеревщику в Баккипе, а не к корабелу в Хэмберли Коув. И стал размышлять, как это устроить: что, если попросить Чейда провести переговоры? Согласится ли он мне помочь? Что попросит в качестве ответной услуги? Из глубоких раздумий меня вывел Нед, ткнув локтем под ребра.
– Том! – запротестовал он, и я понял, что умудрился каким-то образом его смутить.
– Да?
– Видишь, я же тебе говорил, что он не будет против! – воскликнул Нед.
– Тогда большое вам спасибо, если вы уверены, что я не доставлю вам неудобств, – сказала Джинна. – Путь неблизкий, а расстояния между постоялыми дворами слишком велики, да и платить за комнату приходится немало.
Я кивнул, но только через несколько минут сообразил, что Нед предложил ей кров в нашей хижине, когда колдунья в следующий раз будет проходить мимо нас. Мне оставалось лишь тихонько вздохнуть. Нед любил редких гостей, но я по-прежнему относился к новым людям с опаской. Интересно, сколько пройдет времени, прежде чем мои тайны перестанут угрожать моей жизни?
Я улыбался и кивал, но в разговоре почти не участвовал. Через некоторое время я обнаружил, что изучаю колдунью по системе Чейда, но довольно быстро понял, что Джинна ничего от нас не скрывает.
Впрочем, я по-прежнему ничего о ней не знал. На любом рынке можно встретить колдуний и колдунов. Однако народ относится к их волшебству без особого почтения – совсем не так, как к людям, владеющим Скиллом. К тому же в отличие от наделенных Уитом их никогда не преследовали. Большинство относилось к ним терпимо, но с некоторым сомнением. Некоторые колдуны часто оказывались настоящими шарлатанами. Они ловко вытаскивали яйца из ушей восхищенных зрителей, предсказывали им огромные богатства, молочницам обещали богатеньких женихов, продавали приворотное зелье – обычный настой на лаванде и ромашке – или приносящие удачу амулеты из кроличьих лапок. В целом совершенно безобидные жулики.
Однако Джинна была не из таких. Она не привлекала покупателей пустой болтовней, да и не носила вуаль и фальшивые драгоценности, как многие ее коллеги по ремеслу. Джинна была одета в простую зеленую куртку, штаны из оленьей кожи и мягкие туфли. Выставленные на продажу амулеты лежали в мешочках, сшитых из ткани разного цвета: розовые для любовных талисманов, красные для разжигания страсти, зеленые для хорошего урожая и другие, смысл которых оставался для меня загадкой. Она также торговала пакетиками с сушеными травами. Большинство из них я знал, кроме того, все они были правильно подписаны: гладкая кора вяза от воспаленного горла, листья малины от утренней тошноты. Вместе с лекарственными растениями Джинна продавала какие-то кристаллы, усиливающие их действие. Я подозревал, что это соль или сахар. На нескольких фаянсовых блюдах колдунья разложила полированные диски из нефрита, яшмы и слоновой кости, с начертанными на них рунами удачи, плодородия или спокойствия духа. Они стоили дешевле, чем амулеты, поскольку являлись лишь общими пожеланиями, но за пару лишних медных монеток Джинна «настраивала» их по желанию покупателя.
Она вела довольно успешную торговлю. До полудня ей удалось продать несколько амулетов, и трижды с ней расплачивались серебром. Если в товаре Джинны и содержалась магия, я не сумел ее уловить при помощи Скилла или Уита. Однажды мне удалось разглядеть амулет: хитрое сочетание блестящих бусин и маленьких деревянных прутиков, украшенных пучками перьев. Джинна продала его человеку, желавшему привести в свой дом женщину – он собирался жениться. Высокий, сильный крестьянин примерно моих лет и по-своему симпатичный. Я мысленно пожелал ему успеха.
После полудня появился Бейлор. Он приехал на телеге, запряженной быком, чтобы продать шесть связанных поросят. Я был с ним едва знаком, хотя он являлся нашим ближайшим соседом. Мы довольно редко встречались. Осенью мы иногда совершали обмен – нам доставалась свинина, а он получал цыплят, копченую рыбу или нашу работу. Бейлор был невысок, но крепок и очень подозрителен. Вместо приветствия он одарил нас хмурым взглядом. Затем, хотя рядом с нами почти не осталось места, втиснул свою телегу по соседству. Его появление не вызвало у меня радости. Люди Уита всегда испытывают симпатию к живым существам. Я научился не пускать в себя чувства животных, но полностью закрыться мне никогда не удавалось. И я прекрасно знал, что его бык страдает из-за плохо пригнанной сбруи, не говоря уже об ужасе связанных поросят.
Поэтому мои слова прозвучали не слишком искренне:
– Рад встрече с тобой, Бейлор. Какие хорошие поросята. Тебе бы следовало их напоить, чтобы они получше выглядели – тогда удастся выручить за них больше.
Он бросил на меня равнодушный взгляд.
– Сейчас их лучше не трогать, стоит ослабить путы – и они разбегутся. К тому же они превратятся в мясо еще до заката.
Я с трудом заставил себя промолчать. Уит – настоящее проклятие. Ужасно наблюдать равнодушную жестокость людей. Многие рассуждают о дикости и злобе животных. Но куда хуже презрительное отношение к ним человека.
Я бы с удовольствием закончил разговор, но Бейлор принялся разглядывать наши товары. Потом презрительно фыркнул, словно не понимая, зачем мы вообще приехали на рынок.
– Да, помет получился удачным, но в нем было еще три поросенка, – заявил он, пытаясь поймать мой взгляд.
Бейлор замолчал, ожидая ответа. Наши глаза встретились.
– Вас посетила удача, – сказал я, не понимая, к чему он клонит.
– Да, но три поросенка исчезли.
– Какая жалость, – посочувствовал я, но он не спускал с меня глаз, и я добавил: – Им удалось сбежать?
Он кивнул.
– Их было десять, а потом осталось только семь.
Я покачал головой.
– Сочувствую.
Он сделал шаг ко мне.
– Ты и твой парень. Вы их не видели? Иногда моя свинья забредала к вашему ручью.
– Нет. – Я повернулся к Неду. Он явно встревожился. Я заметил, что Джинна и ее покупатель замолчали, их внимание привлек напряженный голос Бейлора. Я ненавижу оказываться в центре внимания, кровь закипела в моих жилах, но я спокойно спросил: – Нед, ты не видел трех поросят Бейлора?
– Разве что их следы или кучки дерьма, – мрачно ответил он.
Он стоял совершенно неподвижно, словно любой жест мог навлечь на него опасность.
Я повернулся к Бейлору.
– Сожалею, – сказал я.
– Ну, – угрюмо проговорил он, – получается как-то странно, верно? Мне хорошо известно, что ты со своим парнем и собакой часто лазаешь по горам. Вы бы могли что-нибудь заметить. – В его последнем замечании мне послышалась злоба. – А вам хорошо известно, что они принадлежат мне. И что их нельзя взять просто так. – Он продолжал пристально за мной наблюдать.
Я пожал плечами, стараясь сохранять спокойствие. Но на нас уже начали обращать внимание. Бейлор оглядел смотрящих на нас людей, а потом его маленькие глазки вновь уставились на меня.
– Значит, ты точно не видел моих поросят? Тебе на глаза не попался ни один из них, и ты не скормил их своей собаке?
Я огляделся по сторонам. Лицо Неда пошло красными пятнами. Джинна заметно смутилась. И хотя обвинение в воровстве не было прямым, я чувствовал, как тает мое терпение. Несколько раз глубоко вздохнув, я все же заговорил спокойно:
– Я не видел твоих свиней, Бейлор.
– Ты уверен? – Он сделал шаг ко мне, приняв мою вежливость за податливость. – Понимаешь, это очень странно – ведь пропали сразу три поросенка! Ну, одного мог сожрать волк, но трех одновременно? Ты точно их не видел?
Я стоял, опираясь на край тележки. Выпрямившись во весь рост, я расставил ноги пошире. Мне становилось все труднее контролировать свою ярость.
Однажды, много лет назад, меня жестоко избили, я едва не умер. Мужчины реагируют на такой опыт двумя способами. Некоторые начинают всячески избегать любого физического контакта и никогда не оказывают сопротивления. Довольно долго меня преследовал унизительный страх. Однако жизнь помогла мне от него избавиться. Человек, который нападает первым, обычно побеждает. Теперь я стал именно таким.
– Я устал от твоих вопросов. – В моем голосе появились новые интонации.
Вокруг собрались любопытные. Теперь молчали не только Джинна и ее покупатель, торговец сыром, сын пекаря с подносом, полным свежих булок, – все смотрели на нас, разинув рты. Нед застыл на месте, широко раскрыв глаза, румянец его сменился бледностью. Но самыми разительными оказались перемены в лице Бейлора – словно перед ним возник медведь с оскаленной пастью. Он отступил на шаг и отвел взгляд.
– Ладно, кончено, если ты их не видел…
– Да, я их не видел, – перебил я, и шум рынка стих; я видел только Бейлора.
И я сделал шаг к нему.
– Ладно. – Он отступил еще на шаг и нырнул за свою телегу, так что между нами оказался его бык. – Я и в мыслях не держал, что ты имеешь какое-то отношение к пропаже поросят. Не сомневаюсь, что ты бы вернул их мне. Я просто хотел, чтобы ты знал. Ведь странно, что пропали сразу три поросенка, верно? Я должен был сказать тебе – вдруг у тебя пропадают цыплята. – Из его голоса исчезли примирительные нотки, и он стал похож на заговорщика. – Скорее всего, в наших горах появились люди Уита, вот они и крадут наш скот. Ведь им не надо бегать за поросятами, достаточно поманить – и скотина уйдет к ним. Все знают, что они на это способны. Скорее всего…
Мое терпение лопнуло, но мне удалось направить свою ярость в слова.
– Весьма возможно, что поросята сорвались с крутого берега и течение унесло их, или они просто потерялись. В горах водятся лисы и росомахи. Если хочешь, чтобы твой скот не пострадал, нужно лучше за ним присматривать.
– У меня весной пропал теленок, – неожиданно вмешался торговец сыром. – Потом куда-то запропастилась стельная корова, которая вернулась домой пустая. – Он покачал головой. – А теленка так никто и не видел. Однако я нашел затоптанный костер.
– Люди Уита, – с умным видом заметил сын пекаря. – Недавно одну мерзавку поймали возле Хардинс Спита, но она сумела сбежать. Никто не знает, где она теперь. Или где жила раньше! – И его глаза засверкали, словно в предвкушении травли.
– Ну, тогда все понятно! – воскликнул Бейлор и бросил торжествующий взгляд в мою сторону, но тут же отвернулся, увидев выражение моего лица. – Вот тебе и объяснение, Том Баджерлок. Мне хотелось только одного: предупредить тебя, как и положено добрым соседям. Так что присматривай получше за своими цыплятами. – И он многозначительно покачал головой, а торговец сыром согласно закивал в ответ.
– Мой кузен живет в Хардинс Спит. Он видел, как эта шлюха с Уитом отрастила крылья и улетела. Веревки упали с ее плеч, и она спаслась.
Я даже не повернул головы в сторону говорящего. Зеваки потеряли к нам интерес и занялись своими делами, но все принялись делиться слухами о преступлениях обладателей Уита. Я остался стоять в одиночестве под палящим солнцем – совсем как злополучные поросята в телеге Бейлора. Сердце мучительно колотилось в груди. Момент, когда я мог убить Бейлора, прошел – так минует лихорадка, когда болезнь отступает. Я заметил, как Нед вытер рукавом пот со лба. Джинна положила руку ему на плечо и что-то негромко сказала. Он покачал головой, закусив побелевшие губы. Потом посмотрел на меня и неуверенно улыбнулся. Все закончилось.
Но слухи продолжали курсировать по рынку. Люди были готовы объединиться против общего врага. К горлу подкатила тошнота, мне стало стыдно, что я молчу и не выступаю против очевидной несправедливости. Вместо этого я взял повод Клевера.
– Пойду напою пони, а ты займись торговлей, Нед, – сказал я.
Мальчик молча кивнул. Я чувствовал, что он не сводил с меня глаз, пока я уводил Клевера. Водопой занял много времени – я не торопился. Когда я вернулся, Бейлор улыбнулся и приветствовал меня. Я сумел ответить лишь кивком. Вскоре подошел мясник и купил всех поросят Бейлора с условием, что тот довезет их до лавки. Когда бык с натертой шеей и несчастные поросята уехали, я облегченно вздохнул. Спина болела от напряжения.
– Симпатичный у вас сосед, – заметила Джинна.
Нед громко рассмеялся, даже я сумел улыбнуться. Позднее мы разделили с Джинной трапезу – крутые яйца, хлеб и соленую рыбу. У нее нашелся мешочек с сушеными яблоками и колбаса. Мы устроили настоящий пикник, а когда я расхохотался над одной из шуток Неда, Джинна заставила меня покраснеть.
– Вы кажетесь злым человеком, когда хмуритесь, Том Баджерлок. А когда вы сжимаете кулаки, мне не хочется иметь с вами дело. Но стоит вам рассмеяться или улыбнуться, ваши глаза говорят, что вы совсем не такой.
Нед захихикал, заметив мое смущение, и мы прекрасно провели остаток дня за дружеской болтовней. Когда стало темнеть, выяснилось, что Джинна выручила немало денег. Ее запас оберегов заметно уменьшился.
– Скоро я вернусь в Баккип, чтобы сделать новые амулеты. Мне гораздо больше нравится эта работа, чем торговля, хотя я люблю путешествовать и встречать новых людей, – призналась она, складывая непроданный товар.
Мы с Недом обменяли большую часть товаров на полезные в хозяйстве вещи, но денег выручили совсем немного. Он постарался не выдать своего разочарования, но в его глазах я увидел тревогу. Что, если наших денег окажется недостаточно даже для ученичества у корабела? Должен признаться, меня и самого одолели сомнения.
Однако мы не стали говорить о своих тревогах вслух. Переночевав в тележке, чтобы сэкономить, на следующее утро мы отправились домой. Джинна пришла попрощаться с нами, и Нед напомнил, что мы готовы дать ей приют. Колдунья обещала воспользоваться нашим гостеприимством, но с сомнением посмотрела на меня, словно не была уверена в моей искренности. Мне пришлось кивнуть, улыбнуться и подтвердить приглашение.
Обратная дорога прошла очень приятно. В небе появились легкие облака, свежий ветерок нес прохладу. Мы лакомились медовыми сотами, которые Нед получил в обмен на цыплят, болтали о разной чепухе: я сказал, что рынок стал гораздо больше с тех пор, как я в первый раз побывал там, и что на дороге нам гораздо чаще, чем в прошлом году, попадаются путники. Ни один из нас не упомянул о Бейлоре. Потом мы миновали развилку – отсюда шла дорога на Кузницу. Колея успела зарасти травой. Нед спросил, когда люди снова там поселятся. «Надеюсь, что не скоро, – ответил я, – но рано или поздно железная руда приведет сюда кого-то с короткой памятью».
Потом наш разговор перекинулся на события в Кузнице во время войны красных кораблей. Я пересказывал их Неду, как если бы сам слышал от других. Не стану утверждать, что это доставило мне удовольствие, но мальчику необходимо знать историю. Жители Шести Герцогств должны помнить о тех событиях, и я вновь дал себе слово попытаться написать историю того времени. Я вспомнил о нескольких неудачных попытках, о свитках, сложенных на полках над моим письменным столом, – кто знает, сумею ли я закончить свой труд?
Неожиданный вопрос Неда оторвал меня от размышлений.
– Скажи, Том, я – ублюдок, оставшийся от нашествия красных кораблей?
Я даже рот раскрыл от удивления. В разноцветных глазах мальчика я прочитал такую знакомую боль! Недотепа – так назвала его мать. Старлинг нашла его в небольшой деревне, среди мусора. Никто не хотел признавать мальчика. Больше я ничего о его происхождении не знал.
– Не знаю, Нед, – честно ответил я. – Возможно, ты сын одного из наших врагов. – Я не смог произнести вслух ненавистное слово.
Он смотрел прямо перед собой, продолжая шагать по дороге.
– Старлинг так сказала. Да и возраст у меня подходящий. Возможно, именно по этой причине никто, кроме тебя, не согласился принять меня в свой дом. Мне бы хотелось знать правду о своем происхождении.
– Я понимаю, – ответил я, чтобы не молчать.
Он дважды кивнул, а потом добавил:
– Когда я предупредил Старлинг, что должен рассказать тебе о ее муже, она сказала, что у меня такое же безжалостное сердце, как у моего насильника-отца.
Мне вдруг ужасно захотелось, чтобы он был поменьше, – тогда бы я смог его обнять. Я положил руку ему на плечо и заставил остановиться. Пони продолжал брести вперед. Я не стал заглядывать Неду в глаза и постарался говорить не слишком серьезно.
– Я хочу сделать тебе подарок, сын. Мне потребовалось двадцать лет, чтобы его получить, так что оцени тот факт, что тебе он достанется в столь юном возрасте. – Я сделал глубокий вдох. – Не имеет никакого значения, кто твой отец. Твои родители произвели тебя на свет, но человека из себя ты делаешь сам. – Мальчик посмотрел на меня, и я не отвел взгляда. – А теперь идем домой.
Мы пошли дальше, и некоторое время я не убирал руку, пока Нед не похлопал меня по плечу. Тогда я его отпустил, позволив спокойно обдумать мои слова. Больше я ничего не мог для него сделать. Если бы сейчас мне попалась Старлинг, ей бы довелось услышать много неприятных вещей.
Мы еще не добрались до хижины, когда спустилась ночь, однако взошла луна, да и дорогу мы хорошо знали. Старый пони мирно трусил вперед, стук его копыт и скрежет тележки создавали странную музыку. Начался теплый летний дождь, прибил пыль и принес прохладу. Неподалеку от дома нас встретил Ночной Волк – словно совершенно случайно оказался здесь. Мы дружно шагали рядом, мальчик молчал, а мы с волком беседовали при помощи Уита. Наш обмен новостями был подобен долгому вдоху. Ночной Волк не понимал моих тревог о будущем Неда.
Он может охотиться и умеет ловить рыбу. Что еще ему нужно? Зачем отсылать его в другую стаю, чтобы он учился их жизни? Мы станем слабее, лишившись его силы. Ты и я не становимся моложе.
Брат мой, возможно, это главная причина, по которой нам следует с ним расстаться. Он должен найти собственный путь в жизни, чтобы к тому времени, когда он встретит подругу, Нед мог позаботиться о ней и детях.
А как же мы с тобой? Разве мы не поможем ему? Мы всегда можем присмотреть за его детенышами, пока он охотится, или добавить свою долю. Разве мы не одна стая?
У людей другие обычаи.
Такой ответ я давал ему тысячу раз за годы, проведенные вместе. Теперь я знал, как он их понимает. Человеческие обычаи бессмысленны, и он не станет тратить время, чтобы в них вникать.
А что будет с нами, когда он уйдет?
Я уже говорил тебе. Возможно, мы вновь отправимся в путешествие.
Ах да. Оставим уютное логово и надежный запас пищи. Столь же глупо, как отсылать мальчика.
Я ничего не ответил, поскольку Ночной Волк сказал правду. Возможно, вызванное посещением Чейда беспокойство было последним вздохом моей молодости. Быть может, мне следовало купить у Джинны амулет, помогающий найти жену. Время от времени я об этом размышлял, но этот способ казался мне слишком примитивным. Я знал, что некоторые так и поступают и им удается найти женщину или мужчину, чьи устремления более или менее совпадают с их собственными, а привычки не слишком раздражают. Из такого партнерства иногда вырастает любовь. Но для человека, пережившего волнения настоящей любви, такой путь казался невозможным. Нечестно просить другую женщину превратиться в тень Молли. За годы нашего общения со Старлинг мне и в голову не приходило предложить ей стать моей женой. Я задумался: возможно, Старлинг на это рассчитывала? Затем мои сомнения исчезли, и я мрачно улыбнулся. Нет. Старлинг обескуражило бы мое предложение; наверное, она нашла бы его смешным.
Последняя часть нашего пути прошла в полной темноте, поскольку узкая дорога по обе стороны заросла деревьями. С листьев падали крупные капли дождя, телега медленно ползла вперед.
– Зря мы не прихватили фонарь, – заметил Нед, и я с ним согласился.
Наш домик темным силуэтом выделялся на поляне, окутанной ночным сумраком.

Предыдущая страница 4 Следующая страница


5 Робин Хобб

Я зашел в дом, зажег камин и занес все, что нам удалось обменять на рынке. Нед взял фонарь и занялся пони. Ночной Волк тут же устроился поближе к огню, но так, чтобы не загорелась шерсть. Я подвесил чайник и положил несколько вырученных монет к тем, что мы скопили для Неда, и с грустью признался самому себе, что этого не хватит, чтобы отправить его учиться. Даже если мы с ним наймемся к кому-нибудь до конца лета, ничего не изменится. Да и не могли мы оба уйти из дома – ведь тогда наши цыплята перемрут без надлежащего ухода. А если один из нас станет сезонным рабочим, необходимая сумма наберется лишь за год или даже больше.
– Нужно было давным-давно начать копить деньги, – мрачно заметил я, когда вошел Нед.
Он поставил фонарь на полку, а потом опустился на стул. Я кивком показал ему на чайник, который стоял на столе, чтобы он налил себе чая. Между нами лежала жалкая кучка монет.
– Чего сейчас жалеть, – проговорил он и взял свою чашку. – Придется начинать с того, что есть.
– Именно. Как ты думаешь, вы с Ночным Волком справитесь здесь без меня, если я наймусь к кому-нибудь на работу?
– А почему ты должен наниматься на работу? – спросил он и спокойно посмотрел мне в глаза. – Ведь деньги нужны на мое обучение.
Мне стало немного не по себе. Я мог сказать: «Потому что я старше и сильнее и смогу заработать больше», но это было неправдой. Нед за последнее время стал почти таким же широкоплечим, как я, а что касается тяжелой работы, пожалуй, мог легко меня переплюнуть. Он с сочувствием ухмыльнулся, видя, что я наконец понял то, что давно было ему очевидно.
– Потому что я хотел бы сделать это для тебя, – тихо ответил я, и он кивнул, прекрасно понимая, что на самом деле значат мои слова.
– Ты уже и так дал мне столько, что я никогда с тобой не расплачусь. Благодаря тебе я теперь могу сам о себе позаботиться.
После этих слов мы отправились спать, и я улыбался, смежая веки. Гордость, которую мы испытываем за наших детей, пропитана чудовищным тщеславием. Я растил Неда, никогда особенно не задумываясь о том, чему я его учу и как объясняю, что такое настоящий мужчина. И вот наступает день, когда юноша смотрит мне в глаза и говорит, что может сам о себе позаботиться, а мое сердце наполняется восторгом, словно я с успехом выполнил возложенную на меня трудную миссию. Мальчик вырос, сказал я себе, продолжая улыбаться.
Возможно, размышления о жизни ослабили мою защиту больше, чем обычно, и ночью мне приснился сон, навеянный Скиллом. Такие сны посещали меня время от времени, дразнящие и не утоляющие жажды, поскольку они не подчинялись контролю и позволяли увидеть лишь обрывки разных картин, но не давали удовлетворения, которое дарует настоящий контакт. Однако этот сон переполняли возможности – я следовал за единичным сознанием, а не выхватывал отдельные мысли разных людей.
Он больше напоминал воспоминание, чем видение. В этом сне я, словно привидение, парил в Большом зале Баккипа, заполненном элегантными людьми в роскошных одеждах. Играла музыка, и я видел танцующие пары, но сам медленно двигался между группами беседующих о чем-то придворных. Кое-кто поворачивался в мою сторону, кивал мне, но мой взгляд ни на секунду не задерживался на их лицах. Я не хотел здесь находиться; и они меня не интересовали. На мгновение я заметил водопад роскошных медных волос. Девушка стояла ко мне спиной. На худой руке, которую она подняла, чтобы нервно поправить волосы, я разглядел несколько колец. Увидев меня, она присела в глубоком реверансе, я ей поклонился, поздоровался, а затем смешался с толпой. Я чувствовал, что она смотрит мне вслед, и это меня раздражало.
Но еще больше я разозлился, увидев высокого, элегантно одетого Чейда, который стоял на возвышении за креслом королевы. Он тоже за мной наблюдал. Потом наклонился и что-то прошептал на ухо Кетриккен, и она посмотрела на меня. Едва заметным жестом королева подозвала меня, и у меня замерло сердце. Неужели моя жизнь никогда не будет мне принадлежать и я не смогу делать то, что мне нравится? Медленно, словно в тумане, я повиновался зову королевы.
И тут, как это часто случается, мой сон изменился. Я лежал на одеяле около камина. Мне было скучно. Как же это несправедливо. Там, внизу, они танцуют, едят, а я должен оставаться здесь… мой сон изменил направление, будто подул легкий ветерок и по воде пробежала рябь. Нет, не так, мне не скучно, просто я ничего не делаю. Я медленно выпустил когти и принялся их разглядывать. Под одним из них я заметил перышко птицы, вытащил его, затем вылизал лапу и задремал у огня.
Что это было? – Удивление в сонном сознании Ночного Волка, но чтобы ему ответить, пришлось бы приложить определенное усилие, а мне страшно не хотелось шевелиться. Я зарычал на него, а потом снова уснул.
Утром я немного подумал о своем сне, но потом отпустил его, посчитав смесью обрывков Скилла, своих детских воспоминаний о Баккипе и беспокойства за Неда. Занимаясь привычными делами, я обратил внимание на то, что у нас осталось совсем мало дров. Значит, нужно пополнить запасы, не только чтобы готовить еду и не мерзнуть по ночам, но и потому, что пришла пора позаботиться о предстоящей зиме.
Заплечная сумка Неда, собранная наполовину, стояла у двери. Сам паренек вымылся и привел себя в порядок. С трудом скрывая возбуждение, он улыбнулся мне, когда накладывал в тарелки кашу. Я уселся на свое место за столом, он устроился напротив.
– Сегодня? – спросил я, стараясь скрыть огорчение.
– К чему зря тянуть? – мягко проговорил он. – На рынке я слышал, что в Кормене пора убирать сено. Это два дня пути.
Я неохотно кивнул, сказать мне было нечего, я понимал, что он прав. А ему не терпелось поскорее отправиться в путь. Пусть уходит, уговаривал я себя, прогоняя прочь возражения, готовые сорваться с языка.
– Действительно, откладывать не стоит, – с трудом выдавил я из себя.
Нед воспринял мои слова как благословение и принялся рассуждать о том, что после Кормена, скорее всего, пойдет в Дивден; может быть, там ему удастся найти какую-нибудь работу.
– Дивден?
– В трех днях пути от Кормена. Помнишь, Джинна нам про него рассказывала? Она говорила, что ячменные поля там – будто океан, волнующийся под ветром. Вот я и подумал, что там может подвернуться что-нибудь подходящее.
– Звучит неплохо, – не стал спорить я. – А потом вернешься домой?
– Если больше не будет работы, – кивнув, ответил Нед.
– Естественно. Если больше не будет работы.
Через несколько часов Нед ушел. Я заставил его взять с собой побольше еды и дал на всякий случай несколько монет. Его раздражали мои советы и предупреждения о необходимости соблюдать осторожность. Он сказал, что будет спать у дороги и не станет останавливаться на постоялых дворах. И еще напомнил, что солдаты королевы Кетриккен патрулируют дороги и разбойники опасаются на них появляться. К тому же Нед заметил, что для воров он не представляет никакого интереса – взять с него нечего. По просьбе Ночного Волка я спросил, не возьмет ли он его с собой. Нед улыбнулся и задержался около двери, чтобы почесать волка за ухом.
– Он уже староват для таких приключений, – мягко проговорил мальчик, – оставайтесь лучше вдвоем, будете друг за другом присматривать, пока я не вернусь.
Вот мы и стояли вдвоем и смотрели, как мальчик вышел на тропу, ведущую на большую дорогу, а я пытался вспомнить, был ли сам когда-нибудь так невероятно молод и уверен в себе. Впрочем, к моим грустным мыслям примешивалась гордость за Неда, которого я вырастил.
Заполнить делами остаток дня оказалось непривычно трудно. У меня было полно работы, но я не мог заставить себя заняться чем-нибудь полезным. Пару раз я приходил в себя, обнаружив, что стою и тупо таращусь в пространство. Дважды я подходил к скалам лишь затем, чтобы посмотреть на море, и один раз вышел на дорогу и принялся вглядываться сначала в один ее конец, потом в другой. В воздухе даже не осталось пыли после того, как ушел наш мальчик. Повсюду, куда ни кинешь взгляд, царили тишина и покой. Волк печально таскался за мной, я брался за разные дела и бросал их на полпути, прислушивался, ждал – сам не зная чего. Потом начал рубить и складывать дрова в поленницу, но неожиданно остановился и, стараясь не думать, вогнал топор в большой пень, взял рубашку, набросил ее на потные плечи и зашагал в сторону скал.
Неожиданно на пути встал Ночной Волк.
Что ты делаешь?
Хочу немного отдохнуть.
Ничего подобного. Ты идешь на скалы. К Скиллу.
Я вытер руки о штаны, мои мысли еще не обрели определенной формы.
Мне хотелось немного подышать свежим воздухом.
Как только ты туда придешь, ты попытаешься использовать Скилл. Я чувствую твой голод. Прошу тебя, мой брат, не делай этого.
В его мыслях появились жалобные нотки. Я еще ни разу не видел, чтобы он так отчаянно хотел меня отговорить от чего-то, и это меня озадачило.
– Ну хорошо, не буду, если ты так сильно беспокоишься.
Я вытащил топор и снова взялся за работу, но через некоторое время сообразил, что машу топором с такой яростью, словно передо мной заклятый враг. Тогда я оставил его и принялся за нудное занятие, которое страшно не любил, – стал раскладывать дрова, чтобы они хорошенько высохли. Когда все было сделано, я снова взял рубашку и не раздумывая зашагал к скалам. Волк мгновенно встал у меня на пути.
Не делай этого.
Сказал же, что не буду.
Я обошел его, не обращая внимания на раздражение, которое меня охватило, и решил заняться прополкой огорода. Потом принес с реки воды и наполнил до краев кухонную бочку, вырыл новую яму для туалета, засыпал чистой землей старую… Иными словами, я набрасывался на работу, словно летний пожар, пожирающий сухой луг. Спину и руки нестерпимо ломило – не только от усталости, давали о себе знать старые раны, но я боялся остановиться. Зов Скилла не стихал, упорно не желая оставить меня в покое.
Когда наступил вечер, мы с волком отправились ловить на ужин рыбу. Готовить еду для одного человека глупо, но я заставил себя сделать приличный ужин и все съел. Затем я вымыл грязную посуду и уселся отдохнуть. Впереди меня ждал долгий пустой вечер. Тогда я достал бумагу и чернила, но не смог хотя бы что-нибудь написать. Мысли не хотели выстраиваться, в них царил самый настоящий хаос. Наконец я вынул кучу вещей, которые давно требовалось починить, и принялся упрямо зашивать и ставить заплатки на всем, что попадалось под руку.
Когда в глазах начало рябить, я отправился спать. Я лежал на спине, прикрыв рукой глаза, и старался не обращать внимания на острые иглы, терзавшие душу. Ночной Волк тяжело вздохнул и улегся рядом с моей кроватью. Я положил ему на голову руку, раздумывая над тем, в какой момент наше затворничество превратилось в одиночество.
Тебя гложет не одиночество.
Что я мог на это сказать? Ночь была ужасной, и на рассвете я с трудом заставил себя подняться. Следующие несколько дней я по утрам рубил ольху для коптильни, а днем ловил рыбу, которую мы заготавливали на зиму. Волк с аппетитом поглощал требуху, но все равно постоянно бросал плотоядные взгляды на куски красной рыбы, которую я солил и вешал на крючки над маленьким огнем. Я добавил немного свежих ольховых веток, чтобы было побольше дыма, а потом плотно закрыл дверь. Когда спустился вечер, я отмывал руки в бочке с дождевой водой, пытаясь отделаться от рыбной чешуи и засохшей соли, как вдруг Ночной Волк повернул голову в сторону тропы.
Кто-то идет.
Нед?
Во мне вспыхнула надежда.
Нет.
Меня самого удивило, как сильно я огорчился. Я услышал отражение моих чувств в мыслях волка. Мы оба вглядывались в окутанную тенями тропу и вскоре увидели Джинну. Она на мгновение остановилась, видимо, ее испугали наши напряженные взгляды, затем приветственно подняла руку.
– Здравствуйте, Том Баджерлок! Я решила воспользоваться вашим приглашением.
Подружка Неда, – объяснил я Ночному Волку, который остался стоять на месте, настороженно разглядывая нашу гостью, когда я шагнул ей навстречу.
– Добро пожаловать. Не думал так скоро вас увидеть, – сказал я и тут же почувствовал, что мои слова прозвучали не слишком вежливо. – Нежданная радость всегда бывает самой приятной, – добавил я, чтобы хоть как-то исправить положение, но понял, что изысканная галантность тоже здесь не к месту.
Неужели я разучился общаться с людьми?
Впрочем, Джинна улыбнулась, и я почувствовал себя увереннее.
– Мне редко приходится сталкиваться с честностью, оправленной в столь приятные слова, Том Баджерлок. Вода холодная?
Не дожидаясь ответа, Джинна, развязывая на ходу шейный платок, направилась к бочке с дождевой водой. Она двигалась с уверенностью женщины, которая много времени проводит на дорогах, она явно устала, но не более того. Огромная заплечная сумка на спине казалась ее естественным продолжением. Джинна намочила платок и вытерла пыль с лица и рук. Затем еще раз опустила его в воду и вымыла шею.
– Вот так-то лучше, – с удовлетворением вздохнув, заявила она, а потом, повернувшись ко мне, улыбнулась, и в уголках ее глаз появились привычные морщинки. – В конце трудного дня я всегда завидую людям вроде вас, у которых спокойная жизнь и собственный дом.
– Могу вас заверить, что люди вроде меня часто завидуют тем, кто много путешествует. Заходите в дом, отдохните. Я как раз собирался готовить ужин.
– Большое спасибо. – Джинна пошла за мной к дому, Ночной Волк следовал за нами на некотором расстоянии. Не поворачиваясь и не глядя на него, Джинна заметила: – Довольно странно, вы держите волка вместо сторожевой собаки.
Я часто врал людям, что Ночной Волк – собака, очень похожая на волка. Однако вдруг понял, что обижу Джинну, если попытаюсь обмануть и ее. Я сказал ей правду.
– Я взял его, когда он был еще детенышем, и он стал моим верным другом и спутником.
– Да, Нед мне рассказывал. А еще, что волк не любит, когда на него смотрят незнакомые люди, но подойдет, когда составит о вас собственное мнение. Ой, я, как всегда, начала рассказывать с середины. Несколько дней назад я встретила на дороге Неда. У него прекрасное настроение, он уверен, что непременно найдет работу и все у него будет хорошо. Я тоже так думаю. Мальчик обладает таким поразительным обаянием, что мне трудно представить кого-нибудь, кто сможет перед ним устоять. Он несколько раз повторил, что мне здесь будут рады, и не обманул.
Джинна вошла вслед за мной в дом, сбросила свою котомку, поставила ее на пол, прислонив к стене, затем выпрямилась и со стоном потянулась.
– Ну, что будем готовить? Я вам помогу, не могу сидеть без дела на кухне. Рыба? У меня есть отличная приправа. Найдется толстостенный горшок с плотной крышкой?
Легко и естественно она взяла на себя половину забот по приготовлению ужина. Я не делил кухонные заботы с женщиной с тех пор, как провел год среди людей, наделенных Уитом, но даже и тогда Холли, как правило, помалкивала. Джинна постоянно что-то говорила, гремела кастрюлями и сковородками, наполнив дом дружеской болтовней и уютом. Она обладала поразительной способностью – вошла в мои владения и брала вещи так, что я не чувствовал неловкости или смущения. Я связался с Ночным Волком, он вошел в дом и занял свое обычное место у стола. Джинна совершенно спокойно отнеслась к его настороженным взглядам и, как будто так и заведено, бросала ему обрезки, которые он ловко ловил. Вскоре рыба, приправленная травами, тушилась в горшке, а я отправился в огород, где набрал молодой морковки и зелени, пока Джинна жарила в жире толстые ломти хлеба.
Ужин появился на столе будто сам собой, без всяких усилий с нашей стороны. Джинна не забыла поджарить кусочек хлеба и для Ночного Волка, хотя, думаю, он съел его из вежливости, а не потому, что был голоден. Рыба получилась мягкой и душистой, а в сочетании с разговорами показалась мне просто восхитительной. Впрочем, Джинна болтала не все время, ее истории всегда требовали ответа, и она слушала меня так же внимательно, как и ела. Мы быстро убрали грязную посуду, а когда я принес бренди, привезенный из Песчаного Края, Джинна с восторгом воскликнула:
– Чудесное завершение прекрасного ужина!
Взяв стаканчик с бренди, она отошла к камину. Огонь, на котором мы готовили, почти погас, и она подбросила еще несколько поленьев, скорее для того, чтобы в комнате стало светлее, и уселась на пол рядом с волком. Ночной Волк даже ухом не повел. Джинна пригубила бренди, а потом повела рукой со стаканом, указывая в сторону моего заваленного бумагами стола, который было видно в открытую дверь.
– Я знала, что вы делаете чернила и краски, но похоже, вы еще ими и пользуетесь. Вы писарь?
– Что-то вроде того, – пожав плечами, ответил я. – Ничего изысканного, хотя иногда я делаю простые иллюстрации. Почерк у меня приличный, не более того, но мне нравится записывать то, что удается узнать, когда появляется возможность.
– Для тех, кто умеет читать, – проговорила Джинна.
– Верно, – согласился я с ней.
Она склонила голову набок и улыбнулась.
– Не могу сказать, что одобряю вас.
Меня удивило не то, что она возражала против подобных вещей, а то, как мило она высказала свое мнение.
– Почему?
– Мне кажется, знание не должно быть доступным. Я думаю, его нужно заслужить. Например, мастер может передать его своему самому достойному ученику, а записывать на бумагу, чтобы оно стало достоянием любого, кому попадется на глаза…
– Должен признаться, что похожие сомнения появляются и у меня, – ответил я, подумав о свитках, посвященных Скиллу, которые изучает сейчас Чейд. – Однако мне известен случай, когда мастера неожиданно настигла смерть и все ее знания ушли вместе с ней, она не успела передать их самому достойному ученику. Гибель одного человека отняла опыт, накопленный несколькими поколениями.
Джинна некоторое время молчала.
– Печальная история, – признала она наконец. – Несмотря на то что великие мастера делятся с другими людьми своим искусством, самые главные секреты они берегут для лучших учеников.
– Возьмем вас, – продолжал я, воспользовавшись полученным преимуществом в споре, – вы занимаетесь делом, которое, скорее, можно назвать искусством. У вас полно тайн и умений, которыми вы делитесь только с теми, кто практикует защитную магию. Насколько я понимаю, ученика у вас нет. Однако могу побиться об заклад, что у вас имеются собственные секреты, которые умрут с вами, если вам не суждено дожить до завтрашнего дня.
Она довольно долго на меня смотрела, затем сделала еще глоток бренди.
– Очень неприятная мысль, – грустно проговорила она. – Но видите ли, Том, я неграмотна и не смогу перенести свои знания на бумагу, если мне не поможет кто-нибудь вроде вас. Но и в этом случае я не буду уверена, что вы записали то, что я знаю, а не то, как вы поняли мои слова. Половина тренировки ученика состоит в том, чтобы воспитанник запомнил все, что ты говоришь, а не то, что, как ему кажется, ты сказала.
– Вы правы, – пришлось согласиться мне.
Мне часто казалось, что я понимаю наставления Чейда, а потом, когда я пытался смешать собственные настойки, у меня ничего не выходило или случались ужасные вещи. Мне снова стало не по себе – я представил, как Чейд учит принца Дьютифула по свиткам, в которых описывается Скилл. Станет ли он наставлять его, используя опыт какого-нибудь мастера, запечатленный на бумаге, или внесет в свои уроки собственное понимание магии? Я заставил себя отбросить тревожные мысли. Я никому ничего не должен. Я предупредил Чейда, больше я ничем не могу им помочь.
После этого разговор как-то сам по себе увял, и Джинна отправилась спать в постель Неда, а мы с Ночным Волком пошли закрыть на ночь сарай с цыплятами и сделать обход наших владений. Стояла тихая летняя ночь, и вокруг нас царили безмолвие и покой. Я бросил последний тоскливый взгляд в сторону скал – наверное, в свете луны кажется, будто волны украшены серебряным кружевом пены. Я запретил себе даже думать об этом и почувствовал облегчение Ночного Волка. Мы добавили еще несколько зеленых веток ольхи в огонь в коптильне.
– Пора спать, – сказал я.
Раньше в такие ночи мы вместе охотились.
Точно. Хорошая ночь для охоты. Дичь в свете луны чувствует себя плохо, и ее легко увидеть.
Однако он последовал за мной, когда я повернул к дому. Несмотря на наши воспоминания, мы оба понимали, что перестали быть сильными молодыми волками. Мы не испытывали голода, в доме было тепло, а отдых облегчит боль в суставах Ночного Волка. На сегодня с него хватит и снов про охоту.
Я проснулся утром, услышав, как Джинна наливает в чайник воду. Когда я вышел в кухню, она уже поставила его кипятиться над огнем, разведенным в очаге. Продолжая нарезать хлеб, она посмотрела на меня через плечо и сказала:
– Надеюсь, вы не сердитесь, что я здесь хозяйничаю.
– Нисколько, – ответил я, хотя и чувствовал себя немного непривычно.
Когда я проведал домашнюю птицу и вернулся со свежими яйцами, на столе стоял горячий завтрак. Мы поели, и Джинна помогла мне все убрать.
Поблагодарив меня за гостеприимство, она сказала:
– Прежде чем уйти, я хочу предложить вам обмен. Я могу дать вам пару амулетов за желтые и синие чернила.
Я обрадовался, что Джинна решила немного задержаться, мне нравилась ее компания, да и защитная магия всегда интересовала. Мне представилась прекрасная возможность вблизи увидеть инструменты, которыми Джинна пользовалась в своем ремесле. Сначала мы отправились в сарай, где у меня стоял рабочий стол, и я достал для нее баночки желтых, синих и немного красных чернил. Когда я закрыл их деревянными пробками, а потом воском, она объяснила мне, что цвета усиливают действие некоторых амулетов, но она еще не слишком хорошо в этом разбирается и только изучает новую для себя область применения магии. Я кивнул, но не стал задавать вопросов – хотя ужасно хотелось. Я посчитал, что это будет не слишком вежливо с моей стороны.
Мы вернулись в дом, и Джинна поставила баночки с красками на стол, а потом открыла сумку и разложила амулеты в мешочках.
– Ну, и что же вы выберете, Том Баджерлок? – улыбнувшись, спросила она. – У меня есть амулеты для цветения садов, удачи на охоте, здоровых детей… это вам не нужно, убираю обратно. А вот что может оказаться полезным.
Она развернула амулет, и Ночной Волк тихо зарычал, шерсть вздыбилась у него на загривке, он подошел к двери и открыл ее носом. Я вдруг понял, что тоже пячусь от амулета, который она мне предлагает. Короткие деревянные палочки были расписаны яркими черными символами и связаны друг с другом под диковинными углами. Внутри там и сям виднелись отвратительного вида бусины и вырванные клочья шерсти. Амулет вызвал у меня острое неприятие и страх. Я бы бежал от него, если бы смог оторвать взгляд. Неожиданно я почувствовал, что прижался спиной к стене, понимая, что есть другой, более надежный способ спастись, только вот не мог вспомнить какой.
– Простите меня. – Слова Джинны, произнесенные очень мягко, долетали до меня, словно издалека. Я заморгал, и неприятный предмет исчез, Джинна спрятала его в мешочек и убрала. За дверью Ночной Волк перестал рычать и жалобно заскулил. А у меня возникло ощущение, будто я выплыл из-под воды на поверхность. – Я не подумала, – извинилась Джинна, поглубже засовывая амулет в сумку. – Он предназначен для отпугивания хищников от сараев, где живут цыплята и овцы, – пояснила она.
Я понял, что снова могу дышать. Джинна не смотрела мне в глаза – она догадалась, что я обладаю Уитом. И как же она использует свое знание? Испугается и навлечет на меня смерть? Я представил себе, как Нед возвращается и находит сгоревший дотла дом.
Неожиданно Джинна подняла голову и встретилась со мной глазами, словно прочитала мои мысли.
– Человек таков, каким он родился. Он ничего не может с этим поделать.
– Да, – пробормотал я в ответ, стыдясь облегчения, которое испытал.
Мне удалось отойти от стены и приблизиться к столу. Джинна на меня не смотрела, она что-то искала в своей сумке, как будто ничего особенного не произошло.
– В таком случае, давайте подыщем вам что-нибудь получше. – Она принялась перебирать мешочки с амулетами, останавливаясь время от времени, чтобы прощупать их содержимое и вспомнить, что там лежит. В конце концов она выбрала зеленый и положила его на стол. – Возьмите вот этот. Повесите его в огороде, чтобы у вас все лучше росло.
Я молча кивнул, поскольку еще не до конца избавился от страха, который пережил. Несколько мгновений назад я сомневался в силе ее амулетов. Теперь же боялся их. Я сжал зубы, стараясь взять себя в руки, когда она достала садовый амулет, посмотрел на него – и ничего не произошло. Тогда я решился взглянуть Джинне в глаза и увидел там сочувствие. Она ласково мне улыбнулась, будто пыталась поддержать в трудную минуту.
– Дайте руку, я должна настроить на вас амулет. Затем мы вынесем его на улицу и повесим в огороде. Он действует на растения и на садовника одновременно. Ведь именно человек, обрабатывающий землю, заставляет ее плодоносить. Дайте руки.
Джинна устроилась около стола и протянула ко мне руки ладонями вверх. После минутного колебания я уселся на стул напротив и положил руки на ее ладони.
– Не так. Жизнь и привычки человека написаны у него на ладонях.
Я послушно перевернул руки. Когда я был учеником Чейда, он объяснял мне, как узнать о прошлом человека по его рукам, но мы не занимались с ним предсказаниями. Мозоли от меча отличаются от тех, что остаются на ладонях писца или крестьянина. Джинна склонилась над моими руками и принялась их внимательно изучать. А я тем временем думал о том, сумеет ли она разглядеть на них следы от топора или весла или еще какие-нибудь приметы моей прошлой жизни. Когда она на меня посмотрела, меня поразило ее лицо – на нем появилась грустная улыбка.
– Вы очень необычный человек, Том Баджерлок! Глядя на ваши руки, я бы сказала, что они принадлежат двум разным людям. Считается, что левая рассказывает о том, с чем вы родились, а правая – кем стали. Но я редко видела две такие разные руки. Смотрите, что говорит эта – мальчик с добрым сердцем, впечатлительный, ранимый юноша. А потом… На левой руке линия жизни обрывается. – Джинна выпустила мою правую руку и провела пальцем по линии жизни до того места, где она заканчивалась. – Если бы вам было столько же лет, сколько Неду, я бы сказала, что смотрю на молодого человека, который должен скоро умереть. Но поскольку вы сидите тут передо мной, а на вашей правой ладони отлично видна длинная линия жизни, мы и будем ее изучать. Согласны? – Джинна взяла мою правую руку в обе ладони.
– Пожалуй, – смущенно согласился я с ней.
Меня несколько вывели из равновесия ее слова, но не только. Мягкое, теплое прикосновение ее рук заставило меня посмотреть на Джинну как на женщину, и я отреагировал на свое открытие, точно неоперившийся юнец. Я принялся ерзать на стуле, и по лицу Джинны скользнула понимающая улыбка, от которой я смутился еще сильнее.
– Итак. Вы, я вижу, прекрасный садовник, хорошо знаете травы и их назначение.
Я произнес что-то нечленораздельное. Джинна видела мой сад и огород и вполне могла сделать вывод, что я неплохо в этом разбираюсь. Она некоторое время разглядывала мою правую руку, потом провела большим пальцем по менее заметным линиям, словно пыталась их разгладить, затем мягко показала, как я должен сложить пальцы, чтобы ей было лучше видно.
– У вас очень непростые руки, Том. – Джинна нахмурилась и снова сравнила мои ладони. – Левая говорит, что в той короткой жизни у вас была нежная любовь, которая закончилась с вашей смертью. Однако на правой я вижу, что любовь то появляется, то исчезает в течение всех прожитых вами лет. Верное вам сердце было далеко от вас, но скоро оно вернется. – Она подняла на меня свои ясные карие глаза, чтобы проверить, права ли она. Я лишь пожал плечами. Неужели Нед рассказал Джинне про Старлинг? Впрочем, вряд ли ее можно назвать верным сердцем. Когда Джинна поняла, что я не собираюсь ничего говорить, она снова занялась моей ладонью. – Смотрите вот сюда. Вы видите? Гнев и страх, соединенные темной цепью… она следует по всей линии жизни, словно черная тень.
Я постарался прогнать неприятные мысли, которые вызвали у меня ее слова, и наклонился вперед, чтобы посмотреть на свою ладонь.
– Может быть, это самая обычная грязь, – предположил я.
Джинна фыркнула и покачала головой. Но больше не стала изучать мою руку, просто накрыла ее своей и посмотрела мне в глаза.
– Мне еще не приходилось видеть таких разных рук у одного человека. Подозреваю, что временами вы и сами не знаете, кто вы.
– Думаю, каждому человеку приходится задавать себе этот вопрос. – Я вдруг понял, что мне трудно смотреть в ее близорукие глаза.
– Хм-м-м. Но, возможно, у вас гораздо больше причин – причем веских, – чтобы спрашивать себя об этом. Ну ладно. – Джинна вздохнула. – Давайте посмотрим, что я могу для вас сделать.
Она выпустила мои руки, и я тут же их убрал и незаметно потер под столом, как будто хотел стереть прикосновение ее мягких щекочущих пальцев. Колдунья взяла свой амулет, повертела его, а затем развязала шнурок. Поменяв порядок бусин, добавила еще одну – коричневую, которую достала из сумки, и снова завязала. Потом Джинна взяла баночку с желтыми чернилами, окунула в нее тонкую кисточку, нарисовала несколько рун и принялась разглядывать свою работу.
– Когда я приду к вам в следующий раз, – сказала она, – надеюсь, вы скажете, что у вас выдался очень удачный год, а растения, которые плодоносят над землей, там, где на них падают лучи солнца, превзошли все ваши ожидания. – Она подула на амулет, чтобы высушить чернила, и убрала в сумку кисточку и банку. – Идемте, повесим амулет в саду.
Когда мы вышли из дома, она велела мне срезать рогатину длиной примерно в мой рост. Вернувшись, я обнаружил, что Джинна вырыла ямку в юго-восточном углу огорода, я поставил шест так, как она показала, и засыпал ямку землей. Когда налетел порыв ветра, бусинки мелодично затрещали, и тут же запел маленький колокольчик. Джинна прикоснулась к колокольчику пальцем.
– Он отпугивает некоторых птиц.
– Спасибо.
– Не за что. Здесь хорошее место для моих амулетов. Я с удовольствием их оставляю. А когда я приду в следующий раз, посмотрю, как они вам помогают.
Джинна второй раз сказала, что придет еще. Во мне проснулись остатки манер, которые мне привили при дворе.
– Когда вы придете ко мне в следующий раз, вам будут рады не меньше, чем сейчас. Буду ждать вас с нетерпением.
Джинна улыбнулась, и на щеках ее появились симпатичные ямочки.
– Спасибо, Том. Я обязательно к вам еще раз загляну. – Она склонила голову набок и вдруг заговорила с неожиданной для меня сердечностью: – Я знаю, что вы одинокий человек, Том. Так будет не всегда. Мне известно, что сначала вы не верили в мои заклинания. Вы продолжаете сомневаться в том, что я увидела на вашей ладони. Но я знаю, что не ошиблась. Единственная и самая истинная любовь проходит через всю вашу жизнь. Любовь к вам вернется. Не сомневайтесь в этом.
Карие глаза Джинны встретились с моими, и я увидел в них такую уверенность, что не смог ни засмеяться, ни рассердиться на нее. И потому я просто молча кивнул. Она надела котомку на плечи и зашагала по тропинке, а я стоял и смотрел ей вслед. Меня взволновали ее слова, и в мое сердце попытались закрасться давно утерянные надежды, но я прогнал их прочь. Молли и Баррич принадлежат друг другу. В их жизни для меня не осталось места.
Я распрямил плечи, вспомнив, что у меня полно дел – сложить дрова, закоптить рыбу, починить крышу… Сегодня выдался отличный летний денек, и нужно его использовать, потому что даже теплым летом не следует забывать о том, что скоро придет зима.

V СМУГЛЫЙ ЧЕЛОВЕК

В древних рукописях, найденных на территориях, которые в дальнейшем стали Шестью Герцогствами, говорится, что Уит не всегда был презираемым видом магии. Впрочем, эти свидетельства обрывочны, а точность переводов древних манускриптов часто подвергается сомнениям. Но большинство мастеров-писарей соглашаются с тем, что было время, когда существовали целые поселения, где рождались люди, наделенные Уитом и часто им пользовавшиеся. В некоторых свитках утверждается, будто они являлись исконными жителями этих земель. Видимо, поэтому люди Уита называют себя Древней Кровью.

В те времена эти земли были не слишком густо заселены, и те, кто на них обитал, жили по большей части за счет охоты и дикой природы и не занимались возделыванием земли. Возможно, тогда связь между человеком и диким зверем не казалась столь необычной, поскольку люди, добывая себе пропитание, не слишком отличались от хищников.

Даже в более поздних свидетельствах редко встречаются упоминания о том, чтобы наделенных Уитом убивали. Тот факт, что о них вообще писали, говорит об их необычности, ведь необычное достойно истории. Только после короткого правления короля Чарджера, которого называли принц Полукровка, в рукописях начали появляться утверждения, что Уит навлекает на человека, им владеющего, позор и человек этот заслуживает смертной казни. И тогда по всей стране прокатилась волна казней. Имеются даже свидетельства о том, что гибли целые деревни. После этого либо людей с Древней Кровью стало меньше, либо они опасались признаваться в том, что природа наградила их Уитом.

Теплые летние дни сменяли друг друга, словно синие и зеленые бусины, нанизанные на нитку. У меня не было причин жаловаться на жизнь. Я работал в саду, подлатал дом, который давно нуждался в ремонте, а по утрам и в сумерках охотился с Ночным Волком. Мои дни были заполнены простыми заботами. Погода стояла прекрасная. Когда я работал, меня грело солнце, а легкий ветер обдувал лицо, если я выбирался на скалы по вечерам, земля в саду радовала своими дарами. Мир и покой были готовы снизойти на меня, но я не подпускал их к себе.
Порой я чувствовал себя почти счастливым. Посадки в огороде буйно шли в рост, бобы наливались силой, а горох упорно карабкался к солнцу. У меня было мясо – столько, что я даже смог запасти кое-что на зиму, а дом с каждым днем становился все чище и уютнее. Я гордился своими достижениями. Но иногда я обнаруживал, что стою около амулета Джинны в саду, задумчиво перебираю бусины и смотрю на дорогу. Я ждал. Ждать возвращения Неда было не так трудно, пока я не понимал, что жду его, но это ожидание стало аллегорией всей моей жизни. Мне пришлось спросить себя – а что будет, когда он вернется? Если он заработает достаточно денег, он снова уйдет. И это то, на что я должен надеяться. Потому что, если ему не удастся накопить необходимую сумму, мне придется искать другой способ ее собрать. Но я буду продолжать ждать. Ожидание его возвращения превратится в ожидание того времени, когда он меня снова покинет.
А что потом? Потом… что-нибудь еще, подсказывало мне сердце. Но я никак не мог сообразить, что же меня беспокоит, откуда взялась тревога, которая гложет душу. В такие дни работа валилась из рук, и мне казалось, что весь мир против меня. Тогда волк со вздохом вставал и подходил ко мне. Оттолкнув носом мою руку, он клал свою большую голову мне на колени.
Перестань тосковать. Ты портишь радость сегодняшнего дня, заглядывая в завтра. Мальчик вернется, когда вернется. Ну, что ты грустишь? С нами, с тобой и со мной, все в порядке. Завтра все равно наступит – причем гораздо быстрее, чем ты думаешь.
Я знал, что он прав, и обычно стряхивал дурное настроение и принимался за работу. Должен признаться, что один раз я спустился к скамейке у моря, сел на нее и долго смотрел на воду. И даже не пытался использовать Скилл. Возможно, прошедшие годы помогли мне понять, что справиться с одиночеством он мне все равно не поможет.
Погода по-прежнему стояла великолепная, и я каждое утро получал от природы чудесный свежий солнечный дар. Однако, раздумывал я, вынимая рыбу из коптильни, настоящим сокровищем стали вечера. Дела сделаны, можно и отдохнуть. Иногда, когда я позволял себе это, я чувствовал удовлетворение. Рыба закоптилась так, как я любил: с жесткой корочкой и достаточно мягкая внутри, чтобы сохранить вкус и аромат. Я положил последний кусок в сетку. В доме на потолочной балке уже висели четыре такие сетки. На зиму хватит. Волк наблюдал за тем, как я вошел в дом и забрался на стол, чтобы повесить последнюю.
– Давай встанем завтра пораньше, – сказал я, не оборачиваясь, – и поищем кабана.
Я не терял никакого кабана. А ты?
Я удивленно посмотрел на волка. Он отказался идти на охоту, да, с шуточками, но все-таки отказался, а я ожидал, что он будет счастлив. Лично я не люблю охотиться на кабанов, слишком много требуется сил, чтобы справиться со столь могучим противником, и предложил это волку, чтобы доставить ему удовольствие. В последнее время я заметил, что он стал каким-то скучным и ко всему равнодушным – наверное, ему не хватало Неда. Из мальчика получился отличный товарищ, с которым Ночной Волк с радостью ходил на охоту. Боюсь, по сравнению с Недом я для него староват. Я знал, что он почувствовал мое удивление, но ушел в свои мысли, оставив на поверхности лишь легкий, окутанный дымкой след.
– Ты плохо себя чувствуешь? – с беспокойством спросил я.
Волк резко повернулся к двери.
Кто-то идет.
– Нед? – Я быстро спрыгнул со стола и бросился к двери.
На лошади.
Я оставил дверь слегка приоткрытой, волк подошел и выглянул, навострив уши. Я встал у него за спиной. Через несколько минут я услышал ровный топот копыт.
Старлинг?
Нет, не Воющая Сука.
Он не скрывал своего облегчения, что это не менестрель. Мне стало немного обидно. Я только недавно понял, как сильно Ночной Волк ее не любил. Я ничего не сказал вслух и даже не послал ему никакой мысли, но он все равно понял, бросил на меня извиняющийся взгляд и быстро ускользнул из дома.

Предыдущая страница 5 Следующая страница


Миссия Шута 6

А я вышел на крыльцо и стал ждать, прислушиваясь к топоту копыт. Хорошая лошадь. Даже сейчас, в конце дня, она была полна сил и энергии. Когда появились всадник и лошадь, я затаил дыхание, увидев столь благородное животное. Чистокровный белый скакун с белоснежной шелковистой гривой и хвостом, словно только что расчесанными конюшенным мальчиком. Черные ленточки, вплетенные в гриву, великолепно сочетались с черно-серебряной упряжью. Лошадка была не слишком крупной, но в том, как она прядала ушами, почуяв волка, который бежал вдоль лесной тропинки, я сразу почувствовал характер. Она его не боялась и начала выше поднимать копыта, словно предупреждала, что у нее хватит сил либо с ним сразиться, либо убежать.
Всадник был достоин своей лошади. Он прямо сидел в седле, и я почувствовал, что этот человек и его скакун прекрасно друг друга понимают. Его черный костюм, отделанный серебром, дополняли черные сапоги. Мрачное сочетание, если бы вышивка серебром не украшала летний плащ и кружевные белые манжеты. Серебряная лента стягивала волосы, чтобы не падали на глаза, черные перчатки облегали руки, точно вторая кожа. Моим глазам предстал стройный молодой человек, глядя на которого сразу становилось ясно, что природа наградила его легкостью движений и силой. Позолоченные солнцем кожа и волосы, тонкие черты лица – смуглый незнакомец приближался ко мне совершенно безмолвно, только ровно стучали по земле копыта лошади. Оказавшись совсем близко от меня, всадник едва уловимым движением руки остановил скакуна, но остался в седле, глядя на меня своими янтарными глазами. Затем он улыбнулся.
И у меня защемило сердце.
Я облизнул губы, но не смог выдавить из себя ни единого слова. Сердце говорило мне одно, а глаза – совсем другое. Медленно улыбка сползла с лица моего гостя, и на ее месте появилась неподвижная маска. Когда он заговорил, слова прозвучали тихо, ровно, без намека на чувства.
– Ты даже не хочешь со мной поздороваться, Фитц?
Я открыл рот, затем беспомощно развел руки в стороны. Мой жест сказал ему все то, что я не мог выразить словами, и его лицо снова озарила улыбка. Он сиял, словно в его душе горел яркий огонь. Мой гость потянулся ко мне, но тут из леса появился Ночной Волк, и лошадь, испугавшись, метнулась в сторону. Шут покинул седло быстрее, чем собирался, однако ему все равно удалось спрыгнуть на землю и устоять на ногах. Лошадь отошла, но мы не обратили на нее внимания. Я быстро сбежал с крыльца, поймал Шута и прижал к себе, а волк скакал вокруг нас, точно легкомысленный щенок.
– Шут, – задыхаясь, проговорил я. – Неужели это ты? Не может быть, нет… Ладно, мне все равно.
Он обнял меня и прижал к себе так сильно, что серьга Баррича впилась мне в шею. Мы довольно долго так стояли, Шут не отпускал меня, словно влюбленная женщина; волку наконец это надоело, и он влез между нами. Тогда Шут опустился на одно колено, прямо в пыль, похоже, ему было плевать на свой роскошный костюм, и обхватил волка за шею.
– Ночной Волк! – радостно прошептал он. – Я не думал, что увижу тебя. Как же я рад, старина! – И, вытирая слезы, он спрятал лицо в густой шерсти зверя.
Это вовсе не уронило его в моих глазах, потому что по моим щекам тоже катились слезы, на которые я не обращал внимания.
В следующее мгновение Шут вскочил на ноги таким знакомым движением, которое я видел множество раз в своей прошлой жизни. Потом он положил мне руку на затылок, как делал раньше, и прижался ко мне лбом. От него пахло медом и абрикосовым бренди. Неужели перед нашей встречей он решил немного поддержать свой дух спиртным? Через несколько минут Шут отодвинулся от меня, но руки не убрал. Он смотрел на меня, заметил белую прядь в волосах, пробежал глазами по знакомым шрамам на лице. Я тоже не мог отвести от него взгляда – меня поразило не то, как сильно он изменился, превратившись из белокожего нездорового человека в смуглого красавца, а как раз наоборот – то, что он совсем не изменился. Он выглядел так же молодо, как пятнадцать лет назад, когда я видел его в последний раз, – и ни единой морщины на лице.
– Ну, – откашлявшись, проговорил Шут, – ты не собираешься пригласить меня в дом?
– Собираюсь, конечно. Только сначала займемся твоей лошадью, – осипшим голосом ответил я.
Его широкая ухмылка словно стерла разделявшие нас годы.
– А ты ничуть не изменился, Фитц. Ты всегда первым делом заботился о лошадях.
– Не изменился? – Я покачал головой, глядя на него. – Это ты не постарел ни на один день. А что касается остального… – Я снова покачал головой и направился к его лошади. Она сделала шаг назад, как будто не хотела подпускать меня к себе. – Ты стал золотым, Шут. И одет так же роскошно, как когда-то одевался Регал. Я тебя даже не сразу узнал.
Он с облегчением вздохнул и рассмеялся.
– Значит, я зря испугался, решив, что ты не хочешь меня видеть?
Такой вопрос даже не заслуживал, чтобы на него отвечали, и я пропустил его мимо ушей, снова шагнув к лошади. Она отвернулась, чтобы я не мог дотянуться до поводьев, стараясь не выпускать из вида волка. Я заметил, что Шут с интересом за нами наблюдает.
– Ночной Волк, ты мне мешаешь и прекрасно это знаешь, – сердито проворчал я.
Волк опустил голову и наградил меня лукавым взглядом, но перестал дразнить лошадь.
Если бы ты мне не мешал, я бы и сам мог загнать ее в сарай.
Шут склонил голову набок и вопросительно на нас посмотрел. Я почувствовал, как от него исходит понимание, ускользающее и едва заметное, тонкое, словно остро отточенный клинок, и тут же забыл про лошадь. Инстинктивно я прикоснулся к метке, которую он оставил много лет назад – серебристые отпечатки пальцев у меня на запястье, которые давным-давно потускнели и стали серебристо-серыми. Шут снова улыбнулся, поднял руку в перчатке и указал на меня пальцем, как будто хотел освежить метку.
– Все прошедшие годы, – сказал он, и его голос показался мне таким же золотистым, как и его кожа, – ты был со мной, словно я касался тебя кончиками пальцев. Даже когда нас разделяли годы и моря. Я всегда тебя слышал и чувствовал, точно легкий аромат, принесенный ветром. Разве ты не знал?
Я сделал глубокий вдох, понимая, что мой ответ может причинить ему боль.
– Нет, – тихо сказал я. – Мне очень жаль. Я слишком часто чувствовал себя одиноким, если не считать, конечно, Ночного Волка. Сколько раз я сидел на скалах, пытаясь прикоснуться к кому-нибудь, но никто никогда мне не отвечал.
Шут тряхнул головой, услышав мои слова.
– Если бы я по-настоящему владел Скиллом, ты бы знал о моем присутствии. Знал бы, что я с тобой, – но я не мог произнести ни слова.
Я и сам не понимал почему, но от его слов мне стало легче. И тут он издал необычный звук – нечто среднее между птичьей трелью и кудахтаньем, и его лошадь сейчас же к нему подошла и уткнулась носом в ладонь. Шут передал мне поводья, прекрасно понимая, что мне ужасно хочется вскочить в седло.
– Возьми ее. Поезжай до конца тропы и возвращайся назад. Могу побиться об заклад, тебе еще ни разу в жизни не приходилось сидеть верхом на такой лошади.
Как только поводья оказались у меня в руках, кобыла подошла ко мне, прижалась носом к груди и начала принюхиваться, словно запоминала мой запах. Затем она подняла голову и ткнулась мне в подбородок, как будто пыталась заставить принять заманчивое предложение Шута.
– А вам известно, сколько времени я вообще не сидел в седле? – спросил я их обоих.
– Очень долго. Ну же, давай не тяни, – уговаривал меня Шут.
Он, словно мальчишка, хотел поделиться со мной радостью обладания столь замечательным существом, и мое сердце отозвалось на его щедрость. Я понял, что не важно, сколько лет и какие расстояния пролегли между нами, наши отношения не изменились.
Я не стал дожидаться нового приглашения, вставил ногу в стремя и вскочил в седло и тут же увидел, несмотря на прошедшие годы, разницу между этой кобылой и моей старушкой Суути. Лошадь Шута была меньше, миниатюрнее, тоньше – и я чувствовал себя неуклюжей деревенщиной, когда тронул пятками бока, направляя ее вперед, а затем легким движением поводьев показал, что она должна повернуться. Потом я чуть переместил свой вес и натянул поводья, и кобыла тут же послушно отступила назад. На моем лице расцвела идиотская улыбка.
– Она была бы гордостью Баккипа, когда конюшни Баррича славились по всем Шести Герцогствам, – сказал я.
Я положил руку на холку кобылы и почувствовал пляшущее пламя ее живого ума. Она меня не боялась, лишь испытывала любопытство. Волк сидел на пороге и с серьезным видом за мной наблюдал.
– Поезжай по тропе, – сказал Шут, тоже улыбаясь. – И не особенно ее придерживай, пусть покажет, на что способна.
– Как ее зовут?
– Малта. Я купил ее в Шоксе по дороге сюда и сам придумал имя.
Я кивнул. В Шоксе выращивали небольших легких лошадей для путешествий по широким равнинам. Такую лошадь совсем просто содержать, она мало ест и отличается выносливостью. Я чуть наклонился вперед и проговорил:
– Малта.
Лошадь услышала обещание в моем голосе и помчалась вперед.
Если она и устала после целого дня пути, я этого не почувствовал. Наоборот, казалось, что она радуется возможности размяться после бесконечной дороги. Мы промчались под нависшими над дорогой ветвями деревьев, копыта выбивали ровный музыкальный ритм на утоптанной земле, отзываясь мелодичной песней в моем сердце.
Там, где тропа выходила на большую дорогу, я натянул поводья – лошадь дышала ровно, словно ни капельки не устала от безумной скачки. Она лишь выгнула шею, как будто хотела показать мне, что готова мчаться дальше. Мы остановились, и я оглядел дорогу. Меня поразило, как сильно изменился мой взгляд на окружающий мир, когда я посмотрел на него под другим углом зрения. Я сидел на великолепном скакуне, а дорога, точно тонкая лента, убегала вдаль. День клонился к вечеру, но даже в мягком свете сумерек передо мной в окутанных голубыми тенями холмах и высоких горах, прочертивших горизонт, раскрывались тысячи возможностей. Я вдруг увидел мир. Я не шевелился, оглядывая дорогу, которая могла привести меня в Баккип, как, впрочем, в любое другое место – стоило мне только пожелать. Моя тихая жизнь с Недом вдруг показалась мне тягостной, стала давить на плечи, словно старая, изношенная кожа. Мне мучительно захотелось сбросить ее, как это делают змеи, и, будто родившись заново, выйти в открытый мир.
Малта тряхнула головой, и в воздух взметнулась белая шелковистая грива, украшенная ленточками, – я понял, что уже долго сижу не шевелясь, глядя в пространство перед собой. Солнце целовалось с горизонтом. Лошадь, не обращая внимания на зажатые в моей руке поводья, сделала несколько шагов. Она показывала мне норов – ей хотелось помчаться по дороге навстречу неизвестности или вернуться домой. Ей наскучило стоять на месте. И потому я выбрал компромиссное решение – повернул ее к дому, но отпустил поводья. Малта выбрала ровный, ритмичный галоп, и вскоре мы оказались возле моего домика, из двери которого выглядывал Шут.
– Я поставил чайник, – доложил он. – Принеси мою седельную сумку, ладно? В ней кофе из Бингтауна.
Я поставил Малту в сарай рядом с пони и дал свежей воды и сена. Впрочем, его оказалось не слишком много. Пони любил поесть и с удовольствием пасся на поросшем жидким кустарником склоне холма за домом. Роскошная лошадь Шута странно смотрелась на фоне простых серых стен моего сарая. Когда я подошел к дому, уже почти совсем стемнело, внутри уютно горел очаг и слышался грохот кастрюль. Я вошел и положил седельную сумку на стол, обратив внимание, что волк лежит у огня, чтобы просушить влажную шерсть, а Шут осторожно его обходит, занимаясь чайником. На мгновение мне показалось, будто я снова оказался в маленькой хижине Шута в горах, лечусь от старых ран, а он защищает меня от остального мира. Сейчас, как и тогда, он создавал вокруг себя ощущение реальности, дарил мне успокоение, став маленьким островком тепла, окруженным сиянием огня в камине и запахом пекущегося хлеба.
Шут повернулся ко мне, и в его золотистых глазах отразилось пламя, теплый свет озарил лицо, запутался в волосах. Я только покачал головой.
– За несколько минут, пока садилось солнце, ты показал мне весь мир, каким его видит человек, сидящий на лошади, и его душу внутри моего собственного дома.
– О друг мой, – только и сказал он, но большего и не требовалось.
Мы едины.
Шут склонил голову набок, обдумывая эту мысль. У него был вид человека, который пытается вспомнить что-то очень важное. Мы с волком переглянулись, и я понял, что зверь прав. Шут вернул нам целостность – будто склеил осколки разбитого горшка так искусно, что и трещин не видно. Если визит Чейда пробудил во мне вопросы и тоску, то присутствие Шута стало утешением, дарило удовлетворение и несло в себе ответы.
Он, не смущаясь, сходил в мой огород а потом в кладовую, и теперь в котелке варилась картошка с морковкой и бело-розовой репой. Свежая рыба, присыпанная базиликом, тушилась в сковороде под крышкой, которая весело постукивала, словно отплясывая праздничный танец. Когда я удивленно кивнул в сторону сковороды, Шут просто сказал:
– Волк вспомнил, что я люблю рыбу.
Ночной Волк прижал уши и показал мне язык. Горячие булочки и черничное варенье ждали нас на десерт. Шут достал бренди – тот, что из Песчаного Края, – и поставил бутылку на стол.
Затем он вытащил из своей седельной сумки мешочек с коричневыми кофейными зернами, которые маслянисто поблескивали в свете огня.
– А ну-ка, понюхай, – велел он и тут же заставил меня молоть зерна, а сам налил воды в последнюю пустую кастрюльку и подвесил ее над огнем.
Мы почти не разговаривали. Шут тихонько что-то напевал, трещали дрова в камине, по-прежнему радостно стучала крышка на сковороде, время от времени с шипением в огонь проливался соус. Я прислушивался к уютным домашним звукам и молча молол кофе. Мы словно повисли в пространстве и времени, радуясь настоящему, забыв о прошлом и не задумываясь о будущем. Этот вечер навсегда остался для меня одним из самых дорогих воспоминаний, словно золотистое бренди в хрустальных бокалах.
С поразительным мастерством, мне недоступным, Шут умудрился готовить одновременно несколько блюд – ароматный кофе варился рядом с рыбой и овощами, а булочки лежали под чистым полотенцем – чтобы не остыли. Мы вместе уселись за стол, и Шут выделил кусок тушеной рыбы волку, тот ее съел, хотя предпочел бы, чтобы она была сырой и холодной. Мы не стали закрывать дверь в дом, и к нам заглядывали звезды, высыпавшие на ночное небо.
Грязную посуду мы убрали, но решили заняться ею позже, а сами вышли на крыльцо с чашками кофе в руках. Я впервые попробовал этот чужеземный напиток. Мне показалось, что на запах он лучше, чем на вкус, но я сразу почувствовал, как у меня прояснилось в голове. Как-то так получилось, что, продолжая держать в руках кружки с еще теплым кофе, мы вместе спустились к ручью. Волк долго пил холодную воду, а потом мы отправились назад и остановились в саду. Шут перебирал бусины на амулете Джинны, а я рассказал ему, как она его мне подарила. Затем он легонько тронул пальцем колокольчик, и нежное позвякивание нарушило ночную тишину. Мы сходили к его лошади, и я закрыл дверь в сарай с курицами, чтобы ночью к ним никто не забрался. После этого мы медленно вернулись к дому, и я уселся на крыльцо. Не говоря ни слова, Шут отнес мою пустую кружку в дом.
Когда он вернулся, в кружке плескалось бренди. Шут опустился на крыльцо рядом со мной, волк устроился с другой стороны. Я сделал глоток бренди и погладил зверя по голове.
– Я не навещал тебя столько, сколько мог вынести, – вздохнув, сказал Шут, и его слова прозвучали как извинение.
– Когда бы ты ко мне ни приехал, я был бы рад тебя видеть, – удивленно ответил я. – Как же часто я задавал себе вопрос, что с тобой стало.
Шут серьезно кивнул.
– Я не приезжал, надеясь, что ты наконец обретешь мир и радость.
– И я их обрел, – заверил я его. – Я доволен своей жизнью.
– А теперь я вернулся, чтобы все это у тебя отнять, – сказал он, не глядя на меня.
Он смотрел в ночь, в тени, окутавшие деревья. Потом принялся болтать ногами, точно мальчишками сделал глоток бренди.
Сердце сжалось у меня в груди, я думал, что он приехал, чтобы просто повидаться.
– Значит, тебя послал Чейд? – осторожно спросил я. – Просить меня вернуться в Баккип? Я уже дал ему ответ.
– Правда? – Шут помолчал немного и принялся задумчиво болтать бренди в стакане. – Мне следовало догадаться, что он уже здесь побывал. Нет, друг мой, я не видел Чейда много лет. Но то, что он к тебе явился, подтверждает мои худшие опасения. Пришло время, когда Белый Пророк снова должен прибегнуть к помощи Изменяющего. Поверь мне, если бы был другой путь, если бы я мог оставить тебе мир и покой, я бы так и сделал. Честное слово.
– Чего ты от меня хочешь? – едва слышно прошептал я.
Но его ответ был таким же неясным и уклончивым, как если бы он по-прежнему оставался шутом короля Шрюда, а я бастардом, внуком короля.
– Мне нужно от тебя то, что было нужно всегда, с тех самых пор, как я узнал о твоем существовании. Если я хочу изменить течение времени и вывести мир на верный путь, заставив его свернуть с того, по которому он сейчас идет, мне потребуется твоя помощь. Твоя жизнь – это что-то вроде палки, которая нужна мне, чтобы выгнать будущее из норы.
Он посмотрел на мое недовольное лицо и рассмеялся.
– Я пытаюсь, Фитц, правда пытаюсь. Я стараюсь говорить как можно понятнее, но ты все равно не поверишь тому, что услышишь. Я прибыл в Шесть Герцогств к королю Шрюду много лет назад, чтобы предотвратить катастрофу. Я не знал, что нужно делать, только понимал, что должен. И что я обнаружил? Тебя. Бастарда, да, но наследника династии Видящих. В разных вариантах будущего, которые я видел, тебя не было, однако, когда я вспомнил предсказания моего народа, ты фигурировал в них, во всех до единого. В намеках и дополнительных упоминаниях, я всюду встречал тебя.
И потому я постарался сделать все, что было в моих силах, чтобы защитить тебя, спасти от смерти – впрочем, главным образом мои попытки сводились к тому, чтобы привлечь твое внимание к опасности, которая тебе угрожала. Я, подобно улитке, пробирался сквозь туман по узкому сияющему следу предвидения. И действовал исходя из знания о том, что должен предотвратить катастрофу, а вовсе не пытаясь что-нибудь создать. Мы обманули будущее – все его возможные варианты. Я посылал тебя навстречу опасности и вырывал из лап смерти, не думая о причиненной тебе боли, и твоих шрамах, и твоих несбывшихся мечтах. Однако ты справился, а когда страшные события в Бакке остались в прошлом, династия Видящих получила наследника. Благодаря тебе. И неожиданно у меня возникло чувство, будто я забрался на горный пик, возвышающийся над долиной, окутанной туманом. Нет, я не мог разглядеть того, что он скрывал, но словно парил над ним и видел вдалеке горные кряжи нового, возможного будущего. Будущего, зависящего от тебя.
Шут посмотрел на меня своими золотистыми глазами, которые, казалось, сияли в тусклом свете, падающем из открытой двери. Он просто на меня смотрел, и я почувствовал себя старым, а шрам от стрелы, попавшей мне в спину, вдруг так отчаянно заныл, что я на мгновение перестал дышать. А потом меня охватило темно-алое предчувствие, сродни страшной, мучительной боли. Я сказал себе, что просто слишком долго сидел в одном положении.
– Ну? – спросил Шут и посмотрел мне в лицо. В его глазах я увидел выражение, похожее на голод.
– Я бы выпил еще бренди, – признался я, потому что каким-то непостижимым образом моя кружка опустела.
Он осушил свою и взял у меня из рук пустую кружку. Когда он поднялся, мы с волком последовали за ним в дом. Шут покопался в своей сумке и вытащил пустую на четверть бутылку. Я снова отбросил мысль, которая уже во второй раз пришла в голову: похоже, Шут волновался перед нашей встречей и пытался укрепить свою решимость при помощи спиртного. Он вынул пробку и наполнил наши кружки. А мне стало интересно, чего именно он боялся – самой встречи или того, что ему придется мне сказать. Наши с Недом стулья стояли у камина, но я и Шут опустились на пол у затухающего огня. Тяжело вздохнув, волк растянулся между нами и положил голову мне на колени. Я погладил его и неожиданно ощутил боль зверя. Тогда я провел рукой по его спине и принялся мягко массировать суставы. Ночной Волк тихонько зарычал, мои прикосновения заставили боль отступить – впрочем, не слишком.
Очень плохо?
Не твое дело.
Очень даже мое.
Если боль разделить, она не становится меньше.
А я в этом не уверен.
– Он стареет, – вмешался Шут в наш разговор.
– Я тоже, – напомнил ему я. – А ты выглядишь таким же молодым, каким был пятнадцать лет назад.
– На самом деле я значительно старше вас обоих, взятых вместе. И сегодня мои годы тяжелым грузом давят на плечи. – Словно в доказательство своих слов, Шут легко подтянул колени к груди и положил на них подбородок, обхватив ноги руками.
Если бы ты выпил эльфовской коры, тебе стало бы легче.
Огради меня от своих глупостей и продолжай растирать мои суставы.
По губам Шута скользнула мимолетная улыбка.
– Я почти вас слышу. Словно комар жужжит мне в ухо или забытая мысль пытается вдруг всплыть в памяти. А еще – будто я пытаюсь вспомнить приятный вкус, легкий, едва различимый аромат на ветру. – Он посмотрел мне в глаза и добавил: – И тогда мне становится ужасно одиноко.
– Извини, – сказал я, потому что не смог придумать ничего лучше.
Мы разговаривали с Ночным Волком вовсе не затем, чтобы исключить его из нашей компании. Просто мы стали единым целым и не могли этим ни с кем делиться.
А когда-то могли, – напомнил мне Ночной Волк. – Когда-то могли. И это было здорово.
Мне кажется, я не смотрел на руку Шута. Возможно, он гораздо ближе к нам, чем сам думает, потому что он тут же стащил с нее тончайшую перчатку.
Я увидел изящную руку с тонкими пальцами. Однажды он случайно прикоснулся ими к рукам Верити, наполненным Скиллом. Это прикосновение посеребрило его пальцы и подарило осязательный Скилл – он мог узнать историю любой вещи, просто потрогав ее рукой.
Тогда я посмотрел на собственное запястье – там, где к нему прикоснулись его пальцы, до сих пор остались едва различимые серые отпечатки. Некоторое время наши сознания были соединены так, будто он, Ночной Волк и я стали настоящими носителями Скилла. Но серебро на пальцах Шута погасло, так же как и отпечатки на моем запястье, а с ними и ослабла наша связь.
Шут поднял один тонкий палец, словно хотел меня о чем-то предупредить. Затем повернул ко мне ладонь, как будто предлагал невидимый дар. Я закрыл глаза, чтобы справиться с искушением, и покачал головой.
– Это не слишком разумно, – с трудом выдавил из себя я.
– А Шут должен быть существом разумным, верно?
– Ты всегда оставался самым разумным человеком из всех, кого я встречал. – Я открыл глаза и встретил его серьезный взгляд. – Знаешь, Шут, я хочу этого так сильно, что тебе и не снилось. Убери. Пожалуйста.
– Если ты уверен… нет, жестокий вопрос. Смотри, она спряталась. – Он надел перчатку и сцепил руки.
– Спасибо. – Я сделал огромный глоток из своей кружки, ощутил вкус летнего сада и услышал жужжание пчел, резвящихся вокруг созревших и упавших на землю фруктов. Мед и аромат абрикосов. Потрясающий, ни с чем не сравнимый букет. – Никогда не пробовал ничего подобного, – сказал я, радуясь тому, что можно переменить тему разговора.
– Да. Боюсь, я себя слишком балую. Впрочем, теперь я могу себе это позволить. В Бингтауне имеется прекрасный запас, а хозяин ждет от меня письма с распоряжением, куда его отправить.
Я искоса на него посмотрел, пытаясь понять, шутит он или нет, и увидел, что он совершенно серьезен. Прекрасная одежда, великолепная породистая лошадь, экзотический кофе из Бингтауна, а теперь еще и это…
– Ты богат? – предположил я.
– Это слишком мягко сказано. – На золотистых щеках появился смущенный румянец, словно Шут стыдился признать, что я прав.
– Рассказывай! – с улыбкой потребовал я, искренне радуясь тому, что ему повезло в жизни.
– Слишком длинная история, – покачав головой, ответил Шут. – Давай я попытаюсь рассказать ее вкратце. Мои друзья настояли на том, что я должен разделить внезапно свалившееся на них сказочное состояние. Сомневаюсь, что они понимали, сколько стоит то, что они заставили меня взять. В одном торговом городке, далеко на юге, у меня есть приятельница. Она продает эти редкие вещи по максимальным ценам, которые можно за них выручить, а в Бингтаун посылает бумаги и счета. – Шут печально покачал головой, словно его возмущала удача, выпавшая на его долю. – Мне кажется, сколько бы я ни тратил, становится только больше.
– Как же я за тебя рад, – сказал я искренне.
– Я знал, что ты будешь рад, – улыбнувшись, сказал Шут. – Но, понимаешь, ничего не изменилось. Моя судьба остается прежней, и не важно, на чем я сплю – на простынях с вышивкой золотом или на соломенном тюфяке. И твоя тоже.
Итак, мы вернулись к тому, с чего начали. Я собрал все свои силы и твердость.
– Нет, Шут, – решительно сказал я. – Я больше не желаю иметь никакого отношения к политическим интригам Баккипа. У меня теперь своя собственная жизнь, и она здесь.
Он склонил голову набок, и на его лице заиграла улыбка, напомнившая мне прежнего шута-насмешника.
– Ну, Фитц, твоя беда в том, что у тебя всегда была собственная жизнь. И своя судьба. А насчет того, что она здесь… – Он быстро оглядел мою комнату. – Здесь – это место, где ты стоишь в настоящий момент. Или сидишь. – Шут тяжело вздохнул. – Я приехал не для того, чтобы увести тебя за собой, Фитц. Время привело меня сюда. И тебя. Так же точно оно заставило Чейда приехать к тебе и вызвало все произошедшие с тобой недавно перемены. Разве я не прав?
Он был прав. Это лето стало огромной петлей, запутавшей всю мою гладкую, спокойную жизнь. Я ничего ему не сказал, да он и не ждал от меня ответа. Он его знал. Шут откинулся назад и вытянул перед собой длинные стройные ноги. Он несколько минут задумчиво покусывал большой палец, потом прислонился головой к стулу и закрыл глаза.
– Ты однажды приснился мне, – неожиданно сказал я то, о чем говорить не собирался.
Он открыл один желтый кошачий глаз.
– Мне кажется, давным-давно у нас уже был похожий разговор.
– Нет. Тут совсем другое. Я только сейчас понял, что это был ты. Впрочем, может быть, знал и тогда. – Ночь выдалась беспокойной, много лет назад, а когда я проснулся, сон не желал уходить. Я понимал, что он имеет какое-то значение, но то, что я видел, казалось мне таким глупым, что я никак не мог понять какое. – Понимаешь, я не знал, что ты стал золотым. Но сейчас ты откинулся назад и закрыл глаза… Ты – или кто-то другой – лежал на грубом деревянном полу. Над тобой наклонился какой-то человек, и я почувствовал, что он хочет причинить тебе вред. Поэтому я… Я набросился на него, воспользовавшись Уитом так, как не делал этого много лет. Резко, с животной силой оттолкнул его, а потом подчинил себе, воспользовавшись магией, которой он не понимал, но которую ненавидел. Ненависть в нем была равна страху.
Шут молчал, дожидаясь продолжения.
– Я оттолкнул его от тебя. Он был в ярости, ненавидел тебя, хотел причинить боль. Но я надавил на его сознание и приказал привести людей, которые тебе помогут. Он должен был сказать кому-нибудь, что ты в беде. Он противился тому, что я с ним делал, но не мог не подчиниться.
– Потому что ты использовал еще и Скилл, – тихо проговорил Шут.
– Возможно, – неохотно признал я.
Естественно, весь следующий день у меня отчаянно болела голова, а все мое существо тосковало по Скиллу. Я много думал, и мне стало не по себе. Я пытался убедить себя, что не могу использовать Скилл таким образом. В моей памяти всплыли кое-какие сны, но они были другими, и я прогнал их. Нет, убедил я себя. Они другие.
– Это случилось на палубе корабля, – тихо сказал Шут. – Ты, скорее всего, спас мне жизнь. – Он вздохнул. – Я так и подумал, что произошло нечто подобное. Мне было непонятно, почему он не избавился от меня, когда ему представилась такая возможность. Порой, оказавшись в одиночестве, я смеялся над собой за то, что не желаю расставаться с надеждой. За то, что верю, будто значу для кого-то так много и он – этот кто-то – отправился во сне ко мне на помощь.
– Тебе не следовало сомневаться, – пробормотал я.
– Правда?
Я услышал в его вопросе намек на вызов, и он посмотрел на меня таким испытующим взглядом, какого до сих пор ни разу на меня не обращал. Я не понимал, отчего в его глазах появились страдание и надежда. Ему было что-то от меня нужно, но я не знал что. Я попытался найти какие-то слова, но прежде чем я их придумал, момент прошел, Шут отвернулся, словно освобождая меня от необходимости выполнить его просьбу. Когда он снова на меня посмотрел, выражение его глаз изменилось, и он заговорил о другом:
– Итак, что произошло после моего бегства?
Его вопрос застал меня врасплох.
– Я подумал… но ты сказал, что не видел Чейда много лет. Тогда как ты меня нашел?
Вместо ответа Шут закрыл глаза и соединил перед собой указательные пальцы левой и правой руки. Потом открыл глаза и улыбнулся. Я знал, что он ничего не скажет.
– Даже не знаю, с чего начать.
– А я знаю. Еще бренди.
Шут легко поднялся на ноги, и я протянул ему свою пустую кружку. Положив руку на голову Ночного Волка, я почувствовал, что зверь парит между сном и явью. Если у него и болели суставы, он сумел это от меня скрыть. В последнее время он все лучше и лучше прятал от меня свои мысли. Я никак не мог понять, почему он отгораживает меня от своей боли.
А ты хочешь поделиться со мной своей болью в спине? Оставь меня в покое и перестань пытаться взять на себя мои заботы. Не все беды в мире принадлежат тебе.
Ночной Волк убрал голову с моего колена и, тяжело вздохнув, растянулся в полный рост у камина. А в следующее мгновение я почувствовал, что между нами будто упал занавес – я больше не слышал своего старого друга.
Я медленно поднялся на ноги, держась за поясницу, которая отчаянно болела. Волк прав. Порой бессмысленно пытаться разделить боль с другим живым существом. Шут снова наполнил наши кружки абрикосовым бренди, и я уселся за стол, поставив свою кружку перед собой. А он принялся расхаживать по комнате, не выпуская кружки из рук, остановился перед незавершенной картой Шести Герцогств, которую рисовал Верити и которая теперь висела у меня на стене, заглянул в угол, где раньше спал Нед, и в конце концов прислонился спиной к двери в мою спальню. Когда у меня в доме появился Нед, я добавил еще одну комнату, которую назвал своим кабинетом. В ней был маленький камин, стояли стол и шкаф для свитков. Шут остановился около двери, а затем смело вошел внутрь. Я за ним наблюдал, и у меня возникло ощущение, будто я смотрю на кота, исследующего незнакомый дом. Он ни к чему не прикасался, но все замечал.
– Как много свитков, – проговорил он.
– Я пытаюсь написать историю Шести Герцогств, – сказал я громко, чтобы он меня услышал. – Много лет назад, когда я был еще мальчишкой, эта мысль пришла в голову Пейшенс и Федврену. Нужно же чем-то заниматься вечерами.
– Понятно. Можно посмотреть?
Я кивнул. Шут уселся возле моего стола и развернул свиток, посвященный игре в камни.
– Ах да, помню.
– Чейд сказал, что хотел бы его почитать, когда я закончу. Время от времени я ему кое-что посылал со Старлинг, но после того, как мы расстались в горах, встретился с ним только месяц назад.
– Понятно. Значит, ты виделся со Старлинг. – Шут сидел ко мне спиной, и я не знал, какое выражение появилось у него на лице.
Они со Старлинг не слишком ладили и на время не слишком охотно заключили перемирие, но я всегда оставался для них главным яблоком раздора. Шут никогда не одобрял моей дружбы со Старлинг и не верил, что эту женщину по-настоящему заботит мое благополучие. От этого мне еще труднее было сказать ему, что он оказался прав.
– Да, я встречался со Старлинг. Время от времени, в течение семи или восьми лет. Это она привезла ко мне Неда лет семь назад. Ему недавно исполнилось пятнадцать. Сейчас его нет дома, он отправился на сезонные работы в надежде скопить денег, чтобы стать учеником краснодеревщика. Для мальчишки у него неплохо получается. Стол и шкаф для свитков он сделал сам. Однако я сомневаюсь, что из него выйдет хороший столяр, ему не хватает терпения в отделке деталей. Но ему хочется пойти учиться к одному краснодеревщику в Баккипе. Его зовут Гиндаст, и он настоящий мастер своего дела. Даже я о нем слышал. Если бы я знал, что Нед выберет его, я бы постарался отложить побольше, но…
– Старлинг? – вопрос Шута вернул меня к действительности.
Мне было очень нелегко ответить на его вопрос.
– Она вышла замуж. Не знаю, как давно. Мальчик узнал об этом, когда она взяла его с собой в Баккип на праздник Весны. Вернувшись домой, он мне все рассказал. – Я пожал плечами. – Пришлось положить конец нашим отношениям. Старлинг понимала, что Нед не станет скрывать от меня правду, но тем не менее ужасно разозлилась. Она хотела оставить все как есть, ведь ее муж ничего не ведал.
– В этом вся Старлинг. – Голос Шута прозвучал на удивление спокойно, словно он рассуждал о насекомых, напавших на мой сад. Затем он повернулся на стуле, чтобы взглянуть на меня. – Ты в порядке?
– У меня было полно дел, – откашлявшись, ответил я. – И я о ней не думал.
– Потому что у нее нет совести, а ты считаешь, что один во всем виноват. Старлинг обладает поразительной способностью перекладывать свою вину на других. Какие красивые красные чернила. Где ты их взял?
– Сам сделал.
– Правда? – Любопытный, точно мальчишка, Шут вытащил пробку из бутылки, стоящей у меня на столе, и засунул в нее мизинец, а потом принялся разглядывать алое пятно на пальце. – Я сохранил серьгу Баррича, – неожиданно сказал он, – решил не отдавать ее Молли.
– Понятно. Хорошо, что не отдал. Они не должны знать, что я жив.
– Ага, вот я и получил ответ на один из вопросов. – Шут вытащил из внутреннего кармана белоснежный платок и стер чернила с пальца. – Итак, ты расскажешь все по порядку, или мне придется силой вытаскивать из тебя мелкие детали, из которых потом сложится цельная картина?
Я вздохнул, мне ужасно не хотелось ничего вспоминать. Чейда интересовали события, связанные с династией Видящих. Шута занимало еще и многое другое. Я понимал, что он должен знать, как прошли последние пятнадцать лет моей жизни, даже если я сам мечтал о них забыть.

Предыдущая страница 6 Следующая страница


7 Робин Хобб

– Я попытаюсь. Но я устал, мы выпили слишком много бренди, да и событий произошло столько, что за один вечер не расскажешь.
Шут откинулся на спинку стула.
– Ты полагаешь, я завтра утром уеду?
– Я так подумал, – осторожно ответил я, наблюдая за его лицом. – Но надеялся, что ты у меня задержишься.
Он поверил мне на слово.
– Очень хорошо. Потому что ты правильно надеялся. Ладно, иди спать, Фитц. Я лягу на кровать мальчика. А завтра мы попытаемся заполнить событиями те пятнадцать лет, что не виделись.
Абрикосовое бренди Шута оказалось забористей того, что привез мне Чейд, а может быть, я устал больше, чем обычно. Покачиваясь, я отправился в свою комнату, стянул рубашку и повалился на кровать. Я лежал, комната медленно вращалась вокруг меня, а я прислушивался к легким шагам Шута в соседней комнате. Он погасил свечи и закрыл дверь на засов. Возможно, никто другой, кроме меня, не заметил бы, что он не слишком твердо держится на ногах. Потом он уселся в мое кресло и вытянул к огню ноги. Волк заскулил и поменял во сне положение. Я мягко прикоснулся к его сознанию, он спал и был всем доволен.
Я закрыл глаза, и комната бешено завертелась, тогда я чуть-чуть приподнял веки и взглянул на Шута. Он сидел совершенно неподвижно и смотрел в огонь, тени от которого оживляли его черты. Казалось, будто отблески пламени позолотили его лицо и глаза, но я знал, что это не так.
Мне было трудно поверить, что передо мной не тот прежний озорной шут, который служил королю Шрюду и защищал его столько лет. Если не считать цвета кожи, тело Шута нисколько не изменилось. Изящные руки с длинными пальцами лежали на подлокотниках, волосы, когда-то белые и легкие, точно пух одуванчика, были сейчас зачесаны назад и убраны в золотистую косу. Огонь камина словно ласкал аристократический профиль. Его нынешний великолепный костюм по сочетанию цветов отдаленно напоминал прежний черно-белый шутовской наряд, но я мог бы побиться об заклад, что он больше никогда не будет носить колокольчиков и ленточек и не возьмет в руки скипетр, увенчанный крысиной головой. Теперь жизнь Шута принадлежала только ему самому. Я попытался представить его в роли богатого человека, который может жить и путешествовать так, как ему заблагорассудится. Неожиданно в голову пришла новая мысль, которая вывела меня из задумчивости.
– Шут! – крикнул я в темноту.
– Что? – Он не открыл глаз, но то, как он быстро ответил, означало, что он еще не успел заснуть.
– Ты ведь больше не Шут. Как тебя теперь называют?
Едва уловимая улыбка коснулась его губ.
– Кто и когда и как меня называет?
В его голосе я уловил знакомые шутовские интонации. Я знал, что если я попытаюсь разделить его вопрос на составные части, он впутает меня в словесную акробатику, а я так и не получу от него ответа. И потому я не попался на его удочку, просто взял и повторил вопрос.
– Я больше не должен звать тебя Шутом. Как ты хочешь, чтобы я тебя называл?
– Ха, как я хочу, чтобы ты меня называл? Понятно. Вот это правильно поставленный вопрос. – Насмешка в его тоне звучала музыкой, легкой и приятной.
Я помолчал и сформулировал свой вопрос как можно проще.
– Как твое настоящее имя?
– Ах. – Он вдруг стал серьезным и медленно вздохнул. – Мое имя. Ты имеешь в виду, как меня назвала мать, когда я родился?
– Да, – ответил я и затаил дыхание.
Шут редко говорил о своем детстве, и я вдруг понял, что прошу у него очень многого. Я подумал о древней магии имени: если я знаю твое истинное имя, я обладаю над тобой властью. Если я назвал тебе свое, я даровал тебе эту власть. Я часто задавал Шуту прямые вопросы, и, как и прежде, одновременно боялся и с нетерпением ждал ответа.
– И если я тебе его открою, ты будешь им меня называть? – спросил он таким тоном, что я понял: необходимо как следует взвесить свой ответ.
Я задумался. Его имя принадлежит только ему, и не мое дело выбалтывать его кому ни попадя.
– Только когда мы одни. И только если ты захочешь, – серьезно проговорил я, считая свои слова торжественной клятвой, которую нельзя нарушить.
Шут повернулся ко мне лицом, на котором был написан восторг.
– Я захочу, – заверил он меня.
– Ну? – повторил я свой вопрос, неожиданно мне стало не по себе, показалось, что он снова меня перехитрил.
– Имя, которое дала мне мать, я отдаю тебе, ты можешь меня им называть, когда мы вдвоем. – Он снова вздохнул и снова отвернулся к огню, потом закрыл глаза, но его ухмылка стала еще шире. – Любимый. Она называла меня только так – Любимый.
– Шут! – запротестовал я.
Он весело рассмеялся, явно наслаждаясь происходящим.
– Но она так меня называла, – настаивал он на своем.
– Шут, я серьезно. – Комната начала медленно вращаться вокруг меня, и я понял, что, если скоро не засну, меня вытошнит.
– А ты думаешь, я шучу? – Он издал театральный вздох. – Ну, если не можешь называть меня «Любимый», тогда, полагаю, тебе придется продолжать называть меня «Шут». Потому что я всегда останусь для тебя Шутом, Фитц.
– Том Баджерлок.
– Что?
– Теперь я Том Баджерлок. Меня все знают под этим именем.
Он помолчал немного, а потом решительно заявил:
– А я – нет. Если ты настаиваешь на том, чтобы мы с тобой сейчас взяли себе новые имена, я буду называть тебя «Любимый». И тогда ты будешь звать меня «Шут». – Он открыл глаза и откинул голову назад, чтобы взглянуть на меня. Изобразив на лице дурацкую улыбку влюбленного, тяжело вздохнул и сказал:
– Спокойной ночи, Любимый. Мы слишком долго не виделись.
Я капитулировал, зная, что разговаривать с ним, когда он в таком настроении, бесполезно.
– Спокойной ночи, Шут.
Я устроился поудобнее и закрыл глаза. Может быть, он мне не ответил, но я его не слышал, мгновенно провалившись в сон.

VI СПОКОЙНЫЕ ГОДЫ

Я родился бастардом и первые шесть лет жизни провел в Горном Королевстве со своей матерью. Я почти ничего не помню о том времени. Когда мне было шесть лет, дед отвел меня в форт Мунсей, где передал дяде по отцу, Верити из династии Видящих. Известие о моем существовании стало личным и политическим крахом отца, который отказался от своего права на трон Видящих и отошел от придворной жизни. Сначала меня передали заботам Баррича, главного конюшего Баккипа. Позже король Шрюд посчитал необходимым потребовать от меня клятвы верности и сделал учеником наемного убийцы, служившего при дворе. Со смертью Шрюда вследствие предательства его младшего сына Регала я стал служить Верити. Я последовал за ним и оставался верен ему до тех пор, пока не стал свидетелем того, как он излил свою жизнь и сущность в дракона, вырезанного из камня. Так Верити ожил в образе Дракона, и так были спасены Шесть Герцогств от набегов красных кораблей, приплывших с Внешних островов. Верити в обличье Дракона привел древних драконов Элдерлингов, и они очистили Шесть Герцогств от захватчиков. После всего случившегося я, будучи физически и душевно ранен, покинул двор и общество на пятнадцать лет. Я считал, что никогда туда не вернусь.

За эти годы я попытался написать историю Шести Герцогств и собственной жизни. Еще мне удалось получить и изучить множество письменных документов, посвященных самым разным предметам. Я занимался ими затем, чтобы узнать правду. Я стремился отыскать и соединить вместе фрагменты головоломки, которая объяснила бы, почему моя жизнь сложилась так, как она сложилась. Однако чем больше манускриптов я просматривал, чем больше мыслей поверял бумаге, тем упрямее истина от меня ускользала. Жизнь вдалеке от мира показала мне, что ни один человек не может узнать всей правды. Все, во что я когда-то поверил, то, как понимал свою деятельность, само время освещало по-иному. Ясные и четкие предметы погружались в тень, а детали, которые я считал мелкими и незначительными, оказывались важными и достойными пристального внимания.

Баррич, главный конюший, человек, вырастивший меня, однажды предупредил: «Когда отрезаешь от правды кусочки, чтобы окружающие не считали тебя дураком, в конце концов оказывается, что ты самый настоящий болван». На собственном опыте я убедился в том, что он был совершенно прав. Но даже если человек не старается сознательно утаить какие-то детали и на протяжении многих лет честно и без прикрас рассказывает о каком-нибудь событии, он вдруг может обнаружить, что лгал. Эта ложь возникает не намеренно, а потому что, когда он писал свою историю, он мог не знать каких-то фактов или не понимал важности незначительных происшествий. Вряд ли кому-нибудь понравится оказаться в таком положении, но человек, утверждающий, что с ним ничего подобного никогда не случалось, нагромождает одну ложь на другую.

Мои попытки написать историю Шести Герцогств основывались на устных свидетельствах и старых манускриптах, к которым я имел доступ. Я прекрасно понимал, что могу излагать факты, став жертвой заблуждений других людей. Но не подозревал, что рассказ о моей собственной жизни может страдать от точно таких же недостатков. Я обнаружил, что правда – это дерево, которое растет из опыта человека. Дитя видит желудь своей каждодневной жизни, взрослый смотрит на дуб.

Никто не может вернуться в детство. Но в жизни каждого человека возникают периоды, когда на короткое время к нему возвращается ощущение, что мир – это чудесное место, а сам он бессмертен. Когда ты юн, тебе кажется, что любую ошибку можно исправить. Шут вернул мне мой прежний оптимизм и веру в светлое будущее, и в те дни, что он провел с нами, даже волк вел себя как шаловливый щенок.
Шут нисколько не нарушил распорядок нашей жизни, и мне не пришлось к нему приспосабливаться. Он просто стал жить с нами, взяв на себя часть моей работы. Он всегда вставал раньше меня. Я просыпался и обнаруживал, что двери в мою комнату и кабинет, а часто и входная открыты. Лежа на кровати, я видел, что он сидит скрестив ноги, точно портной, на стуле у моего стола. Он успевал умыться и одеться, до того как я открывал глаза. На второй день он расстался со своим элегантным костюмом и теперь ходил в более практичных жилетках и штанах, а по вечерам надевал халат. Стоило мне проснуться, он сразу это чувствовал и поворачивался ко мне, прежде чем я успевал что-нибудь сказать. Шут всегда читал – свитки и документы, которые я с таким трудом добывал, или мои записи. Он чуть приподнимал одну бровь и аккуратно убирал записи туда, откуда взял. Если бы он захотел, он бы легко мог изучать мои труды так, что я бы об этом не узнал. Но Шут демонстрировал свое уважение, никогда не задавая мне вопросов по поводу того, что прочел. Мои личные мысли, которые я доверял бумаге, так и остались моими личными мыслями, и он не собирался их обсуждать.
Шут вошел в мою жизнь легко и без проблем, заполнив пустоту, о существовании которой я и не подозревал. Пока он со мной жил, я почти не скучал по Неду, только ужасно хотел показать его Шуту. Я знаю, что часто говорил о мальчике. Иногда Шут работал со мной в саду или помогал ремонтировать загон, построенный из камня и дерева. Когда нужно было сделать что-то, с чем легко справится один человек, например выкопать новые ямки для шестов, он сидел рядом и смотрел. В такие моменты мы болтали о простых, обыденных вещах, о работе, весело подтрунивали друг над другом, как два человека, выросших вместе. Если же я пытался заговорить о серьезных проблемах, он с шуточками отмахивался от моих вопросов. Мы по очереди садились на Малту, поскольку Шут хвастался, что она может взять любое препятствие, и, судя по тому, как она легко справлялась с импровизированными барьерами, расставленными тут и там на моем участке, он говорил правду. Маленькая лошадка, казалось, получала от наших упражнений не меньше удовольствия, чем мы.
Вечером, после ужина, мы иногда уходили на скалы, или спускались вниз, или после прилива бродили по берегу. В сумерках охотились вместе с волком на зайцев, а потом возвращались домой и разводили камин – больше для уюта, чем ради тепла. Шут привез с собой несколько бутылок абрикосового бренди. Голос у него оставался таким же приятным, как и прежде. По вечерам он пел, рассказывал разные истории, удивительные и забавные. Какие-то были его собственными приключениями, другие – легендами и сказками, услышанными им во время странствий. Жесты его изящных рук казались более живыми, чем движения кукол, которых он когда-то делал, а выразительная мимика помогала мне увидеть героев его повествований.
Только поздно вечером, когда догорал огонь и лицо Шута погружалось в тень, он начинал говорить о серьезных вещах. В первый день тихим голосом, смягченным бренди, он заметил:
– Ты можешь представить, как мне было трудно позволить Девушке-на-Драконе увезти меня и бросить тебя? Я заставил себя поверить, что с тобой все будет в порядке и ты останешься в живых. Моя вера в себя была подорвана, когда я улетел, а ты остался.
– Твоя вера в себя? – спросил я, сделав вид, что оскорблен. – А в меня ты совсем не верил?
Шут разложил на полу у камина постель Неда, и мы улеглись на ней, оставив свои кресла у огня. Волк, спрятав нос в лапах, дремал слева от меня, а Шут справа – опираясь на локти и положив подбородок на сложенные руки, он смотрел в огонь и болтал ногами.
В его глазах отразились веселые искорки догорающего очага.
– В тебя? Ну, скажем, для меня большим утешением было то, что рядом с тобой остался волк.
И он не ошибся, – заметил Ночной Волк.
Мне казалось, ты спишь.
Я пытаюсь.
Голос Шута звучал почти мечтательно, когда он продолжил:
– Ты пережил все катастрофы, которые я видел в твоем будущем. И потому я тебя оставил, заставив себя поверить, что впереди тебя ждет покой, может быть даже мир.
– Так и было – до определенной степени. – Я сделал вдох и чуть не рассказал ему, как стоял около умирающего Уилла, и о том, что, воспользовавшись Скиллом, через его сознание добрался до Регала и навязал принцу собственную волю. Но потом я медленно выдохнул – Шуту этого знать не нужно, а я не хотел заново переживать те страшные моменты. – Я обрел мир. Понемногу. По кусочку.
Я глупо ухмыльнулся самому себе – удивительно, как всякие мелочи кажутся забавными, когда немного выпьешь.
Неожиданно я начал рассказывать о том, как провел год в горах, как мы вернулись в долину с горячими ключами, и о том, как я построил маленький домик, чтобы провести зиму. В горных краях времена года сменяют друг друга очень быстро. Вот ты выглядываешь в окно и видишь, что листья на березах пожелтели, а за ночь ольха накинула на себя красное покрывало. Еще пара ночей – и в холодное голубое небо уже тянутся голые ветки. Вечнозеленые растения вспоминают о зиме, начинается снегопад – и весь мир кутается в белое, мягкое одеяло.
Я поведал Шуту о том, как мы с волком охотились, чтобы убить время. Мир и исцеление оказались самой хитроумной дичью, которой постоянно удавалось от меня ускользнуть. Мы жили совсем просто, как хищники, у которых нет никаких обязательств, кроме как по отношению друг к другу. Полное уединение стало самым лучшим лекарством от боли, истязавшей мои тело и душу. Такие раны никогда до конца не заживают, но я научился жить со шрамами, как Баррич, смирившийся со временем со своей искалеченной ногой. Мы охотились на зайцев и оленей. Я принял тот факт, что умер во всех смыслах этого слова.
Зимние ветра обдували наше скромное убежище, и я наконец смирился с тем, что Молли больше мне не принадлежит. Те зимние дни пролетали быстро, казались особенно короткими мгновения зимнего солнца, сияющего на белом снегу, а потом наступали сумерки и затягивали полог ночи своими синими, холодными пальцами. Я научился справляться с болью, утешаясь тем, что мою дочь вырастит Баррич, как когда-то и меня самого.
Я много сил тратил на то, чтобы избавиться от мыслей о Молли. Боль от того, что я обманул ее доверие, стала самым ярким самоцветом в ожерелье мучительных воспоминаний. Я всегда мечтал освободиться от своих обязательств, но когда лишился связывавших меня пут, испытал пронзительный ужас и тоску. Зимние дни сменялись холодными ночами, а я лежал без сна и думал о тех, кого потерял. Тех, кто знал о том, что я жив, можно было пересчитать по пальцам одной руки. Шут, королева Кетриккен, менестрель Старлинг и от них Чейд – четыре человека. Еще кое-кто меня видел – Хендс, главный конюший, и некто Таг Риверсон, но мы встречались с ними при таких обстоятельствах, что в их рассказы вряд ли кто-нибудь поверит.
Все остальные, включая тех, кто меня любил, считали, что я умер. И я не мог вернуться, чтобы они узнали, что это не так. Меня казнили за использование Уита. Я не мог рисковать и отдать себя в руки тех, кто ненавидит обладателей древней магии, чтобы они прикончили меня раз и навсегда. Но даже если с моего имени будет снято пятно, я не имел права возвращаться к Молли и Барричу, чтобы не разрушить наши жизни. Предположим, Молли смирится с моей магией и простит мне множество обманов, но ведь они с Барричем муж и жена. Отняв у Баррича Молли и моего ребенка, я его уничтожу. Смогу ли я построить свое счастье на его боли? А Молли?
– Я пытался утешаться тем, что они в безопасности и счастливы.
– Разве ты не мог при помощи Скилла убедиться в том, что это действительно так?
Комнату окутали тени, и Шут смотрел в огонь. Казалось, я рассказываю историю своей жизни самому себе.
– Я убеждал себя в том, что смирился с необходимостью оставить их в покое. Но на самом деле мне становилось худо от одной только мысли, что я могу стать свидетелем их счастья.
Я смотрел в огонь, рассказывая о тех днях, однако почувствовал, что Шут ко мне повернулся. Я не стал оглядываться, не хотел увидеть в его глазах жалость. Времена, когда я в ней нуждался, прошли.
– Я обрел мир, – сказал я ему. – Понемножку, медленно, но он снизошел на меня. Как-то раз утром мы с Ночным Волком возвращались с охоты, на которую отправились на рассвете. Нам повезло, мы поймали горного козла, которого зимний снег заставил спуститься вниз. Мы шли по крутому склону горы, выпотрошенная туша оказалась тяжелой, а пронзительный зимний ветер жалил лицо. Я увидел, как из трубы моего дома поднимается дымок, а за ним висит пар от горячих источников. На вершине последнего холма я остановился, чтобы передохнуть и немного размять затекшие мышцы.
Я помнил тот день так, словно это было вчера. Ночной Волк остановился около меня, а я спрятал подбородок, заросший густой бородой, в воротник плаща, смотрел вниз и думал о том, что теперь у нас есть много мяса, в нашем маленьком убежище тепло, зимнему холоду туда не пробраться и мы почти добрались до дома. Я устал и замерз, но был доволен. Закинув добычу на плечо, я сказал волку:
Мы почти дома.
Почти, – ответил он.
В нашей разделенной мысли я почувствовал смысл, которого не передадут никакие слова, сказанные человеком. Дом. Конечный пункт назначения. Место, которому мы принадлежим. Маленький, жалкий домик стал для меня всем. Я стоял и смотрел вниз и вдруг почувствовал, как внутри шевельнулось сомнение, напомнившее, что у меня есть обязательства.
Мне потребовалось несколько мгновений, чтобы понять, чего не хватает. Прошла целая ночь, а я ни разу не вспомнил о Молли. Куда подевались моя тоска и ощущение потери? Что же я за человек, если забыл о боли и думал только об охоте? Самая настоящая пустышка – вот кто я такой. Я сознательно заставил себя подумать о людях и местах, которые когда-то считал своим ДОМОМ.
Когда я треплю зубами какую-нибудь дохлятину, чтобы вспомнить ее вкус, ты меня ругаешь.
Я повернулся к Ночному Волку, но он не смотрел мне в глаза. Он сидел на снегу, навострив уши в сторону нашего дома. Порыв холодного ветра взъерошил его густую шерсть, но до кожи не добрался.
Ты это о чем? – спросил я, хотя прекрасно понял, что он имел в виду.
Хватит нюхать старую тушу твоей прежней жизни, мой брат. Может быть, тебе и нравится все время страдать. Лично мне – нет. Уйти и оставить в покое кости не стыдно, Изменяющий. – Он наконец повернул голову и посмотрел на меня своими глубоко посаженными глазами. – И не слишком разумно постоянно себя мучить, день за днем. Ты ничего не должен этой боли. Поверь мне, ты не станешь хуже, если забудешь о ней.
Затем он встал, отряхнулся от снега и начал решительно спускаться по склону. Я медленно последовал за ним.
Наконец я взглянул на Шута. Он смотрел на меня, но в темноте я не смог понять выражения его глаз.
– Мне кажется, именно тогда я начал обретать мир. Впрочем, моей заслуги тут нет. Мне указал на него Ночной Волк. Может быть, другой человек понял бы все гораздо быстрее. Нужно оставить старую боль, постараться о ней забыть. Когда она зовет тебя – не отзывайся, не пускай ее назад.
– В том, чтобы оставить боль в прошлом, нет ничего постыдного. – Голос Шута мягко звучал в тускло освещенной комнате. – Иногда мир легче обрести, если не пытаться от него бежать. – Он слегка изменил положение в темноте. – И тогда ты перестаешь лежать без сна по ночам, глядя в потолок и думая о ней.
– У меня не слишком хорошо получалось, – тихонько фыркнув, ответил я. – Мне удалось лишь перестать сознательно бередить старые раны. Когда наконец наступило лето и мы двинулись в путь, у меня было ощущение, будто я оставляю позади сброшенную шкуру. – Я замолчал, и в комнате воцарилась тишина.
– Итак, ты покинул горы и вернулся в Бакк.
Шут знал, что я не стал бы возвращаться. Это была всего лишь невинная уловка, чтобы побудить меня продолжать рассказ.
– Не совсем так. Ночной Волк возражал, но я понимал, что не могу покинуть горы, пока снова не пройду по тем дорогам, по которым уже прошел один раз. Я вернулся на каменоломню, туда, где Верити вырезал своего дракона. Постоял немного, глядя на плоскую голую площадку, окруженную высокими стенами, тянущимися к холодному серому небу. Ничто не указывало на события, там происшедшие, – кругом только кучи мусора, мелкие осколки камней и старые инструменты. Я прошел через наш лагерь. Упавшие палатки и разбросанные повсюду вещи когда-то принадлежали нам, но большинство из них превратились в самый обычный хлам – мокрые грязные тряпки, истлевшие от непогоды и времени. Кое-что я прихватил с собой… мне удалось найти камешки для игры Кеттл, и я их взял. – Я перевел дыхание. – А потом я подошел к тому месту, где умер Кэррод. Его тело лежало так, как мы его оставили, кости и куски сгнившей ткани. Животные его не трогали. Знаешь, они не любят тех, кто владеет Скиллом.
– Знаю, – тихо сказал Шут, и мне показалось, что он стоит рядом со мной в заброшенной каменоломне.
– Я довольно долго стоял и смотрел на его кости, пытался вспомнить, каким Кэррод был, когда мы познакомились, – и не смог. Но, глядя на его останки, я словно получил подтверждение истинности случившегося. Так было, а теперь все закончено. Теперь я действительно мог уйти, оставив за спиной это место и происшедшие здесь события, зная, что они не последуют за мной.
Ночной Волк заскулил во сне. Я положил руку ему на бок, радуясь, что он рядом и я в любой момент могу прикоснуться к нему физически и своим сознанием. Он не одобрял моего желания вернуться в каменоломни. Ему не нравилось путешествовать по дороге Скилла, даже несмотря на то что моя способность сохранить ощущение самого себя и противостоять соблазнительному зову магии становилась все сильнее. Когда я заявил, что хочу еще раз побывать в Каменном Саду, он расстроился.
Я услышал, как Шут снова наполнил наши кружки бренди. Он молчал, предлагая мне продолжать.
– Драконы вернулись туда, где мы их впервые нашли. Я их посетил. Лес постепенно забирал их себе – повсюду высокая трава и вьющиеся растения. Они были так же незабываемо прекрасны, как в тот миг, когда мы увидели их в первый раз. И так же неподвижны.
Они пробили бреши в могучих кронах деревьев, когда восстали ото сна, чтобы сразиться за Бакк. Их возвращение тоже не отличалось деликатностью, и теперь с неба на землю, сквозь густую зелень, проливались солнечные лучи, которые словно позолотили драконов. Я ходил между ними и, как и прежде, почувствовал призрачный зов Уита, который исходил от спящих статуй. Я нашел рогатого дракона короля Вайздома и даже осмелился прикоснуться к его плечу голой рукой, но ощутил лишь холодную чешую. Они все были там: вепрь-дракон, крылатый кот… иными словами, самые разные существа, вырезанные из камня Элдерлингами и обладателями Скилла.
– Я видел Девушку-на-Драконе. – Я улыбнулся огню в камине. – Она крепко спит. Только теперь она немного изменила положение – тянется вперед и с любовью обнимает за шею своего дракона.
К ней я не решился прикоснуться, потому что еще не забыл, как она набрасывалась на воспоминания, которыми я с ней делился. Может быть, я боялся получить назад то, что добровольно ей вручил. В общем, я осторожно, стараясь не шуметь, прошел мимо нее, а вот Ночной Волк ощерился, шерсть у него на загривке встала дыбом – он миновал Девушку так, словно вышел на охоту. Волк знал, кого я искал.
– Верити, – едва слышно проговорил Шут, словно подтверждая мою невысказанную мысль.
– Да, Верити, – не стал спорить я. – Моего короля. – Я вздохнул и продолжил рассказ.
Я его нашел. Когда я увидел зеленоватую шкуру Верити, испещренную пятнами солнечного света, Ночной Волк сел и аккуратно уложил хвост вокруг лап. Он не хотел подходить слишком близко. Я почувствовал, как смолкли его мысли – он оставил меня наедине с самим собой. Я медленно приблизился к Верити-Дракону, чувствуя, как оглушительно стучит в груди сердце. В теле, вырубленном из Скилла и камня, спал мой король. Ради него я принял такую страшную боль, что шрамы от этих ран – телесных и душевных – останутся со мной до конца жизни. Я шел и чувствовал, что по щекам текут слезы. Как же мне хотелось услышать его такой знакомый голос.
«Верити», – хрипло позвал я. Моя душа тянулась к нему, словами, Уитом, Скиллом – я искал своего короля. Мне не удалось его найти. Тогда я положил ладони на холодные плечи, прижался к нему лбом и снова, не в силах думать ни о чем другом, к нему потянулся. Я его почувствовал, но на самом деле это уже был не он, лишь едва знакомое присутствие. Точно так же можно поймать солнечный свет, подставив ему руки. «Верити, прошу вас», – умолял я и снова попытался с ним связаться, воспользовавшись всем Скиллом, что имелся в моем распоряжении.
Придя в себя, я обнаружил, что лежу на земле рядом с драконом. Ночной Волк не сдвинулся с места, продолжая нести вахту. «Он ушел», – сказал я ему то, что он знал и без меня. «Верити ушел».
А потом я спрятал голову в коленях и зарыдал, оплакивая своего короля безутешнее, чем в тот день, когда он стал драконом.
Я замолчал и откашлялся. Выпил немного бренди, потом поставил кружку и увидел, что Шут смотрит на меня. Он подвинулся ко мне поближе, чтобы лучше слышать мой рассказ, и огонь камина позолотил его кожу, но не открыл мне его мысли.
– Думаю, именно в тот миг я понял, что моя прошлая жизнь сгорела дотла. Если бы Верити сохранил какую-нибудь форму, до которой я мог бы дотянуться, если бы он продолжал существовать и оставался звеном, связующим меня со Скиллом, тогда часть меня захотела бы остаться Фитцем Чивэлом Видящим. Но его не было. Конец моего короля означал и мой конец. Когда я встал и вышел из Каменного Сада, я понял, что наконец получил то, о чем всегда мечтал: возможность самостоятельно решать, кто я такой и как буду жить дальше. Теперь только я сам мог принимать за себя решения.
Почти, – вмешался волк. Я не обратил на него внимания и сказал Шуту:
– Прежде чем мы покинули горы, я задержался еще в одном месте. Ты наверняка его помнишь. Столб, у которого нас с тобой посетило видение.
Он молча кивнул, и я продолжил свой рассказ.
Когда мы подошли к месту, где на перекрестке стоял высокий Скилл-камень, я замер, не в силах справиться с искушением. Меня захлестнули воспоминания. Впервые я сюда пришел со Старлинг, Кеттл, Шутом и королевой Кетриккен в поисках короля Верити. Здесь мы остановились, и на меня накатило видение многолюдного рынка, выстроенного на месте роскошного зеленого леса. Шут сидел на верхушке каменного столба, а рядом стояла похожая на него женщина, с белой кожей и почти бесцветными глазами. В этом ином месте и времени ее короновали деревянной диадемой, украшенной резными петушиными головами и хвостовыми перьями. Ее диковинный вид и Шут рядом с ней привлекли внимание толпы. Картинка возникла в моем сознании всего на одно короткое мгновение, словно мне удалось на минутку заглянуть в окно, ведущее в другой мир. Затем все исчезло, и потрясенный Шут свалился со столба. Я знал, что он разделил со мной мое видение иного мира и иного времени.
Именно загадочность этого места заставила меня сюда вернуться. Черный монолит, возвышавшийся над кругом камней, стоял, неподвластный мхам и лишайникам, письмена, вырезанные на гладкой поверхности, звали меня в неизведанные земли. Теперь я знал, что передо мной были одни из Врат Скилла. Я медленно обошел камень, узнавая руны, которые могли вернуть меня в каменоломни. А другие помогут найти покинутый город Элдерлингов. Не думая о том, что делаю, я провел пальцем по одной из рун.
Несмотря на свои размеры, Ночной Волк может двигаться очень быстро и почти бесшумно. Он схватил мое запястье зубами и встал между мной и обелиском. Я упал вместе с ним, чтобы он не разорвал мне руку. В конце концов оказалось, что я лежу на земле, а он стоит надо мной, не выпуская из зубов моего запястья.
Ты этого не сделаешь.
– Я хотел только потрогать камень и не собирался его использовать.
Этим штукам нельзя доверять. Я побывал во мраке, который царит внутри камня. Если мне придется снова за тобой туда последовать, чтобы защитить твою жизнь, ты знаешь, что меня ничто не остановит. Но не проси меня идти туда ради удовлетворения твоего щенячьего любопытства.
Ты не против, если я ненадолго схожу в город один?
Один? Настоящего «один» для нас с тобой больше не существует.
Я же тебя отпустил, чтобы ты пожил немного в волчьей стае.
Ты прекрасно знаешь, что это не одно и то же.
Я знал. Он выпустил мое запястье, я встал и отряхнул грязь с одежды. Мы больше не говорили о случившемся. Это одно из достоинств Уита. Нет никакой необходимости в долгих и тяжелых объяснениях, чтобы убедиться, что твой собеседник тебя понимает. Однажды, много лет назад, волк оставил меня, чтобы побыть немного со своими сородичами. Когда он вернулся, я без слов понял, что со мной ему лучше, чем с ними. За прошедшие с тех пор годы мы стали еще ближе друг другу. Он однажды совершенно справедливо заметил, что я не совсем человек, а он – не вполне волк. И мы больше не являемся самостоятельными существами. Получалось, что это не он возражал против моего решения, а я спорил с самим собой, пытаясь разобраться, стоит ли мне так поступать. Однако во время нашей короткой перепалки мы оба осознали вещи, о которых не думали.
– Наша связь с годами становилась все глубже и сложнее. И ни один из нас не знал, как с этим поступать.
Волк поднял голову и посмотрел мне в глаза. Мы обменялись своими сомнениями, но он предоставил мне самому принимать решение.
Рассказать ли Шуту о том, куда мы отправились дальше и что узнали? Принадлежит ли то, чему я научился среди людей Древней Крови, только мне? Тайны, которые я хранил, оберегали многие жизни. Лично я был готов доверчиво вручить Шуту свою. Но имею ли я право делить с ним секреты, принадлежащие не только мне?
Не знаю, как понял Шут мои колебания. Думаю, он догадался, что я не могу принять решение.
– Ты прав, – быстро сказал он, поднес кружку к губам и допил бренди.
Затем он поставил кружку на пол и помахал изящной рукой. Тонкая кисть замерла в воздухе, указательный палец вытянут – жест, который я так хорошо знал. Шут словно говорил мне: «Подожди».
Как будто подчиняясь воле кукольника, дергающего за веревочки, он легко поднялся на ноги и, хотя в комнате царил полумрак, уверенно нашел свою сумку. Я слышал, как он ищет в ней что-то. Прошло всего несколько минут, он вернулся к камину с холщовым мешком в руках и уселся рядом со мной, словно собирался открыть мне тайны, настолько личные, что их даже темноте нельзя доверить. Мешок, лежащий у него на коленях, был старым и грязным. Шут развязал веревку и вынул что-то завернутое в кусок красивой ткани. Я вскрикнул от неожиданности, когда он ее развернул. Мне еще ни разу не приходилось видеть такой шелковистой материи, такого изысканного рисунка и таких ярких красок. Даже в тусклом свете затухающего огня красный и желтый цвета сияли, словно наделенные собственным светом. С такой тканью в руках можно заручиться расположением любого лорда.
Однако Шут хотел показать мне вовсе не чудесную материю. Он принялся разворачивать сверток, не обращая внимания на то, что ткань падает на пол. Я, затаив дыхание, потянулся к нему, стараясь рассмотреть чудо, которое таилось внутри. И вот ткань соскользнула, и я озадаченно уставился на то, что она скрывала, не веря собственным глазам.
– Я думал, она мне привиделась.
– Она тебе привиделась. И мне тоже.
Деревянная корона у него в руках была очень старой. Куда-то исчезли украшавшие ее перья и потускнели краски. Я смотрел на простую диадему, искусно вырезанную из дерева и потрясающе красивую.
– Ты приказал ее сделать? – спросил я.
– Я ее нашел, – ответил Шут, вздохнув, а потом добавил дрожащим голосом: – Или она меня нашла.
Я ждал, когда он скажет что-нибудь еще, но он молчал. Тогда я протянул руку, чтобы потрогать корону, и Шут чуть отодвинулся от меня, как будто не хотел ее отдавать. Но уже в следующее мгновение он сдался и протянул ее мне. Взяв в руки диадему, я понял, что, поделившись со мною своей тайной, Шут дарит мне огромную часть себя. Я вертел в руках древний артефакт, видел следы краски на резных петушиных головах. В двух из них сохранились драгоценные камни, заменявшие глаза. Отверстия, идущие по краю диадемы, указывали на места, где когда-то были перья. Я не смог понять, из какого дерева она вырезана. Легкое, но очень прочное, казалось, оно что-то нашептывает моим пальцам, делится секретами на языке, которого я не знал.
Я протянул Шуту диадему.
– Надень, – тихо сказал я.
Он взял корону, и я видел, как он с трудом сглотнул.
– Ты уверен? – едва слышно спросил он меня. – Должен признаться, я ее уже надевал. Ничего не произошло. Но мы здесь оба – Белый Пророк и Изменяющий… Фитц, вполне возможно, что мы имеем дело с магией, которой не понимаем. Я столько раз копался в памяти, пытаясь отыскать хоть какой-то след, но ни в одном из известных мне пророчеств не говорится о короне. Я не имею ни малейшего представления о том, что она означает, да и означает ли вообще что-нибудь. Ты помнишь свое видение обо мне; у меня остались лишь смутные воспоминания, словно передо мной мелькнула легкая бабочка, слишком хрупкая, чтобы пытаться ее поймать, но прекрасная в своем полете.
Я промолчал. Шут держал перед собой корону. Мы оба колебались, любопытство сражалось с осторожностью. А потом медленная беззаботная улыбка расцвела на его лице. Точно так же он улыбался в ту ночь, когда положил свои исполненные Скилла руки на тело Девушки-на-Драконе, вырезанной из камня. Вспомнив страдания, которые мы, сами того не желая, причинили, я вдруг испугался. Но прежде чем я успел что-либо сказать, Шут поднял корону и надел ее на голову. Я затаил дыхание.
Ничего не произошло.
Я смотрел на него, испытывая одновременно разочарование и облегчение. Несколько секунд между нами висела тишина, а потом Шут захихикал, и мы оба громко расхохотались. Напряжение отпустило, и мы смеялись, пока по щекам у нас не потекли слезы. Когда мы немного успокоились, я посмотрел на Шута, так и не снявшего деревянную корону, так и оставшегося моим другом, каким он всегда для меня был. Он вытер слезы.
– Знаешь, в прошлом месяце в схватке с лаской мой петух потерял почти все свои перья. Нед их собрал. Может, вставим их в корону?
Шут снял диадему и с деланным огорчением повертел ее в руках.
– Давай завтра. Может, мне удастся стащить кое-какие из твоих чернил и восстановить краски. Ты их помнишь?
– Думаю, ты и без меня справишься, Шут, – пожав плечами, сказал я. – У тебя всегда был дар к подобным вещам.
Он с преувеличенной серьезностью склонил голову, признавая мой комплимент. Подобрав ткань с пола, Шут принялся заворачивать корону. Огонь в камине совсем погас, остались лишь мерцающие в темноте угли, которые отбрасывали на нас красноватые отсветы. Я долго смотрел на своего друга, представляя себе, что цвет его кожи не изменился, и передо мной прежний Шут из моего детства, и значит, я так же молод, как и он. Он оглянулся, увидел, что я не свожу с него глаз, и его лицо ожило диковинным образом, стало таким напряженным, что я не выдержал и отвернулся. Через мгновение он заговорил:
– Итак, после гор ты отправился…
Я взял кружку с бренди и обнаружил, что она пуста. Мне стало интересно, сколько я уже выпил, а потом решил, что для одного вечера достаточно.
– Завтра, Шут. Завтра. Дай мне хорошенько выспаться и решить, как лучше рассказать тебе о том, что произошло дальше.
Неожиданно его изящные пальцы сомкнулись вокруг моего запястья как и всегда, они были холодными.
– Подумай, Фитц. Но не забывай… – Казалось, он не знает, как лучше сказать то, что собирался. Он заглянул мне в глаза, и в его тихом голосе послышалась мольба. – Расскажи мне все, что сможешь, в подробностях, я ведь никогда не знаю, что мне необходимо услышать, пока не услышу это.
И снова его взволнованный взгляд проник мне в душу, вывел из равновесия.
– Загадки, – фыркнул я, изо всех сил стараясь, чтобы голос звучал легко и непринужденно, но получилось, что я лишь подтвердил слова Шута.
– Загадки, – согласился он. – Загадки, ответами на которые можем стать мы с тобой, если только сумеем узнать вопросы. – Он посмотрел на свои пальцы, сжимающие мое запястье, и разжал их. Потом грациозно, словно кошка, поднялся на ноги и потянулся, как будто пытаясь поставить на место все свои косточки и суставы, чтобы снова стать целостным. – Иди в постель, Фитц, – сказал он мне, точно ребенку. – Отдыхай, пока можешь. Я хочу еще немного подумать, а бренди ударило мне в голову.
– Мне тоже, – признался я, и Шут протянул мне руку, за которую я с благодарностью ухватился. Он легко поставил меня на ноги, я покачнулся, он подался вперед вслед за мной, схватил за локоть и помог сохранить равновесие. – Потанцуем? – предложил я, заикаясь.
– А мы и так танцуем, – с серьезным видом ответил Шут. Словно прощаясь с партнершей по танцу, он низко склонился над моей рукой, но я ее вырвал. – Надеюсь, я тебе приснюсь, – мелодраматичным тоном заявил он.
– Спокойной ночи, – ответил я, стоически не поддавшись на его подтрунивание.
Я направился к своей кровати, и волк с тихим стоном последовал за мной. Он редко спал дальше чем на расстоянии вытянутой руки от меня. Я сбросил одежду на пол, натянул ночную рубашку и повалился на кровать. Волк уже выбрал себе местечко на холодном полу неподалеку. Я закрыл глаза и, опустив руку, погладил его густую шерсть.
– Приятных тебе снов, Фитц, – проговорил Шут, и я открыл глаза. Он уселся в свое кресло у погасшего камина и, улыбаясь, смотрел на меня. – Я тебя покараулю, – с важным видом заявил он.

Предыдущая страница 7 Следующая страница


Миссия Шута 8

Я покачал головой и помахал ему рукой, а потом меня поглотил сон.

VII СЕРДЦЕ ВОЛКА

Существует ошибочное представление, что Уит – это дар, которым обладает человек и который может передать животному. Почти во всех историях об Уите рассказывается о том, как человек, служащий злу, использует свою власть над животными или птицами, чтобы причинить вред своим соседям-людям. Во многих из них такого мага ждет справедливое наказание – его слуги из мира зверей выступают против него, и он в конце концов становится таким же, как они, и тогда те, кого он обидел, могут ему отомстить.

На самом деле Уитом обладают как люди, так и звери. Не все люди в состоянии создать особую связь с животным, которая и является сутью Уита. Так и не все животные могут реагировать и поддерживать эту связь. А из тех, кто наделен такой способностью, далеко не все хотят иметь дело с людьми. Чтобы связь сформировалась, нужно обоюдное согласие партнеров, которые становятся равными друг другу. В семьях, владеющих Уитом, когда младший ребенок достигает совершеннолетия, его отправляют на поиски спутника. Дело не в том, что он должен выбрать себе подходящее животное, а потом подчинить его своей воле. Скорее, найти существо с похожим сознанием среди домашних или диких животных, готовое установить с ним связь на основе Уита. Иными словами, зверь должен быть не в меньшей степени, чем человек, одарен особыми способностями. И хотя человек, наделенный Уитом, в состоянии общаться практически со всеми животными, связь сформируется, только если зверь обладает необходимыми способностями и хочет этого.

Однако в любых взаимоотношениях есть место насилию. Так муж иногда бьет жену, а та унижает его своим неуважением. Человек может доминировать над своим партнером по Уиту. Возможно, чаще всего встречается вариант, в котором человек выбирает животное, когда оно еще слишком мало, чтобы понимать значимость решения, принимаемого на всю жизнь. Гораздо реже возникают ситуации, когда животные сопротивляются или диктуют свою волю людям. Среди представителей Древней Крови известна баллада о Скитальце Грейсоне, который оказался настолько глуп, что связал свою жизнь с диким гусаком и до конца своих дней жил по законам птиц.

Баджерлок. «Сказания Древней Крови»

Утро третьего дня, проведенного мной с Шутом, наступило слишком рано и показалось мне неприятно ярким и солнечным. Мой друг проснулся раньше меня, и мне не удалось заметить в нем никаких последствий выпитого накануне бренди. Было ясно, что день будет жарким, поэтому Шут развел совсем небольшой огонь, чтобы приготовить на завтрак кашу. Я выпустил кур, отвел пони и лошадь Шута на склон холма, выходящий на море. Пони я отпустил, а Малту привязал – на всякий случай. Она наградила меня укоризненным взглядом, но вскоре принялась щипать траву с таким видом, будто ни о чем другом и не мечтала. Я постоял немного, разглядывая спокойное море, которое в лучах утреннего солнца походило на гладкую металлическую пластину. Налетел легкий бриз и взъерошил мои волосы, и мне показалось, что кто-то произнес слова, а я их повторил: «Пришло время менять».
Время перемен, – эхом повторил волк вслед за мной.
Не совсем то, что сказал я, но у меня возникло ощущение, что так будет вернее. Я потянулся, расправил плечи и предоставил ветру унести мою головную боль. Потом я посмотрел на свои руки – покрытые мозолями, грубые руки крестьянина, в темных несмываемых пятнах от земли, обветренные непогодой. Почесав заросшее щетиной лицо, я вдруг сообразил, что не брился уже несколько дней. Моя одежда, чистая и удобная, кое-где залатанная, могла многое рассказать о том, как я провожу свои дни. Все, что казалось мне удобным и установившимся всего несколько мгновений назад, стало представляться нарядом, специально предназначенным для того, чтобы защищать меня в годы покоя. Мне вдруг отчаянно захотелось вырваться из этой жизни и снова стать не тем Фитцем, которым я был, а каким мог быть, если бы не умер для всего света. Неожиданно меня пробрала дрожь, и я вспомнил одно утро из своего детства, когда я стоял и наблюдал за тем, как гусеница превращается в бабочку, чтобы познать мир. Неужели покой и прозрачность моей жизни, окружавшие и защищавшие меня, вдруг начали меня душить, пробуждая мечты о свободе?
Я сделал глубокий вдох, задержал дыхание и выдохнул, надеясь, что тревоги рассеются, и часть их действительно отступила, но не все. Время перемен, как сказал волк.
– Ну, и во что же мы превратимся?
Ты? Понятия не имею. Я знаю только, что ты меняешься, и иногда меня это пугает. Что касается меня, все гораздо проще. Я старею.
– Я тоже, – посмотрев на волка, сказал я.
Нет. Ты, в отличие от меня, не стареешь, ты взрослеешь. И мы оба это понимаем.
Я знал, что он прав.
– И что с того? – с вызовом спросил я, пытаясь скрыть смущение.
Мы подходим ко времени, когда придется принимать решение. Мы не должны дожидаться момента, когда обстоятельства нас вынудят делать то, что мы делать не хотим. Я считаю, ты должен рассказать Шуту о том, как мы жили среди людей Древней Крови. Не потому, что он сможет или станет за нас решать, просто мы оба думаем лучше, когда делим с ним наши мысли.
Очень сложное рассуждение для волка, такие доводы мог бы привести человек или часть меня, которая бегает по лесу на четырех лапах. Я опустился рядом с волком на одно колено и обнял его за шею обеими руками. Я и сам не знал, чего испугался, но я прижал его к себе, словно мог вобрать в свое существо и оставить там навсегда. Он несколько секунд терпел, потом опустил голову, высвободился из моих рук и отбежал на пару шагов. Ночной Волк встряхнулся, словно хотел привести в порядок примятую мной шерсть, и уставился на море, как будто изучал новую территорию, где собирался охотиться. Я вздохнул.
– Хорошо, я ему расскажу. Сегодня, – пообещал я.
Волк оглянулся на меня через плечо, потом опустил к земле нос и выставил вперед уши. В его глазах загорелись озорные искорки.
Я знаю, что расскажешь, мой брат. Не бойся.
Затем он грациозно сорвался с места, словно снова стал щенком, и, мелькнув серым хвостом, исчез среди кустов, которыми порос склон холма. Мне не удалось его разглядеть, так хитро он от меня спрятался, но мои мысли, как и всегда, последовали за ним. Я сказал себе, что мое сердце всегда сможет его отыскать, всегда найдет место, где мы будем вместе. Я послал ему эту мысль, но он мне не ответил.
Тогда я вернулся к дому, собрал яйца в курятнике и отнес в хижину. Шут испек их в углях, а я заварил чай. Мы решили позавтракать на крыльце, под синим небом. Ветер с моря не добирался до моей крошечной тихой долины, и листья неподвижно повисли на деревьях. Стояла тишина, только куры, кудахча, возились на пыльном дворе. Я понял, что молчу слишком долго, когда Шут вдруг сказал, показав ложкой на могучие деревья:
– Хорошо здесь. Река, лес, неподалеку море и скалы. Теперь я понимаю, почему ты предпочел это место Баккипу.
Он всегда обладал непостижимым для меня умением переворачивать мои мысли с ног на голову.
– Я не уверен, что у меня был выбор, – задумчиво проговорил я. – Мне не пришлось сравнивать, а потом выбирать, где я буду жить. Первую зиму я провел здесь, потому что мы попали в страшную бурю и попытались спрятаться среди деревьев. Тогда-то мы и увидели старый след от телеги. Он привел нас к заброшенному дому – к этой хижине, – и мы вошли внутрь. – Я пожал плечами. – И с тех пор его не покидали.
– Получается, что, имея возможность выбрать любое место в мире, ты совсем ничего не выбирал, – искоса посмотрев на меня, заявил Шут. – Просто в один прекрасный день решил, что с тебя довольно скитаний по дорогам.
– Наверное. – Я с трудом выговорил следующие слова, потому что, как мне казалось, они не имели никакого отношения к нашему разговору: – Кузница находится чуть дальше по дороге.
– Ты остался из-за нее?
– Не думаю. Я там побывал, посмотрел на развалины, вспомнил те страшные события. Там сейчас никто не живет. Обычно из мест вроде этого люди уносят все, что можно унести. В Кузнице не так.
– С Кузницей связано слишком много тяжелых воспоминаний, – заметил Шут. – Здесь все началось, но люди запомнили те события и дали имя этой деревушки тому, что произошло потом. Интересно, сколько всего человек было «перековано»?
Мне стало не по себе, я смущенно поерзал на своем месте, а потом встал и взял у Шута пустую миску. Даже сейчас я не хотел вспоминать о тех страшных временах. Красные корабли грабили наше побережье несколько лет. Но только когда они начали отнимать у жителей Шести Герцогств человеческий облик, мы поднялись, чтобы противостоять набегам. Первой их жертвой стало селение под названием Кузница, из которого пираты увели часть людей, а потом вернули их, превратив в бездушных чудовищ. Одно время я выслеживал и убивал «перекованных» – такое задание дал мне король как наемному убийце, состоящему у него на службе. Но с тех пор прошли годы, сказал я себе. Тот Фитц умер.
– Это было давно, – напомнил я Шуту. – Все закончилось.
– Кое-кто так и говорит. Другие же с ними не согласны. Они не могут избавиться от ненависти к жителям Внешних островов и заявляют, что драконы, которые прилетели на выручку Шести Герцогствам, поступили с ними слишком мягко. Многие, разумеется, считают, что мы должны оставить ту войну в прошлом, поскольку история отношений Шести Герцогств и Внешних островов изобилует вооруженными конфликтами. По пути сюда я остановился в одной таверне и слышал разговоры о том, что королева Кетриккен пытается заключить с островитянами мирный и торговый договор. Кажется, она собирается женить принца Дьютифула на нарческе с Внешних островов, чтобы скрепить договор, который она им предложила.
– На нарческе?
Шут чуть приподнял брови и пояснил:
– Кажется, это что-то вроде принцессы. Или по меньшей мере дочь могущественного лорда.
– Понятно. – Я попытался скрыть от него, как сильно меня обеспокоила эта новость. – Дипломатические отношения закрепляются подобным образом не в первый раз. Вспомни, как Кетриккен стала женой Верити. Их брак был заключен, чтобы заручиться поддержкой Горного Королевства. Но в конце концов все сложилось как нельзя лучше.
– Да уж, – не стал спорить со мной Шут, но его тон заставил меня задуматься.
Я отнес в дом наши миски и помыл их. Мне было интересно, как относится Дьютифул к тому, что его используют для закрепления договора, затем я отбросил эти мысли. Кетриккен наверняка вырастила сына по законам Горного Королевства, внедрив в его сознание, что правитель должен быть слугой своих подданных. Дьютифул выполнит свой долг, сказал я себе. Вне всякого сомнения, он без возражений примет решение матери, ведь именно так когда-то Кетриккен стала женой Верити. Я заметил, что бочка для воды наполовину опустела. Шут всегда был чистюлей, и ему требовалось в три раза больше воды, чем любому другому человеку. Я взял два ведра и вышел на улицу.
– Я схожу за водой.
Шут вскочил на ноги.
– Я с тобой.
Он шел за мной по расцвеченной солнечными пятнами тропе к ручью, где я вырыл и обложил камнями небольшой участок, чтобы было удобнее доставать ведрами воду. Шут тут же принялся мыть руки, а потом напился свежей холодной воды. Пригладив волосы, он быстро огляделся по сторонам.
– А где Ночной Волк?
Я выпрямился, держа в руках ведра.
– Ну, он любит иногда побегать в одиночестве. Он…
Неожиданно меня пронзила нестерпимая боль, я выронил наполненные до краев ведра и схватился за горло, не сразу сообразив, что эта боль не моя. Шут встретился со мной глазами, и его золотистая кожа вдруг стала землистого цвета. Думаю, он почувствовал мой страх. Я потянулся к Ночному Волку, нашел его и сорвался с места.
Я продирался сквозь лес, не обращая внимания на кусты, которые цеплялись за мою одежду, пытаясь остановить. Волк задыхался; его мучительные попытки сделать вдох болью отзывались в моем теле. Я изо всех сил старался не подпускать к себе его страх, чтобы ужас не поглотил меня. На бегу я вытащил нож, приготовившись сразиться с напавшим на него врагом. Но когда я вылетел на небольшую поляну около пруда, в котором жили бобры, я увидел, что он на берегу один. Ночной Волк цеплялся лапой за широко раскрытую пасть. На каменистом берегу рядом с ним лежала половина большой рыбы. Он метался кругами, тряс головой, пытаясь избавиться от того, что его душило.
Я бросился на колени около него.
– Не мешай мне! – попросил я Ночного Волка, но он меня не слышал.
Его мысли окутывал алый страх. Я попытался обхватить его рукой, чтобы успокоить, но он шарахнулся от меня в сторону. Потом начал отчаянно трясти головой, но то, что застряло у него в глотке, не желало выходить. Я бросился к нему и прижал к земле, навалившись всем телом, – и спас ему жизнь. Мое тело сдавило ему грудь, и кусок рыбы выскочил из глотки в пасть. Не обращая внимания на зубы, я засунул руку и, вытащив его, отбросил подальше от нас. Волк сделал глубокий вдох, и я встал, а за мной и он с трудом поднялся с земли. Я вдруг понял, что едва держусь на ногах.
– Рыбой подавился! – возмущенно вскричал я. – Мне следовало догадаться! В следующий раз не будешь заглатывать большие куски.
Я глубоко вздохнул, чувствуя, как меня охватывает облегчение. Однако моя радость оказалась преждевременной. Волк сделал два неуверенных шага и повалился на землю. Он больше не задыхался, но я чувствовал, что ему очень больно.
– Что? Что с ним случилось? – спросил стоявший у меня за спиной Шут.
Я даже не знал, что он последовал за мной. Впрочем, сейчас у меня не было на него времени. Я подошел к Ночному Волку и положил ему на голову руку, чувствуя, как прикосновение сделало нашу связь еще теснее. Его терзала такая страшная боль, засевшая где-то в груди, что он даже не мог дышать. Сердце неровно, мучительно билось в груди. Я видел, что у него закатились глаза, язык вывалился из пасти.
– Ночной Волк! Брат мой! – выкрикнул я, хотя и знал, что он почти наверняка не слышит. Я потянулся к нему, пытаясь отдать ему свою силу, и почувствовал невероятную вещь. Он пытался от меня уйти, из последних сил стараясь разорвать нашу связь. Он скрывал от меня свои мысли, а я ощущал, как он проваливается в серый сумрак, в который я не мог проникнуть.
Это было невыносимо.
– Нет! – взревел я и попытался прорваться к нему.
Я понял, что барьер не поддается моему Уиту, и тогда набросился на него Скиллом, ни о чем не думая и прибегнув к помощи магии, которой обладал, – всей, какую только мог призвать на помощь. И я добрался до волка. Неожиданно я почувствовал, что снова стал с ним единым целым, а мое сознание соединилось с его, как никогда раньше. Тело волка стало принадлежать мне.
Давным-давно, когда Регал убил меня, я бежал из собственного избитого тела и спрятался внутри Ночного Волка. Я поселился в нем, слышал его мысли, видел мир его глазами, стал чем-то вроде пассажира в его жизни. Потом Баррич и Чейд вызвали нас обоих к моей могиле и вернули меня в мое собственное тело.
Сейчас все было иначе. Сейчас я подчинил себе его тело, и мои человеческие чувства и ощущения взяли над ним верх. Я заставил его успокоиться, не обращая внимания на возмущение, которое он испытал. Так нужно, сказал я ему. Если я этого не сделаю, он умрет. Он перестал сопротивляться, но не сдался, как будто отказался от того, что я у него забрал. Ладно, беспокоиться о его обидах будем потом, решил я. Сейчас меня меньше всего волновали его чувства.
Оказавшись в его теле, я испытал очень необычные ощущения, словно надел чужую одежду. Я чувствовал каждую клеточку его существа, от когтей до кончика хвоста, мой высунутый язык улавливал самые разные ароматы дня, запах пота Фитца, моего собственного, а еще я смутно видел, что Шут опустился на колени рядом с телом и трясет его, но мне было не до этого. Я обнаружил источник боли. Она сосредоточилась в моем дрожащем сердце. Я заставил волка успокоиться, и это ему немного помогло, но неровный, словно хромающий, ритм биений его сердца говорил о том, что с ним произошло что-то страшное.
Заглядывать в подпол совсем не то же самое, что спуститься вниз и посмотреть по сторонам. Не слишком удачное сравнение, но лучшего мне не придумать. Сначала я просто чувствовал сердце волка, а потом вдруг стал им. Я и сам не знаю, как мне это удалось. Мне казалось, будто я в отчаянии бьюсь в закрытую дверь, понимая, что мое спасение лежит по другую сторону, – и неожиданно она поддалась. Я превратился в сердце Ночного Волка, которому известно, какую работу оно выполняет, а также что ему мешает ее выполнять. Мышца истончилась и износилась с возрастом. В роли сердца я постарался успокоиться и осторожно попытался биться ровнее. Когда мне это удалось, боль немного отступила, и я принялся за дело.
Ночной Волк спрятался в самом дальнем углу нашего общего сознания. Ну и пусть злится, подумал я и сосредоточился на том, что собирался сделать. С чем можно сравнить мои дальнейшие действия? Плетение? Строительство кирпичной стены? Скорее, что-то вроде штопки рваного носка. Я почувствовал, что построил, точнее, восстановил разрушенное. Но это сделал не я, Фитц, просто получилось так, словно я, став частью тела моего волка, помог ему вспомнить забытые движения старого танца. С моей помощью оно справилось со своей задачей быстрее. Вот и все, сказал я себе с некоторой тревогой, поскольку знал, что кто-то должен будет заплатить за вмешательство в работу тела.
Сообразив, что дело сделано, я отступил. Я перестал быть «сердцем», но с гордостью чувствовал, что оно снова бьется ровно и уверенно. И вдруг мне стало страшно. Я находился в чужом теле и не знал, что происходило с моим собственным, пока я занимался Ночным Волком. Я не имел ни малейшего представления о том, сколько прошло времени. Не в силах скрыть свои сомнения, я потянулся к Ночному Волку, но он отказался идти на контакт.
Я сделал это, чтобы помочь, – запротестовал я.
Он продолжал хранить молчание, и я не слишком ясно читал его мысли, но свои чувства он от меня не скрывал. Волк был возмущен и оскорблен моими действиями, как никогда прежде.
Ну и отлично, – ледяным тоном заявил я. – Делай что хочешь.
И я ушел.
Точнее, я попытался уйти. Неожиданно у меня возникло ощущение, будто я заблудился в лабиринте. Я знал, что должен куда-то идти, но понятия «идти» и «куда-то» вдруг показались мне чужими и бессмысленными. Отдаленно это напоминало ощущение, которое я испытал, когда на меня без предупреждения нахлынул поток Скилла. Могущественная, полноводная река магии может разорвать неподготовленного человека на части или утопить его в водах сознания и лишить собственного «я». Сейчас меня никто не рвал на части и не пытался утопить, я стал похож на спутанный клубок из самого себя и, точно воздушный пузырь, болтался на поверхности, не зная, где бросить якорь, если не считать тела волка. Я слышал, как Шут зовет меня, но это мне нисколько не помогло, потому что я его слышал ушами Ночного Волка.
Видишь, – мрачно заметил волк. – Теперь ты видишь, что ты с нами сотворил? Я пытался тебя предупредить, я тебя не пускал.
Я все исправлю, – заявил я.
Мы оба знали, что я отчаянно пытаюсь сделать все, чтобы мои слова оказались правдой.
Я выбрался из его тела. Отказался от его чувств, больше не видел его глазами, не слышал, не ощущал вкуса пыли на языке. Я не был им, но я висел в пространстве, не зная, как вернуться в собственное тело.
Неожиданно я почувствовал едва заметный толчок, словно кто-то выдернул нитку из моей рубашки. Она тянулась ко мне из моего истинного тела. Я попытался схватить ее, но это было все равно что ловить солнечный луч. Я отчаянно старался до нее добраться, потерпел поражение и вернулся в свое бесформенное состояние, вдруг сообразив, что мои метания лишь разрушили хрупкий призыв. Тогда я заставил себя успокоиться, сжался в маленький комок и затаился, словно кот, поджидающий, когда мышка выберется из норы. Я снова ощутил легкое движение, призрачное, точно лунный свет, пробивающийся сквозь густые кроны деревьев. Я не шевелился, и наконец меня коснулась тонкая золотая нить. Несколько мгновений она меня изучала, а потом, убедившись, что это действительно я, медленно, неуверенно потянула к себе. Я не мог ей помочь, опасаясь разрушить связь. Я висел в воздухе, и пока она вела меня из тела волка в мое собственное, боялся, что она оборвется. Движение ускорилось, и вскоре я понял, что лечу, подчиняясь собственной воле.
Я вдруг узнал свое тело, лежащее на земле, и проник в него, испытав ужас от того, каким холодным и неподвижным стало физическое вместилище моей души. Мои глаза показались мне сухими и какими-то липкими оттого, что я долго не мигал, и сначала я ничего не видел. И не мог произнести ни слова, так сильно у меня перехватило горло. Я попытался перевернуться, но мышцы не слушались. Мне удалось лишь слегка пошевелиться. Но даже боль являлась для меня благословением, потому что принадлежала моему телу, которое посылало сигналы мозгу. Хриплый вздох облегчения вырвался из моего горла.
Из сложенных ладоней Шута мне на губы полилась вода, попала наконец в рот. Ко мне вернулось зрение, я видел окружающий мир нечетко, но достаточно, чтобы понять, что полдень давно миновал. Я провел в теле волка несколько часов. Через некоторое время я сумел сесть и тут же потянулся к Ночному Волку, который неподвижно растянулся рядом со мной. Он не спал, но был без сознания. Прикоснувшись к нему, я почувствовал крошечное, едва различимое биение жизни, но его пульс был ровным, и я испытал огромное удовлетворение. Я позвал его.
Убирайся!
Ночной Волк продолжал на меня злиться, но я ничуть не расстроился. Его легкие работали, сердце билось ровно и уверенно. Он был измучен, да и я сам еще не совсем пришел в себя, но мне удалось спасти ему жизнь.
Через несколько минут я нашел глазами Шута, который стоял на коленях, обхватив меня за плечи. Я даже не знал, что он меня поддерживает. С трудом повернув голову, я посмотрел на него. Его лицо осунулось от усталости и боли, но ему удалось криво ухмыльнуться.
– Я не знал, получится ли у меня что-нибудь. Но это единственное, что я мог сделать.
Я понял, что он имел в виду, далеко не сразу и посмотрел на свое запястье. Там снова появились отпечатки его пальцев – не серебристые, как в первый раз, когда он прикоснулся ко мне Скиллом, а более темного серого цвета, чем раньше. Связь, соединявшая наши сознания, стала немного сильнее. Меня привело в ужас то, что он сделал.
– Наверное, я должен тебя поблагодарить, – не слишком вежливо заявил я.
У меня возникло ощущение, будто я подвергся насилию. Меня возмутило, что он, не спросив моего разрешения, вторгся в мое сознание. Я понимал, что это глупо, но ничего не мог с собой поделать.
Шут громко рассмеялся, но я уловил в его смехе истерические нотки.
– Я знал, что тебе не понравится. Однако, друг мой, у меня не было выхода. – Он с трудом перевел дыхание и уже мягче добавил: – Все начинается сначала. Неужели нам всегда придется платить такую цену? Почему мне приходится постоянно подвергать твою жизнь опасности ради того, чтобы наш мир стал лучше? – Шут сильнее сжал мои плечи. – О Фитц, как ты можешь прощать меня за все, что я с тобой делаю?
Я не мог его простить, но ничего не сказал, лишь молча отвернулся.
– Мне нужно побыть одному. Прошу тебя.
Ответом на мои слова была тишина, потом Шут сказал:
– Конечно.
Он убрал руку, которой обнимал меня за плечи, и отошел в сторону, а я испытал облегчение. Его прикосновение усиливало нашу связь через Скилл, и я становился более уязвимым. Шут не умел ею пользоваться и не смог бы пробраться в мое сознание, но от этого мне не становилось менее страшно. Нож, приставленный к горлу, угрожает жизни, даже если у человека самые лучшие побуждения.
Я попытался заставить себя не думать о другой стороне медали. Шут не имел ни малейшего представления о том, что стал для меня открытой книгой. Некоторое время я сражался с искушением установить с ним более тесную связь. Нужно только попросить его еще раз положить мне руку на запястье. Я знал, что его прикосновение поможет мне проникнуть в его сознание, узнать все тайны, забрать силу. Я мог превратить его тело в свое собственное, использовать жизнь Шута, каждый его день для достижения своих целей.
Мне стало стыдно за такие мысли. Я видел, что стало с теми, кто поддался этому всепоглощающему голоду. Разве мог я его простить за то, что он заставил меня его почувствовать?
У меня раскалывалась голова от боли, которая всегда приходит после использования Скилла, а тело ныло так, словно я только что принял участие в изнурительном сражении. Мир казался чужим и неприветливым местом, а дружеское прикосновение Шута причинило страдание. Я с трудом поднялся на ноги и спотыкаясь подошел к воде. Попытавшись опуститься на берегу на колени, я сразу понял, что лучше всего лечь на живот. Утолив жажду, я долго мыл лицо, лил воду на голову, а потом принялся тереть глаза, пока из них не потекли слезы, и вскоре уже вполне прилично видел окружающий мир.
Я посмотрел на лежащего без сил волка, а потом перевел взгляд на Шута. Он сгорбился, плечи поникли, губы были плотно сжаты. Я его обидел и почувствовал угрызения совести. Он хотел мне помочь, но какая-то часть меня упрямо возмущалась тем, что он сделал. Тогда я попытался найти оправдание своей не слишком разумной реакции – и не смог. Однако порой, прекрасно понимая, что ты не имеешь права злиться, ты все равно злишься, не в силах с собой справиться.
– Мне уже лучше, – сказал я и тряхнул мокрой головой, словно пытаясь убедить нас обоих, что меня беспокоила только жажда. Шут ничего не ответил.
Я набрал в ладони воды и, подойдя к волку, присел на корточки и вылил ее на высунутый язык. Через пару минут он с трудом пошевелился и убрал язык.
– Я знаю, ты сделал это, чтобы спасти мне жизнь, – предпринял я новую попытку утешить Шута. – Спасибо тебе.
Он спас нас обоих. Иначе нам грозило существование, которое уничтожило бы нас.
Волк продолжал лежать с закрытыми глазами, но его мысли переполняла сила страсти.
Но то, что он сделал…
Чем это отличается от того, что ты сотворил со мной?
Мне нечего было ему сказать. Я не жалел, что помог ему остаться в живых. Но…
Оказалось, что мне легче заговорить с Шутом, чем продолжить эту мысль.
– Ты спас нам обоим жизнь. Я проник… сам не знаю как, но я проник в Ночного Волка. Думаю, при помощи Скилла. – Неожиданно мне пришла в голову новая мысль. Кажется, Чейд говорил, что Скилл можно использовать для исцеления людей. Мне стало не по себе. Я думал, что для этого нужно просто поделиться с другим своей силой. Но то, что я сделал… Я отбросил неприятные мысли. – Я должен был попытаться его спасти. И мне… удалось ему помочь. А потом я не мог найти дорогу назад, не мог его покинуть. Если бы ты меня не вытащил… – Я не договорил.
Я не смог бы быстро и простыми словами объяснить ему, от чего он нас спас. Но зато я не сомневался, что расскажу ему о том, как мы целый год жили среди людей Древней Крови.
– Давай вернемся в дом, – предложил я. – У меня там есть эльфовская кора, заварим из нее чай. Нам с Ночным Волком нужно отдохнуть.
– И мне тоже, – едва слышно проговорил Шут.
Я бросил на него взгляд и увидел, как посерело его лицо, а вокруг глаз появились морщины. Мне стало стыдно. Без посторонней помощи, не прошедший необходимого обучения Шут вернул меня в мое собственное тело. Магия Скилла не была у него в крови, в отличие от меня, получившего ее в наследство от отца. Единственное, чем он обладал, – это старые метки на пальцах, оставшиеся после случайного соприкосновения с рукой Верити. А еще слабая связь, которая когда-то нас соединяла. Вот и все. Однако Шут рискнул жизнью, чтобы вернуть меня назад. Ни страх, ни незнание законов Скилла его не остановили. Он не понимал, чем ему грозило его вмешательство. Да, ему пришлось призвать на помощь все свое мужество, а я вместо благодарности его обругал.
Я вспомнил, как Верити в первый раз использовал мою силу, чтобы расширить действие своего Скилла. Я тогда повалился на пол, чудом не потеряв сознание. Однако Шут держался на ногах, не слишком уверенно, но все-таки стоял. И не жаловался на боль, которая наверняка стучала в его мозгу, словно молот по наковальне. Я снова подивился выносливости его хрупкого на вид тела. Видимо, Шут почувствовал мой взгляд, потому что повернулся и посмотрел на меня. Я попытался улыбнуться, и он скривился в ответ.
Ночной Волк перевернулся на живот и поднялся на ноги. Неуверенно, точно новорожденный жеребенок, подошел к воде и принялся пить. После того как он утолил жажду, нам обоим стало немного лучше, но у меня по-прежнему от слабости дрожали ноги.
– Да, дорога до дома будет долгой, – заметил я.
Голос Шута прозвучал почти нормально, когда он спросил:
– Ты дойдешь?
– Если ты мне поможешь.
Я протянул ему руку, он подошел и поставил меня на ноги. Затем, взяв за локоть, зашагал рядом со мной, но мне показалось, что он опирался на меня больше, чем я на него. Волк медленно трусил позади нас. Я сжал зубы и решительно запретил себе связываться с Шутом через Скилл, который повис между нами, словно серебряная цепочка. Я убеждал себя, что могу справиться с искушением. Верити ведь смог. Значит, и я сумею.
Шут нарушил пронизанное солнечными бликами молчание леса.
– Сначала я подумал, что это припадок, вроде тех, что мучили тебя раньше. Но ты лежал так неподвижно… Я испугался, что ты умираешь. Твои открытые глаза смотрели куда-то в пустоту, и мне никак не удавалось нащупать пульс. Но потом твое тело начало дергаться, и ты ловил ртом воздух. – Он помолчал немного. – Я тебя звал, но ты не слышал меня. Мне ничего не приходило в голову, и тогда я решил броситься вслед за тобой.
Слова Шута привели меня в ужас. Мне совсем не хотелось знать, что вытворяло мое тело, когда я его покинул.
– Наверное, это был единственный способ спасти мне жизнь.
– И мне, – тихо проговорил Шут. – Потому что я должен сохранить тебя живым, чего бы это нам ни стоило. Ты – сила, которую я должен использовать, Фитц. И мне не выразить словами, как я сожалею, что обстоятельства складываются так, как они складываются.
Он повернулся ко мне, и открытый взгляд его золотистых глаз усилил связь между нами – золото и серебро переплелись между собой. Я увидел и попытался отогнать от себя правду, знать которую не хотел.
За нами, опустив голову, медленно трусил волк.

VIII ДРЕВНЯЯ КРОВЬ

«…Надеюсь, гончие прибудут к вам здоровыми, вместе с этим письмом. Если же с ними что-нибудь случится, отправьте ко мне почтовых птиц, чтобы я знал, в каком они состоянии, и смог дать вам несколько советов по поводу того, как следует с ними обращаться. В завершение своего послания, прошу вас передать от меня привет лорду Чивэлу Видящему. И скажите ему, что жеребенок, которого он доверил моим заботам, еще не оправился после того, как его столь резко оторвали от матери. По природе он подозрителен и пуглив, но я полагаю, что доброта и терпение в сочетании с твердой рукой помогут ему излечиться. Кроме того, в нем есть упрямство, которое составляет определенные трудности для его воспитателя, но эту черту, я полагаю, он унаследовал от своего отца. Дисциплина может превратить упрямство в силу духа. Остаюсь, как и всегда, верным слугой лорда Чивэла.

Передайте мои наилучшие пожелания вашей супруге и детям, Тальман, я с нетерпением жду вашего приезда в Баккип, когда мы сможем разрешить наш спор о том, у кого нюх лучше – у моей Виксеи или у вашего Стабтейла».

Баррич, начальник конюшен, Баккип (Из письма, отправленного Тальману, начальнику конюшен Ивового Леса).

К тому времени, когда мы добрались до моего дома, у меня начало темнеть в глазах. Я схватился за хрупкое плечо Шута и потащил его к двери. Он с трудом поднялся по ступеням, волк следовал за нами. Я подтолкнул Шута к стулу, и он без сил повалился на него. Ночной Волк отправился в мою спальню и забрался на кровать. Демонстративно переворошив одеяла, он устроился поудобнее и заснул. Я попытался связаться с ним при помощи Уита, но волк от меня закрылся. Так что мне пришлось удовлетвориться тем, что он дышал ровно и спокойно. Тогда я повесил чайник над огнем, чтобы вскипятить воду. Мучительная головная боль требовала бросить все и просто улечься на пол, но я не мог себе этого позволить.
Шут, сидевший за столом, положил голову на руки, весь его вид говорил о том, что ему очень плохо. Когда я достал свой запас эльфовской коры, он с трудом повернул голову и принялся за мной наблюдать, потом поморщился – темная сушеная кора не вызывала у него приятных воспоминаний.
– Значит, держишь ее под рукой? – прохрипел он.
– Держу, – подтвердил я и принялся растирать кору в ступке.
Когда она превратилась в порошок, я обмакнул в него палец и облизал. Боль чуть-чуть отступила.
– И часто ты ее используешь?
– Только по необходимости.
Шут тяжело вздохнул, затем неохотно встал и принес две кружки. Когда вода закипела, я приготовил целый кувшин чая из эльфовской коры. Он облегчит головную боль, но не прогонит беспокойство и мрачное настроение. Я слышал о том, что рабовладельцы в Чалседе дают кору рабам, чтобы они были выносливее и лучше работали, к тому же эльфовская кора отнимает у них волю к побегам. Говорят, она становится чем-то вроде наркотика, но меня это не коснулось. Возможно, если принимать ее постоянно, так и случается, но я употреблял чай из эльфовской коры только в качестве лекарства. Еще утверждают, будто она убивает в молодом человеке способность к Скиллу и замедляет ее развитие у взрослых. Я был бы счастлив, будь это правдой, но на собственном опыте убедился в том, что кора снижает восприимчивость к Скиллу, но не лишает желания его применять.
Когда чай хорошенько настоялся, я налил нам по кружке и добавил меда, чтобы подсластить заварку. Можно было сходить в огород за мятой, но я посчитал, что это слишком далеко. Я поставил перед Шутом его чай, а сам уселся напротив.
Он поднял кружку, словно собирался отсалютовать мне.
– За нас: Белого Пророка и Изменяющего.
– За Шута и Фитца, – поправил я его и, подняв кружку, чокнулся с ним.
Сделав глоток, я почувствовал, как рот стягивает горечь, быстро проглотил отвратительную жидкость, и она обожгла мне горло. Шут посмотрел, как я пью, и тоже отхлебнул из своей кружки. Он поморщился, но уже в следующее мгновение морщины на его лбу разгладились.
– А другого способа использования коры нет?
Я мрачно ухмыльнулся.
– Однажды я оказался в таком отчаянном положении, что просто жевал кору. Мой рот превратился в сплошное кровавое месиво, а от горечи я не мог избавиться еще очень долго, ничего не помогало.
– Понятно.
Шут добавил в свою чашку полную ложку меда, сделал глоток и нахмурился.
В комнате воцарилась тишина. Между нами все еще висела напряженность, и я понимал, что никакие извинения ее не прогонят. Помочь могло только объяснение. Я оглянулся на волка, который спал на моей кровати, и откашлялся.
– Покинув Горное Королевство, мы отправились к границе Бакка.
Шут поднял голову и посмотрел мне в глаза. Потом положил подбородок на сложенные руки, всем своим видом показывая, что внимательно меня слушает. Он терпеливо ждал, пока я искал подходящие слова. Мне было очень трудно, но я начал рассказывать ему о том, что с нами тогда происходило.
Мы с Ночным Волком не слишком спешили. Мы почти год путешествовали по кружным дорогам через горы, по широким равнинам Фарроу, а потом вернулись в Воронье горло в Бакке. Осень только начиналась, когда мы добрались до небольшой хижины, построенной из камня и дерева на лесистом холме. Огромные вечнозеленые деревья стояли, гордо выпрямившись и не опасаясь осенних холодов, по листья небольших кустов и растений, притулившихся на крыше хижины, уже прихватил легкий морозен, сквозь тонкую пленку которого просвечивали яркие желтые и красные пятна. Широкая дверь была открыта настежь, а из приземистой трубы поднимался дымок. Мне не пришлось ни стучать, ни звать хозяев. Люди Древней Крови знали, что мы пришли, так же как и я почувствовал Рольфа и Холли. Черный Рольф, нисколько не удивившийся нашему появлению, подошел к порогу. Он стоял в темноте своего дома и хмурился, глядя на нас.
– Значит, все-таки понял, что тебе нужно знать то, чему я могу тебя научить, – вместо приветствия заявил он.
Вокруг дома все пропахло медведем, и нам с Ночным Волком стало ужасно не по себе. Однако я кивнул.
Рольф громко фыркнул и улыбнулся в густые заросли своей бороды. Я уже успел забыть, какой он громадный. Он сделал шаг вперед и сжал меня в объятиях так сильно, что у меня затрещали кости. Мне даже показалось, что он что-то мысленно сказал Хильде, животному, с которым у него была связь.
– Древняя Кровь приветствует Древнюю Кровь, – с серьезным видом поздоровалась со мной Холли, жена Рольфа, стройная, очень тихая женщина. На запястье у нее сидел коршун по имени Слит, с которым она была связана Уитом. Он посмотрел на меня одним блестящим глазом, а потом слетел с руки Холли, когда она направилась к нам. Она улыбнулась и покачала головой, глядя ему вслед. Она приветствовала нас сдержаннее, чем Рольф, но я уловил в ее словах теплоту.
– Добро пожаловать, – пригласила она.
Затем, повернув голову, искоса на нас посмотрела и улыбнулась, но тут же опустила голову, пытаясь скрыть улыбку. Миниатюрная Холли очень необычно смотрелась рядом с могучим Рольфом.
– Заходите, я вас накормлю, – предложила она.
– А после прогуляемся и подыщем местечко, чтобы построить вам берлогу, – заявил Рольф, такой же прямой и резкий, как и всегда. Потом он поднял голову и посмотрел на затянутое тучами небо. – Зима приближается. Вам не стоило так долго тянуть.
Вот так мы вошли в семью наделенных Уитом, живших в окрестностях Вороньего горла. Они предпочитали селиться в лесу, а в город ездили только за тем, что не могли сделать сами. Они скрывали свою магию от горожан, потому что владение Уитом каралось смертью. Ни Рольф, ни Холли, ни их соседи не произносили вслух слово «Уит». Его употребляли люди, которые ненавидят и боятся Звериной магии, считая, что каждого, кто ее практикует, следует повесить. Между собой наделенные Уитом называли себя Древней Кровью и жалели тех из своих детей, кто рождался без способности установить духовную связь с каким-нибудь животным, – так сочувствуют ребенку, появившемуся на свет слепым или глухим.
Представителей Древней Крови было немного; не больше пяти семей, раскиданных по лесам Вороньего горла. Преследования научили их селиться не слишком близко друг от друга. Они умели распознавать себе подобных, и это заменяло им общение. Семьи Древней Крови, как правило, занимались мелкой торговлей, позволявшей им жить вдалеке от обычных людей, но достаточно близко от городов, чтобы пользоваться благами, которые можно там получить. Они были, дровосеками и охотниками. Одна семья построила свой дом на берегу реки вместе с бобрами, где они добывали глину и делали на удивление изящную посуду. Другой старик, связанный с кабаном, существовал на деньги, которые ему платили богатые горожане за собранные ими трюфели.
В основном они отличались мирным нравом и принимали свою связь с природой спокойно и очень серьезно. Нельзя сказать, что те же чувства они испытывали к остальному человечеству в целом. Я часто слышал, как они с негодованием говорят о городских жителях, которые относятся к животным как к простым слугам или домашним любимцам, лишенным сознания. А еще они не слишком жаловали представителей Древней Крови, решивших поселиться среди обычных людей и отказавшихся от своей магии. Многие считали, что я родился в такой семье, и мне было трудно развеять их заблуждения, не открывая правду о себе.
– Тебе удалось? – тихо спросил Шут.

Предыдущая страница 8 Следующая страница


9 Робин Хобб

У меня возникло неприятное ощущение, что он задал свой вопрос, зная о моем поражении.
– По правде говоря, здесь у меня возникли серьезные трудности, – вздохнув, ответил я. – Не раз я думал о том, что совершил серьезную ошибку, придя к ним. Когда я впервые встретился с Рольфом и Холли много лет назад, они знали меня под именем Фитц. И еще им было известно, как сильно я ненавидел Регала. Сообразить, сложив все вместе, что я Фитц Бастард, оказалось совсем не трудно. И Рольф, естественно, об этом догадался и даже однажды попытался поделиться со мной своим открытием. Однако я твердо заявил, что он ошибается и дело в простом совпадении, – а мое имя и связь с волком уже и без того доставили мне кучу неприятностей. Я упрямо стоял на своем, и даже бесхитростный Рольф вскоре сообразил, что ему не удастся заставить меня признаться. Он знал, что я соврал, но я твердо дал ему понять, что не намерен открывать правду. Я уверен, что Холли все понимала, но предпочитала молчать.
Не думаю, что остальные члены маленького сообщества сумели связать очевидные факты воедино. Я представился как Том, и они меня так и называли, даже Холли и Рольф. Я молил всех святых, чтобы мир продолжал считать Фитца погибшим и похороненным.
– Значит, они знали, – проговорил Шут. – Кое-кто, по крайней мере, понимал, что Фитц, бастард Чивэла, не умер.
Я пожал плечами, удивившись тому, что старое слово, даже произнесенное Шутом, причиняет мне боль. Мне казалось, что прежние обиды остались в прошлом. Когда-то я думал о себе только как о бастарде. Но с тех пор миновало много времени, и я сумел понять, что человек становится таким, каким сам себя делает, и не важно, кем он родился. Неожиданно я вспомнил, как удивилась колдунья Джинна, глядя на мои разные ладони. Я удержался от того, чтобы на них взглянуть, и вместо этого налил нам обоим еще чая из эльфовской коры. Потом отправился в кладовку поискать чего-нибудь, что поможет прогнать горечь во рту, взял бутылку с остатками бренди из Песчаного Края, но тут же поставил ее на место. Мне удалось отыскать кусок сыра, немного подсохший, но еще ароматный, и краюху хлеба. Мы не ели с самого утра, и теперь, когда головная боль начала отступать, я почувствовал, что страшно проголодался. Шут, похоже, тоже. Я резал сыр, а он взялся за хлеб.
Моя история, словно незаконченная сеть, повисла в воздухе между нами.
– Я ничего не мог поделать с тем, о чем они догадались, а о чем нет, – вздохнув, проговорил я. – Мы с Ночным Волком нуждались в их знаниях. Только они могли научить нас тому, что нам было необходимо.
Шут кивнул и, положив кусок сыра на хлеб, принялся есть. Он ждал продолжения.
Слова давались мне с трудом. Я не люблю вспоминать тот год. Однако мне удалось многому научиться не только благодаря урокам Рольфа, но и просто потому, что я жил среди них.
– Рольфа нельзя назвать лучшим из учителей. Он отличается вспыльчивым, нетерпеливым нравом, особенно когда приближается время еды. Он частенько сердился, ворчал, а порой даже рычал, возмущаясь моей непонятливостью. Он просто не мог поверить, насколько мало я знаю о традициях и обычаях представителей Древней Крови. Думаю, он считал меня плохо воспитанным грубияном. Мои «громкие» разговоры при помощи Уита с Ночным Волком портили охоту другим животным, связанным с людьми. Я не имел ни малейшего представления о том, что мы должны при помощи Уита сообщать о своем присутствии, если мы переходим на чужую территорию. В Баккипе я вообще не слышал о существовании поселений, где живут люди, обладающие Уитом, не говоря уже о том, что у них имеются собственные правила и законы.
– Подожди, – перебил меня Шут. – По-твоему получается, что обладатели Уита могут делиться мыслями с себе подобными так же, как те, кто владеет Скиллом. – Казалось, это предположение привело его в страшное возбуждение.
– Нет, – покачав головой, сказал я. – Тут несколько иначе. Я могу почувствовать, если другой человек, обладающий Уитом, разговаривает со своим животным… если они не соблюдают осторожность и общаются открыто, как это делали мы с Ночным Волком. Тогда я узнаю, что кто-то пользуется Уитом, но не смогу услышать мысли, которыми они обмениваются. Это все равно что перебирать струны арфы. – Я грустно улыбнулся. – Так Баррич следил за мной, чтобы убедиться, что я не пользуюсь Уитом, когда он понял, что я им обладаю. Сам он никогда к нему не прибегал и закрывался от животных, которые пытались с ним связаться. Именно по этой причине он довольно долго не знал о моих способностях. Он поставил стену против Уита – так же точно Верити научил меня защищаться от Скилла. Но, узнав про мой Уит, он разрушил свою стену, чтобы приглядывать за мной. – Я замолчал, увидев удивление в глазах Шута. – Ты понимаешь, о чем я говорю?
– Не до конца. Впрочем, достаточно, чтобы кое-что для меня прояснилось. Но… ты можешь слышать, как животное разговаривает с человеком, обладающим Уитом?
Я снова покачал головой и чуть не рассмеялся, такое недоумение отразилось на лице сбитого с толку Шута.
– Все это кажется мне таким естественным, что мне трудно подобрать понятные для тебя слова. – Я ненадолго задумался. – Представь себе, что мы с тобой говорим на языке, известном только нам двоим.
– Может быть, так и есть, – предположил Шут, улыбнувшись.
Я упрямо продолжал:
– Мысли, которыми мы делимся с Ночным Волком, это только наши мысли, как правило не доступные никому из тех, кто пользуется Уитом. Ну, что-то вроде нашего собственного языка. Рольф научил нас направлять их только друг другу, а не сообщать всему миру, что мы обладаем Уитом. Другой человек может узнать о нашем существовании, если будет специально прислушиваться к нам, но сейчас наши разговоры смешиваются с другими, по всему свету.
– Значит, говорить с тобой может только Ночной Волк? – нахмурившись, сделал вывод Шут.
– Я слышу Ночного Волка четче и яснее всех остальных. Иногда мне удается уловить мысли другого существа, не связанного со мной, но мне всегда трудно их прочитать. Как будто беседуешь с человеком, который говорит на иностранном, но очень похожем на твой родной языке. Ты размахиваешь руками, постоянно повторяешь одно и то же, начинаешь кричать, а потом угадываешь суть без деталей. – Я замолчал, но через некоторое время продолжил: – Мне кажется, легче понять другое животное, если оно связано с человеком через Уит. Как-то раз ко мне обратился медведь Рольфа. И хорек. И Ночной Волк с Барричем… мне кажется, Барричу это совсем не нравилось, но он открылся волку, когда я сидел в тюрьме Регала. Они не слишком хорошо понимали друг друга, но им удалось придумать способ спасти мне жизнь.
Я некоторое время бродил по коридорам памяти, затем заставил себя вернуться к прерванному рассказу:
– Рольф обучил меня основным законам Древней Крови, но терпимостью и мягкостью он не отличался. Он нередко принимался ругать нас за ошибки прежде, чем мы понимали, что совершили их. Ночной Волк относился к нему спокойнее, возможно, потому, что лучше меня понимал иерархию стаи. Думаю, я с трудом воспринимал уроки Рольфа, поскольку был уже взрослым человеком. Если бы я пришел к нему юношей, я, наверное, слепо принял бы его грубые методы обучения. Весь мой предыдущий опыт заставлял меня отвечать насилием любому человеку, ведущему себя по отношению ко мне агрессивно. Мне кажется, в первый раз, когда я довольно резко ответил Рольфу, который принялся бранить меня за какую-то ошибку, он испытал настоящее потрясение. Остаток дня он вел себя холодно и отстраненно, и я понял, что мне придется держать себя в руках, если мы хотим чему-нибудь у него научиться.
Так я и делал, но меня постоянно преследовало ощущение, будто я снова учусь контролировать себя, и должен признаться, мне частенько приходилось сдерживать свой гнев. Упреки в том, что я, дескать, тугодум, возмущали меня не меньше, чем его – мой «человеческий образ мышления». Порой Рольф напоминал мне мастера Скилла Галена, и тогда он казался мне таким же узколобым и жестоким, в особенности когда принимался презрительно рассуждать о том, какое отвратительное образование я получил среди тех, кто не обладает даром Уита. Мне страшно не нравилось, что он так говорит о близких мне людях. Я также знал, что он считает меня подозрительным и недоверчивым, поскольку я многое от него скрывал и никогда не снимал барьера, которым от него отгородился.
Рольф хотел как можно больше знать о моем детстве, постоянно спрашивал, что я помню о своих родителях и когда впервые почувствовал, что обладаю Древней Кровью. Мои скупые ответы его не удовлетворяли, однако я не мог вдаваться в подробности из опасений выдать свои тайны. То малое, что я ему открыл, привело его в такое негодование, что если бы он узнал все, то испытал бы самое настоящее отвращение. Рольф считал, что Баррич поступил правильно, когда не позволил мне в раннем детстве установить связь с животным, но поносил причины, по которым он это сделал. Тот факт, что мне удалось, несмотря на слежку Баррича, подружиться с Кузнечиком, явился для него еще одним доказательством моей лживой натуры.
Рольф упорно возвращался в мое детство, считая, что именно там кроется причина проблем, возникших у меня при поисках Уита. И в этом он тоже напоминал мне Галена, твердо верившего, что бастард не имеет права изучать Скилл, магию королей. Я надеялся найти среди обладателей Древней Крови понимание, но оказалось, что и здесь я чужой. Если я начинал жаловаться Ночному Волку на то, как Рольф с нами обращается, он орал и требовал, чтобы я прекратил искать у волка сочувствия, а лучше бы занялся исправлением своих отвратительных манер.
Ночной Волк гораздо легче меня воспринимал науку Рольфа, и частенько именно он объяснял мне то, что я никак не мог понять. Кроме того, волк острее меня чувствовал, как сильно Рольф его жалеет. Моему зверю это совсем не нравилось, поскольку жалость Рольфа основывалась на том, что я плохо обращаюсь со своим зверем. Он забывал, что я уже был практически взрослым человеком, а Ночной Волк – щенком, когда родилась наша связь. Рольф постоянно отчитывал меня за то, что я не отношусь к волку как к равному, хотя мы сами считали иначе.
В первый раз мы с Рольфом столкнулись лбами, когда строили наш зимний дом. Мы выбрали место, расположенное достаточно близко от Холли с Рольфом, но, с другой стороны, на приличном расстоянии, чтобы не путаться друг у друга под ногами. В первый день, когда я начал строить дом, Ночной Волк отправился на охоту.
Вскоре зашел Рольф и принялся отчитывать меня за то, что я вынуждаю волка жить в обычной хижине. Его собственный дом находился в пещере на склоне холма и выглядел как медвежья берлога и человеческое жилище одновременно. Он стал настаивать на том, что Ночной Волк должен вырыть себе логово в склоне холма, а я – построить рядом дом. Когда я решил обсудить его идею с Ночным Волком, тот ответил, что давно привык жить в нормальном доме и не видит причин, почему я не могу построить удобное для нас жилище. Я сообщил Рольфу, что сказал мне волк, и он разразился гневной тирадой в адрес нас обоих. Он заявил Ночному Волку, что не видит ничего хорошего в том, что он отказывается от своей природы ради удовлетворения эгоистических привычек партнера. То, как он видел наши отношения с волком, было так далеко от истины, что мы чуть не ушли из Вороньего горла. Именно Ночной Волк решил, что мы должны остаться и учиться. Мы следовали указаниям Рольфа, и волк послушно вырыл себе нору, а я построил рядом свой дом. Мой брат почти не бывал в своем логове, предпочитая проводить время около теплого очага, но Рольф так об этом и не узнал.
Большинство наших разногласий с Рольфом имели общие корни. Он считал, что Ночной Волк слишком очеловечен, и только качал головой, видя, как мало во мне от волка. С другой стороны, он предупреждал нас обоих, что мы слишком тесно связаны и ему не удается найти в одном из нас места, где не присутствовал бы другой. Наверное, самое важное, чему научил нас Рольф, это как отделяться друг от друга. Через меня он внушил Ночному Волку, что каждый из нас должен иногда оставаться наедине с собой, что мы имеем право на минуты, принадлежащие только нам. Например, во время спаривания или когда нас постигает горе. Самому мне не удавалось убедить Ночного Волка, что это необходимо.
И снова волк усвоил урок быстрее меня. Теперь, стоило ему захотеть, он мог полностью исчезнуть из моих мыслей. Мне ощущение полной изолированности от него не доставляло никакого удовольствия; казалось, будто у меня отняли половину, а иногда и больше, моей души, но мы оба понимали, что в этом есть разумное зерно, и старательно тренировались. Однако даже когда мы считали, что добились успеха, Рольф упрямо твердил, что и отгораживаясь друг от друга, мы продолжаем поддерживать прочную связь и оба так привыкли к ней, что попросту не замечаем. Когда я попытался отбросить его возражения как не имеющие особого значения, он пришел в ярость.
– А что будет, если один из вас умрет? Рано или поздно смерть приходит за всеми, ее нельзя обмануть. Две души не могут долго находиться в одном теле, прежде чем одна возьмет контроль на себя, а другая отойдет в тень. Это жестоко – и не важно, кто станет сильнее. Вот почему традиции Древней Крови запрещают такую жадность к жизни.
Рольф сурово нахмурился, глядя на меня. Может быть, он подозревает, что именно таким способом мне однажды уже удалось обмануть смерть. Нет, он ничего не знает, успокоил я себя. И спокойно посмотрел ему в глаза.
Брови Рольфа угрожающе сошлись на переносице.
– Когда жизнь существа подходит к концу, значит, так тому и быть. Продолжать ее – противно природе. Однако только обладателям Древней Крови дано испытать страшную боль, когда две души, соединенные магическими узами, вынуждены расстаться, потому что одну из них уносит смерть. Но таков закон жизни. Вы должны уметь вернуться в себя, когда наступит время. – Он хмурился, а мы с Ночным Волком словно онемели, такое сильное впечатление произвели на нас его слова. Похоже, даже Рольф понял, как мы потрясены. Его ворчливый голос зазвучал немного мягче. – Наш обычай не жесток, по крайней мере не больше, чем нужно. Мы знаем способ сохранить воспоминания о том, что вас связывало, сберечь голос мудрости и любовь того, кто покинул мир.
– Чтобы один партнер смог жить внутри другого? – спросил я, не слишком понимая, что он имеет в виду.
Рольф наградил меня взглядом, исполненным отвращения.
– Нет. Я же только что сказал – мы так не поступаем. Когда придет твое время покинуть мир, ты должен уйти от своего партнера и умереть, а не пытаться проникнуть в его жизнь.
Ночной Волк тихонько заскулил, он тоже не понимал. Рольф, видимо, решил, что это слишком для нас сложно, и потому замолчал и принялся с шумом чесать бороду.
– Получается вот что. Моя мать давно умерла. Но я помню ее голос, когда она пела мне колыбельные и остерегала от всяких глупостей. Правильно?
– Наверное, – не стал спорить я.
Это был еще один повод для разногласий между мной и Рольфом. Он не мог смириться с тем, что я почти не помнил матери, хотя провел с ней первые шесть лет жизни. Услышав мой не слишком уверенный ответ, он прищурился.
– У большинства людей дело обстоит именно так, – заговорил он громче, словно рассчитывая, что так я быстрее его пойму. – Когда Ночной Волк умрет, именно это тебе и останется. И с ним будет то же самое.
– Воспоминания, – кивнув, сказал я, мне было трудно даже говорить о смерти Ночного Волка.
– Нет! – вскричал Рольф. – Не просто воспоминания. Их может иметь каждый. Но умирая, один из связанных оставляет другому нечто более глубокое и ценное, чем память. Это присутствие. Он не продолжает находиться в твоем сознании, не делит с тобой мысли, не принимает решения, не переживает события. Он просто… есть. Как будто стоит в сторонке. Теперь ты понимаешь, – сердито сообщил он мне.
Я собрался сказать, что все равно ничего не понял, но Ночной Волк прижался к моей ноге, и я пробурчал нечто нечленораздельное, что при желании можно было принять за согласие. Весь следующий месяц Рольф упрямо учил нас разделять наши сознания, потом снова возвращаться друг к другу, но не до конца. Меня это не устраивало. Я считал, что мы делаем все неправильно, что результат, который нам удастся достичь, не будет иметь никакого отношения к утешению и «существованию», как их понимал Рольф. Когда я поделился с ним своими сомнениями, он удивил меня, согласившись со мной, но тут же заявил, что мы с Ночным Волком по-прежнему слишком тесно связаны и нам следует еще больше отходить друг от друга. Мы прислушались к его словам и самым искренним образом старались, но между собой решили, что станем делать, когда за одним из нас придет смерть.
Мы ни разу не высказали вслух своих мыслей, но я уверен, что Рольф о них догадывался. Он изо всех сил пытался доказать нам, что мы ошибаемся, и примеры, которые он нам приводил, действительно пугали. Одна легкомысленная семья Древней Крови позволила ласточкам свить гнезда на своем доме, и крошечный сын этих людей не только слушал щебет, но и наблюдал за тем, как они прилетают и улетают. И вот теперь, когда ему исполнилось тридцать, он ничего другого не умеет. В Баккипе его назвали бы убогим, таким он и был, но Рольф предложил нам послушать его при помощи Уита, и мы поняли, что он связал себя не с одной ласточкой, а со всеми сразу. Он считал себя птицей, валялся в пыли, размахивал руками и гонялся за насекомыми.
– Вот что получается, когда связь возникает слишком рано, – мрачно заявил Рольф.
Он показал нам еще одну пару, но лишь издалека. Ранним утром, когда туман плотным одеялом окутал долину, мы лежали прижавшись животами к земле на границе лощины, не разговаривая и не обмениваясь мыслями. К озеру подошла самка оленя, но не с осторожностью животного, а с грацией, присущей женщине. Я знал, что ее партнер находится где-то рядом и прячется в тумане. Олениха опустила морду к воде и начала пить, потом медленно подняла голову. Ее изящные большие уши напряглись, и я почувствовал ее робкий вопрос. Я заморгал, пытаясь сосредоточиться на ней, а волк тихонько заскулил, не понимая, что происходит.
Рольф резко поднялся на ноги, категорически отказываясь идти на контакт. Я почувствовал его отвращение, когда он зашагал прочь, но мы остались на месте, продолжая разглядывать олениху. Возможно, она уловила наше присутствие, но смотрела на нас с не присущей оленям смелостью. У меня вдруг закружилась голова, и я прищурился, пытаясь увидеть определенные очертания, прежде чем мое «я» свяжется с двумя существами, о которых мне подсказал мой Уит.
Во время занятий с Чейдом он научил меня нескольким упражнениям, помогавшим анализировать то, что видят глаза, а не то, что подсказывает сознание. Большинство из них были простыми тренировками – например, посмотреть на спутанную веревку и понять, есть ли там узлы, или на кучу перчаток и сообразить, у которой из них не хватает пары. Более сложным трюком было написать название цвета другими чернилами – предположим, слово «красный» ярко-синими, а потом прочитать перечень цветов, правильно называя их, не обращая внимания на чернила. Это задание требовало огромной концентрации внимания.
Поэтому я протер глаза и снова посмотрел, но опять увидел только олениху. Мое сознание, основанное на Уите, предположило, что передо мной женщина. В физическом смысле ее здесь не было. А вот ее присутствие в оленихе обмануло мой Уит. Мне стало не по себе, потому что я понимал: так не должно быть. Рольф оставил нас. Мы с Ночным Волком, озадаченные и смущенные, поспешили за Рольфом, который решительно шагал прочь от тенистой лощины и тихого озерца. Когда мы отошли достаточно далеко, я его спросил:
– Что это было?
Он резко повернулся, возмущенный моей непонятливостью.
– Что это было? Вы – через несколько лет, если не измените своего отношения к вашей связи. Вы видели ее глаза? Я показал вам женщину в теле оленихи. Я очень хотел, чтобы вы ее увидели. Так нельзя. Это поругание того, что должно быть разделенным доверием.
Я молча смотрел на него и ждал продолжения. Полагаю, он думал, что я с ним соглашусь, потому что, не услышав ответа, сердито фыркнул.
– Две зимы назад Делэйна провалилась под лед Тополиного озера и утонула. Ей следовало умереть, но она не пожелала, она цеплялась за Парелу. Оленихе не хватило сил или воли, чтобы с ней справиться. Вы видели, чем все закончилось – олениха с сознанием и сердцем женщины, а несчастная Парела даже мыслей собственных больше не имеет. Это против природы, неужели вы не понимаете? Такие, как Делэйна, виновны в злобных нападках тех, в чьих жилах не течет Древняя Кровь. Именно из-за таких, как она, нас вешают и сжигают наши тела над водой. И, скажу я вам, она это заслужила.
Я отвернулся, потрясенный его пылом. Мне тоже грозила такая смерть, и я никому не желал пережить тот ужас, который я испытал. Мое остывшее тело лежало в могиле несколько дней, а я разделил с Ночным Волком его тело и жизнь. Я понял, что Рольф догадывается о том, что с нами произошло. Словно услышав мои мысли, он мрачно добавил:
– Тот, кто не прошел обучения, может совершить ошибку. Но тот, кто знает, чем ему грозит такая ошибка, не заслуживает прощения. Никакого!
Рольф повернулся и зашагал по тропинке, мы тащились за ним. Ночной Волк помахивал хвостом, а Рольф тихонько бормотал себе под нос:
– Жадность Делэйны уничтожила их обеих. Парела больше не может вести жизнь оленихи. У нее не будет ни самца, ни детенышей. Когда она умрет – им обеим придет конец. Делэйна, когда была женщиной, не захотела принять смерть, но став оленихой, она не желает вести жизнь животного. Когда Парелу зовут самцы, Делэйна не позволяет ей отвечать. Может быть, думает, что таким образом сохраняет верность мужу или еще какую-нибудь глупость в таком же роде. Ну, и что они обе выиграли – если не считать нескольких лет существования, которое и жизнью-то назвать нельзя?
Мне было нечего ему возразить.
– Однако, – мне с трудом далось это признание, но я все равно сказал Шуту: – Однако про себя я подумал, что, наверное, только те двое до конца понимают значение решения, которое они приняли. А если они довольны своей жизнью – несмотря на то что нам кажется, будто с ними случилась беда?
Я замолчал, потому что история Делэйны и Парелы вызвала у меня смешанные чувства. Если бы Баррич не смог вернуть меня из тела волка в мое собственное, стали бы мы такими, как они? Если бы Шут не оказался сегодня рядом, может быть, мы с Ночным Волком снова оказались бы в одном теле и остались в нем навсегда. Я знал, что Шут уже все понял, и тогда я откашлялся.
– Рольф нас многому научил за год, проведенный с ним, но, изучая детали магии, которой мы оба обладали, я и Ночной Волк все-таки не приняли обычаев Древней Крови. Я считал, что мы имеем право знать их секреты просто потому, что мы такими родились, но нам не обязательно следовать правилам, которые столь старательно навязывал нам Рольф. Наверное, я поступил бы мудрее, если бы сделал вид, что поддался, но я устал от бесконечной лжи, свитой в паутину с другой ложью. Поэтому я старался держаться на расстоянии от их мира, а Ночной Волк со мной не спорил. В результате получилось так, что мы находились среди Древней Крови, но практически не участвовали в их жизни.
– А Ночной Волк тоже держался от них в стороне? – мягко спросил Шут, и я убедил себя в том, что в его словах не было ни укора, ни вопроса о том, не навязал ли я свою волю волку по собственным эгоистическим причинам.
– Он считал так же, как и я. Они должны были поделиться с нами законами магии, которой обладала наша кровь. Но Рольф изо всех сил демонстрировал, что откроет нам тайны Древней Крови только после того, как мы примем его законы. Согласись, это своего рода давление, друг мой.
Я посмотрел на волка, уютно устроившегося на моих одеялах. Он крепко спал, его организм медленно приходил в себя после моего вторжения.
– Неужели там никто не попытался просто вам помочь, подружиться с вами? – Вопрос Шута заставил меня вернуться к моему рассказу, и я задумался.
– Холли пыталась. Мне кажется, она меня жалела. По своей природе она очень робкая и любит одиночество.
Слит и его подруга свили гнездо на раскидистом дереве, растущем на склоне холма за домом Рольфа, и Холли частенько проводила время на плетеной платформе рядом с гнездом Слита. Она никогда особенно со мной не разговаривала, но часто тем или иным образом демонстрировала расположение. Например, подарила перину, набитую перьями, оставшимися от жертв Слита.
Я улыбнулся собственным мыслям.
– Холли меня научила самым разным вещам, нужным человеку, который живет один, – ведь в Баккипе обо мне заботились другие. Я получаю настоящее удовольствие, когда пеку дрожжевой хлеб, а еще Холли преподала мне несколько уроков кулинарии – поскольку, кроме походного жаркого и каши Баррича, я не умел готовить ничего. Когда я к ним пришел, выглядел я не самым лучшим образом – моя одежда износилась и обтрепалась. Холли потребовала, чтобы я принес ей все, что у меня было из одежды, но не затем, чтобы зашить, – она объяснила мне, как следует о них заботиться. Я сидел рядом с ней у огня и познавал сложную науку: как заштопать носки так, чтобы получилось красиво и аккуратно; когда подшить брюки, прежде чем они окончательно придут в негодность. – Я покачал головой, улыбаясь своим воспоминаниям.
– И, вне всякого сомнения, Рольфу нравилось, что ты частенько проводишь время с его женой, сидя у камина? – За словами Шута я уловил другой вопрос. Дал ли я Рольфу повод ревновать и вести себя со мной грубо?
Я допил остывший чай и откинулся на спинку стула. Меня начало окутывать знакомое меланхолическое настроение – вступила в действие эльфовская кора.
– Ничего такого. Можешь смеяться, если очень хочется, но это было, как будто я нашел мать. Холли меня ненамного старше, но она относилась ко мне ласково и с пониманием, она желала мне добра. Но… – Я снова откашлялся, – Ты прав. Рольф ревновал, хотя ни разу ничего не сказал вслух. Он входил в дом, видел у очага Ночного Волка и меня с мотком шерсти, из которого Холли собиралась что-то связать, и мгновенно находил ей какое-нибудь другое дело. Нет, он обращался с ней хорошо, просто изо всех сил старался продемонстрировать, что она его жена. Холли никогда со мной об этом не заговаривала, но я думаю, она нарочно так себя вела, чтобы показать Рольфу, что, несмотря на прожитые вместе годы, у нее есть собственная жизнь и желания. Впрочем, она ни разу не дала ему повода для ревности.
По правде говоря, еще до окончания зимы Холли попыталась сделать меня своим среди людей Древней Крови. По ее приглашению в дом стали приходить их друзья, и она никогда не упускала случая меня с ними познакомить. В нескольких семьях имелись дочери на выданье, и они бывали чаще других, как правило в те дни, когда Рольф и Холли приглашали меня на обед. Рольф пил и смеялся, много разговаривал – иными словами, получал море удовольствия. Он нередко говорил, что такой веселой зимы не было уже много лет, и я понял, что Холли не слишком часто открывает двери своего дома для гостей. Впрочем, хоть она и старалась найти мне подружку, она делала это деликатно и совсем не навязчиво. Но довольно быстро я понял, что она считает самой подходящей кандидатурой Твайнет, девушку на несколько лет меня старше, высокую, темноволосую, с голубыми глазами. Она была связана с вороной, такой же веселой и озорной, как и сама Твайнет.
Мы подружились, но мое сердце еще не было готово к чему-то большему. Думаю, отец девушки сильнее, чем она, был возмущен тем, что я не проявляю к ней достаточного интереса, поскольку довольно часто в самой разной форме заявлял, что женщина не может ждать вечно. Я чувствовал, что Твайнет хочет найти спутника жизни не так сильно, как казалось ее родителям. Мы оставались друзьями всю весну, а потом и лето. Олли, отец Твайнет, и вынудил меня в конце концов уйти из Вороньего горла. Он потребовал от своей дочери, чтобы она либо перестала со мной встречаться, либо заставила объявить о своих намерениях. В ответ Твайнет заявила, что не собирается выходить замуж за мужчину, который ей не подходит, и уж конечно не пойдет за того, кто младше ее годами и сердцем. А еще она сказала, что ради того, чтобы получить внуков, родители готовы уложить ее в постель с человеком, выросшим среди людей, не обладающих Древней Кровью, да еще с кровью Видящих.
Мне передали ее слова, но не Рольф, а Холли. Она произнесла их едва слышно, опустив глаза, словно стыдилась столь чудовищной сплетни. Но когда она на меня посмотрела, спокойно дожидаясь, что я стану все отрицать, ложь, готовая сорваться с моих губ, так и осталась непроизнесенной. Я поблагодарил Холли за то, что она поведала мне о чувствах Твайнет, и сказал, что она дала мне пищу для размышлений. Рольфа в тот момент дома не было. Я зашел к ним, чтобы попросить топор, пришла пора заготавливать дрова на зиму. Я ушел, так ничего и не попросив, мы с Ночным Волком уже поняли, что не останемся среди людей Древней Крови. К тому времени, когда луна заняла на небе свое место, мы покинули Воронье горло. Я надеялся, что местные жители будут рассматривать наш поспешный уход как реакцию молодого человека, которому отказала возлюбленная, а не как бегство Бастарда от людей, узнавших его.
В комнате воцарилась тишина. Шут прекрасно понимал, что я поделился с ним своими самыми сокровенными опасениями. Люди Древней Крови знают, кто я такой, им известно мое имя, а следовательно, они обладают властью надо мной. То, чего я никогда не говорил Старлинг, я совершенно спокойно открыл Шуту. Такая власть над человеком не должна принадлежать тем, кто плохо к нему относится. Но тут я ничего не мог поделать. Я жил вдалеке от людей Древней Крови, один, но ни на секунду не забывал, что уязвим. Я хотел было рассказать Шуту историю про менестреля, выступавшего на Весеннем празднике, – ту самую, что поведала мне Старлинг, но решил сделать это позднее. Неожиданно я понял, что погружаюсь в пучину черных, мрачных мыслей. Подняв голову, я увидел, что Шут не сводит с меня глаз.
– Это эльфовская кора, – прошептал Шут.
– Эльфовская кора, – раздраженно подтвердил я, хотя мне никак не удавалось убедить себя, что ощущение безнадежности, охватившее меня, возникло из-за того, что я выпил пару чашек настоя.
А может быть, причина в бессмысленности моей жизни?
Шут встал и принялся взволнованно расхаживать по комнате. Он дважды дошел до двери, оттуда к окну, а потом резко развернулся и направился к буфету, достал бренди и две кружки и поставил на стол. Что же, неплохая мысль, подумал я, не хуже любой другой. Я смотрел, как он наливает бренди в кружки.
Я помню, что мы пили весь вечер и далеко заполночь. Шут все время что-то говорил. Думаю, он пытался отвлечь меня от мрачных мыслей, но и у него настроение было не лучше. Он начал с анекдотов из Бингтауна, затем перешел к дикой истории о морских змеях, которые развиваются в коконах, а потом превращаются в драконов.
– Представляешь, – печально проговорил он, – они покидают коконы поздней весной, слабые и тощие, точно котята, родившиеся слишком рано. Время их величия впереди, но сейчас они себя стыдятся. Они даже не могут охотиться, чтобы добывать пропитание. – Я прекрасно помню взгляд, который появился в его золотистых глазах, смотревших на меня. – Может быть, это я во всем виноват? – едва слышно задал он напоследок вопрос, который не имел никакого отношения к его рассказу. – А вдруг я привязался не к тому человеку?
Шут наполнил свою кружку и решительно ее осушил, напомнив мне Баррича в его самые черные минуты.
Я не знаю, как лег в кровать той ночью, помню только, что лежал, обнимая за шею волка и сонно наблюдая за Шутом. Он достал забавный маленький инструмент с тремя струнами, уселся у камина и начал наигрывать не слишком благозвучную мелодию, под которую запел песню на незнакомом мне языке. Положив руку на запястье, я почувствовал присутствие Шута, но он не обернулся, чтобы на меня посмотреть, хотя и понял, что я сделал. Слова его песни стали мне вдруг понятны – он пел об изгнаннике, тоскующем по своей родине.

IX СОЖАЛЕНИЯ МЕРТВЕЦА

Считается, что Скилл является наследственной магией династии Видящих и встречается практически у всех, в чьих жилах течет их кровь. Однако известно, что Скиллом в пассивном состоянии бывают наделены некоторые из обычных жителей Шести Герцогств. Во время правления первых королей мастер Скилла, служащий монарху из династии Видящих в Баккипе, разыскивал молодых людей, обладающих способностью к этой древней магии. Их привозили в Баккип и, если оказывалось, что они достаточно одарены, обучали Скиллу. Затем они входили в группы, как правило, из шести человек, целью которых являлось служение монарху. И, хотя сведений о таких группах почти не осталось, как будто манускрипты, посвященные им, были сознательно уничтожены, устные предания утверждают, что подобных отрядов едва ли набиралось больше двух или трех, поскольку сильные обладатели Скилла рождаются редко. Как мастера находили детей со скрытым даром, сейчас неизвестно. Король Баунти, отец короля Шрюда, отменил традицию создания отрядов, возможно, считая, что, ограничив количество тех, кто владеет этим видом магии, особами королевской крови, тем самым он расширяет и их возможности. Поэтому, когда во время правления короля Шрюда на берега Шести Герцогств пришла война, династия Видящих осталась без помощи.

Я проснулся посреди ночи, спохватившись, что оставил Малту на склоне холма. Пони наверняка вернулся домой и сам зашел в сарай, но я оставил лошадь Шута на целый день без воды.
Пришлось мне, стараясь не шуметь, встать и выйти из дома, оставив дверь открытой, чтобы не разбудить Шута. Я даже волка оставил спать и ушел один. По дороге я остановился около сарая и, прикоснувшись Уитом к пони, понял, что он спит. Я не стал его беспокоить.
Я взобрался вверх по склону к тому месту, где оставил лошадь Шута, радуясь, что сейчас не зима, а на небе сияют луна и звезды. Впрочем, я так хорошо знал тропинку, что мне не нужно было ее видеть, чтобы не оступиться. Когда я подошел к Малте, лошадка сердито фыркнула, словно упрекая меня за невнимательность. Я отвязал ее и повел вниз по склону. Как только мы подошли к реке, которая несла свои воды в море, я остановился и позволил кобыле напиться.
Стояла великолепная летняя ночь. Стрекотали насекомые, Малта, отфыркиваясь, пила воду. А я, наслаждаясь покоем и тишиной, впитывал эту теплую тихую ночь, укравшую цвета у травы и деревьев, окрасив их в черные с серыми пятнами тона, так что окружающий меня знакомый пейзаж казался загадочным и таинственным. Прохладный влажный воздух наполняли ароматы лета, дремавшие днем. Я сделал глубокий вдох и заставил себя на время забыть о своих человеческих заботах, погрузившись в миг настоящего, который вдруг превратился для меня в бесконечность. Мой Уит набрал силу, и я стал единым целым с бархатным великолепием ночи.
Уит дарит ощущение эйфории. Он похож и одновременно не похож на Скилл. Человек, обладающий Унтом, погружается в жизнь вокруг себя – я ощущал не только присутствие лошади, но и мириады насекомых в траве и даже могучую силу огромного дуба, тянувшего свои ветви к луне и ко мне. На склоне холма под кустом спрятался заяц. Я ощущал его неясное присутствие как человек, который вдруг начинает различать один определенный голос в шуме базарной толпы. Но что самое главное, я испытал физическое родство со всеми живыми существами, населяющими наш мир. Я имел право здесь находиться, потому что был такой же частью этой ночи, как и вода, журчащая у моих ног. Я думаю, древняя магия черпает силы именно в осознании того, что мы – крупицы огромного мира, не больше, но и, разумеется, не меньше зайца.
Это ощущение чистого единства омыло меня и прогнало прочь жажду Скилла, которая испачкала мою душу сегодня днем. Я сделал еще один глубокий вдох, а потом выдохнул так, словно наступили последние минуты моей жизни, на которые я хотел слиться воедино с чистой, ласковой летней ночью.
На мгновение в глазах у меня потемнело, а потом все начало двоиться, но вскоре и это прошло, и я вдруг перестал быть самим собой, я больше не стоял на склоне холма у своего уединенного домика, я не был один.
Я снова стал мальчишкой, я бежал от давящих на меня со всех сторон стен, выбрался из спутанных простыней. Я мчался босиком по овечьему выпасу, испещренному тут и там клочьями травы, я очень спешил, но все равно не поспевал за своей спутницей. Она была красива, точно звездная ночь, ее коричневую шкуру раскрасили темные пятна. Она мчалась вперед легко, словно сама ночь, а я следовал за ней, ведомый Уитом, соединившим нас. Я был пьян от любви к ней и этой ночи, одурманен несущейся мне навстречу безграничной свободой. Я знал, что должен вернуться, прежде чем встанет солнце. А она, столь же уверенно, считала, что нам не нужно возвращаться, что лучшего времени бежать отсюда не будет.
Но в следующее мгновение все вернулось на свои места. Вокруг меня по-прежнему цвела ночь, которая звала меня за собой, но я снова стал взрослым – мальчишка, утонувший в чудесных ощущениях своей первой связи через Уит, исчез. Я не знал, кого коснулись мои ощущения, где находился тот мальчик и почему наши сознания слились воедино – пусть и на короткую долю секунды. Мне стало интересно, почувствовал ли он мое присутствие. Впрочем, это не имело особого значения. Кем бы они ни были и где бы ни находились, я пожелал им удачи в ночной охоте. А еще – чтобы их связь оставалась долгой и прочной.
Неожиданно Малта тихонько дернула поводья. Она утолила жажду и не хотела стоять на месте, где ее окружил рой назойливых насекомых. Да и меня тоже облепили маленькие кусачие кровопийцы. Малта взмахнула хвостом, а я – рукой у себя над головой, и мы начали спускаться вниз по склону холма. Потом я завел Малту в сарай и, стараясь не шуметь, вернулся в дом. Там я забрался в постель, обнаружив, что Ночной Волк разлегся так, что мне почти не осталось места. Но я не возражал. Я вытянулся рядом с ним и осторожно положил руку ему на бок. Биение его сердца и ровное дыхание усыпляли меня лучше всякой колыбельной. Я закрыл глаза, и на меня снизошел такой покой, какого я не знал вот уже много недель.
На следующее утро я проснулся рано и легко. Ночная прогулка, казалось, освежила меня лучше всякого сна. Волк продолжал крепко спать. Я почувствовал легкие угрызения совести из-за того, что он так медленно приходит в себя после моего вмешательства, но тут же отбросил их в сторону. То, что я сделал, тяжело сказалось на всем его теле, но я считал, что лучше так, чем позволить ему умереть. Я оставил его на своей кровати и вышел в соседнюю комнату.
Шута там не оказалось, но дверь на улицу была открыта, и я понял, что он просто вышел. Я развел небольшой огонь, повесил над ним чайник, а затем довольно долго мылся и брился. В тот момент, когда я пригладил мокрые волосы и убрал их за уши, вошел Шут, держа в руках корзинку с яйцами. Увидев меня, он замер на месте и радостно заулыбался.
– О, да это же Фитц! Немного постарел и поизносился, но самый настоящий Фитц. Мне было страшно интересно, как ты выглядишь под зарослями щетины.
– Боюсь, я перестал заботиться о своей внешности, – сказал я, взглянув в зеркало. Поморщившись от не слишком приглядного зрелища, я промокнул кровь, поскольку в очередной раз порезался там, где мое лицо исполосовал старый шрам, полученный в подземелье Баккипа. Спасибо тебе, Регал. – Старлинг говорила мне, что я выгляжу намного старше своих лет. И что могу вернуться в Баккип, где меня никто не узнает.
Шут возмущенно фыркнул и поставил корзинку с яйцами на стол.
– Старлинг, как всегда, ошибается. Для твоих лет и испытаний, выпавших на твою долю, ты выглядишь на удивление молодо. Да, конечно, переживания и время изменили твою внешность; люди, знавшие мальчишку по имени Фитц, не разглядят его во взрослом мужчине. Однако кое-кто из нас, друг мой, узнает тебя, даже если ты будешь гореть в огне.
– Очень утешительная мысль. – Я поставил зеркало на место и снова занялся завтраком. – Твоя кожа изменила цвет, – заметил я, разбивая яйца. – Но выглядишь ты не старше, чем когда я видел тебя в последний раз.
Шут наливал горячую воду в чайник.
– Мы так устроены, – спокойно сказал он. – Мы живем дольше и потому медленнее изменяемся. Я стал другим, Фитц, даже если тебе кажется, что поменялся лишь цвет моей кожи. Когда ты видел меня в прошлый раз, я подходил к порогу взросления. Меня переполняли самые разные чувства и идеи, их было так много, что я с трудом мог сосредоточиться на делах. Когда я вспоминаю, как вел себя, должен признаться, что даже мне становится стыдно. Теперь я стал старше и умнее и знаю, что для всего существует свое место и время. То, что мне суждено совершить, должно быть совершено, вне зависимости от моих желаний.
Я вылил яйца на сковороду и поставил ее рядом с огнем.
– Когда ты изъясняешься загадками, – медленно сказал я, – это приводит меня в замешательство. А когда пытаешься говорить о себе ясно, мне становится страшно.
– Вот еще одна причина, по которой мне следует помалкивать о себе, – воскликнул он с деланным испугом. – Ну, чем займемся сегодня?
Я задумчиво помешал яйца, а потом придвинул их поближе к огню.
– Не знаю, – тихо ответил я.
Услышав мой изменившийся голос, Шут удивленно на меня посмотрел.
– Фитц, с тобой все в порядке?
Я и сам не смог бы объяснить, почему у меня изменилось настроение.
– Знаешь, мне вдруг показалось, что все бессмысленно. Когда со мной жил Нед, я старался позаботиться о том, чтобы мы зимой ни в чем не нуждались. Мой огород был в четверть меньше нынешнего, когда появился мальчик. Мы с Ночным Волком каждый день охотились, чтобы добыть мясо. Если нам не сопутствовала удача, нас это не слишком беспокоило. Теперь же я смотрю на свои запасы и думаю, что если мальчик не вернется и останется на зиму учиться у какого-нибудь мастера, нам с Ночным Волком всего хватит. Иногда мне кажется, что я зря трачу свои дни. А порой вообще думаю, что моя жизнь потеряла всякий смысл.
– Как печально звучат твои слова. Или дело в эльфовской коре?
– Нет. – Я отнес готовую яичницу на стол, испытав вдруг облегчение от того, что могу высказать свои тайные мысли вслух. – Думаю, именно по этой причине Старлинг привела ко мне Неда. Наверное, увидела, что моя жизнь становится бессмысленной, и решила заполнить пустоту.
Шут с грохотом поставил тарелки и принялся сердито раскладывать еду.
– Ты ее переоцениваешь. Она не способна думать о чем-то, что не имеет отношения к ее собственным интересам. Скорее всего, она подобрала мальчика, потому что ей так захотелось в тот момент, а потом, когда он ей надоел, сбыла с рук. Вам просто повезло, что вы смогли помочь друг другу.
Я промолчал. Меня поражало, как сильно Шут не любил Старлинг. Я уселся за стол и принялся есть. Однако Шут еще не закончил.
– Если Старлинг и думала, что какой-то человек может заполнить пустоту в твоей жизни, то этим человеком она считала себя. Вряд ли она полагала, что кто-то кроме нее будет тебе нужен.
Мне пришлось с сожалением признать, что он, скорее всего, прав. В особенности после того, как во время ее последнего приезда мы с ней говорили про Неда и Ночного Волка.
– Ну, о чем она думала или не думала, теперь не имеет значения. Так или иначе, я хочу, чтобы Нед поступил в ученики к хорошему мастеру. А потом…
– А потом твоя жизнь будет снова принадлежать тебе. Подозреваю, что она позовет тебя в Баккип.
– Ты подозреваешь? – сухо поинтересовался я. – Кто сейчас произнес эти слова – Шут или Белый Пророк?
– Ну, поскольку ты никогда не относился всерьез к моим предсказаниям, какая тебе разница? – Шут весело улыбнулся и занялся яичницей.
– Пару раз твои предсказания сбывались. Хотя они всегда звучали так завуалировано, что их можно было трактовать как угодно.
– Это не мои предсказания звучали завуалировано, а ты их так понимал. Помнишь, когда приехал, я сказал, что вернулся в твою жизнь, потому что должен. Не в том дело, что я не хотел на тебя поглядеть, просто если бы я мог оградить тебя от того, что должно случиться, я бы так и поступил.
– И что же конкретно мы должны сделать?
– Конкретно? – спросил он, приподняв брови.
– Конкретно. Четко и ясно, – с вызовом заявил я.
– Ну хорошо. Конкретно, четко и ясно – мы с тобой снова должны спасти мир.
Шут откинулся на спинку стула и принялся раскачиваться на его задних ножках, потом нахмурился и вытаращил на меня глаза.
Я спрятал лицо в ладонях, но он ухмылялся так заразительно, что я не удержался и тоже фыркнул.
– Снова? Что-то не припомню, чтобы мы его вообще когда-нибудь спасали.
– Разумеется, мы спасли его. Ты жив, разве нет? Трон Видящих получил наследника. Значит, мы изменили течение времени. На тропе судьбы ты стал очень важным камнем, мой дорогой Фитц. И благодаря тебе телега сошла с наезженной колеи и выбралась на новый путь. И теперь мы с тобой должны позаботиться о том, чтобы она с него не свернула. А это будет очень непросто.
– И что же конкретно, четко и ясно мы должны сделать? – Я прекрасно понимал, что он меня дразнит, но не сумел сдержаться и все равно задал свой вопрос.
– Все очень просто. – Он положил в рот кусок яичницы, явно наслаждаясь тем, что сумел меня заинтриговать. – Исключительно просто. – Шут повозил кусочек яичницы по тарелке, положил его в рот и уронил вилку на стол. Потом поднял на меня глаза, и я больше не видел в них веселья. Когда он заговорил, его голос прозвучал тихо и торжественно: – Я должен позаботиться о том, чтобы ты остался в живых. Снова. А тебе придется сделать все, чтобы наследник Видящих получил трон.
– И мысль о том, что я должен остаться в живых, тебя печалит? – удивленно спросил я.
– Нет конечно. Никогда. Мысль о том, через что тебе придется пройти, наполняет меня грустными предчувствиями.
У меня неожиданно пропал аппетит, и я оттолкнул от себя тарелку.
– Я тебя все равно не понимаю, – сердито сказал я.
– Прекрасно понимаешь, – совершенно спокойно заявил он. – Думаю, ты делаешь вид, что не понимаешь, потому что так легче – для нас обоих. Но на сей раз, друг мой, я не стану ничего от тебя скрывать. Вспомни последний раз, когда мы были вместе. Разве тогда порой не казалось, что умереть легче, чем продолжать жить?
Его слова пронзили меня, точно острые осколки стекла, но я всегда отличался упрямством.
– Ну знаешь, это всегда так.
В моей жизни было всего несколько мгновений, когда я удивлял Шута до такой степени, что он не знал, как реагировать на мои слова. Вот и сейчас наступил такой момент. Он молча смотрел на меня, а его диковинные глаза стали огромными, словно блюдца. Потом он вдруг ухмыльнулся и встал так резко, что чуть не перевернул стул, на котором сидел, и, бросившись ко мне, заключил в объятия. В следующее мгновение он сделал глубокий вдох, как будто до этого ему что-то мешало дышать.
– Конечно, ты совершенно прав, – прошептал он мне на ухо, а потом заорал, да так громко, что чуть не оглушил меня. – Конечно прав!
Как только я высвободился из его крепких объятий, он отбежал от меня, сделал невообразимый кульбит и вскочил на стол. Потом широко развел руки в стороны, словно снова выступал перед придворными короля Шрюда.
– Смерть всегда легче и безболезненнее, чем жизнь! Но мы-то выбираем жизнь. Потому что на самом деле смерть не ее противоположность, а просто один из вариантов выбора. Смерть наступает тогда, когда тебе не остается ничего иного. Разве я не прав?
Его веселье было очень заразительным, но мне все-таки удалось покачать головой.
– Я не знаю, прав ты или ошибаешься.
– В таком случае, поверь мне на слово. Я прав. Ты не забыл, я же Белый Пророк? А ты – Изменяющий, который приходит, чтобы повернуть время вспять. Посмотри на себя. Изменяющий. Человек, который одним своим существованием заставляет других совершать героические поступки. Ах, Фитц, мы – то, что мы есть и чем должны быть. Когда я теряю надежду, когда в моем сердце поселяется грусть и мне хочется сказать: «Почему я не могу оставить его здесь, чтобы он мог обрести мир и покой?», ты вдруг начинаешь говорить голосом Изменяющего, и я вижу свои поступки в другом свете. И снова становлюсь тем, кем должен быть. Белым Пророком.
Я просто сидел и смотрел на него. Несмотря на чудовищные усилия, на губах у меня появилась улыбка.
– Мне казалось, что я помогаю другим людям стать героями, а не пророками.
– Ну хорошо. – Шут легко спрыгнул на пол. – Боюсь, кое-кому из нас приходится быть и тем и другим. Тряхнув головой, он поправил куртку и начал потихоньку успокаиваться. – Итак, вернемся к моему первому вопросу. Чем мы сегодня займемся? И я тебе отвечу. Первым делом мы не станем думать о завтрашнем дне.
Я воспользовался его советом по крайней мере до конца дня. Я делал вещи, которыми не позволял себе заниматься до сих пор, поскольку они не имели никакого отношения к завтрашнему дню. Я просто получал удовольствие. Поработал немного над своими чернилами – не для продажи и заработка, а пытаясь создать пурпурный цвет, который мне нравился. Впрочем, успеха мне добиться не удалось. Высыхая, чернила приобретали коричневый оттенок, но я все равно наслаждался процессом.
Что касается Шута, тот занялся резьбой по моей мебели. Услышав, как кухонный нож скребет по дереву, я поднял голову, и он тут же это заметил. «Извини», – сказал он и демонстративно положил нож на место, а потом встал и направился к своей седельной сумке. Покопавшись в ней, он достал несколько очень острых инструментов. Тихонько напевая себе под нос, Шут подошел к столу и сложил их на стуле. Затем снял перчатку, которая скрывала метку Скилла, и занялся делом. Постепенно спинки моих простых стульев украсили переплетающиеся вьюнки с листьями, из которых тут и там выглядывали крошечные личики.
Когда я в очередной раз отвлекся от своего занятия, я обнаружил, что Шут принес в дом несколько поленьев из моей поленницы и задумчиво вертит их в руках, разглядывая каждое по отдельности, осторожно водит рукой, наделенной Скиллом, по шершавой поверхности, словно пытается разгадать тайны, скрытые от моих глаз. Наконец он выбрал одно из них с сучком, похожим на колено, и принялся снова его изучать. Он продолжал тихонько напевать, и я не стал его отвлекать.
За целый день Ночной Волк проснулся только один раз, тяжело вздыхая, слез с кровати и вышел на улицу. Я предложил ему поесть, но он фыркнул и отвернулся. Потом он напился и, снова вздохнув, улегся на прохладный пол в комнате. Он заснул, но уже не так крепко.
Короче говоря, я провел весь день в свое удовольствие, делая то, что мне нравилось, а не то, что должен был делать. Мне частенько приходили на ум мысли о Чейде, я вдруг задумался о том, чем занимался в свободное время старый убийца в своей скрытой от посторонних глаз башне, когда я поступил к нему в обучение. Задолго до моего появления Чейд служил королевским убийцей, выполняя приказы Шрюда, когда возникала необходимость свершить правосудие тихо и не привлекая ненужного внимания. Огромная библиотека и бесконечные эксперименты с ядами и смертоносным оружием говорили о том, что Чейд знал, чем занять свободные часы. А целью его жизни стало благополучие династии Видящих.

Предыдущая страница 9 Следующая страница


Миссия Шута 10

Когда-то это было целью и моей жизни. Но я отрекся от нее, чтобы снова принадлежать себе самому. Странно, но при этом я каким-то непостижимым образом отказался от той жизни, к которой стремился. Чтобы получить возможность наслаждаться свободой, мне пришлось разорвать все свои прежние связи и расстаться с теми, кого я любил и кто любил меня.
Это была лишь часть правды, но подобные мысли очень подходили к моему нынешнему настроению. В следующее мгновение я понял, что купаюсь в жалости к себе. Вот уже в третий раз мои пурпурные чернила, высохнув, становились коричневыми, хотя в одном случае получился весьма симпатичный оттенок розового. Я отложил в сторону бумагу, предварительно записав, как мне удалось получить этот цвет, решив, что он прекрасно подойдет для иллюстраций к текстам по ботанике.
Встав со стула, я с удовольствием потянулся, и Шут поднял голову от своей работы.
– Есть хочешь? – спросил я его.
Он задумался, а потом ответил:
– Пожалуй. Давай я приготовлю. Твои обеды заполняют желудок, но не доставляют никакого удовольствия.
Он отложил в сторону статуэтку, которую вырезал из дерева, заметил, что я на нее смотрю, и прикрыл – как будто не хотел, чтобы я ее увидел.
– Дай сначала закончить, – проговорил он и занялся изучением моих буфетов.
Пока он разглядывал мои немудреные специи, я вышел на улицу, перебрался через ручей, который мог бы привести меня на берег. Я стал медленно подниматься вверх по склону, прошел мимо наших лошадок, мирно щипавших траву, и наконец уселся на свою скамейку. Всего в нескольких шагах от меня зеленый холм переходил в крутые скалы и каменистый берег внизу. Со своего места я наслаждался огромными океанскими просторами, раскинувшимися передо мной, и вдруг снова почувствовал беспокойство. Я вспомнил сон о мальчике и охотничьей кошке и улыбнулся своим мыслям. Беги от всего этого, уговаривала его кошка, и я ее понимал.
Однако много лет назад я именно так и поступил, и вот во что превратилась моя жизнь. Спокойная, тихая жизнь человека, который в состоянии сам о себе позаботиться, должна была сделать меня счастливым… но вот я сижу здесь, и меня мучают сомнения.
Через некоторое время ко мне присоединился Шут, следом за ним явился Ночной Волк и с мученическим вздохом улегся у моих ног.
– Тебя терзает голод Скилла? – с сочувствием спросил Шут.
– Нет, – ответил я и чуть не рассмеялся.
Голод, который он невольно пробудил во мне вчера, отступил под воздействием эльфовской коры. Я мог тосковать по Скиллу, но мои способности к нему притупились.
– Я поставил наш ужин на небольшой огонь, так что можем немного посидеть. У нас полно времени. – Шут помолчал, а потом осторожно спросил: – После того как ты ушел из поселения людей Древней Крови, куда ты направился?
Я вздохнул. Волк оказался прав. Разговоры с Шутом не прогнали неприятные мысли. Как раз наоборот, они заставили меня еще сильнее задуматься. Я оглянулся на прошедшие годы и начал собирать остатки своей истории.
– Где я только не был. Когда мы ушли, мы не решили, куда пойдем. И потому просто путешествовали. – Я сидел и смотрел на воду. – Мы болтались по Шести Герцогствам четыре года. Я видел Тилт зимой, когда легкий снег кружит над огромными равнинами, но холод стоит такой, что кажется, будто земля промерзла до самых костей. Мы прошли через Фарроу в Риппон, затем добрались до побережья. Иногда я нанимался на какую-нибудь работу, и тогда нам удавалось покупать хлеб, а порой мы охотились, словно два волка, и ели сырое мясо.
Я посмотрел на Шута, который внимательно меня слушал, но по его лицу я не видел, осуждает ли он меня.
– Добравшись до побережья, мы сели на корабль и поплыли на север, хотя Ночному Волку наше путешествие не понравилось. Я побывал в Бернсе в середине зимы.
– В Бернсе? – переспросил Шут. – Когда-то тебя хотели женить на леди Целерити из Бернса. – Я не услышал в голосе вопроса, но глаза его выдали.
– Надеюсь, ты не забыл, что это было против моей воли. Я не собирался искать там Целерити. Но я видел леди Фейт, герцогиню Бернса, когда она проезжала по улице в замок Рипплкип. Она меня не заметила, но все равно вряд ли узнала бы в оборванном зеваке лорда Фитца Чивэла. Я слышал, что Целерити удачно вышла замуж – по любви, да еще за богатого человека, и получила титул леди поместья Айс-Тауэрс, которое расположено рядом с городом Айстаун.
– Я рад за нее, – с серьезным видом сказал Шут.
– Я тоже. Я никогда не любил Целерити, но восхищался ее характером, да и вообще она мне нравилась. Хорошо, что у нее все в порядке.
– А потом?
– Мы отправились на Ближние острова. Оттуда я собирался перебраться к Внешним островам, чтобы собственными глазами увидеть земли, из которых пришли люди, причинившие нам столько боли, но волк категорически отказался от длительного морского путешествия.
И потому мы повернули на материк и пошли на юг. В основном мы передвигались пешком, только проплыли на корабле мимо Баккипа, где не стали задерживаться. Мы побывали на побережье Риппона и Шокса, а оттуда выбрались за границы Шести Герцогств. Чалсед мне не понравился, и потому мы снова сели на корабль.
– И докуда вам удалось добраться? – спросил Шут, когда я снова замолчал.
Я ухмыльнулся и с гордостью заявил:
– До самого Бингтауна.
– Правда? – Шут не смог скрыть любопытства. – И как он вам показался?
– Красивый. Богатый. Похож на Тредфорд. Элегантные, хорошо одетые люди, великолепные дома, стекла во всех окнах. Там прямо на улицах, в специальных палатках, продают книги, а на одной рыночной улице все лавки торгуют самыми разными видами магических приспособлений. Когда я по ней шел, у меня кружилась голова. Не знаю, какая там была магия, но она одурманила меня, точно очень сильные благовония… – Я покачал головой. – Я чувствовал себя жалким дикарем, наверное, местные жители именно так обо мне и думали – грязная, обтрепанная одежда, а рядом волк. Однако несмотря на все, что я там видел, истории о Бингтауне несколько преувеличены.
– Помнишь, – продолжал я, – в Баккипе говорили, будто в этом южном городе есть все, что душе угодно? Да, признаюсь, там много интересного, но не могу сказать, что мне смертельно захотелось что-нибудь купить. Кроме красоты там много уродливого. Повсюду рабы, закованные в тяжелые цепи, а еще я видел один из их говорящих кораблей. Раньше я считал, что это сказки. – Я замолчал, пытаясь придумать, как передать то, что мы с Ночным Волком почувствовали, столкнувшись со столь мрачной магией. – Мне такое волшебство не по душе, – сказал я наконец.
Огромное количество народа на улицах смущало волка, и он обрадовался, когда мы ушли из города. Я почувствовал себя каким-то маленьким и незначительным после того, как мы там побывали. А с другой стороны, я вдруг понял, как здорово на диком, безлюдном побережье Бакка, и даже немного грубоватый Баккип начал представляться мне чудесным местом. Когда-то я считал Баккип центром цивилизации, но в Бингтауне о нас рассуждают как о диких варварах. Это обидно, но здесь есть доля истины. Уходя из Бингтауна, я дал себе слово заняться своим образованием и получше узнать мир, в котором живу. Я покачал головой, пытаясь справиться с нахлынувшими воспоминаниями. Выполнил ли я свое обещание?
– У нас не было денег, чтобы оплатить путешествие на корабле, даже если бы Ночной Волк на него согласился. И потому мы решили пройти по побережью пешком.
– Но это невозможно! – удивленно уставившись на меня, заявил Шут.
– Так нас все предупреждали. Я решил, что это пустая болтовня горожан, не знающих, что такое дороги и какие могут встретиться на них трудности. Но они оказались правы.
Не слушая предостережений, мы отправились пешком вдоль побережья. Дикие земли за Бингтауном поразили нас даже больше, чем то, что мы видели в Горном Королевстве. Не зря побережье называют Проклятым. Меня постоянно преследовали непонятные, туманные сны, а порой в сознании возникали полуоформившиеся пугающие образы. Волк очень переживал из-за того, что я балансировал на пороге безумия, объяснения которому не было. Я нормально себя чувствовал – физически – и не страдал ни от каких симптомов болезней, влияющих на мозг человека, однако перестал быть самим собой, когда мы путешествовали по этим неприветливым местам.
Меня снова начали мучить сны о Верити и драконах. И даже когда не спал, я постоянно истязал себя сожалениями о принятых в прошлом решениях и нередко думал о том, чтобы свести счеты с жизнью. Меня остановило только то, что со мной был волк. Оглядываясь назад, я вспоминаю не дни и ночи, а череду отвратительных, страшных снов. С тех пор как я ступил на дорогу Скилла, я ни разу не чувствовал такого сильного искажения собственных мыслей. В общем, если короче, я бы ни за что не согласился побывать там еще раз.
Еще никогда в жизни мне не приходилось видеть побережья, настолько лишенного каких бы то ни было признаков человеческого присутствия. Даже животные вызывали у меня диковинные и часто неприятные ощущения, когда я пытался прикоснуться к ним Уитом. Впрочем, и пейзажи, представшие нашим глазам, производили ужасающее впечатление и казались какими-то чуждыми – топи, от которых поднимались ядовитые испарения, душившие нас, и зеленые островки среди болот, где вся растительность, роскошная и пышная, представлялась нам неправильной и извращенной.
Через некоторое время мы добрались до Дождевой реки, которую жители Бингтауна называют неистовой Дождевой рекой. Не знаю, какой безумный каприз заставил меня последовать по ее течению, но я попытался. Болотистые берега, вонючая растительность и страшные сны вскоре заставили нас повернуть назад. Что-то в почве разъедало подушечки лап Ночного Волка и жесткую кожу моих сапог, которые довольно быстро изорвались до дыр. Нам пришлось признать, что мы потерпели поражение, но мы совершили очередную ошибку, когда пустились в обратный путь.
Мы срубили несколько молодых деревьев, чтобы построить плот. Ночной Волк предупредил меня, что мы не должны пить воду из реки, но я не представлял себе, какие опасности нас поджидают. Хлипкий плот чудом не развалился, когда мы наконец добрались до устья реки, наша кожа там, где на нее попала вода, покрылась страшными язвами. Мы испытали самое настоящее удовольствие, когда наконец увидели море. Соленая вода жалила раны, но довольно быстро их излечила.
Несмотря на то что область Чалсед давным-давно заявила свои права на земли вдоль Дождевой реки и множество раз утверждала, что Бингтаун также находится в ее владениях, мы не встретили на берегу ни одного поселения. Мы с Ночным Волком довольно долго шли на север, и, должен признать, дорога была нелегкой. Когда Дождевая река осталась в трех днях пути позади, мир снова начал приобретать привычные очертания, но первую деревню мы увидели только через десять дней. Регулярные промывания морской водой практически залечили наши ссадины и раны, а мои мысли снова стали принадлежать мне, но со стороны мы производили еще то впечатление – оборванный бродяга и тощий пес. Местные жители нас не слишком жаловали и в свои дома не пускали.
Наше тяжелое путешествие на север через Чалсед убедило меня в том, что там живут самые недружелюбные люди в мире. Иными словами, в Чалседе мне совсем не понравилось – как и предсказывал когда-то Баррич. На меня даже не произвели впечатления великолепные города. Чудеса архитектуры и достижения цивилизации в Чалседе держатся на страданиях людей. Больше всего меня возмущало то, как широко там распространено рабство.
Я замолчал и посмотрел на серьгу в ухе Шута, означавшую, что он свободный человек. Когда-то она принадлежала бабке Баррича – знак рабыни, завоевавшей свободу. Шут прикоснулся рукой к серьге, висевшей рядом с другими, вырезанными из дерева, ее серебряный блеск сразу привлекал внимание.
– Баррич, – проговорил Шут. – И Молли. На сей раз я задам тебе прямой вопрос: ты никогда не пытался их найти?
Я опустил голову.
– Да, – признался я через несколько минут. – Я их искал. Поразительно, что ты спросил именно сейчас, потому что как раз в Чалседе у меня возникло непреодолимое желание их увидеть.
Однажды вечером мы разбили лагерь довольно далеко от дороги, и мне приснился очень яркий сон. Возможно, столь четкие образы возникли потому, что Молли все еще жила в самом дальнем уголке моего сердца. Однако приснилась мне не она, а я сам. Я совсем маленький, мне жарко, и я серьезно, смертельно болен. Баррич прижимает меня к груди, и его знакомый запах помогает мне переносить мучительную боль. Неожиданно ко мне прикасаются невыносимо холодные руки, они пытаются забрать меня, но я вырываюсь и плачу и еще крепче обнимаю Баррича. И его сильная рука снова обхватывает меня, не отдает тому, кто хочет забрать.
– Оставь ее, – хриплым голосом требует он.
Я слышал голос Молли, словно издалека, дрожащий и немного искаженный.
– Баррич, ты тоже болен. Ты не можешь о ней заботиться. Дай ее мне, а сам отдохни.
– Нет. Оставь ее со мной. А сама займись Чивом и собой.
– С твоим сыном все хорошо. Мы с ним здоровы. А вы с Неттл больны. Дай мне ее, Баррич.
– Нет, – с трудом проговорил он и, словно защищая от всего мира, еще крепче прижал меня к себе. – Именно так и начиналась Кровавая Чума, когда я был мальчишкой. Она убила всех, кого я любил. Молли, я не перенесу, если ты заберешь ее у меня, а она умрет. Прошу тебя, оставь ее со мной.
– Чтобы вы умерли вместе? – В усталом голосе Молли появились резкие нотки.
– Если так будет угодно судьбе, – совершенно спокойно заявил Баррич. – Умирать одному очень страшно. Я буду держать ее до последнего вздоха.
Баррич вел себя неразумно, и я почувствовал, что Молли сердится и переживает за него. Она принесла ему воды, и я забеспокоился, когда она приподняла его, чтобы он мог напиться. Я тоже попытался попить из чашки, которую Молли поднесла к моим губам, но они потрескались, а еще у меня ужасно болела голова, и свет казался слишком ярким. Когда я оттолкнул руку Молли, ледяная вода пролилась мне на грудь, я вскрикнул и расплакался. «Тише, Неттл, успокойся», – уговаривала меня Молли, но у нее были такие холодные руки. Я не хотел, чтобы мать ко мне прикасалась, и чувствовал ревность Неттл, знавшей, что у Молли скоро будет еще ребенок. Я изо всех сил вцепился в рубашку Баррича, и он снова прижал меня к себе и принялся что-то тихонько напевать. А я спрятал лицо у него на груди, где до меня не мог добраться свет, и попытался заснуть.
Я так старался уснуть, что проснулся. Открыв глаза, я понял, что задыхаюсь, что я весь в поту и меня знобит. Но я никак не мог забыть ощущения своей сухой, горячей кожи и страшного сна, навеянного Скиллом. Укладываясь спать, я плотно завернулся в плащ, теперь же с раздражением отбросил его в сторону, мне казалось, будто он меня душит. Мы с Ночным Волком остановились на ночь на берегу лесного ручья. С трудом передвигая ноги, я добрался до воды и напился. Подняв голову, я увидел, что волк сидит неподалеку, сложив хвост аккуратным кольцом вокруг лап, и смотрит на меня.
– Он уже понимал, что я должен был их найти. Мы двинулись в путь той же ночью.
– И ты знал, где их искать?
– Нет, – покачав головой, ответил я. – Кроме того, что, покинув Баккип, они поселились неподалеку от города под названием Кейплин-Бич, я ничего не знал. А еще я «чувствовал» – если можно так сказать, – где они тогда жили. И мы отправились на поиски.
После нескольких лет скитаний у нас появилась цель, я понимал, что нужно спешить, – и чувствовал себя по меньшей мере странно. Я не думал о том, что мы делаем и насколько глупо себя ведем. Какая-то часть меня признавала, что наша затея бессмысленна. Мы находились слишком далеко, и я не мог успеть вовремя. Когда я их найду, они либо будут мертвы, либо поправятся. Однако я уже не мог отказаться от поисков. Я столько лет прятался от людей, которые меня знали, а теперь торопился вернуться в их жизнь. Впрочем, я старался об этом не думать, просто шел вперед.
Шут сочувственно кивнул, думаю, он понял гораздо больше, чем я собирался или хотел ему сказать.
До сих пор я усиленно сражался с влечением Скилла, а теперь окунулся в него с головой. Он, словно наркотик, вцепился в меня, не желая отпускать, но я и не стремился к свободе. Меня немного беспокоило, что он вернулся ко мне с такой силой, но я с ним не сражался. Несмотря на дикую головную боль, которая теперь постоянно жила со мной, я почти каждый вечер пытался отыскать Молли или Баррича. Результаты моих поисков не слишком радовали. Когда соединяются два сознания, прошедшие обучение Скиллу, возникает поразительное, головокружительное ощущение счастья.
Совсем другое дело – пытаться увидеть что-нибудь при помощи Скилла, а меня никто этому не учил. Знания, которыми я обладал, я нащупал сам, практически вслепую. Мой отец закрыл Баррича для Скилла, чтобы никто не мог использовать его друга и конюшего против него, принца Чивэла. Молли, насколько мне было известно, тоже не обладала даром. И потому я не мог разговаривать с ними при помощи наших разумов, только молча наблюдать за ними, зная, что они меня не видят. Впрочем, я довольно скоро понял, что и этого мне не дано. Я долго не пользовался Скиллом, и мои способности притупились. Даже после небольшого усилия я чувствовал себя разбитым и у меня начинала отчаянно болеть голова, но я не мог заставить себя оставить свои попытки.
Время от времени мне удавалось нащупать их и получить крохи информации. Небольшая рощица за домом, запах моря, черные овцы, пасущиеся на склоне холма, – я хранил эти мимолетные картинки как самое настоящее сокровище и надеялся, что они укажут мне дорогу к тем, кого я любил. Я не мог контролировать видения, которые ко мне приходили, и нередко становился свидетелем того, как Баррич и Молли занимаются привычными домашними делами: вот Молли стирает и развешивает белье, они косят и раскладывают для просушки сено, возятся с ульями. Иногда я видел малыша, которого Молли называла Чивом. Он был как две капли воды похож на Баррича. И тогда мое сердце ныло от ревности и радости одновременно.
Наконец мне удалось разыскать деревушку неподалеку от города Кейплин-Бич и дом, где родилась моя дочь. Теперь в нем жили другие люди, и я не увидел ничего, что напомнило бы мне о Барриче и Молли. Однако волк обладает более острым чутьем, и он уловил их запах, но такой слабый, что мы сразу поняли: они ушли отсюда давно. Но я не знал куда. Я не решился расспрашивать о них в деревне, поскольку не хотел, чтобы при случае кто-нибудь передал им, что их кто-то искал. Мы провели в дороге несколько месяцев. И в каждой деревне, встречавшейся нам на пути, видели свежие могилы. Страшная болезнь расползлась по окрестным поселениям и унесла много жизней. Ни в одном из моих коротких видений мне не удалось разглядеть Неттл. Неужели и она стала добычей смерти?
После Кейплин-Бич я заходил во все придорожные постоялые дворы и таверны, изображал из себя одержимого пчеловода, который поставил перед собой цель – узнать все, что можно, о пчелах. Я часто вступал в споры, давая возможность другим меня поправить и рассказать о своих знакомых, занимающихся разведением пчел. Однако мои попытки не приносили успеха. Но вот однажды днем я шел по узкой дороге, которая поднималась к вершине холма, и неожиданно узнал дубовую рощу.
И тут я испугался. Я быстро сошел с дороги и начал пробираться через кустарник, росший на склоне. Волк не отставал, не задавая мне ни единого вопроса, он даже закрыл от меня свои мысли, чтобы я мог спокойно отыскать след своей прежней жизни. К вечеру мы взобрались на холм, с которого открывался вид на их дом – аккуратный, явно не бедный, во дворе копошатся куры, огород ухожен, на лужайке неподалеку – три крытых соломой улья. За домом я разглядел сарай, который пристроили недавно, и загон из обструганных досок. А еще до меня долетел запах лошадей. Я сидел в темноте и смотрел на единственное освещенное окно, за которым горела желтая свеча, но и она вскоре погасла. Той ночью волк охотился в одиночку, а я остался на своем посту. Я не мог к ним вернуться, но и не мог заставить себя уйти. Словно листок на краю обрыва, я замер, не в силах сдвинуться с места. Неожиданно я вспомнил легенды, рассказывающие о привидениях, которым суждено до конца веков оставаться в одном и том же месте. Куда бы я ни ушел, как бы далеко отсюда ни находился, часть меня всегда будет здесь, с теми, кого я люблю.
На рассвете из дома вышел Баррич. Он стал еще сильнее хромать по сравнению с тем, каким я его помнил, а в волосах появилась седая прядь. Он подставил лицо лучам встающего солнца и сделал глубокий вдох, а я вдруг на одно короткое мгновение испугался, что он почувствует мое присутствие. Но Баррич подошел к колодцу и достал ведро воды, а затем отнес его в дом и снова вышел, чтобы насыпать зерна цыплятам. Из трубы появился дымок – значит, Молли тоже встала. Баррич направился к сараю. Я так хорошо знал его привычки, что мне казалось, будто я шагаю рядом с ним. Проверив, все ли в порядке у животных, он выйдет на улицу. Так и произошло. Баррич принялся носить воду в сарай.
Неожиданно я понял, что задыхаюсь, и тогда я громко рассмеялся, не обращая внимания на слезы, которые застилали мне глаза.
– Честное слово, Шут, в тот момент я чудом к нему не спустился. Мне казалось диким, что он работает, а я на него смотрю и не помогаю.
Шут кивнул, молча дожидаясь продолжения.
– А потом Баррич вывел из сарая чалого жеребца. Я страшно удивился, когда его увидел, мне хватило одного взгляда, чтобы понять, что он самых лучших баккипских кровей: гордая осанка, могучие плечи и ноги, безупречные линии тела. На сердце у меня потеплело от мысли, что он принадлежит моему старому другу. Баррич выпустил жеребца в загон и налил ему воды.
Когда он вывел следом за ним Радди, я все понял. Я тогда еще не знал, что Старлинг нашла Баррича и позаботилась о том, чтобы он получил своего любимого коня и жеребенка Суути. Радди, похоже, повзрослел и стал спокойнее, но Баррич все равно выпустил его подальше от жеребенка. Потом он принес Радди воды и вернулся в дом. И тут вышла Молли.
Я глубоко вздохнул и задержал дыхание. Я сидел и смотрел на океан, но перед глазами у меня всплыл образ женщины, когда-то принадлежавшей мне. Темные волосы, которыми раньше так любил поиграть ветер, теперь были заплетены в косу и короной обрамляли лицо. За ней неуверенно ковылял маленький мальчик. Белый передник почти скрывал, что она беременна. Легкая, стройная девчонка осталась в прошлом, но взрослая Молли не показалась мне менее привлекательной. Мое сердце тянулось к ней и всему, что она собой олицетворяла: уютному дому, где в очаге весело потрескивают поленья, и спокойной счастливой жизни, наполненной детским смехом и теплом.
– Я прошептал ее имя, и оно так непривычно коснулось моих губ. Молли подняла голову, и на мгновение мне показалось, что она меня услышала. Но вместо того, чтобы посмотреть на холм, Молли весело рассмеялась и крикнула: «Нет, Чивэл! Это не едят». Быстро наклонившись, она вытащила изо рта сына горсть лепестков гороха, потом подняла его на руки, и я увидел, что ей трудно.
«Любимый, иди сюда, забери своего сына, пока он не разгромил весь огород. И попроси Неттл вытащить для меня немного репы».
«Минутку!» – услышал я голос Баррича, который вскоре появился на пороге. Обернувшись через плечо, он сказал: «Домоем потом. Иди помоги маме». Баррич быстро прошел через двор и, подхватив сына на руки, подбросил его высоко в воздух. Малыш взвизгнул от восторга, и Баррич усадил его на плечи. Молли положила руку на живот и смеялась вместе с ними, а в ее глазах я видел любовь и восхищение.
Я замолчал, потому что больше не видел океана. Мои глаза застилали слезы.
Шут положил руку мне на плечо и спросил:
– Ты так к ним и не спустился, верно?
Я молча покачал головой.
Я бежал от страшной грызущей зависти, которую испытал, и чтобы не видеть собственную дочь – я боялся, что не смогу сдержаться и захочу прижать ее к себе. Там, внизу, даже на границе их мира, для меня не было места. Я это знал. Знал с того самого момента, когда понял, что они поженятся. И еще я понимал, что, если подойду к дверям их дома, я принесу с собой боль и разрушение.
Но я ведь самый обычный человек, не лучше остальных. Я испытал горечь и сердился на них обоих и на судьбу, предавшую меня. Я не мог их винить за то, что они нашли друг в друге опору и утешение. Но и я тоже не был виноват в том, что они вот так исключили меня из своей жизни. Впрочем, все это осталось в прошлом и изменить ничего нельзя, сказал я себе. Мертвые не имеют права на сожаления. Самое большее, что я мог сделать, – это уйти, чтобы не отравить их счастье и не лишить свою дочь дома. Мне хватило сил.
Я тяжело вздохнул и продолжал:
– Вот и конец моей истории, Шут. Следующая зима застала нас здесь. Мы нашли эту хижину, поселились в ней и с тех пор так и живем.
Я выдохнул и задумался над своими словами. Неожиданно они показались мне тусклыми и неинтересными.
Следующий вопрос Шута поразил меня.
– А другой твой ребенок? – тихо спросил он.
– Что?
– Дьютифул. Ты его видел? Неттл твоя дочь. А разве он не твой сын?
– Я… нет. Нет, не мой. И я никогда его не видел. Он сын Кетриккен и наследник Верити. Я уверен, что именно так считает Кетриккен. – Я почувствовал, что краснею, меня смутило, что Шут об этом заговорил. Я положил руку ему на плечо и сказал: – Друг мой, только мы с тобой знаем, как использовал меня Верити… точнее, мое тело. Когда он попросил у меня разрешения на это, я не сразу понял, что он имеет в виду. Сам я не помню, как был зачат Дьютифул. Разве ты забыл, я находился рядом с тобой, оказавшись в плену тела Верити, которое он покинул. Верити сделал все, чтобы получить наследника. Я на него не сержусь, но и не хочу вспоминать о том, что тогда произошло.
– Старлинг ничего не знает? А Кетриккен?
– Старлинг в ту ночь крепко спала. Я уверен, что, если бы у нее возникли подозрения, она бы наверняка мне что-нибудь сказала. Менестрель не в силах пройти мимо такого сюжета, даже если будет понимать, что не слишком разумно говорить о подобных вещах вслух. Что же до Кетриккен… ну, Скилл охватил Верити, точно полыхающее пламя. Той ночью она видела в своей постели только короля. Уверен, что иначе… – Я неожиданно вздохнул и признался: – Мне стыдно, что я ее обманул. Я знаю, что не имею права сомневаться в правильности поступков своего короля, но…
Я замолчал, потому что даже Шуту не мог признаться в том, что меня мучает любопытство. Мой сын и в то же время не мой. Когда-то мой отец принял относительно меня решение, и я поступил со своим сыном точно так же. Не видеть и не знать его, чтобы защитить.
Шут положил свою руку на мою и сильно сжал.
– Я никому ничего не говорил. И собираюсь молчать и впредь. – Он вздохнул и сказал: – Итак, вы пришли сюда, чтобы жить в мире и покое. Это и правда конец твоей истории?
Это действительно был конец моей истории. С тех пор как я видел Шута в последний раз, я только и делал, что убегал и прятался. Затерявшийся в лесу домик стал местом, где я скрылся от людских глаз, поддавшись эгоистичному стремлению к миру и покою. Так я ему и сказал.
– Сомневаюсь, что Нед с тобой согласился бы, – мягко возразил Шут. – Да, большинство людей посчитало бы, что человек, спасший однажды мир, заслуживает провести остаток своих дней в мире и покое. Однако, несмотря на то что в твои планы это не входит, мне придется силой вытащить тебя отсюда и заставить повторить свой подвиг. – Он насмешливо приподнял одну бровь.
Я рассмеялся, но без особого веселья.
– Что-то мне не хочется становиться героем, Шут. Достаточно того, что я приношу пользу еще кому-нибудь кроме себя самого.
Он откинулся на спинку скамейки и несколько минут рассматривал меня с самым серьезным видом.
– Ну, это легко, – пожав плечами, заявил он. – Как только Нед поступит в ученики, приезжай ко мне в Баккип. Обещаю, ты будешь там очень даже полезным.
– Или очень даже мертвым, если меня узнают. Разве ты не слышал, как сейчас ненавидят тех, кто обладает Уитом?
– Нет, не слышал. Но это меня ничуть не удивляет. Ты говоришь, тебя узнают? Пожалуй, мне придется согласиться со Старлинг. Думаю, мало кто тебя вспомнит. Сейчас ты совсем не похож на Фитца Чивэла, каким он был пятнадцать лет назад. У тебя достаточно черт Видящего, если знать, на что смотреть, но при дворе полно аристократов с такой же наследственностью. Ну, предположим, у кого-нибудь возникнут сомнения. С чем он будет сравнивать – с пыльным портретом в полутемном зале? Ведь из вашей линии ты остался один. Шрюд давно умер, твой отец уехал из Баккипа, а потом его убили, а Верити состарился до срока. Я знаю, кто ты такой, и потому вижу сходство. Не думаю, что мимолетный взгляд какого-нибудь придворного в Баккипе тебе чем-нибудь угрожает. – Он замолчал, а потом серьезно спросил: – Ну, я увижу тебя в Баккипе, до того как выпадет снег?
– Возможно, – осторожно ответил я, сомневаясь, что выполню его просьбу, но зная, что спорить с ним бесполезно.
– Увижу, – решительно заявил он и, хлопнув меня по плечу, добавил: – Пошли в дом. Ужин, наверное, готов, а я еще хочу закончить свою статуэтку.

X МЕЧ И ПРИЗЫВ

Вероятно, в каждом королевстве есть легенда о могучем защитнике, который восстанет от сна, чтобы спасти свою землю, если нужда на то будет велика, а обращенная к нему мольба – достаточно искренней. На Внешних островах рассказывают об Айсфире, существе, живущем в сердце ледника, который находится в центральной части острова Аслевджал. Местные жители клянутся, что во время землетрясений, случающихся на островах, Айсфир беспокойно ворочается на своем хладном ложе в ледяном логове. В легендах Шести Герцогств постоянно упоминаются заключившие с нами в древние времена союз Элдерлинги, древняя и могучая раса, обитающая где-то за Горным Королевством. Лишь впавший в отчаяние будущий король Верити Видящий мог так поверить в легенду, что оставил королевство на попечение слабеющего отца и чужеземной королевы и отправился на поиски древнего народа. Возможно, именно отчаянная вера и дала ему силу не только разбудить каменных драконов Элдерлингов и направить их на помощь Шести Герцогствам, но и вырезать для себя из камня тело дракона, чтобы во главе стаи вернуться на защиту родной земли.

Шут остался, но в последующие дни упорно избегал серьезных тем. Боюсь, я тоже. Рассказ о спокойных годах, которые я провел в моей скромной хижине, помог изгнать призраков прошлого. Изменение времени и время перемен. Изменяющий. Вызывающий перемены. Слова и мысли, сопровождающие эти слова, пронизывали мои дни и ночи, проникая в сны. Прошлое более не мучило меня, зато теперь донимали мысли о будущем.
Оглядываясь назад, вспоминая себя в молодости, я обнаружил, что тревожусь о Неде. Мне показалось, что я напрасно потратил все эти годы и не слишком хорошо подготовил мальчика к самостоятельной жизни. Да, у него доброе сердце, и у меня нет сомнений в его честности. Но я вдруг подумал, что не слишком старательно знакомил Неда с внешним миром. Я научил его жизни в уединенной хижине, он умел охотиться и ухаживать за огородом. Но я отослал его в огромный мир; как мир примет мальчика? Беспокойство о том, как Нед справится с иной, незнакомой ему действительностью не давало мне спокойно спать.
Если Шут и догадывался о моих терзаниях, виду он не подавал. Он с удовольствием украсил изящным орнаментом каминную полку. С притолоки на меня поглядывали ящерицы. Маленькие смешные лица корчили мне рожицы с дверей шкафа и со ступенек крыльца. Все деревянные предметы в доме становились материалом для его острых инструментов и умных тонких пальцев. А упражнения водяных эльфов на бочке для дождевой воды заставили бы покраснеть даже стражника.
Я и сам старался много работать, часто оставаясь в доме, несмотря на прекрасную погоду. Мне нужно было обдумать все, что произошло, а Ночному Волку требовалось время, чтобы прийти в себя. Я понимал, что моя забота не поможет ему быстрее поправиться, но мне не удавалось скрыть тревогу. Когда я пытался войти с волком в контакт при помощи Уита, меня встречало хмурое молчание – это было совсем не похоже на моего прежнего спутника. Иногда я отрывался от работы – он меланхолично наблюдал за мной. Я не спрашивал, о чем он думает; если бы зверь хотел поделиться со мной мыслями, он не стал бы закрывать свой разум.
Постепенно Ночной Волк начал возвращаться к привычному образу жизни, но прежняя его живость исчезла. Теперь он двигался осторожно и всячески берег свое тело. Он перестал постоянно сопровождать меня, а лишь лежал на крыльце и наблюдал за моими приходами и уходами. Вечерами мы по-прежнему охотились вместе, но передвигались значительно медленнее, делая вид, что нас задерживает Шут. Чаще всего Ночной Волк лишь указывал мне дичь и дожидался моей меткой стрелы, а не бросался в погоню. Эти изменения беспокоили меня, но я старался держать тревоги при себе. Ему требуется время на выздоровление, убеждал я себя, вспоминая, что волк никогда не любил жаркие дни лета. Когда наступит осень, он снова станет самим собой.
Постепенно наша жизнь втроем вошла в привычное русло, словно так было всегда. Вечерами мы рассказывали друг другу истории о незначительных событиях из нашей прежней жизни. Через некоторое время запасы бренди подошли к концу, но разговоры остались такими же непринужденными и приятными. Я поведал Шуту о том, что видел Нед в Хардинс Спит, и о том, что говорили про обладателей Уита на рынке. О выступлении менестреля на Весеннем празднике, о том, как Чейд охарактеризовал принца Дьютифула, а также о его просьбе обучать юного наследника трона Скиллу. Шут внимательно слушал мои истории – подобно ткачу, собирающему разноцветные нити для создания гобелена.
Однажды вечером мы попробовали украсить корону петушиными перьями, но оказалось, что у них слишком тонкие черенки – перья торчали в разные стороны. Мы оба сразу поняли, что они не подходят. В другой раз Шут поставил корону на стол и выбрал кисточки и чернила из моих запасов. Я присел рядом. Он аккуратно разложил все перед собой, погрузил кисточку в синие чернила и задумался. Мы так долго сидели молча, что я стал различать голоса потрескивающих углей в камине. Потом он отложил кисточку в сторону.
– Нет, – тихо сказал Шут. – Что-то не так. Еще не время. – Он аккуратно убрал корону в сумку.
В другой раз, когда Шут до слез рассмешил меня своей очередной непристойной песней, он вдруг положил лютню и заявил:
– Завтра я уезжаю.
– Нет! – запротестовал я. – Почему?
– О, ты же сам понимаешь, – беззаботно ответил он. – Такова жизнь Белого Пророка. Я должен предсказывать будущее, спасать мир – ну, и тому подобная чепуха. Кроме того, у тебя кончилась мебель – мне больше нечего украшать резьбой.
– Вовсе нет, – возразил я. – Неужели ты не можешь провести с нами еще несколько дней? Во всяком случае, до возвращения Неда. Я хочу познакомить тебя с мальчиком.
Он вздохнул.
– Честно говоря, я должен был уйти еще раньше. В особенности если учесть, что ты отказываешься последовать за мной. Возможно, ты передумал? – с надеждой спросил он.
Я покачал головой.
– Ты прекрасно знаешь, что нет. Я не могу уйти и все бросить. Кроме того, я должен дождаться Неда.
– О да. – Он откинулся на спинку стула. – Его ученичество. Да и кто будет заботиться о цыплятах?
Он не скрыл насмешки, и мне стало обидно.
– У меня не слишком интересная жизнь, но она моя, – мрачно заметил я.
Он усмехнулся.
– Я не Старлинг, мой дорогой. Ты прекрасно знаешь, что я никогда не критикую жизнь другого человека. Взгляни на мою, и ты поймешь, о чем я говорю. Нет. Я должен исполнять свои обязанности, которые могут показаться скучными тому, кто ухаживает за целым выводком цыплят или пропалывает огород. А мне нужно поделиться целым выводком слухов с Чейдом, а также прополоть ряды моих знакомых в Баккипе.
Я ощутил укол зависти.
– Полагаю, они будут рады тебя видеть.
Он пожал плечами.
– Во всяком случае, некоторые. Другие будут счастливы, если я окончательно исчезну из их жизни. А большинство и вовсе обо мне не вспомнит. Большинство, если я проявлю известную ловкость. – Он неожиданно встал. – Я бы с удовольствием задержался у тебя подольше, – признался Шут. – Мне бы очень хотелось вместе с тобой верить, что я могу распоряжаться своей жизнью. К несчастью, мы оба лишены такой возможности. – Шут подошел к открытой двери и выглянул наружу. Стоял теплый летний вечер. Он сделал вдох, как будто собрался что-то сказать, но прошло некоторое время, он расправил плечи, словно принял решение, и вновь повернулся ко мне. На его лице появилась мрачная улыбка. – Нет, пожалуй, я уеду завтра. Ты скоро последуешь за мной.
– Не слишком на это рассчитывай, – предупредил я.
– Но у меня нет выхода, – возразил он. – Время заявляет свои права. На нас обоих.
– Пусть на сей раз мир спасает кто-нибудь другой. Наверняка существует другой Белый Пророк, – весело сказал я, но глаза Шута широко раскрылись, и он вздрогнул.
– Никогда не говори о таком варианте будущего. Мне будет плохо, если в твоем сердце возникнет даже намек на сомнение. Дело в том, что существует женщина, которая с радостью примерит плащ Белого Пророка. Она мечтает направить мир иным курсом. С самого начала я сопротивлялся ее намерениям. Однако на данном этапе ее влияние крепнет. Теперь ты знаешь, почему я не хотел говорить об этих проблемах. Мне потребуется твоя сила, друг мой. Вдвоем мы, наверное, справимся. Не следует забывать, что иногда достаточно небольшого камешка в колее, чтобы колесо изменило направление движения.
– Однако судьба камешка не кажется мне привлекательной.
Он посмотрел на меня, в его золотых глазах танцевал свет лампы. Голос Шута был полон тепла и усталости.
– О, не бойся, ты останешься в живых. Я знаю, ты должен выжить. И я приложу для этого все свои силы.
Я сделал вид, что охвачен смятением.
– И ты предлагаешь мне не бояться?
Он кивнул, и его лицо стало серьезным. Я решил сменить тему разговора.
– Кто та женщина, о которой ты говорил? Я ее знаю?
Он вернулся к столу и сел.
– Нет, ты ее не знаешь. Но я давно с ней знаком. Точнее, мне известно о ее существовании, я услышал о ней, когда был еще ребенком…. – Шут посмотрел на меня. – Много лет назад я кое-что рассказывал о себе. Ты помнишь? – Он не стал дожидаться ответа. – Я родился далеко-далеко на юге, в самой обычной семье. Ну, насколько люди вообще могут быть обычными… Мать меня очень любила, а двое моих отцов были братьями, как принято в тех краях. Но с того момента, как я появился на свет, стало ясно, что во мне заговорила древняя наследственность. Давным-давно Белый смешал свою кровь с кровью предков моей семьи, и мне выпала судьба продолжить дело древнего народа.
И хотя мои родители очень меня любили, они знали, что мне не суждено остаться с ними и продолжить их дело. Меня отослали туда, где я мог получить надлежащее образование и подготовиться к будущей жизни. Там ко мне прекрасно относились и проявляли нежную заботу. Каждое утро меня расспрашивали о снах, и мудрые мужи записывали их содержание, чтобы потом тщательно обдумать. Я делался старше, меня стали посещать сны наяву – тогда мне пришлось изучить искусство письма. Теперь я мог сам записывать свои видения, ведь всем известно: лишь рука, неразрывно связанная с глазом, способна точно отобразить сон. – Шут рассмеялся и покачал головой. – Хорошенький способ вырастить ребенка! Любые мои слова воспринимались как проявления высочайшей мудрости. Но, несмотря на свою наследственность, я ничем не отличался от обычных детей. Хулиганил, когда представлялась возможность, рассказывал глупости о летающих кабанах и призраках отпрысков королевского рода. Каждая придуманная мной история оказывалась длиннее предыдущей, однако я обнаружил одну странность. Какие бы глупости я ни придумывал, в моих бреднях всегда оказывались зерна истины.
Шут бросил на меня быстрый взгляд, словно ждал возражений, но я молчал. Он опустил глаза.
– Наверное, мне следует винить самого себя. Когда во мне выросли побеги величайшей правды, никто в нее не поверил. В тот день, когда я объявил себя Белым Пророком, наставники отвернулись от меня. «Забудь о своих диких мечтаниях», – сказали они мне. Словно найдется человек, который стал бы мечтать о такой судьбе! Они заявили, что мантия Белого Пророка уже легла на другие плечи. Она родилась раньше, чтобы изменить будущее мира в соответствии со своими видениями. Всем известно, что каждый век знает лишь одного Белого Пророка. Даже я об этом знал. Тогда кто я такой? Они не могли ответить на мои вопросы, однако были уверены, что я не пророк. А женщина, назвавшаяся Белой Пророчицей, уже отправилась в мир.
Он вздохнул и надолго замолчал, потом пожал плечами.
– Я знал, что они ошибаются. Уверенность шла из самых глубин моего существа. Они хотели заставить меня найти утешение в той жизни, которую я у них вел. Им даже в голову не приходило, что я могу восстать.
Но я убежал. И отправился на север – мой путь и те времена я даже не стану пытаться описывать. Я шел все дальше и дальше на север, пока не добрался до двора короля Шрюда Видящего. Ему я и продал себя на тех же условиях, какие чуть позднее принял ты. Свою верность за его защиту. Не прошло и года с момента моего появления, как слух о тебе потряс двор. Бастард. Нежданный ребенок, никому не известный Видящий. Как они все были удивлены! Все, кроме меня. Ведь мне уже привиделось твое лицо, и я знал, что должен тебя найти, хотя меня упорно убеждали в том, что ты попросту не можешь существовать.
Он наклонился вперед и положил на мое запястье руку в тонкой перчатке. Шут сжимал мою руку всего мгновение, наша кожа не соприкасалась, но я почувствовал, как нас что-то связало. Нет, не Скилл и не Уит. Я даже не ощутил присутствия магии – в том виде, как я ее понимал. Нечто похожее происходит, когда попадаешь в необычное место, а потом тебя охватывает ощущение, будто ты здесь уже бывал. И мне показалось, будто мы с Шутом уже так сидели, произносили эти слова – и всякий раз наши слова запечатывало его короткое прикосновение. Я отвел глаза и наткнулся на взгляд Ночного Волка.
Я откашлялся и попытался заговорить о другом.
– Ты сказал, что знаешь ту женщину. Как ее зовут?
– Ты никогда не слышал ее имени. Однако о ней ты знаешь. Помнишь, во время войны красных кораблей нам рассказали, что их вождя зовут Кебал Робред?
Я согласно кивнул. Племенной вождь островитян, который неожиданно объединил всех под своим началом. С пробуждением драконов союз моментально распался. В некоторых легендах говорится, что дракон Верити пожрал главаря пиратов, в других – будто Кебал утонул.
– Ты слышал, что у него была советница? Бледная женщина?
Слова Шута показались мне ужасно знакомыми. Я нахмурился, пытаясь вспомнить. Да. До меня доходил такой слух, но не более. Я вновь кивнул.

Предыдущая страница 10 Следующая страница


11 Робин Хобб

– Хорошо. – Шут откинулся назад и заговорил почти небрежно: – Это она. И еще кое-что: она не только свято верит в то, что является Белой Пророчицей, но и убеждена, будто Кебал – ее Изменяющий.
– Тот, кто делает других героями?
Шут покачал головой.
– Нет. Ее Изменяющий уничтожает героев. Он уменьшает способности людей. Там, где мне удается что-то построить, она разрушает. Там, где я объединяю, она разъединяет. – Он вновь покачал головой. – Она верит, что все должно закончиться прежде, чем начнется вновь.
Я ждал, когда он продолжит, но Шут молчал. Тогда я подтолкнул его.
– А во что веришь ты?
На его лице появилась задумчивая улыбка.
– Я верю в тебя. Ты – мое новое начало.
Я не нашелся что ответить, и в комнате повисла тишина.
Он дотронулся до уха.
– Я ношу серьгу с тех пор, как мы с тобой виделись в последний раз. Но теперь я должен вернуть ее тебе. Там, куда я направляюсь, ее носить нельзя. Она слишком узнаваема. Люди могут вспомнить, что ты носил такую же. Или Баррич. Или твой отец. Она может всколыхнуть ненужные воспоминания.
Я смотрел, как он возится с застежкой. Сережка представляла собой синий самоцвет, оплетенный серебряной сетью. Баррич подарил ее моему отцу. Я носил ее после смерти Чивэла. В свою очередь, я передал серьгу Шуту для Молли – в знак того, что я никогда ее не забуду. Однако он поступил мудро, оставив серьгу себе. А что будет с ней теперь?
– Подожди, – попросил я. – Не снимай.
Он удивленно посмотрел на меня.
– Если нужно, замаскируй ее, только не снимай. Пожалуйста.
Он медленно опустил руки.
– Ты уверен? – с сомнением спросил Шут.
– Да, – твердо ответил я.
Когда на следующее утро я проснулся, Шут уже встал, помылся и оделся. На столе лежала уложенная сумка. Оглядев комнату, я не заметил его вещей. Он вновь превратился в благородного лорда. Было забавно наблюдать, как он в своем роскошном наряде готовит кашу.
– Значит, уезжаешь? – глупо спросил я.
– Сразу после завтрака, – тихо ответил он.
Нам следовало бы отправиться вместе с ним.
Первые слова, с которыми Ночной Волк обратился ко мне за последние дни. Я удивился и посмотрел на него – Шут тоже.
– А как же Нед? – спросил я.
Ночной Волк лишь взглянул на меня, словно я знал ответ. Он ошибался.
– Я должен остаться, – сказал я им обоим. Мне не удалось их убедить. Я казался себе ужасно степенным, уравновешенным и важным, и мне это не понравилось. – У меня есть обязательства, – почти сердито продолжал я. – Не должен мальчик возвращаться в пустой дом.
– Ты прав, – тут же сказал Шут, однако даже его согласие вызвало у меня раздражение.
Настроение у меня окончательно испортилось. Завтрак прошел в молчании, а когда мы встали из-за стола, я почувствовал ненависть к липким тарелкам и котелку с кашей. Привычные обязанности вдруг показались мне невыносимыми.
– Я оседлаю лошадь, – мрачно сказал я Шуту. – Нет нужды пачкать твой роскошный костюм.
Он ничего не ответил, и я быстро вышел из хижины.
Казалось, Малта уже почувствовала, что ей предстоит путешествие, и нетерпеливо переступала ногами, однако не мешала мне седлать ее. Я делал все не торопясь, в результате, когда я закончил, упряжь Малты была в идеальном порядке. Мне почти удалось успокоиться, но когда я подвел лошадь к крыльцу, там уже стоял Шут, положив руку на холку Ночного Волка. На меня вновь нахлынула тревога, и я по-детски свалил вину на Шута. Если бы он не навестил меня, я бы не понял, как сильно без него скучал. Я бы продолжал оплакивать прошлое, но не начал бы томиться из-за будущего.
Я чувствовал себя несчастным и старым, когда Шут подошел обнять меня на прощание. И хотя я понимал, что у меня нет оснований на него злиться, я ничего не мог с собой поделать. Так я и стоял в его объятиях, не в силах ему ответить. Я рассчитывал, что он стерпит, но когда его губы оказались возле моего уха, Шут прошептал приторно-сладким голоском:
– Прощай, Любимый.
Несмотря на раздражение, я не сумел сдержать улыбки. Я прижал его к груди, а потом легонько оттолкнул.
– Доброго тебе пути, Шут, – хрипло сказал я.
– И тебе, – серьезно ответил он, легко вскочив в седло.
Я посмотрел на него. Аристократичный молодой человек на лошади не имел ни малейшего сходства с Шутом, которого я знал в далеком детстве. Но наши взгляды встретились, и я снова увидел своего старого друга. Некоторое время мы молча смотрели друг на друга. Затем, легко коснувшись поводьев и едва заметно переместив свой вес, он развернул лошадь. Малта тряхнула головой, выпрашивая свободный повод. Шут не стал возражать, и она сразу перешла на легкий галоп. Ветер подхватил шелковистый хвост. Даже после того, как осталась лишь пыль, клубящаяся над дорогой, я долго смотрел им вслед.
Вернувшись в хижину, я обнаружил, что Шут помыл и убрал посуду. В центре стола – раньше его скрывала сумка Шута – был вырезан олень Видящих с опущенными для нападения рогами. Я провел пальцами по резной фигуре, и сердце сжалось у меня в груди.
– Чего ты от меня хочешь? – спросил я у тишины.
Потянулись долгие дни, одинаковые и скучные, а вечера и вовсе казались мне бесконечными. Разумеется, я заполнял время работой, но чем больше я делал, тем больше оставалось. Приготовление обеда влекло за собой возню с посудой, посадка новых растений вынуждала меня пропалывать их и поливать. Я перестал получать удовольствие от своей простой жизни.
Мне не хватало Шута, и я понял, что все эти годы по нему скучал. Так болят старые раны. Ночной Волк совсем мне не помогал. Он погрузился в глубокую задумчивость, и вечерами мы сидели наедине со своими мыслями. Однажды, когда в неверном свете свечи я чинил рубашку, ко мне подошел Ночной Волк и со вздохом положил голову мне на колени. Я почесал ему за ушами.
– С тобой все в порядке? – спросил я.
Тебе плохо одному. Я рад, что Лишенный Запаха вернулся к нам. Хорошо, что ты знаешь, как его найти.
Потом он с тихим стоном поднял голову, вышел из хижины и улегся на прохладной земле возле крыльца.
Последний жар лета накрыл нас, точно тлеющее одеяло. Я изнемогал от зноя, дважды в день поливая сад и огород. Куры перестали нестись. Все казалось раскаленным и ужасно скучным. Наконец вернулся Нед. Я не ожидал увидеть его до окончания сбора урожая, но однажды вечером Ночной Волк неожиданно поднял голову. Он встал, подошел к двери и выглянул наружу. Я отложил нож, который точил, и последовал за ним.
– Что такое? – спросил я.
Мальчик возвращается.
Так скоро?
Но я тут же сообразил, что миновало уже много времени. Пока он путешествовал со Старлинг, закончилась весна. Первую половину лета он провел со мной, но как только начался сбор урожая, отправился на заработки. Прошло лишь полторы луны, но мне показалось, что дни тянулись бесконечно. Вскоре я заметил далекую фигуру. Мы с Ночным Волком поспешили к нему навстречу. Когда Нед нас увидел, он побежал. Обняв мальчика, я сразу почувствовал, что он вырос и похудел. Но когда я чуть отстранился, чтобы получше рассмотреть его, я увидел в глазах Неда стыд и тоску.
– Добро пожаловать домой, – сказал я, но он в ответ лишь пожал плечами.
– Я вернулся с поджатым хвостом, – признался Нед, а потом наклонился, чтобы обнять Ночного Волка. – Он ужасно похудел! – с тревогой воскликнул мальчик.
– Он болел, но сейчас уже поправляется, сказал я, стараясь скрыть тревогу. – Ты и сам здорово отощал, – добавил я. – На тарелке лежит мясо, рядом хлеб. Пойди поешь, а потом расскажешь, как ты провел время.
– Хватит и нескольких слов, – ответил Нед, когда мы зашагали к хижине. Его голос изменился, он стал низким, как у мужчины, да и горечь, прозвучавшая в нем, была взрослой. – Получилось паршиво. Урожай удался, но всюду, где я работал, в первую очередь нанимали дальних родственников или их друзей. А я чужак – и получал самую грязную и тяжелую работу. Том, я работал как мужчина, но мне платили как мыши, крошками и мелками монетами. И относились ко мне с подозрением. Спать в амбарах не разрешали и близко не подпускали к своим дочерям. Кроме того, мне нужно было что-то есть между разными работами, а еда обходилась гораздо дороже, чем я рассчитывал. Я заработал всего пригоршню монет. Мне не следовало уходить. Оставшись дома, я бы заработал ничуть не меньше, продавая цыплят и соленую рыбу.
Он выложил мне все свои горести. Я не перебивал, давая ему выговориться. Когда мы подошли к дому, он опустил голову в бочку с водой, которую я натаскал для поливки сада, а я пошел в хижину накрывать на стол. Он вошел в комнату, и я сразу понял, что она показалась ему ужасно маленькой.
– Хорошо вернуться домой, – сказал он и тут же, не переводя дыхания, добавил: – Но я не знаю, как мне быть с платой за обучение. Наверное, придется подождать еще год. Но к тому времени многие будут считать, что я уже слишком большой, чтобы освоить ремесло. Один человек, которого я встретил на дороге, сказал, что он начал учиться до того, как ему исполнилось двенадцать. Это мед?
– Да.
Я поставил на стол хлеб и холодное мясо, и Нед набросился на них так, словно не ел несколько дней. Я заварил чай для нас обоих и сел напротив мальчика, наблюдая за тем, как он ест. И хотя он был ужасно голоден, Нед не забывал угощать кусочками мяса сидящего рядом с ним волка. И Ночной Волк ел, хотя у него не было аппетита, но ему хотелось порадовать мальчика и разделить пищу с вернувшимся членом стаи. Когда от оленины остались лишь кости, из которых даже суп не сваришь, Нед со вздохом откинулся на спинку стула. Затем наклонился вперед, и его любопытные пальцы коснулись вырезанного на столешнице оленя.
– Как красиво! Когда ты научился резьбе по дереву?
– Это не я. Меня навестил старый друг и прожил у меня пару недель. Он украсил наш дом. – Я улыбнулся своим мыслям. – Когда у тебя будет время, взгляни на бочку для дождевой воды.
– Старый друг? Я не знал, что у тебя есть старые друзья, за исключением Старлинг.
Конечно, он не хотел меня обидеть, но я испытал боль. Нед снова провел пальцем по изображению. Некогда Фитц Чивэл Видящий носил такого же атакующего оленя, вышитого на груди.
– О, у меня есть несколько друзей. Просто я редко с ними встречаюсь.
– Ага. А как насчет новых друзей? Джинна останавливалась у тебя по дороге в Баккип?
– Да. И оставила нам амулет, который помогает растениям в саду, – в благодарность за ночлег.
Он искоса посмотрел на меня.
– Значит, она провела здесь ночь. Она симпатичная, правда?
– Верно. – Он ждал, что я что-нибудь добавлю, но я молчал.
Нед опустил голову, чтобы скрыть ухмылку. Я отвесил ему легкую затрещину, и он схватил меня за руку. Улыбка исчезла, мальчик серьезно посмотрел на меня.
– Том. Том, что мне делать? Я думал, все будет легко, а у меня ничего не вышло. Я был готов честно работать за достойную плату, вел себя вежливо и скромно, но ко мне плохо относились. Что мне делать? Не могу же я остаться здесь на всю жизнь. Не могу!
– Да, не можешь.
И я вдруг понял две вещи. Во-первых, наш изолированный образ жизни не подготовил мальчика к самостоятельности. Во-вторых, только теперь я сообразил, что почувствовал Чейд, когда я заявил, что больше не буду убийцей. Ты отдаешь мальчику все лучшее, что в тебе есть, а на самом деле превращаешь его в калеку. Отчаянный взгляд Неда заставил меня ощутить жгучий стыд. Мне следовало иначе его воспитывать. И я услышал, что произношу слова прежде, чем осознаю их смысл.
– У меня в Баккипе есть старые друзья. Я могу одолжить у них денег, чтобы оплатить твое обучение. – Мне стало не по себе, когда я представил, какие проценты мне придется заплатить, но я лишь стиснул зубы.
Сначала я пойду к Чейду, а если он попросит взамен невозможного, обращусь к Шуту. Будет непросто смиренно просить денег, но…
– Ты это сделаешь? Для меня? Но я ведь даже не твой сын. – В глазах Неда застыло недоумение.
Я сжал его руку.
– Да, сделаю. Потому что ты мне как сын.
– Клянусь, я помогу тебе выплатить долг.
– Нет, это будет мой долг, который я согласился взять добровольно. А ты будешь внимательно слушать мастера и постараешься в совершенстве овладеть ремеслом.
– Я все сделаю, Том. И клянусь, что в старости ты не будешь знать нужды.
Он произнес эти слова с нерастраченным пылом простодушной юности.
Я ничего не ответил и стал притворяться, что не заметил, как заблестели глаза Ночного Волка.
Видишь, как приятно слышать, что ты ковыляешь к смерти?
Я никогда не говорил, что ты стоишь на краю могилы.
Нет. Просто ты вел себя, словно я стал хрупким, как цыплячьи кости.
А разве это не так?
Нет. Мои силы возвращаются. Подожди, когда начнут опадать листья и станет прохладнее. Тебе будет за мной не угнаться. Как и всегда.
А что, если я отправлюсь путешествовать раньше?
Ночной Волк со вздохом опустил голову на вытянутые лапы.
А что будет, если ты прыгнешь, чтобы достать горло оленя и промахнешься? Нет смысла беспокоиться из-за того, что не произошло.
– Ты думаешь о том же, что и я? – спросил Нед, нарушив тишину.
Я встретил его тревожный взгляд.
– Возможно. А о чем ты думаешь?
– Чем скорее ты поговоришь со своими друзьями в Баккипе, тем раньше мы узнаем, что нас ждет зимой, – неуверенно проговорил он.
– Ты не хочешь провести здесь еще одну зиму, верно? – спросил я.
– Не хочу, – выпалил он, но тут же постарался смягчить свои слова. – Мне нравится жить с тобой и Ночным Волком, но просто… – Нед не сразу нашел нужные слова. – У тебя когда-нибудь возникало ощущение, будто время уплывает прочь? Словно жизнь проходит мимо, а ты остаешься в тихой заводи вместе с дохлой рыбой и водорослями?
Тебя можно считать дохлой рыбой, а меня – водорослями.
Я не стал отвечать Ночному Волку.
– Да, пару раз. – Я посмотрел на незаконченную Верити карту Шести Герцогств и постарался говорить небрежно. – Я отправлюсь в Баккип в самое ближайшее время.
– Я буду готов к завтрашнему утру. Хороший ночной сон, и я…
– Нет, – прервал я Неда. Я намеревался сказать, что должен повидать этих людей без него, но в последний момент передумал и кивнул в сторону Ночного Волка. – Тебе придется присмотреть за хижиной в мое отсутствие – цыплята и остальное.
Нед явно упал духом, но, нужно отдать ему должное, лишь расправил плечи и кивнул.
Рядом со столом Ночной Волк перекатился на бок, а потом на спину.
Смотри, мертвый волк. Можешь его похоронить, он годится только на то, чтобы валяться на пыльном дворе и наблюдать за цыплятами, которых ему запрещено убивать. – Он замахал лапами в воздухе.
Идиот. Я прошу мальчика остаться из-за цыплят, а не из-за тебя.
Да? Ну, если ты проснешься завтра, а все они будут мертвы, у тебя не будет причины оставлять нас здесь?
Только попробуй, – мрачно предупредил я.
Он открыл пасть и вывалил язык на сторону. Мальчик ласково ему улыбнулся.
– Мне всегда казалось, что он смеется, когда так делает.
Однако я не ушел в Баккип на следующее утро. Я встал гораздо раньше мальчика, вытащил свою лучшую одежду – от нее пахло затхлостью – и развесил на солнце. Льняная рубашка пожелтела от времени. Много лет назад мне подарила ее Старлинг. Кажется, я надевал ее всего один раз. Я грустно посмотрел на рубашку, размышляя о том, что мой вид огорчит Чейда и позабавит Шута. Ну, тут ничего не поделаешь.
Затем я вытащил коробку, много лет назад спрятанную за стропилами. Несмотря на промасленное тряпье, которым я обернул клинок, меч Верити потускнел. Я надел ремень и ножны, отметив, что придется проделать новую дырочку, чтобы было удобно. Снял промасленные тряпки с клинка, протер его и засунул в ножны. Потом я вновь обнажил меч, и, хотя клинок показался мне слишком тяжелым, он по-прежнему был прекрасно сбалансирован. Может быть, лучше его не брать, подумал я. Но если мне перережут глотку только из-за того, что я буду без оружия, вряд ли Неду станет от этого лучше.
Я решил пойти на компромисс, аккуратно замотав украшенную самоцветами рукоять кожаными ремешками. Ножны выглядели потрепанными, что вполне соответствовало моему статусу. Вновь обнажив клинок, я сделал несколько выпадов, разминая мышцы, отвыкшие от подобных упражнений.
И ощутил, как веселится волк.
Лучше возьми топор.
У меня нет топора.
Меч подарил мне сам Верити. Однако они с Барричем считали, что для моего стиля больше подходит топор, чем элегантное оружие аристократов. Я сделал еще один выпад и легко вспомнил науку Ходд, впрочем, тело подчинялось мне с большой неохотой.
Ты же рубишь дрова топором.
Но это не боевой топор. И я буду выглядеть глупо, если возьму с собой топор дровосека.
Я убрал меч в ножны и повернулся, чтобы посмотреть на Ночного Волка.
Он стоял на пороге мастерской, и в его темных глазах поблескивал смех. Повернув голову, он невинно посмотрел в сторону.
Кажется, одна курица умерла прошлой ночью. Печально. Она была такая старая. Со временем смерть приходит за всеми.
Он солгал, но я доставил волку удовольствие, поспешив в курятник. Все шесть куриц грелись на солнышке и кудахтали. Взлетевший на забор петух зорко наблюдал за своими женами.
Как странно. Я мог бы поклясться, что эта толстая белая курица вчера выглядела ужасно. Я полежу в тенечке и присмотрю за ней.
Он с удобствами устроился в тени берез, продолжая внимательно наблюдать за курицами. Я покачал головой и вернулся в хижину.
Когда я проделывал новую дырку в ремне, проснулся Нед. Он сонно подошел к столу и посмотрел на меня. И сразу же оживился, увидев меч.
– Вот уж не знал, что у тебя есть меч.
– Он у меня очень давно.
– Я никогда не видел, чтобы ты брал его, когда мы ездим на рынок. У тебя на поясе висит только кинжал.
– Путешествие в Баккип отличается от похода на рынок. – Вопрос Неда заставил меня задуматься – зачем я беру меч? Когда я в последний раз был в Баккипе, многие хотели моей смерти. А вдруг я встречу кого-нибудь из них? – В большом городе гораздо больше разбойников и грабителей, чем на деревенском рынке.
Я примерил пояс. Стало удобнее. Я обнажил меч и услышал восклицание Неда. Даже с рукояткой, обтянутой кожей, меч не производил впечатления дешевого оружия. Работа мастера видна сразу.
– Можно мне его подержать?
Я кивнул, и Нед осторожно взялся за рукоять. Поудобнее перехватил меч и попытался сделать выпад. Я никогда не учил Неда фехтовать. Возможно, я совершил ошибку. Мне хотелось верить, что ему не придется брать в руки оружие. Но если на него нападут, он даже не сможет защититься.
Напоминает мой отказ учить Дьютифула Скиллу.
Я отбросил неприятную мысль, молча наблюдая за неловкими движениями Неда. Он довольно быстро устал. Крестьянская работа не имеет ничего общего с фехтованием. Для умелого обращения с клинком требуются постоянные тренировки. Он положил меч и вопросительно посмотрел на меня.
– Я отправлюсь в Баккип завтра на рассвете. Нужно еще почистить клинок, привести в порядок сапоги, собрать одежду и еду…
– И подстричь волосы, – перебил меня Нед.
– Хм.
Я нашел маленькое зеркальце. Обычно меня стригла Старлинг. Внимательно изучив свое отражение, я принял решение. Быстро собрав волосы в воинский хвост на затылке, я убедился, что они уже достаточно отросли. Нед удивленно посмотрел на меня, но ничего не сказал.
Задолго до наступления сумерек я был готов отправиться в путь. Пришла пора обойти мои скромные владения. Мы с мальчиком заранее обсудили трудности, которые могли возникнуть в мое отсутствие. К тому моменту, когда подошло время ужина, все дела были закончены. Нед обещал, что будет каждый день поливать сад и соберет горох. Кроме того, ему предстояло наколоть дров и сложить их в поленницу. Я сообразил, что повторяю давно известные вещи, и прикусил язык. Нед лишь улыбнулся в ответ.
– Том, я путешествовал самостоятельно – неужели я не сумею прожить в нашем доме? Но мне ужасно хотелось бы пойти вместе с тобой.
– Если у меня все получится, я вернусь за тобой и мы отправимся в Баккип.
Ночной Волк неожиданно сел и насторожил уши.
Лошади.
Я вышел из хижины, волк встал рядом. Через несколько минут я услышал стук копыт. Лошади скакали ровной рысью. Я сделал несколько шагов вперед, чтобы видеть изгиб дороги, и почти сразу же заметил всадника. Однако мои надежды не сбылись – я рассчитывал, что Шут решил вернуться. К хижине приближался незнакомец. Он скакал на поджарой чалой кобыле, ведя в поводу вторую. На вспотевших боках лошадей осела пыль. Я смотрел на их приближение, и в душе у меня росло неприятное предчувствие. Ночной Волк разделял мою тревогу. Он ощетинился и зарычал – на крыльцо тут же выскочил Нед.
– Что случилось?
– Пока не знаю. Но это не случайный путник или торговец.
Увидев меня, незнакомец придержал лошадь. Он приветственно поднял руку и медленно подъехал к нам. Я заметил, как обе лошади насторожились, почуяв волка, и ощутил их тревогу; кроме того, они почувствовали близость воды.
– Ты заблудился, незнакомец? – спросил я, не тронувшись с места.
Он ничего не ответил, но продолжал приближаться. Волк зарычал громче. Однако всадник не обращал на него внимания.
Подожди, – попросил я Ночного Волка.
Мы продолжали стоять, где стояли. Незнакомец подъехал еще ближе. Лошадь, которую он вел в поводу, была оседлана и взнуздана. Возможно, он потерял спутника или попросту ее украл.
– Остановись, – жестко сказал я. – Что тебе здесь нужно?
Незнакомец внимательно наблюдал за мной, однако не остановился при моих словах, а поднес сжатый кулак к ушам, а потом ко рту. Я поднял руку.
– Стой, – предупредил я, он понял меня и натянул поводья.
Не спешиваясь, он засунул руку в сумку, висевшую на плече, вытащил свиток и протянул мне.
Будь наготове, – предупредил я Ночного Волка, шагнул вперед и взял свиток.
Я сразу узнал печать. На красном воске виднелся четкий оттиск атакующего оленя, и меня охватила тревога совсем другого рода. Бросив взгляд на послание, я жестом предложил глухонемому спешиться.
– Заведи его в дом, напои и накорми, – спокойно сказал я Неду. – А потом позаботься о лошадях. Пожалуйста.
Присматривай за ним, брат мой, пока я буду читать свиток, – попросил я Ночного Волка.
Он перестал рычать и последовал за незнакомцем. Вместе с недоумевающим Недом они вошли в хижину. Усталые лошади остались терпеливо ждать своей очереди. Вскоре на крыльцо вышел Нед и повел поить лошадей. Я стоял и смотрел на свиток. Наконец я сломал печать и сразу узнал косой почерк Чейда.

«Дорогой кузен.
Семейные проблемы требуют твоего присутствия. Не откладывай своего возвращения. Ты и сам знаешь, что я бы не стал к тебе обращаться без крайней нужды».

Подпись была совершенно неразборчивой. В любом случае, она не имела ничего общего с именем Чейда. Главное послание заключалось в самой печати. Он использовал ее только в крайних случаях. Я свернул свиток и посмотрел в сторону садящегося солнца.

Предыдущая страница 11 Следующая страница


Миссия Шута 12

Как только я вернулся в хижину, посланец тут же вскочил. Продолжая жевать, он вытер рот рукой, показывая, что готов немедленно отправиться в путь. Похоже, он получил от Чейда предельно четкие указания. Нам не следовало тратить время на сон и отдых. Однако я жестом предложил ему закончить ужин. Оставалось радоваться, что я успел сложить вещи.
– Я расседлал лошадей и обтер их, – сказал вернувшийся Нед. – Они сегодня проделали немалый путь.
– Тебе придется вновь их оседлать. Как только наш друг поест, мы уедем, – ответил я.
Несколько мгновений мальчик смотрел на меня, разинув рот.
– Куда? – наконец спросил он севшим голосом.
Я постарался, чтобы моя улыбка выглядела уверенной.
– В Баккип, Нед. Я уезжаю гораздо раньше, чем предполагал. – Я попытался осмыслить положение. Неизвестно, когда я вернусь. Да и вернусь ли вообще. Такое послание Чейда означало, что всем нам грозит опасность. Меня поразила легкость, с какой я принял решение. – Я хочу, чтобы вы с волком последовали за мной на рассвете. Возьми пони и тележку, если волк устанет, он сможет ехать.
Нед смотрел на меня так, словно я сошел с ума.
– А как же цыплята? И твои поручения?
– Цыплятам придется позаботиться о себе самостоятельно. Впрочем, нет. Отвези их Бейлору. Он будет их кормить – а взамен получит яйца. Думаю, тебе потребуется день, чтобы тщательно все убрать и закрыть дом. Возможно, мы вернемся не скоро. – Я отвернулся, увидев, что Нед ничего не понимает.
– Но… – В его голосе появился страх. Он посмотрел на меня так, словно я превратился в незнакомца. – К кому мне обратиться, когда я приеду в Баккип? Ты меня там встретишь? – Похоже, Нед решил, что я его бросаю.
Я попытался вспомнить название какого-нибудь постоялого двора в Баккипе. Но прежде чем я успел что-нибудь сказать, он сам решил проблему.
– Я знаю, где живет Джинна и ее племянница. Джинна сказала, что я могу к ней зайти, когда в следующий раз приду в Баккип. Над ее домом висит знак колдуньи – рука с линиями на ладони. Я могу встретиться с тобой там.
– Хорошая мысль.
Нед облегченно вздохнул. Теперь он знал, куда ему идти. Я обрадовался, что он успокоился. О себе я такого сказать не мог. Однако мной овладело странное возбуждение. Прежнее очарование тайн Чейда захватило меня. Секреты и приключения. Я почувствовал, что мысли Ночного Волка вторгаются в мое сознание.
Время перемен. – Потом он ворчливо добавил: – Я постараюсь не отстать от лошадей. До Баккипа недалеко.
Я не знаю, что все это значит, брат мой. А до тех пор я бы предпочел, чтобы ты оставался с Недом.
Ты пытаешься спасти мою гордость?
Нет. Я хочу успокоить собственные страхи.
Ладно, я провожу его до Баккипа. Но потом буду рядом с тобой.
Конечно. Всегда.
Солнце еще не успело поцеловать край горизонта, а я уже сидел верхом на скромной серой лошади. Меч Верити висел у меня на боку, сумка с вещами болталась у седла. Я следовал за своим молчаливым спутником по дороге на Баккип.

XI БАШНЯ ЧЕЙДА

В столкновениях между Шестью Герцогствами и Внешними островами пролито много крови. Тем не менее, несмотря на вражду, сохранившуюся после войны красных кораблей и предшествовавших ей жестоких набегов, практически в каждой семье Прибрежных Герцогств могли бы сказать, что у них есть кузен на Внешних островах. Все признавали, что в Прибрежных Герцогствах живут люди смешанных кровей. Известны заслуживающие доверия документы, в которых говорится, что первые правители из рода Видящих, скорее всего, происходили с Внешних островов и остались на континенте после очередного набега.

Хроники Внешних островов, как и история Шести Герцогств, определялись их географией. Земля на островах всегда была очень скудной. Почти круглый ход в горах не таяли ледники. Глубокие фьорды и бурное море разделяли острова. Острова кажутся нам огромными, однако ледники вытесняют людей на побережье. Пахотные земли, узкой полосой протянувшиеся вдоль берегов, приносят жалкие урожаи. Поэтому у островитян нет крупных городов. Кроме того, одно поселение отделяют от другого море или непроходимые горы. Большинство людей живут в независимых деревушках и городах-государствах. В прошлые времена они были вынуждены совершать набеги на соседей, а иногда добирались и до Прибрежных Герцогств. Во время войны красных кораблей Кебал Робред сумел на короткое время объединить островитян и создать мощный флот. Только драконам Шести Герцогств удалось разбить этот флот, и союз прекратил свое существование.

Убедившись в могуществе союза, вожди поселений Внешних островов сообразили, что такую силу можно использовать не только для войны. Через несколько лет после окончания войны красных кораблей был сформирован Хетгард. Однако альянс вождей Внешних островов не отличался надежностью. Поначалу они хотели лишь восстановить торговые соглашения между отдельными поселениями. Аркон Бладблейд первым показал остальным вождям, что объединенный Хетгард поможет нормализовать торговлю с Шестью Герцогствами.

Браункеннер. «Хроники Внешних островов»

Как всегда, Чейд все спланировал безупречно. Безмолвный посланец был прекрасно знаком с его привычками. На следующий день, когда солнце стояло в зените, мы сменили наших измученных лошадей в небольшом фермерском доме. Мы скакали по бурым склонам холмов, иссушенных жарким летним солнцем, и оставили своих новых лошадей в домике рыбака. Поблизости уже ждала маленькая лодка, которая быстро доставила нас в небольшой портовый городок, где на неприметном постоялом дворе хозяин снарядил для нас двух свежих коней. Если деньги и переходили из рук в руки, я этого не заметил. Лучше не видеть того, что люди стараются скрыть. На лошадях мы доскакали до другой деревушки и вновь сели на рыбачью лодку. Тут только мне пришло в голову, что мы добираемся до Баккипа не самым коротким путем – скорее, я бы назвал его непредсказуемым. Если кто-то наблюдал за ведущими к Баккипу дорогами, его ждало разочарование.
Замок Баккип построен на негостеприимном берегу. Он возвышается на утесе, откуда открывается превосходный вид на устье Оленьей реки. Владелец замка контролирует торговлю по всей реке. Именно по этой причине его здесь и построили. По капризу истории замок стал местом, откуда семья Видящих правила Шестью Герцогствами. Город Баккип, подобно мху на скалах, вырос на холмах под замком. Половина города построена на причалах и пирсах. В детстве я считал, что он просто не мог больше расти, добравшись до самого края природных границ.
Однако теперь, когда мы подплывали к нему со стороны моря, я понял, что ошибался. Человеческая изобретательность победила суровую природу. Висячие мосты соединяли утесы, крошечные дома и лавки лепились к крутым склонам. Дома напомнили мне ласточкины гнезда из глины – интересно, как они переносят зимние шторма? Мощные сваи были забиты в песок и камень пляжей, где я когда-то играл с Молли и другими детьми. Склады и постоялые дворы примостились на них, как курицы на насестах, во время прилива лодки привязывали прямо у ступенек крыльца. Так и поступил владелец нашей лодки, и я последовал за моим немым проводником на «берег».
Когда лодка отчалила, я принялся озираться по сторонам, точно фермер, которому доводится побывать в городе всего несколько раз в году. Новые дома и множество лодок указывали, что торговля в Баккипе процветает, однако я не испытал радости. Исчезли последние напоминания о моем детстве. Мест, в которые я так боялся и мечтал вернуться, более не существовало, все поглотил разрастающийся порт. Когда я оглянулся на своего немого проводника, оказалось, что он пропал. Я немного потоптался, дожидаясь его возвращения, но вскоре понял, что теперь предоставлен самому себе. Он привел меня в город Баккип. Здесь я не нуждался в провожатых. Чейд предпочитал, чтобы его люди не знали всех извилистых тропинок, которые вели в логово королевского убийцы. Я закинул на спину сумку и направился в сторону дома.
Быть может, рассуждал я, шагая по крутым и узким улочкам Баккипа, Чейд предполагал, что я захочу проделать этот путь в одиночку. Я не спешил, понимая, что встретиться с королевским убийцей мне удастся только после наступления ночи. Пока я изучал когда-то хорошо знакомые улицы и переулки, я обнаружил массу нового. Казалось, во всех домах надстроили второй этаж, на некоторых особенно узких улицах балконы почти смыкались и здесь царил постоянный сумрак. Я нашел постоялые дворы, где часто бывал, и лавки, где не раз делал покупки, мне даже удалось узнать некоторых старых знакомых – конечно, прошедшие пятнадцать лет оставили и на них свой отпечаток. Однако никто не воскликнул от удивления или радости, увидев меня. Лишь мальчишки, уплетающие горячие пирожки, с интересом поглядывали на незнакомца. Я купил пирожок за медяк и съел его на ходу. Вкус перца и мясной подливки с кусочками рыбы совершенно не изменился – значит, Баккип хоть в чем-то остался прежним.
Маленькая свечная лавка, когда-то принадлежавшая отцу Молли, превратилась в мастерскую портного. Я не стал заходить внутрь. Вместо этого я заглянул в таверну, в которой мы когда-то часто бывали. Здесь было все так же темно и дымно, по-прежнему толпились посетители. На стоящем в углу столе остались следы ножа Керри. Мальчик, который разносил пиво, был слишком молод, чтобы меня знать, но по очертаниям лба я догадался, кто его отец, и порадовался, что заведение принадлежит все той же семье. За первой кружкой пива последовали вторая и третья, а когда на улицы спустился вечерний сумрак, я покончил с четвертой.
Никто не горел желанием вступить в беседу с мрачным незнакомцем, пьющим в одиночестве, но я прислушивался к чужим разговорам. Если у Чейда и произошло нечто серьезное, никто об этом не знал. Люди болтали о предстоящей помолвке принца, жаловались на войну между Бингтауном и Чалседом, мешающую нормальной торговле, ворчали относительно странной погоды. С ясного ночного неба молния ударила в крышу старого склада, расположенного возле замка. Я покачал головой, расплатился с мальчиком и закинул сумку за плечи.
В прошлый раз я покинул Баккип в гробу. Конечно, я не мог вернуться тем же способом, но и через главные ворота замка мне входить не хотелось. Когда-то меня прекрасно знали все стражники. Конечно, я сильно изменился, но рисковать не следовало. Поэтому я направился к тайному лазу, который обнаружил Ночной Волк, когда был еще совсем маленьким волчонком. Именно через эту брешь в обороне Баккипа королева Кетриккен и Шут однажды сбежали от козней принца Регала. Что ж, отличный путь, чтобы вернуться в замок.
Но когда я добрался до прохода, выяснилось, что стены Баккипа починили много лет назад и все вокруг успело зарасти чертополохом. Однако чуть поодаль, на вышитой мягкой подушке, сидел, скрестив ноги, золотоволосый аристократ и виртуозно играл на дудочке. Когда я приблизился к нему, он завершил мелодию изящной руладой и отложил инструмент в сторону.
– Шут, – радостно, но без особого удивления приветствовал я старого друга.
Он склонил голову набок и скорчил гримасу.
– Любимый, – прогнусавил Шут. Он ухмыльнулся, легко вскочил на ноги и спрятал дудочку под отделанной тесьмой рубашкой. Потом указал на подушку: – Я рад, что захватил ее с собой. У меня было предчувствие, что ты задержишься в городе, но не предполагал, что так надолго.
– Он изменился, – запинаясь ответил я.
– Как и все мы, – вздохнул Шут, потом привел в порядок свои блестящие волосы, отряхнул штаны и сказал: – Возьми подушку и следуй за мной. Поторопись, нас ждут. – Его капризный голос прекрасно сочетался с обликом тщеславного франта из высших классов.
Достав тонкий платочек, он промокнул верхнюю губу, стирая воображаемый пот. Я не удержался от улыбки – он вошел в роль без малейших усилий.
– Как мы войдем в замок?
– Через главные ворота, естественно. Не бойся. Я распустил слух, что лорд Голден разочаровался в слугах, которых можно нанять в городе Баккипе, поэтому отправился в порт, чтобы встретить корабль, на котором приплыл отличный парень. Конечно, немного неотесанный, но его рекомендовал лакей моего двоюродного кузена. Кстати, этого деревенщину зовут Том Баджерлок.
Он решительно зашагал вперед. Мне ничего не оставалось, как подхватить подушку и последовать за ним.
– Значит, я буду твоим слугой? – иронически спросил я.
– Конечно. Превосходная маскировка. Для аристократов Баккипа ты будешь оставаться невидимкой. Разговаривать с тобой будут только слуги, а поскольку ты станешь подавленным, усталым и плохо одетым лакеем надменного, властного и несносного молодого лорда, у тебя не останется времени на досужую болтовню. – Он неожиданно остановился и оглянулся на меня. Тонкая рука с длинными пальцами коснулась подбородка, и он надменно посмотрел на меня. Брови сошлись на переносице, янтарные глаза сузились, и он строго произнес: – И не смей смотреть мне в глаза, любезный! Я не потерплю подобной дерзости. Стой прямо, знай свое место и говори только после моего разрешения. Тебе все ясно?
– Абсолютно. – Я ухмыльнулся.
Он продолжал строго смотреть на меня. Потом на его лице появилось раздражение.
– Фитц Чивэл, пьеса провалится, если ты не сумеешь безупречно сыграть свою роль. И не только когда мы будем стоять в главном зале Баккипа, но и в те мгновения, когда будет существовать хотя бы небольшой шанс, что нас увидят. Я стал лордом Голденом с момента своего возвращения, но меня еще не совсем приняли при дворе, ко мне приглядываются. Чейд и королева Кетриккен сделали все, чтобы помочь мне надеть новую личину. Твой старый наставник прекрасно понимает, как я могу быть ему полезен, а королева считает, что я заслужил, чтобы ко мне относились как к лорду.
– И никто тебя не узнал? – удивленно спросил я.
Он склонил голову набок.
– А что они могли узнать, Фитц? Мою бледную кожу или бесцветные глаза? Мое раскрашенное лицо шута? Мои дурачества, курбеты и дерзкие остроты?
– Я же сразу узнал – напомнил я.
Он тепло улыбнулся.
– Как и я тебя, сколько бы времени ни прошло. Но на это способны не многие. Чейд с его глазами убийцы сразу меня опознал и организовал частную аудиенцию у королевы. Еще несколько человек с любопытством на меня посматривают, но никто не осмеливается спросить у лорда Голдена, не был ли он пятнадцать лет назад шутом короля Шрюда. К тому же не сходится возраст – я выгляжу слишком молодо. Изменился также цвет кожи и глаз, не говоря уже о поведении и богатстве.
– Как они могут быть так слепы?
Он покачал головой и улыбнулся моей наивности.
– Фитц, Фитц. Раньше они меня не замечали. Перед ними выступал шут и уродец. Я сознательно не взял себе никакого имени, когда в первый раз оказался в Баккипе. Для большинства лордов и леди я оставался смешным дураком. Они слышали шутки и наблюдали за моими выкрутасами, но я не был для них человеком. – Он вздохнул. – Ты дал мне имя – я стал Шутом. И ты разгадал меня. Ты смотрел мне в глаза, а другие равнодушно отводили взгляд. – На мгновение я увидел кончик его языка. – Ты меня ужасно напугал. И я понял, что все мои фокусы бесполезны – мальчишка сумел увидеть меня насквозь.
– Ты и сам был тогда очень молод, – смущенно заметил я.
Шут немного помолчал, а когда заговорил снова, он никак не прокомментировал мои последние слова.
– Стань моим верным слугой, Фитц. Пока находишься в Баккипе, постоянно оставайся Томом Баджерлоком. Только так ты сможешь защитить нас обоих. И только так сумеешь помочь Чейду.
– А что нужно от меня Чейду?
– Пусть лучше сам тебе расскажет. Пойдем. Темнеет. Город Баккип вырос и изменился, как и замок. Если мы попытаемся войти после наступления ночи, нас могут не пустить.
Пока мы разговаривали, сгустились сумерки, долгий летний день подходил к концу. Шут быстро зашагал по крутой тропинке, ведущей к главным воротам замка. Мы пропустили торговца вином, спрятавшись за деревьями, а потом снова вышли на дорогу. Впереди шагал лорд Голден, за ним с вышитой подушкой в руках спешил его скромный слуга Том Баджерлок.
У ворот никто не посмел остановить лорда Голдена, и я проследовал за ним, никем не замеченный. Стражники у ворот были в синих цветах Баккипа, на плащах вышит атакующий олень Видящих. К собственному удивлению, я почувствовал, как сжалось мое сердце. Я заморгал, откашлялся и потер глаза. Шут проявил милосердие и не стал оборачиваться.
Замок изменился так же сильно, как примостившийся среди утесов город. В целом изменения мне понравились. Мы прошли мимо больших новых конюшен. Вместо вечно грязных дорог появилась каменная мостовая. И хотя в замке стало заметно больше народа, улицы регулярно убирали, а мусор вывозили. Быть может, Кетриккен удалось наладить в замке дисциплину, характерную для Горного Королевства, или сказывался длительный мир.
Все годы, что я жил в Баккипе, мы подвергались набегам с Внешних островов, а потом началась война. Прекращение военных действий привело к развитию торговли в Шести Герцогствах, причем не только с южными соседями. Наша история торговли с Внешними островами была столь же долгой, как и летопись сражений с ними. В гавани я заметил несколько кораблей островитян.
Мы прошли через большой зал, лорд Голден вышагивал, вздернув подбородок, а я, опустив глаза, семенил вслед за ним. Две леди приветствовали лорда Голдена. Лишь ценой больших усилий мне удалось сохранить невозмутимое выражение лица. Если раньше Шут вызывал смущение и очевидное неудовольствие, то лорда Голдена встречали с восторгом. Он тут же очаровал обеих леди множеством изощренных комплиментов относительно их платьев, волос и духов. Они неохотно отпустили его, и он на прощание заявил, что не хочет с ними расставаться, но должен рассказать своему новому лакею о его обязанностях, – а они знают, какое это скучное занятие. Теперь так трудно отыскать хороших слуг, и хотя этот приехал с отличными рекомендациями, он уже успел показать себя упрямым и туповатым. Впрочем, в наши дни приходится довольствоваться тем, что есть, а завтра лорд Голден рассчитывает насладиться обществом милых дам. Он собирается после завтрака прогуляться в тимьяновом саду – не хотят ли они присоединиться к нему?
Они, конечно, с радостью согласились, и после очередного обмена комплиментами нам удалось двинуться дальше. Лорд Голден занимал покои в западной части замка. Во времена короля Шрюда они считались не самыми лучшими, поскольку окна выходили на горы, – оттуда можно было наблюдать закат, а большинство придворных предпочитало смотреть на восход и море.
В те дни там стояла довольно скромная мебель, и аристократы селились в тех комнатах неохотно.
То ли сейчас статус покоев изменился, то ли Шут не жалел денег. Я открыл перед ним тяжелую дубовую дверь, и мы вошли в апартаменты, обставленные с большим вкусом и роскошью. Доминировали темно-зеленые и коричневые тона, ноги утопали в толстых коврах, стулья и кресла были обиты в тон стенам и полам. Сквозь открытую дверь я разглядел огромную кровать со множеством подушек и пуховой периной под богатым балдахином, защищавшим от сквозняков и рассчитанным на суровую зиму. На лето тяжелые занавеси связали изукрашенными шнурами, кружевная сеть защищала от назойливых насекомых. Резные ларцы и шкафы стояли распахнутыми, из них выглядывали великолепные наряды на все случаи жизни. Покои не имели ничего общего с аскетической комнаткой в башне, где раньше жил Шут.
Лорд Голден со вздохом опустился в мягкое кресло, а я аккуратно закрыл двери. Последние лучи заходящего солнца упали на Шута. Он переплел тонкие пальцы и опустил голову на подушки, а я вдруг понял, что кресло стоит именно так совсем не случайно. Комната служила обрамлением золотой красоты ее хозяина. Все оттенки цветов и расположение мебели были тщательно продуманы. Он плыл в медовом свете заката. Я осмотрел комнату и обратил внимание на то, как расставлены свечи и кресла.
– Ты занимаешь свое место, словно фигура на портрете, – заметил я.
Он улыбнулся, и его очевидное удовольствие лишь подтвердило мои слова. Потом изящно, словно кошка, Шут поднялся на ноги и легким движением руки по очереди указал на двери комнат.
– Моя спальня. Уборная. Мой кабинет. – Эта дверь была закрыта, как и та, на которую он указал последней. – И твоя спальня, Том Баджерлок.
Я не стал задавать вопросов относительно кабинета, зная, что Шуту необходимо уединение. Я пересек комнату, распахнул дверь своей спальни и заглянул в маленькую темную комнату без окна. Когда глаза привыкли к темноте, я разглядел в углу кровать, умывальник и маленький шкафчик. Больше в комнате ничего не было. Я повернулся к Шуту и вопросительно посмотрел на него.
– Лорд Голден, – сказал Шут с насмешливой улыбкой, – ограниченный, корыстный тип. Впрочем, он довольно остроумен и умеет быть очаровательным, но только в обществе аристократов. Он не замечает людей из низших сословий. Вот так. Твоя каморка отражает некоторые стороны его характера.
– Без окна? Без камина?
– Впрочем, твоя комната не слишком отличается от помещений, где живут другие слуги на этом этаже. Однако она имеет одно преимущество, которого нет у остальных.
Я вновь заглянул в свою комнату.
– Ничего такого не вижу.
– Так и задумано. Пойдем.
Шут взял меня за руку, и мы вошли в маленькую спальню. Он плотно притворил за нами дверь, и мы тут же оказались в полнейшей темноте.
– Всегда следи за тем, чтобы дверь была плотно закрыта, когда начинаешь работать, – послышался его голос. – Иди сюда, мне потребуется твоя помощь.
Я подошел к нему, и он приложил мою руку к грубому камню на примыкающей к двери стене.
– Почему это нужно делать в темноте? – поинтересовался я.
– Так быстрее, чем зажигать свечи. То, что я хочу тебе показать, можно только почувствовать. Вот. Коснись пальцами – чувствуешь?
– Кажется, да. – На камне был небольшой выступ.
– А теперь постарайся сделать необходимые измерения, чтобы найти это место в следующий раз.
Я повиновался и обнаружил, что от угла комнаты до камня помещается шесть моих ладоней, а его высота соответствует моему подбородку.
– Что теперь?
– Надави, но не слишком сильно.
Я тут же выполнил его указание, чувствуя, как камень слегка сдвигается под моими пальцами. За моей спиной раздался негромкий щелчок.
– Сюда, – сказал Шут и в темноте подвел меня к противоположной стене спальни. Он вновь приложил мою руку к стене и предложил надавить. Камень начал легко поворачиваться. – Почти беззвучно, – одобрительно заметил Шут. – Наверное, он смазал петли.
Я заморгал, и мои глаза постепенно приспособились к тусклому свету, падающему откуда-то сверху. Вскоре я разглядел узкую лестницу, ведущую вверх. Она шла параллельно стене комнаты.
– Полагаю, тебя уже ждут, – с аристократической усмешкой сообщил мне Шут. – Как и лорда Голдена – но только совсем в другой компании. На сегодняшний вечер ты освобождаешься от обязанностей моего лакея. Иди, Том Баджерлок.
– Благодарю вас, хозяин, – язвительно отозвался я. Наклонившись вперед, я посмотрел на ведущую вверх лестницу. Каменные ступеньки были выбиты прямо в стене во время строительства замка. Струящийся сверху серый свет больше походил на дневной, чем на искусственный.
Шут положил руку мне на плечо, не давая подняться вверх.
– Я оставлю в твоей комнате зажженную свечу, – совсем другим голосом сказал он, сжав мое плечо. – И добро пожаловать домой, Фитц Чивэл Видящий.
Я повернулся и посмотрел на него.
– Спасибо, Шут. – Мы вежливо поклонились друг другу, и я начал подниматься по ступеням.
Когда я сделал третий шаг, раздался щелчок, дверь за мной закрылась.
Мне пришлось подниматься довольно долго. Когда лестница сделала поворот, я увидел источник света. Сквозь узкую щель – даже бойницы были шире – солнце запустило внутрь свой луч. Однако свет быстро тускнел, и я сообразил, что очень скоро останусь в полнейшей темноте. Как раз в этот момент я оказался перед коридором. Да, похоже, туннелей и лестниц внутри замка гораздо больше, чем я предполагал. Закрыв глаза, я представил себе его внутреннее расположение.
После коротких колебаний я выбрал направление и решительно зашагал вперед. Время от времени я слышал голоса. Крошечные глазки позволяли заглядывать в спальни и гостиные, а заодно слегка освещали длинный, темный коридор. Я увидел стоящий в алькове деревянный стул, покрытый толстым слоем пыли. Я сел на него и заглянул в щель – комната для аудиенций, за время службы у короля Шрюда я не раз бывал в ней. Очевидно, в резной деревянной доске, украшавшей камин, имелось отверстие для наблюдения. Теперь я точно знал, где нахожусь, и ускорил шаг.
Наконец я заметил желтоватый свет, льющийся из потайного хода. Я свернул за угол и увидел зажженную толстую свечу. Вдалеке горела еще одна. Теперь меня вели расставленные на приличном расстоянии друг от друга свечи. Наконец я поднялся по крутой лестнице и оказался в комнате с голыми каменными стенами и узкой дверью. Дверь легко поддалась, и я вышел из-за полок с винными бутылками в комнату Чейда в башне.
Я смотрел на нее новыми глазами. В данный момент она была пуста, но в очаге горел огонь, а стол накрыли к ужину – меня ждали. На огромной кровати валялись подушки, одеяла и меха, однако паутина в углу показывала, что здесь бывают не так уж часто. Теперь Чейд спал в другом месте.
Я перешел в рабочую часть комнаты, мимо полок, набитых свитками и самыми разными приспособлениями. Иногда попадаешь в места, связанные с детством, – и многие вещи кажутся будто съежившимися. Таинственные предметы из мира взрослых вдруг превращаются в самые обыденные и скучные, когда смотришь на них глазами мужчины.
Однако в мастерской Чейда все было иначе. Маленькие горшочки, аккуратно надписанные его косым почерком, почерневшие котелки и закопченные пестики, рассыпанные лекарственные травы и необычные ароматы оказывали на меня прежнее действие. Я владел Скиллом и Уитом, но удивительные снадобья Чейда так и остались для меня недоступной магией. Здесь я по-прежнему оставался учеником, познавшим лишь начала сложной науки своего учителя.
Мои путешествия кое-чему меня научили. Мелкая сверкающая чаша, накрытая куском ткани, была сосудом для наблюдения. Я видел, как их использовали предсказатели будущего в городах Чалседа. Мне вспомнилась ночь, когда Чейд разбудил меня и рассказал о нападении красных кораблей на Ладную бухту. В ту ночь я так и не успел спросить у него, как он об этом узнал. Я считал, что ему прислали письмо с почтовым голубем. Теперь я думал иначе.
Камин оставался холодным, но чьи-то заботливые руки привели его в порядок. Интересно, кто стал новым учеником Чейда, и встречу ли я его когда-нибудь? Потом мои размышления прервал стук двери, закрывшейся за чьей-то спиной. Я обернулся и увидел Чейда возле полок со свитками. Только сейчас я осознал, что в комнате нет обычных дверей. Даже здесь все обман. Он приветствовал меня теплой, но усталой улыбкой.
– Наконец-то ты здесь. Когда я увидел лорда Голдена, с улыбкой входящего в большой зал, то сразу понял, что ты меня ждешь. О Фитц, ты себе не представляешь, какое облегчение я испытываю.
Я улыбнулся.
– За все годы, которые мы провели вместе, твои слова приветствия никогда не звучали столь зловеще.
– Наступили зловещие времена, мой мальчик. Садись поешь. Нам всегда хорошо думалось во время еды. Мне нужно многое тебе рассказать, так что будет лучше, если ты выслушаешь меня на полный желудок.
– Твой посланец был не слишком многословен, – заметил я, усаживаясь за изобильный стол.
Здесь было множество самых разных сыров, сдобы, холодного мяса, фруктов и свежего, ароматного хлеба. А еще – вино и бренди, но Чейд начал с чая, который налил из фаянсового чайника. Когда я потянулся, чтобы налить себе, Чейд отмахнулся от меня.
– Сначала я добавлю воды, – сказал он, поставив чайник на огонь.
Я молча наблюдал, как он пьет темную жидкость. Казалось, напиток не доставляет ему удовольствия, однако Чейд с облегчением поставил пустую чашку и откинулся на спинку стула. Я оставил свои мысли при себе.
Когда я начал накладывать еду на тарелку, Чейд заметил:
– Мой посланец поведал тебе все, что знал, то есть – ничего. Для меня было важно сохранить твой приезд в тайне. Ну, так с чего же начать? Трудно выбрать, поскольку я не знаю, что явилось причиной кризиса.
Я прожевал и проглотил кусок хлеба с ветчиной.
– Расскажи мне главное, а потом обсудим детали.
В зеленых глазах Чейда застыла тревога.
– Ладно. – Он вздохнул и налил нам обоим бренди. – Принц Дьютифул исчез. Мы предполагаем, что он сбежал по собственной инициативе. Но тогда ему наверняка кто-то помогал. Возможно, его увезли против воли, но ни я, ни королева так не думаем. Вот и все. – Он откинулся на спинку стула и внимательно посмотрел на меня.
Я собрался с мыслями и спросил после некоторой паузы:
– Как такое могло произойти? Кого ты подозреваешь? Как давно он исчез?
Он поднял руку, чтобы остановить поток вопросов.
– Шесть дней и семь ночей, считая сегодняшнюю. И я сомневаюсь, что он появится до утра, хотя нас такой исход, как ты, наверное, догадываешься, весьма бы устроил. Как это произошло? Я не стану порицать мою королеву, но многие ее привычки, привитые ей в Горном Королевстве, мне трудно принять. Принц свободно покидал замок и возвращался обратно, с тех пор как ему исполнилось тринадцать лет. Она считала, что он должен знать, как живут простые люди. Иногда подобное поведение казалось мне разумным, поскольку народ полюбил принца. Однако я постоянно повторял, что ему необходима охрана или хотя бы наставник, который мог бы за него постоять. Но Кетриккен, как ты, должно быть, помнишь, иногда бывает чрезвычайно упрямой. И в данном вопросе настояла на своем. Принц уходил и возвращался, когда ему вздумается, а стражники получили приказ его пропускать.
Вода закипела. Чейд держал чай там же, где и раньше, и не стал возражать, когда я встал, чтобы заварить себе чаю. Мне показалось, что Чейд собирается с мыслями, и я решил ему не мешать, поскольку мои собственные разбежались, точно перепуганное стадо овец.
– Возможно, Дьютифул уже мертв, – услышал я собственный голос и чуть не откусил себе язык, увидев затравленный взгляд Чейда.
– Возможно, – признал старик. – Он крепкий и здоровый мальчик, который не станет уклоняться от вызова. За его исчезновением вовсе не обязательно стоит заговор; возможно, это случайное стечение обстоятельств. Я много размышлял. В моем распоряжении есть несколько надежных людей, они осмотрели прибрежные скалы и наиболее опасные ущелья, где принц любил охотиться. Но если бы он был ранен, его маленькая охотничья кошка вернулась бы в замок. Впрочем, насчет кошек ничего определенного сказать нельзя. Собака бы вернулась обязательно, а кошка может сбежать в лес. Короче говоря, я организовал поиски тела, но они ничего не дали.
Охотничья кошка. Я не задал вопрос, готовый сорваться с моего языка.
– Он мог сбежать сам, или кто-то увел принца насильно? Почему ты предполагаешь, что возможны оба варианта?
– Мальчик хочет стать мужчиной, а двор мешает ему – он мог сбежать, чтобы почувствовать себя взрослым. Ну, а вариант с заговором мы не можем отбрасывать – ведь он принц, недавно обрученный с принцессой из другого государства, по слухам, наделенный Уитом. Таким образом, у нескольких фракций есть разные причины для захвата принца или его уничтожения.
Он дал мне возможность обдумать свои слова. Нескольких дней будет недостаточно. Должно быть, сомнения отразились на моем лице, и Чейд прервал молчание.
– Мы полагаем, что для похитителей он представляет большую ценность живым, нежели мертвым.
– Кто-нибудь связывался с вами и требовал выкупа? – спросил я дрогнувшим голосом.
– Нет.
Я выругал себя за то, что давно перестал следить за политикой в Шести Герцогствах. Но разве я не клялся, что больше не буду в ней участвовать? И моя решимость больше никогда не попадать под дождь вдруг показалась по-детски глупой. Мне стало стыдно.
– Тебе придется ввести меня в курс дела, Чейд. Какие фракции есть при дворе? Что они выигрывают, если принц окажется в их власти? О какой иностранной принцессе идет речь? И, – последний вопрос дался мне с трудом, – почему возникло предположение, что принц Дьютифул наделен Уитом?
– Потому что дар Уита есть у тебя, – коротко ответил Чейд.
Он вновь наполнил свою чашку чаем. Жидкость стала еще темнее, и я уловил горький аромат. Он сделал большой глоток, а потом добавил бренди. Чейд молча буравил меня своими зелеными глазами. Я молчал. Еще остались тайны, принадлежащие только мне. Во всяком случае, я очень на это рассчитывал.
– Ты наделен Уитом, – вновь заговорил Чейд. – Кое-кто утверждает, будто ты унаследовал свой дар от матери, уж не знаю, кем она была, и, да простит меня Эда, я не стал опровергать эти слухи. Но другие возражают, поминая принца Полукровку и других необычных отпрысков Видящих: «Нет, порча идет от самых корней, и принц Дьютифул – прямой наследник Видящих».
– Но принц Полукровка не оставил потомства; Дьютифул принадлежит к другой линии. Почему народ думает, что принц владеет Уитом?
Чейд прищурился.
– Зачем ты играешь со мной в кошки-мышки, мальчик? – Он положил на край стола руки, на которых сквозь прозрачную кожу проступали вены и сухожилия. Чейд наклонился вперед и резко спросил: – Ты думаешь, я потерял хватку, Фитц? Так вот, ты ошибаешься. Конечно, я не стал моложе, но уверяю тебя, я полностью контролирую положение!
До этого момента у меня не было сомнений. Однако реакция Чейда оказалась настолько для него нехарактерной, что я откинулся на спинку стула и с беспокойством посмотрел на своего старого наставника. Должно быть, он уловил мои мысли, устроился поудобнее на стуле и опустил руки на колени. Когда он снова заговорил, я услышал голос прежнего Чейда.
– Старлинг рассказала тебе о выступлении менестреля на Весеннем празднике. Тебе известно, что среди обладателей Уита растут волнения, и ты слышал о людях, которые зовут себя Полукровками. Однако у них есть и другое название – приверженцы Культа Бастарда.
Он бросил на меня мрачный взгляд, но дал время осмыслить свои слова. Затем Чейд взмахнул рукой, отбрасывая мои сомнения.
– Так или иначе, но недавно они получили новое оружие – эти люди разоблачают семьи, зараженные Уитом. Мне непонятны их мотивы: то ли они пытаются показать, как сильно распространен Уит, то ли рассчитывают, что народный гнев уничтожит их соплеменников, не желающих действовать совместно с Полукровками. В больших поселениях стали появляться надписи. «Гир, сын Таннера, владеет Уитом; он связан с рыжим псом». «Леди Уинсом владеет Уитом; она связана с кречетом». И на каждом таком заявлении стоит их эмблема – пегий конь.
При дворе начали сплетничать – все только и обсуждают, кто владеет Уитом, а кто – нет. Некоторые отрицают слухи, другие обращаются в бегство или уезжают в свои дальние владения, меняют имена. Если подобные заявления правдивы, то людей, обладающих Звериной магией, гораздо больше, чем мы предполагали. Или, – тут он пристально посмотрел на меня, – тебе известно больше меня?
– Нет, не известно, – коротко ответил я, – как и то, что докладывала тебе в своих отчетах Старлинг.
Он подпер руками подбородок.
– Я оскорбил тебя.
– Нет, – солгал я. – Дело в другом…
– Проклятье. Я становлюсь ворчливым стариком, хотя всячески пытался этого избежать! Я обидел тебя, а ты мне солгал, и теперь, когда лишь ты можешь мне помочь, доверие между нами подорвано. Мой разум отказал мне в такой решительный момент!
Наши взгляды встретились, и я вдруг понял, что Чейд охвачен страхом. Он старел на глазах, его голос превратился в едва слышный шепот.
– Фитц, я страшно боюсь за мальчика. Я в ужасе. Пока его никто не обвинил официально. Однако мы получили запечатанное послание. Без подписи. «Сделайте то, что необходимо, – говорилось в нем, – другие ничего не должны знать. Но если вы не обратите внимания на наше предупреждение, мы разберемся сами». Однако в послании не говорилось, чего именно от нас требуют. Что же нам делать? Мы не могли оставить послание без ответа, но нам оставалось только ждать. А потом принц исчез. Королева боится… слишком многого. Но больше всего – что Дьютифула могут убить. Однако я опасаюсь другого. Не его гибели, а той судьбы, от которой Баррич и я уберегли тебя возле фальшивой могилы. Зверь в человеческом теле.
Он неожиданно встал и отошел от стола. Возможно, ему было стыдно, что боязнь за мальчика вызывает в нем такую панику, или Чейд не хотел, чтобы я погрузился в тягостные мысли. Ему не следовало из-за меня тревожиться. Я давно научился изгонять неприятные воспоминания из своего сознания. Он долго бессмысленно смотрел в стену, но потом откашлялся и заговорил как советник королевы:
– Трон Видящих не выдержит таких испытаний, Фитц Чивэл. Мы слишком долго нуждались в короле. Даже если будет доказано, что мальчик владеет Уитом, мы сумеем решить эту проблему. Но если герцоги увидят в нем зверя, Шесть Герцогств никогда не станут Семью Герцогствами, а превратятся в воюющие города-государства, которые попытаются завладеть никому не принадлежащими землями.
За то время, что ты отсутствовал, мы с Кетриккен прошли такой долгий и трудный путь, мой мальчик. Ни она, ни я не способны поддерживать власть Видящих, нам нужен настоящий король. Все эти годы мы бороздили волнующееся политическое море, заключая союзы с разными герцогами, добиваясь согласия большинства, позволяющего протянуть еще один сезон. Мы так близки к цели. Еще два года и принц Дьютифул перестанет быть принцем и начнет исполнять обязанности короля. И еще через год мы сумеем убедить герцогов признать его настоящим королем. После чего он на некоторое время сможет почувствовать себя в безопасности. А когда умрет король Эйод, Дьютифул унаследует его корону. И тогда Горное Королевство будет защищать нашу спину, а если Дьютифул заключит брак с принцессой Хетгарда, которого добивается Кетриккен, у нас появятся друзья на севере.

Предыдущая страница 12 Следующая страница


13 Робин Хобб

– Хетгарда?
– Союз аристократов. У них нет короля, нет верховного правителя. Кебал Робред был исключением. Но в состав Хетгарда входит несколько могущественных вождей, а у одного из них, Аркона Бладблейда по прозвищу Окровавленный Меч, есть дочь. Начался обмен посланиями. Выяснилось, что его дочь и Дьютифул подходят друг другу по возрасту. Хетгард отправил послов, чтобы формально утвердить помолвку. Вскоре они будут здесь. Если принц Дьютифул им понравится, помолвка будет подтверждена и свадьба состоится во время следующего полнолуния. – Чейд повернулся ко мне и покачал головой. – Боюсь, что для подобного союза еще не пришло время. Бернс и Риппон его не поддерживают. Конечно, они выиграют от возобновления торговли, но прежние обиды и потери еще не забыты.
Мне кажется, следует подождать еще лет пять, пока окончательно не наладится торговля, а Дьютифул не встанет во главе Шести Герцогств, – тогда и предложить союз. Но не через принца. Лучше использовать дочь одного из герцогов или младшего сына… но это лишь мое мнение. Я не королева, а Кетриккен уже выразила свою волю. Она хочет дожить до заключения всеобщего мирного договора. Мне кажется, она пытается решить непосильную задачу: ввести Горное Королевство в состав Шести Герцогств в качестве седьмого, посадив при этом на трон женщину с Внешних островов… По-моему, слишком много и слишком быстро.
Казалось, он забыл о моем присутствии. Чейд размышлял вслух, чего с ним никогда не случалось во времена правления короля Шрюда. В те годы он не позволял себе ни единого слова сомнения относительно решений короля. Быть может, он полагал, что Кетриккен, пришедшая к нам из Горного Королевства, более склонна к ошибкам, или считал меня достаточно взрослым, чтобы поделиться своими сомнениями. Он вернулся на прежнее место и посмотрел мне в глаза.
И тут по моей спине пробежал холодок – я понял, что произошло. Чейд постарел, несмотря на все его заверения в обратном, и теперь его разуму приходилось бороться с постепенным одряхлением. Лишь сеть шпионов, создававшаяся столько лет, поддерживала его власть. Даже травы, которые он постоянно варил для обострения умственной деятельности, больше не помогали. Я словно едва не оступился на темной крутой лестнице и понял, какими бедами нам это грозит.
Протянув руку, я накрыл ладонь Чейда и попытался поделиться с ним своей силой. Потом я посмотрел ему в глаза, чтобы вселить уверенность.
– Начни с той ночи, когда он исчез, – предложил я. – И расскажи все, что тебе известно.
– После стольких лет я должен докладывать тебе, чтобы ты сделал выводы? – Мне показалось, что я обидел Чейда, но на его лице появилась улыбка. – О Фитц, спасибо. Спасибо, мальчик. Наконец-то ты рядом со мной. Как замечательно, что я вновь могу кому-то доверять. Итак, ночь, предшествующая исчезновению принца Дьютифула. Ладно, дай вспомнить.
Некоторое время его зеленые глаза были устремлены в потолок, но когда Чейд вновь посмотрел на меня, взгляд его прояснился.
– Я начну немного раньше. В то утро мы с принцем поссорились. Ну, не совсем так. Дьютифул слишком хорошо воспитан, чтобы спорить со старшими. Но я прочитал ему нотацию, а он надулся, как это часто делал ты. Иногда я поражаюсь тому, как сильно он на тебя похож. – Чейд вздохнул.
– Короче, мы разошлись во мнениях, – продолжал он свой рассказ. – Дьютифул пришел ко мне на урок Скилла, но никак не мог сосредоточиться. Я заметил у него круги под глазами и понял, что он опять до поздней ночи разгуливал со своей охотничьей кошкой. И я довольно резко предупредил его: если он и дальше будет приходить на уроки таким сонным, то его заставят соблюдать режим. Кошку отправят в конюшни к другим животным, чтобы мой принц вовремя ложился спать.
Естественно, ему мои слова не понравились. С тех самых пор, как ему подарили кошку, он с ней неразлучен. Однако он ничего не сказал про животное и свои ночные прогулки – вероятно, Дьютифул не знал, насколько хорошо я осведомлен о его похождениях. Вместо этого он набросился на занятия, словно во всем были виноваты Скилл и я. Дьютифул заявил, что у него ничего не получается из-за отсутствия способностей и что недостаток сна не имеет ни малейшего отношения к его неудачам. А я ответил, что мне смешно его слушать, поскольку он Видящий и Скилл растворен в его крови. Он не осмелился напомнить мне, что ему смешно слушать меня, поскольку мне достаточно посмотреть в зеркало, чтобы узреть Видящего, не владеющего Скиллом.
Чейд замолчал и уселся на стул. Я понял, что этот эпизод его позабавил.
– Иногда он бывает нахальным щенком, – проворчал старый убийца, но в его жалобе я уловил любовь и гордость за мальчика.
А мне его рассказ показался интересным с другой точки зрения. Упоминание о нашем сходстве изрядно меня встревожило. Старик смягчился. Оставалось надеяться, что терпимость Чейда не испортила мальчика. Принца следует воспитывать строже, чем обычного юношу, подумал я.
– Ты стал учить его Скиллу, – сказал я, постаравшись, чтобы в моем голосе не прозвучало укора.
– Я пытался, – со вздохом ответил Чейд. – Наши занятия походили на беседы крота с филином о солнце. Я читал свитки, Фитц, и пытался обучить принца описанным в них медитациям и упражнениям. Иногда мне казалось, что я… чувствую. Возможно, мне так сильно этого хотелось, что я себя обманывал.
– Я же тебя предупреждал, – я старался говорить мягко, – что Скиллу нельзя научиться, пользуясь рукописями. Медитация хороша в качестве подготовки, но потом кто-то должен показать, что нужно делать.
– Вот почему я послал за тобой, – быстро ответил он. – Ты не только единственный человек, способный обучить принца древней магии. Лишь ты способен отыскать его при помощи Скилла.
Я покачал головой.
– Чейд, Скилл работает иначе. Это…
– Лучше сказать, что тебя не учили использовать Скилл таким образом. Я нашел подходящее место в свитках, Фитц. В них говорится, что если двое связаны Скиллом, то в случае необходимости могут отыскать друг друга. Все мои попытки найти принца потерпели неудачу. Собаки взяли его след и некоторое время шли по нему, но потом начали скулить и бегать кругами. Мои лучшие шпионы ничего не могут мне рассказать, взятки не дали никаких результатов. У нас остается только Скилл.
Я поборол растущее любопытство – сейчас не время изучать манускрипты.
– Даже если в свитках написано, что это возможно, ты сам говорил, что речь шла только о тех людях, между которыми уже установлена связь. У меня и принца нет…
– Мне кажется, что такая связь существует.
В голосе Чейда прозвучала такая уверенность, что я замолчал. Он предупреждал меня, что знает больше, чем я предполагаю, так что лгать не стоило. Когда я был маленьким мальчиком, мне это не раз помогало. Удивительное дело – голос Чейда вновь подействовал на меня. Я уже собрался ответить ему, но Чейд заговорил раньше.
– Когда принц поведал мне о своих снах, у меня возникли подозрения. Сны начались, когда он был совсем маленьким. Ему снился волк, загнавший оленя, и человек, спешивший к ним, чтобы перерезать добыче горло. Во сне мальчик становился мужчиной, но самого себя со стороны не видел. Первый сон взволновал принца. Он два дня только о нем и говорил. Он рассказывал о сновидении так, словно стал этим мужчиной. – Чейд замолчал. – Тогда ему исполнилось всего пять лет. Он знал такие подробности, о которых просто не мог слышать ни от кого.
Я молчал.
– Прошли годы, прежде чем Дьютифула посетил похожий сон. Точнее, прошли годы, когда он вновь заговорил со мной об этом. Ему приснился человек, переходящий реку вброд. Вода грозила унести его, но ему удалось перебраться на противоположный берег. Он промок насквозь и так замерз, что даже не мог разжечь костер, и нашел убежище под упавшим деревом. К нему подошел волк и улегся рядом, чтобы согреть. И вновь принц пересказывал сон так, словно все произошло с ним самим. «Мне понравилось, – сказал Дьютифул. – Вроде как еще одна жизнь принадлежит мне; жизнь, в которой я не имею никакого отношения к королевскому двору. Я могу поступать, как мне вздумается, и там у меня есть очень близкий друг». Именно тогда у меня появились подозрения, что у него бывали и другие сны, навеянные Скиллом.
Он замолчал, и мне пришлось нарушить молчание.
– Если я и в самом деле разделил какие-то мгновения своей жизни с принцем, мне об этом ничего не известно. Но должен признать, что события, о которых ты рассказал, со мной происходили.
Я замолчал, мне вдруг пришло в голову, что принц мог разделить со мной и другие эпизоды. Мне вспомнилось, как Верити жаловался, что я не научился защищать свои мысли, – мои сны и переживания часто вторгались в его сновидения. Я вспомнил о свиданиях со Старлинг – оставалось только молиться, чтобы на моих щеках не появилась краска стыда. Прошло много лет, с тех пор как я возводил вокруг себя стены Скилла. Очевидно, пора вернуться к прежней практике. Затем у меня появилась еще одна мысль. Очевидно, мой талант к Скиллу деградировал не так сильно, как мне казалось. Меня охватило возбуждение. Наверное, похожие чувства испытывает пьяница, нашедший под кроватью забытую бутылку вина.
– А тебе приходилось переживать эпизоды из жизни принца? – спросил Чейд.
– Возможно. Меня довольно часто посещали сны мальчика из Баккипа, чем-то напоминавшие мою собственную жизнь в замке. Но… – Я набрал в грудь побольше воздуха и заставил себя продолжать: – В них неизменно присутствовала кошка, Чейд. Как давно она у него появилась? Обладает ли Дьютифул Уитом? Связан ли он с кошкой?
Я чувствовал себя лжецом, задавая свои вопросы, – ведь я уже знал на них ответы. И тогда я принялся перебирать в памяти сны за последние пятнадцать лет, выделяя те, что отличались от остальных. Некоторые из них вполне могли оказаться эпизодами из жизни принца. Другие – я вдруг вспомнил свой сон о Барриче, – наверное, принадлежали Неттл. И я вспомнил еще один сон. Нет, я не наблюдал за происходящими вокруг событиями глазами Неттл. Я вошел в ее жизнь при помощи своего дара. Нельзя исключать, что поток Скилла, как в случае с принцем, перемещается в обе стороны. То, что раньше представлялось мне замечательной картинкой из ее жизни, крошечным окошком, сквозь которое я смотрел на Молли и Баррича, превращалось в слабость и опасность, которой Неттл подвергалась из-за моей неосторожности. Я поморщился и твердо решил надежнее закрывать свои мысли. Как я мог быть таким беспечным? Сколько моих секретов стало их достоянием?
– Откуда я могу знать, владеет ли мальчик Уитом? – раздраженно ответил Чейд. – Я ничего про тебя не знал, пока ты сам мне не рассказал. Но и тогда я далеко не сразу понял, о чем ты говоришь.
Я вдруг почувствовал усталость, мне надоело лгать. Кого и от чего я пытаюсь оградить? Я прекрасно знал, что ложь в конце концов становится самым слабым звеном в любой защите.
– Боюсь, что он наделен Уитом и связан с кошкой. Я могу судить об этом по его снам.
Чейд старел у меня на глазах. Он безмолвно покачал головой и налил нам обоим бренди. Мы оба сделали по несколько неторопливых глотков.
– Я ненавижу иронию, – наконец заговорил он. – Это кандалы, которые приковывают наши сны к нашим страхам. Я надеялся, что сны связывают тебя с мальчиком и они позволят тебе установить с ним связь через Скилл, после чего найти его будет совсем не трудно. Так и оказалось, но выяснилось, что мои самые серьезные опасения относительно Дьютифула оправдались. Уит. О Фитц, как бы я хотел, чтобы мои подозрения оказались глупыми бреднями мнительного старика.
– Кто подарил ему кошку?
– Один из аристократов. Принц получает слишком много даров, все стараются завоевать его расположение. Кетриккен пытается возвращать самые дорогие. Она тревожится, что бесчисленные подарки испортят мальчика. Но маленькая охотничья кошка… может изменить всю его жизнь.
– Так кто же подарил ему кошку? – настаивал я.
– Я должен просмотреть свои записи, – признался Чейд и бросил на меня мрачный взгляд. – Не может старик иметь память, как у юноши. Я стараюсь изо всех сил, Фитц. – Его укоризненный взгляд поведал мне о многом.
Если бы я вернулся в Баккип и взялся за прежнюю работу, то сейчас знал бы ответы на все вопросы. Эти размышления заставили меня задать новый вопрос.
– А какое отношение имеет ко всему происходящему твой новый ученик?
Чейд задумчиво посмотрел на меня.
– Он еще не готов для выполнения подобных поручений.
Я не отвел глаз.
– Он поправляется после удара молнии? Той, что среди ясного дня ударила в старый склад?
Он заморгал, но его лицо сохраняло невозмутимость. Даже голос оставался ровным, когда он отвечал на мой выпад.
– Нет, Фитц Чивэл, это твоя задача. Только ты обладаешь уникальными способностями, необходимыми для ее выполнения.
– Ну, так чего ты от меня хочешь? – Мой вопрос был равносилен капитуляции.
Я поспешил на его зов – он знал, что я готов исполнить все, что он попросит. И я это знал.
– Найди принца. Незаметно верни его невредимым – и да поможет нам Эда. И сделай это до того, как мои объяснения его отсутствия перестанут казаться правдоподобными. Верни его домой до появления в Баккипе делегации с Внешних островов, чтобы помолвка с принцессой состоялась.
– Как скоро они приплывут в Баккип?
Он беспомощно пожал плечами.
– Многое будет зависеть от направления ветра и силы их гребцов. Они уже вышли в море. Птица принесла нам сообщение. Церемония назначена на следующее полнолуние. Если они прибудут раньше, а принца не будет в замке, я смогу сказать, что он медитирует перед столь серьезным событием своей жизни. Но если к началу церемонии он не появится, скандала не избежать.
Я быстро прикинул имеющееся в моем распоряжении время.
– Остается больше двух недель. Вполне достаточно времени для непослушного мальчишки прийти в себя и вернуться домой.
Чейд бросил на меня мрачный взгляд.
– Но если принца похитили, а мы не знаем кто и зачем, не говоря уже о том, как его вернуть, шестнадцать дней – совсем небольшой срок.
Я опустил голову, а когда вновь взглянул на своего прежнего наставника, прочел в его глазах надежду. Чейд рассчитывал, что я сумею найти ускользающее от него решение. Мне ужасно хотелось сбежать; лучше бы я ничего не знал об их заботах. Затем я вздохнул и заставил себя собраться с мыслями.
– Мне нужна информация, – заявил я. – Считай, что мне ничего не известно. Прежде всего меня интересует, кто подарил кошку. И как этот человек относится к Уиту и предстоящему браку принца. Поиски, нужно начинать именно отсюда. Кто соперничает с дарителем, кто является его союзником? Кого из аристократов в последнее время обвинили в обладании Уитом? Кто выступил против помолвки принца, и кто ее поддержал? У кого имелся шанс помочь принцу сбежать? А если Дьютифула похитили, у кого была такая возможность? Кому известно, что принц любит гулять по ночам? – Каждый новый вопрос приводил к появлению следующего, однако Чейда они не смутили.
Он знал, как найти ответы на мои вопросы, и у него росла уверенность, что вместе мы сумеем решить все проблемы. Я немного помолчал.
– И я должен рассказать тебе о событиях последних дней. Однако ты забываешь, что Скилл может избавить нас от долгих разговоров. Давай я покажу тебе свитки, и мы посмотрим, сумеешь ли ты найти в них что-нибудь полезное.
Я огляделся по сторонам. Но Чейд покачал головой.
– Принц здесь не бывает. Эта часть замка остается для него тайной. Я храню свитки в старой башне Верити и там даю мальчику уроки. Башня надежно охраняется, там постоянно находится стражник, которому я доверяю.
– А как до них доберусь я?
Он улыбнулся.
– Отсюда до башни Верити есть потайной путь. Он довольно длинный, с множеством лестниц, но ты еще молодой человек. Заканчивай свой ужин, а потом я тебя провожу.

XII АМУЛЕТЫ

Кетриккен из Горного Королевства вышла замуж за будущего короля Верити из Шести Герцогств, когда ей не исполнилось и двадцати лет. Их брак был выгоден с политической точки зрения, чтобы укрепить союз между государствами. Смерть старшего брата Кетриккен перед самой свадьбой принесла неожиданный подарок Шести Герцогствам: ребенок Кетриккен и Верити унаследует не только корону Шести Герцогств, но и трон Горного Королевства.

Превращение принцессы Горного Королевства в королеву Шести Герцогств проходило не просто, однако Кетриккен переносила все трудности с терпением, характерным для горных правителей. Она приехала в Баккип одна, не захватив с собой даже фрейлин, и принесла с собой новые принципы отношения к королевским обязанностям – готовность пожертвовать собой ради благополучия страны. А в Горном Королевстве правители всегда руководствовались следующим законом: король есть Жертвенный для своего народа.

Бедель. «Горная королева»

Ночь уже переходила в утро, когда я вернулся по потайной лестнице в свою комнату и добрался до постели. В голове у меня теснились факты, часть которых требовала осмысления. Сейчас нужно поспать, решил я. Быть может, к тому моменту, когда я проснусь, мое сознание само разберется с новыми проблемами.
Я дотронулся до панели, ведущей в мою спальню, и застыл на месте. Чейд научил меня осторожности, когда пользуешься тайными проходами. Затаив дыхание, я заглянул в крошечный глазок. Мне удалось увидеть лишь маленький столик в центре комнаты, на котором горела одинокая свеча. Я прислушался. Стояла полнейшая тишина. Тогда я бесшумно нажал на рычаг, приводивший в действие невидимые противовесы. Дверь отошла в сторону, и я проскользнул в свою спальню. Затем я слегка толкнул потайную плиту, и она моментально встала на место.
Лорд Голден заботливо обеспечил меня парой кусачих шерстяных одеял, лежавших на узкой койке. И хотя усталость навалилась мне на плечи, ложиться в такую постель не хотелось. Конечно, напомнил я себе, всегда можно подняться наверх и поспать в роскошной кровати Чейда. Он ею больше не пользуется. Однако тогда у меня возникли бы другие трудности. Все-таки постель принадлежит ему. Комната в башне, карты и свитки, лаборатория и два камина – все это владения Чейда. И я не собирался присваивать их себе, перебравшись туда жить. Лучше оставить все как есть. Жесткая кровать и душная маленькая спальня напоминали, что мое пребывание здесь будет недолгим. Один вечер, полный тайн и интриг, который я провел в Баккипе, заставил меня с сожалением вспомнить о моей хижине, где всегда царили мир и покой.
Моя сумка и меч Верити лежали на кровати. Я положил сумку на пол, а меч пристроил в углу, сбросил одежду под стол, задул свечу и ощупью добрался до постели. Потом я постарался выбросить мысли о Дьютифуле и Уите из головы. Я рассчитывал, что мгновенно засну, однако продолжал лежать в темной комнате с открытыми глазами. Тревога не покидала меня.
Мой мальчик и мой зверь находились где-то на пути в Баккип. Я с тоской понял, что рассчитываю на Неда, который должен позаботиться о Ночном Волке, хотя всегда именно волк выступал в роли его защитника. У мальчика есть лук, и он неплохо им владеет. С ними все будет в порядке. Если только на них не нападут разбойники. Но Нед сможет уложить одного или двух врагов, прежде чем их схватят, что только разозлит остальных. Ночной Волк будет драться за Неда до последней капли крови. И я вдруг представил себе лежащего на дороге мертвого волка и своего сына в плену у разъяренных разбойников. А я слишком далеко, чтобы им помочь.
Шерстяные одеяла особенно неприятны, если они касаются вспотевшей кожи. Я повернулся на другой бок и уставился на соседний сгусток тьмы. Нет, я не стану думать о Неде, сказал я себе. Бессмысленно тревожиться о том, что еще не произошло. И я неохотно вернулся к манускриптам о Скилле и исчезновению принца. Я полагал, что речь идет о трех или четырех свитках. А Чейд показал мне несколько ларцов, набитых рукописями в самом разном состоянии. Даже сам он не успел прочитать все, хотя, как ему казалось, он разложил их по степени трудности восприятия.
На большом столе он приготовил для меня три свитка. Сердце мое сжалось. Буквы в двух манускриптах оказались такими архаичными, что я с трудом их разбирал. Третий показался мне более поздним, но почти сразу же я столкнулся со словами и фразами, не имевшими для меня ни малейшего смысла. В нем содержались рекомендации по использованию «гротескного транса», который достигается при помощи настойки под названием «Пастушье сусло». Я никогда не слышал об этом растении. Далее в свитке шло предупреждение об опасности «разделения барьера защиты партнера», что произойдет, если я «рассею его аниму». Я в недоумении посмотрел на Чейда. Он прекрасно понимал мои проблемы.
– А я думал, что ты знаешь, – признался он.
Я покачал головой.
– Даже если Гален и знал, что означают все эти термины, он никогда не произносил их в моем присутствии.
Чейд презрительно фыркнул.
– Сомневаюсь, что наш «мастер Скилла» был способен прочитать эти свитки. Половина любого ремесла состоит в понимании словаря и характерных оборотов, которыми пользуются мастера. Со временем при помощи других свитков мы сумеем разобраться во многих загадках. Но сейчас нам нужно спешить. С каждым мгновением принц уходит все дальше и дальше от Баккипа.
– Или прячется где-нибудь в городе. Чейд, ты много раз предупреждал меня о бессмысленности действия ради действия. А если мы пойдем по ложному следу? Сначала нужно все осмыслить, а уж потом что-либо предпринимать.
Мне стало немного не по себе – ведь я напоминал своему наставнику о его собственных уроках. Он неохотно кивнул. Потом посмотрел на древние буквы и, недовольно ворча, принялся записывать на бумагу современную версию. Я между тем погрузился в изучение третьего свитка. Затем я прочитал его во второй раз, надеясь, что какие-нибудь темные места станут мне понятнее. Во время третьей попытки я обнаружил, что бессмысленно киваю, глядя на расплывающиеся буквы. Чейд сжал мое запястье.
– Иди спать, мальчик, – проворчал он. – Недостаток сна делает человека глупее, а нам нужно, чтобы у тебя была ясная голова. – Я не стал спорить и оставил Чейда переписывать свиток дальше.
Я улегся на спину. От бесконечной беготни по ступенькам у меня болело все тело. Ну, раз уж я не могу спать, нужно посмотреть, на что я сейчас способен. Закрыв глаза, я сосредоточился. Выбросил из своего сознания все тревоги и попытался вспомнить последний сон о мальчике и кошке. Я вызвал в воображении их возбуждение от ночной охоты, вспомнил запахи и потянулся к ауре чужого сна. Еще немного – и я смогу войти в него, но я стремился к другому. Теперь я пытался связаться с принцем при помощи Скилла – ведь в прежних общих снах я не знал о его существовании.
Принц Дьютифул. Сын моего тела. Эти титулы не имели особого смысла в моем сознании, однако удивительным образом были связаны с тем, что я пытался сделать. Мое заранее сложившееся мнение о Дьютифуле, мои представления о собственном сыне стояли между мной и хрупкими нитями Скилла, которыми я пытался нас связать. Сквозь каменные стены замка до меня доносились разноголосые звуки музыки. Я отвлекся и открыл глаза. Представление о времени исчезло; ночь растянулась в бесконечность. Замкнутое пространство комнаты вдруг вызвало во мне протест, я возненавидел свое заключение. Слишком долго я жил вместе с волком, чтобы не испытывать тоски по природе.
Охваченный разочарованием, я отпустил нити Скилла и потянулся к Ночному Волку Уитом. Он не снял защиту, к которой так часто прибегал в последнее время. Я понял, что волк спит, но стоило мне слегка нажать – и я ощутил тупую боль в его спине и лапах. Я сообразил, что могу его разбудить, и сразу отступил. Однако Ночной Волк не испытывал тревоги и страха, лишь усталость и боль от долгого пути. Я осторожно окутал его своими мыслями, с благодарностью погружаясь в чувства волка.
Я сплю, – мрачно заявил он. И тут же добавил: – Тебя что-то тревожит?
Все нормально. Я просто волновался за вас.
О, с нами полный порядок. Мы чудесно провели день, шагая по пыльной дороге. А сейчас мы спим на обочине. – Затем, уже без иронии, он добавил: – Не нужно тревожиться из-за того, что ты не в силах изменить. Скоро я буду рядом с тобой.
Присмотри за Недом.
Конечно. А сейчас поспи.
Я ощутил аромат влажной травы, слабый дым костра и даже запах соленого пота спящего рядом Неда. И успокоился. Что ж, в моем мире пока все хорошо. Я отбросил все остальные мысли, крепко уцепился за эти простые запахи – и мне удалось заснуть.

– Могу я напомнить тебе, что это ты служишь у меня лакеем, а не наоборот?
Резкие слова, вырвавшие меня из сна, принадлежали лорду Голдену, а улыбка на лице – моему другу Шуту. Он держал в руках какую-то одежду, и я уловил запах теплой, ароматной воды. Шут был безукоризненно одет – его наряд оказался еще более элегантным, чем вчера. Сегодня он выбрал кремовый и темно-зеленый цвета. А воротник и рукава украшали тонкие золотые нити. И еще я заметил новую серьгу – филигранную золотую сферу. Я знал, что находится внутри. Шут выглядел свежим и удивительно живым. Я сел и сжал мучительно ноющую голову руками.
– Последствия Скилла? – сочувственно спросил Шут.
Я покачал головой, и боль усилилась.
– Сейчас я могу только мечтать об этом, – пробормотал я и взглянул на Шута. – Просто устал.
– Я думал, ты будешь спать в башне.
– Почему-то мне показалось, что лучше этого не делать. – Я встал и попытался потянуться, но спина тут же запротестовала.
Шут положил одежду в изножье кровати и уселся на смятые одеяла.
– Ну, так где может быть принц?
– Вариантов множество. В любом месте герцогства Бакк или за его пределами. Слишком многие аристократы хотят быть рядом с ним. Ну, а если он сбежал самостоятельно, то возможностей даже больше. – От воды для умывания еще шел пар. Несколько листьев лимонного бальзамника плавали на поверхности, придавая ей приятный аромат. Я с удовольствием погрузил лицо в воду, и мир перестал выглядеть так мрачно. – Мне нужно принять ванну. Бани за солдатскими казармами еще работают?
– Да, но слуги ими не пользуются. Тебе следует забыть о прежних привычках. Слуги придворных обычно моются в воде, оставшейся после их господ. Или приносят себе чистую из кухни.
Я бросил на него угрюмый взгляд.
– Сегодня вечером я принесу себе воды. – И я продолжал плескаться в тазу, а Шут сидел и молча наблюдал за мной.
Пока я брился, он заметил:
– Завтра тебе придется встать пораньше. На кухне знают, что я рано просыпаюсь.
Я оцепенело посмотрел на него.
– И?
– И будут ждать, что мой слуга придет за подносом с завтраком.
Постепенно у меня в голове прояснилось. Он прав. Мне нужно побыстрее привыкнуть к новой роли, если я рассчитываю узнать что-нибудь полезное.
– Так я пойду, – предложил я.
Он покачал головой.
– Только не в таком виде. Лорд Голден – гордый и темпераментный человек. Он не станет терпеть такого оборванного слугу. Ты должен выглядеть соответственно. Подойди сюда и присядь.
Я последовал за ним в гостиную. На столе Шут разложил расческу, щетку и ножницы. Рядом стояло большое зеркало. Я решил вытерпеть любые издевательства без слова жалобы. Подойдя к двери, я убедился, что она заперта. Затем я уселся на стул и предоставил Шуту подстричь мои волосы. Я распустил воинский хвост, а лорд Голден взялся за ножницы. Когда все закончилось, я заглянул в зеркало и увидел совершенно незнакомого человека. Когда смотришь на себя в большое зеркало, все меняется.
Старлинг была права – я и в самом деле выглядел старше своих лет. Рассматривая свое лицо, я с удивлением обнаружил, что шрам потускнел и стал почти незаметен. Да, рубец остался, но он не бросался в глаза так, как на гладком лице юноши. Шут позволил мне спокойно изучить свое отражение. Потом собрал мои волосы в пучок. Я посмотрел на его лицо в зеркале. Шут не мог принять решения и даже прикусил нижнюю губу зубами. Наконец он вздохнул и положил ножницы на стол.
– Нет, – категорически заявил он. – Я не могу – да и необходимости нет. – Он вздохнул и быстро уложил мои волосы в воинский хвост. – Попробуй одеться, – нетерпеливо попросил он. – Мне пришлось выбирать на глаз, но слуги не носят одежду, которая идеально подходит им по размеру.
Я вернулся в маленькую спальню и посмотрел на одежду, лежащую на постели. Она была сшита из обычной синей домотканой материи, в которой щеголяла вся прислуга в Баккипе. Вещи не так уж отличались от тех, что я носил в детстве. Но когда я оделся, мои ощущения изменились. Теперь в глазах окружающих я стал слугой. Но это обман, сказал я себе, маскировка. Я не служу Шуту и никому другому. А потом меня кольнуло – что чувствовала Молли, когда впервые надела синее платье служанки? Да, я бастард, но моим отцом был принц. Я никогда не собирался становиться слугой. Вместо атакующего оленя Видящих на моей одежде красовался золотистый фазан лорда Голдена. Однако Шуту удалось угадать мой размер.
– Честно говоря, прошло много лет с тех пор, как я надевал одежду такого хорошего качества, – уныло признался я.
Шут заглянул в комнату, и я во второй раз заметил выражение тревоги в его глазах. Однако он улыбнулся и обошел вокруг меня, чтобы оценить наряд.
– Вот и отлично, Том Баджерлок. У двери найдешь сапоги, которые на три пальца длиннее и шире моих. Остальные вещи лучше убрать в шкаф, чтобы не вызвать подозрений, если кто-то заглянет в наши покои.
Так я и сделал, а Шут быстро привел в порядок свою комнату. Меч Верити я спрятал под одеждой в ящике шкафа, ее едва хватило, чтобы его прикрыть. Ну, а сапоги подошли не хуже и не лучше, чем любая новая обувь. Со временем они станут вполне удобными.
– Не сомневаюсь, что ты не забыл дорогу на кухню. Я всегда ем свой завтрак с подноса у себя в комнате; кухонные мальчики будут рады, если ты освободишь их от обязанности приносить его. А ты сможешь немного посплетничать с прислугой. – Он помолчал. – Скажи им, что вчера вечером я почти ничего не ел и сейчас очень голоден. Тогда нам хватит на двоих.
Я чувствовал себя довольно необычно, получая от него такого рода указания, но напомнил себе, что должен привыкать. Поэтому я отвесил ему поклон и попытался произнести нечто вроде:
– Слушаюсь, господин.
Шут собрался улыбнуться, но вовремя спохватился и коротко кивнул.
Когда я вышел в коридор, оказалось, что замок проснулся. Слуги деловито сновали по своим делам – кто-то менял догоревшие свечи и подметал пол, другие несли в руках охапки свежего белья и ведра с водой. Неожиданно мне показалось, что слуг в Баккипе заметно больше, чем раньше, впрочем, возможно, причина заключалась в том, что я стал одним из них. Однако я заметил и другие изменения – сказывались привычки королевы Кетриккен, воспитанной в Горном Королевстве. В замке царила чистота, а внутреннее убранство комнат, через которые я проходил, поражало своей простотой: исчезли тяжелые драпировки и многочисленные украшения. Гобелены и вымпелы на стенах были тщательно вычищены, и я нигде не заметил паутины.
Однако на кухне по-прежнему правила повариха Сара. Я вошел в жаркое помещение, полное приятных ароматов, – и вернулся в детство. Как и рассказывал Чейд, Сара восседала на высоком кресле и больше не сновала от очага к столу, но законы приготовления пищи не изменились. Я оторвал взгляд от пышной фигуры кухарки, чтобы она случайно не узнала меня. Потом робко подергал за рукав поваренка и рассказал ему о пожеланиях лорда Голдена. Мальчик указал мне на подносы, тарелки и столовые приборы, а потом сделал широкий жест в сторону жарко горевших очагов.
– Теперь ты его слуга, – ворчливо заметил он и принялся нарезать репу.
Я бросил на него хмурый взгляд, но внутренне остался доволен. Я собрал отличный завтрак на двоих и быстро покинул кухню.
Поднявшись на несколько ступенек, я услышал знакомый голос. Любопытство взяло верх, я остановился возле перил и посмотрел вниз, не в силах скрыть улыбку. Королева Кетриккен решительно шла по залу, а с полдюжины придворных дам с трудом поспевали за ней. Я не узнал ни одной из них – все были слишком молоды, лишь нескольким из них исполнилось двадцать. Когда я покинул Баккип, они были детьми. Впрочем, одна показалась мне знакомой, наверное, я встречал ее мать. Мой взгляд остановился на королеве.
Золотые волосы Кетриккен, не потерявшие своего блеска, были заплетены в косы и уложены в сложную прическу, которую удерживал гладкий серебряный обруч. В тот день она надела желтовато-коричневое платье с золотистой вышивкой по подолу. Фрейлины пытались копировать ее простой стиль, но куда им до врожденной элегантности Кетриккен, придававшей ее платьям удивительное изящество. Несмотря на прошедшие годы, гордая осанка и быстрая походка королевы нисколько не изменились. Она целеустремленно шла по своим делам, но я заметил, что ее лицо застыло. Кетриккен тревожилась об исчезнувшем сыне, но оставалась королевой для своих придворных. Сердце замерло у меня в груди. Как бы гордился Верити такой супругой!
– О моя королева, – едва слышно пробормотал я. Кетриккен застыла на месте, и мне показалось, что она затаила дыхание. Ее взгляд взметнулся вверх, и наши глаза встретились. В сумраке большого зала я не мог видеть, какие они у нее голубые, но я их не забыл. На лице Кетриккен отразились сомнения, но она меня не узнала.
В этот момент кто-то влепил мне увесистую затрещину. Я повернулся, чтобы взглянуть на своего обидчика, слишком удивленный, чтобы разозлиться. За спиной стоял высокий господин и неодобрительно смотрел на меня.
– Видно, ты здесь новенький, олух. В Баккипе слугам не положено так дерзко глазеть на королеву. Займись делом и не стой столбом. И знай свое место, иначе очень скоро ты его потеряешь.
Я посмотрел на зажатый в руках поднос и постарался взять свой гнев под контроль. Я чувствовал, как кровь прилила к щекам. Собрав всю свою волю в кулак, я поклонился.
– Прошу прощения, господин. Я буду помнить. – Оставалось надеяться, что, услышав мой тихий голос, придворный решит, будто я напуган до полусмерти.
Прижимая к себе поднос, я начал подниматься по лестнице, не поворачивая головы в сторону большого зала, где осталась моя королева.
Слуга. Слуга. Я – преданный лакей, прошедший хорошую выучку. Да, я недавно прибыл в Баккип, но у меня прекрасные рекомендации, я умею себя вести и привык к дисциплине. И к унижению. Но так ли это? Когда я вошел с лордом Голденом в Баккип, у меня на боку висел меч Верити в потертых ножнах. Наверняка кто-то успел его заметить. Моя комплекция и шрамы на руках выдавали человека, немало времени проводящего под открытым небом. Если я намерен и дальше играть свою роль, мое поведение должно быть достоверным. А роль – посильной. Тогда я сумею вести себя естественно.
У двери в покои лорда Голдена я постучал, вежливо подождал и только после этого вошел. Шут выглядывал из своего кабинета. Я аккуратно прикрыл за собой дверь и запер ее на задвижку, после чего поставил поднос на стол. Расставляя приборы для завтрака, я сказал ему в спину:
– Я Том Баджерлок, ваш слуга. Меня рекомендовали вам как человека, получившего слишком хорошее образование, не соответствующее моему положению, – мой предыдущий хозяин был чрезмерно снисходительным. К тому же я больше полагаюсь на свой клинок, чем на манеры. Вы выбрали меня, поскольку я способен выполнять роль телохранителя, а не только лакея. Вы слышали, что я отличаюсь скверным характером и буйным темпераментом, но готовы меня испытать. Мне… сорок два года. Я получил шрамы, защищая своего предыдущего хозяина от нападения трех – нет, шести – разбойников. И мне удалось прикончить всех. Меня лучше не провоцировать. Когда мой прежний хозяин умер, он оставил мне небольшое наследство, позволяющее вести скромный образ жизни. Но сейчас мой сын вырос, я хочу отдать его в ученики в городе Баккипе. И вам удалось убедить меня вновь поступить на службу, чтобы оплатить новые расходы.
Лорд Голден повернулся к окну. Слушая мой монолог, он переплел свои тонкие пальцы. Когда я закончил, он кивнул.
– Мне нравится, Том Баджерлок. Очень удачный ход лорда Голдена – завести себе столь опасного слугу. Теперь все станут уважать меня еще больше! У тебя получится, Том, можешь не сомневаться.
Он подошел к столу, и я отодвинул для него стул. Шут уселся и посмотрел на приготовленные для него тарелки.
– Превосходно. Именно так я люблю. Продолжай в таком же духе, Том, и я повышу тебе жалованье. – Он поднял на меня взгляд. – Сядь и поешь со мной.
Я покачал головой.
– Мне нужно следить за своими манерами, господин. Хотите чаю?
На лице Шута промелькнул ужас. Затем лорд Голден поднес салфетку к губам.
– Пожалуйста.
Я налил ему полную чашку.
– А как насчет твоего сына, Том? Я с ним не встречался. Он сейчас в городе Баккипе?
– Я сказал ему, чтобы он последовал за мной, господин.
Тут я сообразил, что ничего не рассказал Неду. Он приедет вместе с уставшим старым пони, запряженным в скрипучую телегу, и постаревшим волком. Я даже не зашел к племяннице Джинны, чтобы предупредить о его приезде. А если она не захочет принять моего мальчика? Казалось, волна прежней жизни накатила на меня и я забыл позаботиться о Неде. Он никого не знает в городе, если не считать Старлинг, да и та может быть в отъезде. И обращаться к ней за помощью Нед не станет.
Я понял, что мне нужно немедленно повидать колдунью, чтобы убедиться, что с мальчиком будет все в порядке. У нее я смогу оставить записку для Неда. Потом необходимо, не теряя времени, обратиться к Чейду и договориться относительно обучения мальчика. Учитывая все, что мне стало известно, такой договор со старым наставником выглядел не слишком благородно. Впрочем, я всегда могу занять деньги у Шута. Меня перекосило от этой мысли. Кстати, а каково мое жалованье? Я хотел спросить, но язык не поворачивался. Лорд Голден встал.
– Ты задумчив, Том Баджерлок. Когда появится твой сын, я рассчитываю познакомиться с ним. А сейчас можешь заняться своими делами. Наведи здесь порядок, погуляй по замку, чтобы хорошенько изучить Баккип и его окрестности. – Он критически оглядел меня. – Принеси перо, чернила и бумагу. Я напишу письмо моему портному, Скрендону. Полагаю, ты легко найдешь его лавку. Он снимет с тебя мерку, чтобы сшить дополнительную одежду – на каждый день и на случай праздников. Я хочу, чтобы ты выглядел достойно. Если ты не только слуга, но и телохранитель, то ты будешь стоять за моим стулом во время торжественных обедов и сопровождать меня во время прогулок. Зайди также к Крою. Он продает оружие. Его лавка расположена на улице Кузнецов. Купи себе подходящий меч.
Я кивнул и подошел к маленькому столику, стоящему в углу, где и разложил перо, бумагу и чернила.

Предыдущая страница 13 Следующая страница


Миссия Шута 14

– Работа Ходд и клинок Верити слишком хорошо известны здесь, в Баккипе, – заговорил за моей спиной Шут. – Советую тебе отнести свой меч в старую башню Чейда.
Я ответил, не поднимая глаз:
– Так я и сделаю. Кроме того, я поговорю с мастером оружия, чтобы он предоставил мне партнера для тренировок. Я скажу ему, что мне нужно восстановить утраченные навыки. Кстати, кто был партнером принца Дьютифула?
Шут знал. Он всегда был в курсе подобных вещей.
– Его наставником был Крессвелл, – ответил он, усаживаясь за письменный стол, – но фехтовал он обычно с молодой женщиной по имени Деллери. Однако ты не сможешь попросить в партнерши именно ее… хм-м. Скажи, что хотел бы потренироваться с человеком, сражающимся двумя мечами, чтобы получше отработать защиту. И тебе дадут Деллери.
– Спасибо, я последую вашему совету.
Шут начал скрипеть пером по бумаге. Несколько раз он останавливался и задумчиво смотрел на меня. Я выглянул в окно. Погода стояла просто отличная. Хорошо бы провести этот день без дела. До меня долетел запах тающего воска, я обернулся и увидел, что лорд Голден запечатывает свои послания. Он подождал, пока воск застынет, и протянул их мне.
– Отправляйся к портному и оружейнику, а я пойду прогуляться в сад, позже я приглашен на аудиенцию у королевы…
– Мне удалось взглянуть на нее. На Кетриккен. – Я горько рассмеялся. Как же давно это было: наши прогулки возле каменных драконов и все остальное. Иногда мне казалось, что пролетело одно короткое мгновение. В последний раз я смотрел на Кетриккен, когда она сидела верхом на Верити-драконе и прощалась с нами. Сегодня я увидел ее в большом зале, и все вдруг стало таким реальным. Она правит в Баккипе уже больше десяти лет.
Я отошел в сторону, чтобы раны успели зарубцеваться, да и сам я больше не мог быть частью прежней жизни. Теперь я вернулся, посмотрел вокруг и понял, как сильно мне не хватало моей прежней жизни. Пока я отсутствовал, она продолжалась без меня, и теперь я навсегда останусь чужим в собственном доме.
– Сожаления бесполезны, – ответил Шут. – Тебе остается лишь одно: начать с того места, на котором ты оказался. И кто знает? Быть может, твое возвращение окажется очень своевременным.
– Время не стоит на месте даже сейчас, пока мы разговариваем.
– Верно, – кивнул Шут и показал на шкаф. – Мой плащ, Баджерлок. Сегодня я надену зеленый.
Я распахнул дверцы шкафа и вытащил один из множества висевших там плащей. Я помог Шуту надеть плащ, вспомнив, как это делал Чарим для Верити. Лорд Голден протянул ко мне руки, и я поправил рукава. В его глазах сверкнул смех.
– Очень хорошо, Баджерлок, – пробормотал он.
Лорд Голден направился к двери, но остановился, чтобы я распахнул ее перед ним.
Как только он ушел, я закрылся на задвижку и быстро прикончил остатки остывшего завтрака. Затем я сложил тарелки на поднос и посмотрел на вход в кабинет Шута. Зажег свечу, вошел в спальню и плотно прикрыл за собой дверь. Если бы не свеча, темнота была бы абсолютной. Довольно быстро мне удалось найти защелку, открывающую тайный ход. Несмотря на ломоту в ногах, я отнес меч Верити в башню Чейда и поставил его в угол, возле каминной полки.
Вернувшись в комнату Шута, я убрал со стола. Держа поднос в руках, я заглянул в зеркало и увидел слугу из Баккипа. Я вздохнул, напомнил себе, что не должен поднимать глаза, и вышел в коридор. Я боялся, что меня узнают, как только я вернусь в Баккип. На самом деле никто не обращал на меня внимания. Одного взгляда на мою синюю одежду слуги и опущенные глаза было достаточно, чтобы погасить любое досужее любопытство. Конечно, на меня косились слуги, но они были заняты своими делами. Некоторые торопливо приветствовали меня, и я старался вести себя дружелюбно. Мне следовало подружиться со слугами, поскольку почти все происходящее в больших замках обычно не является для них тайной. Я отнес тарелки на кухню и покинул замок.
Стражники пропустили меня без единого вопроса. Вскоре я спускался в город по крутой дороге. Погода оставалась превосходной, и мне встречались многочисленные пешеходы. Лето не спешило заканчиваться. Я шел вслед за группой служанок, которые отправились в город за покупками. Изредка они бросали на меня любопытные взгляды, но потом потеряли ко мне интерес. Всю дорогу я жадно прислушивался к их болтовне, но не узнал ничего, заслуживающего внимания. Они разговаривали о празднике по случаю помолвки принца и о том, как будет одета их госпожа. Королеве и Чейду удалось каким-то образом скрыть, что принца нет в замке.
В городе я сразу же отправился по поручениям лорда Голдена, но всячески прислушивался к разговорам, пытаясь поймать упоминание о принце Дьютифуле. Лавку портного я нашел довольно быстро. Лорд Голден сказал правду, я знал ее еще с прежних времен, когда там находилась свечная лавка Молли. Я испытал странные чувства, когда туда вошел. Портной принял письмо, гарантировавшее кредит, без всяких колебаний, однако был недоволен просьбой лорда Голдена поторопиться.
– Впрочем, он заплатил вполне за недостаток моего сна. Ваша одежда будет готова завтра. – Из его замечаний я понял, что лорд Голден частенько к нему обращается. Портной предложил мне встать на невысокий стул, и я терпеливо ждал, пока он снимет с меня мерку. Он не задал ни одного лишнего вопроса, поскольку лорд Голден подробно расписал, как следует одеть его слугу. Так что мне оставалось лишь молча стоять и размышлять о том, действительно ли я улавливаю прежние запахи воска и ароматических трав, или мне только кажется. Перед уходом я спросил у портного, не знает ли он каких-нибудь колдуний в Баккипе. Мне хочется узнать, какие блага сулит мне новая работа. Он покачал головой – ну, чего ждать от суеверных лакеев, – но предложил порасспрашивать на улице Кузнецов.
Меня это вполне устраивало, поскольку далее я собирался зайти к Крою. Интересно, откуда лорд Голден вообще знает об этой крошечной лавчонке, похожей на гнездо галки, забитое старыми мечами и доспехами? Однако и здесь владелец с поклоном принял записку. Я долго не мог выбрать подходящий клинок. Мне нужно было простое, но добротное оружие. Естественно, именно такое подойдет настоящему воину, поэтому отыскать его оказалось совсем непросто. Увидев, что меня не интересуют мечи с роскошными гардами и плохими клинками, Крой оставил меня в покое, и я принялся изучать его коллекцию. Я откладывал в сторону один меч за другим, непрерывно болтая о том, как сильно изменился Баккип с тех пор, как я в последний раз здесь побывал. Довольно скоро у торговца развязался язык, и он рассказал мне о предзнаменованиях, дурных знаках и тех, кто ими занимается. Мне не пришлось упоминать имя Джинны – он сам заговорил о ней. Наконец я отыскал меч, достойный моего слегка подзабытого умения. Крой неодобрительно покачал головой.
– Друг мой, у твоего господина достаточно золота, чтобы оплатить оружие получше. Выбери что-нибудь подороже.
– Нет, мне нужен надежный клинок, а не эффектная игрушка. Я возьму этот меч, но мне нужен еще и кинжал.
Вскоре я нашел подходящий кинжал, покинул лавку Кроя и зашагал дальше по улице Кузнецов. Яркое солнце светило мне в спину, молоты с оглушительным стуком опускались на наковальни. Я успел забыть, как шумно в большом городе. Я шел и пытался вспомнить, не противоречит ли то, что я рассказывал о себе Джинне, новой истории, которую мне предстояло ей поведать. В конце концов я решил, что все в порядке. Если у нее возникнут сомнения, что ж, она посчитает меня лжецом. Однако я нахмурился, когда сообразил, как сильно это меня беспокоит.
Крой довольно точно описал темно-зеленый знак с нарисованной на нем белой рукой. Линии на ладони были искусно изображены красным цветом. С низкого карниза свисали амулеты, которые слегка позвякивали на ветру. На мое счастье, ни один из них не предназначался для того, чтобы отгонять хищников. Почти сразу же я понял, что они означают. «Добро пожаловать». Именно амулеты привлекли меня к дому и двери. Прошло некоторое время, прежде чем дверь отворилась и меня приветствовала Джинна.
– Баджерлок! – воскликнула она, и я обрадовался, что ни воинский хвост, ни новая одежда не помешали ей меня узнать. Она тут же широко распахнула дверь. – Заходите. Добро пожаловать в город Баккип. Вы позволите мне ответить на ваше гостеприимство? Ну, не стойте, заходите в дом.
Ничто так не придает сил, как искреннее радушие, с которым тебя встречают. Джинна взяла меня за руку и повлекла за собой в прохладный сумрак дома, словно долгожданного гостя. Потолок в ее жилище оказался довольно низким, а мебель скромной. В центре комнаты стоял круглый стол с несколькими стульями. На полках располагались инструменты ремесла колдуньи, в том числе и набор амулетов. На столе стояла еда в тарелках – я прервал трапезу хозяйки.
– Я не хотел вам мешать, – смущенно сказал я.
– А вы не помешали. Садитесь и поешьте со мной. – Она уселась на прежнее место, и мне ничего не оставалось, как присоединиться к ней. – Расскажите, что привело вас в Баккип. – Она подвинула ко мне тарелку, на которой лежало несколько булочек с джемом, копченая рыба и сыр.
Я взял булочку, чтобы подумать над ответом. Должно быть, она заметила мою одежду слуги, но не стала задавать вопросов. Мне это понравилось.
– Я получил должность слуги лорда Голдена в замке. – И хотя я понимал, что это неправда, слова с трудом слетели с моего языка. Только теперь мне стало ясно, каким гордым человеком я был, пока не стал лакеем Шута. – Уходя из дома, я сказал Неду, чтобы он отправлялся в Баккип, как только закончит все дела. Тогда я еще не знал своих планов. Как только Нед доберется до Баккипа, он разыщет вас. Могу я оставить для него записку, чтобы вы отправили Неда ко мне?
Я приготовился к неизбежным вопросам. Почему я вдруг решил поступить на службу, почему не взял Неда с собой, откуда я знаю лорда Голдена? Однако глаза у Джинны заблестели, и она воскликнула:
– С удовольствием! Но я предлагаю более простое решение. Когда Нед появится, я оставлю его у себя и сообщу о его прибытии в замок. Он может остановиться в маленькой задней комнате; раньше там жил мой племянник, но теперь вырос и женился. Пусть мальчик проведет пару дней в городе. Ему так здесь понравилось во время Весеннего праздника, а ваши новые обязанности не позволят вам погулять с ним по городу.
– Да, он будет рад, – неожиданно для себя самого согласился я. Мне будет гораздо легче играть роль слуги лорда Голдена, если рядом не будет Неда. – Я рассчитываю заработать в Баккипе денег, чтобы отдать его в ученики к хорошему мастеру.
Я иду, – заявил большой рыжевато-коричневый кот, легко вскакивая на мои колени.
Я удивленно посмотрел на него. Никогда еще живое существо не разговаривало со мной при помощи Уита так ясно и четко, если не считать связанных со мной животных. К тому же кот совершенно хладнокровно меня игнорировал. Встав на задние лапы, он положил передние на стол и принялся с интересом изучать лежащую на тарелках еду. Пушистый хвост болтался у меня под носом.
– Феннел! Как тебе не стыдно, прекрати. Иди-ка лучше ко мне. – Джинна потянулась через стол и подхватила кота с моих колен. – Да, Нед рассказывал мне о своей мечте. Всегда приятно посмотреть на юношу, полного надежд.
– Он хороший парень, – горячо согласился я. – И заслуживает шанса воплотить свои мечты в жизнь. Я сделаю для него все, что в моих силах.
Феннел устроился на коленях Джинны и посмотрел на меня через стол.
Она любит меня больше, чем тебя.
И он украл кусочек рыбы с тарелки Джинны.
Неужели все коты разговаривают с незнакомцами? – укоризненно поинтересовался я.
Он откинулся назад, удобно положил голову на грудь Джинны и смерил меня презрительным взглядом желтых глаз.
Все говорят, когда им захочется. Но только грубиян говорит без спроса. Помолчи, я же тебе сказал. Она любит меня больше. – Он повернул голову и посмотрел в лицо Джинны. – Еще рыбки?
– Конечно, – кивнула она.
Я попытался вспомнить, о чем мы разговаривали, наблюдая за рукой Джинны, протянувшей коту кусочек рыбы. Я знал, что она не владеет Уитом. Возможно, кот мне наврал, когда заявил, что все его сородичи разговаривают. Я почти ничего не знал о кошках. Баррич никогда не держал котов в конюшнях. Он предпочитал маленьких собак, которые охотно уничтожали крыс и других мелких вредителей.
Джинна неправильно поняла мою озабоченность.
– И все же довольно трудно покидать свой дом, чтобы стать слугой, каким бы замечательным человеком не был лорд Голден. Надеюсь, он так же щедр с вами, как всегда, когда появляется в городе, чтобы сделать покупки.
Я вымученно улыбнулся.
– Значит, вы знакомы с лордом Голденом?
Джинна кивнула.
– По чистой случайности он зашел ко мне в прошлом месяце. Ему потребовался амулет, защищающий одежду от моли. Я ответила, что никогда не слышала о таких амулетах, но попытаюсь выполнить его заказ. Для благородного лорда он вел себя с поразительной любезностью. И заплатил вперед. А потом настоял, чтобы я показала ему все свои амулеты, и сразу купил шесть штук. Шесть! Один для сладких снов, другой – для хорошего настроения, третий – для привлечения птиц – о, его так заинтересовал этот амулет, словно он сам птица. Но когда я попросила его показать руки, чтобы настроить амулеты, он ответил, что покупает их в подарок. Тогда я сказала, что ему следует прислать получателей подарков ко мне, чтобы усилить действие талисманов. Но он так никого и не прислал. Однако амулеты и без того будут хорошо работать. И все же я люблю настраивать обереги. В этом и состоит основное различие между амулетом, созданным механически, и работой мастера. А я считаю себя настоящим мастером, уж можете не сомневаться!
Последние слова она произнесла со смехом, и мы оба расхохотались. Мне было удивительно приятно рядом с ней.
– Вы успокоили меня, – заявил я. – Я знаю, что Нед хороший парень и больше не нуждается в моей заботе. Боюсь, однако, что я постоянно из-за него тревожусь.
Обрати на меня внимание! – с угрозой проворчал Феннел.
Он запрыгнул на стол. Джинна взяла нахала и опустила на пол. Феннел тут же забрался к ней на колени. Она рассеянно погладила его.
– Такова доля отца, – утешила меня Джинна. – Или друга. – На ее лице появилось странное выражение. – Я и сама склонна к глупым тревогам. Даже когда это меня не касается. – Она оценивающе посмотрела на меня, и я почувствовал, как по спине пробежал холодок. – Я буду говорить откровенно, – предупредила Джинна.
– Прошу, – предложил я, хотя все во мне протестовало.
– Вы обладаете Уитом, – сказала она. Ее слова не были обвиняющими – скорее, она говорила о каком-то неприглядном недуге. – В последние годы мне приходится много путешествовать, полагаю, гораздо больше, чем вам. У людей изменилось отношение к тем, кто наделен Уитом, Том. Повсюду творятся ужасные дела. Мне не довелось видеть своими глазами, но я слышала, что в одном из городов Фарроу выставляют напоказ казненных людей, обладавших Уитом, расчлененными на части, чтобы они не могли ожить.
Мое лицо превратилось в маску, но сердце мучительно сжалось. Принц Дьютифул. Похитили его или он сбежал – в любом случае он ужасно уязвим. Вне надежных стен Баккипа юноше грозит страшная опасность – эти люди способны на любые зверства.
– Я колдунья, – тихо сказала Джинна. – Мне известно, что значит родиться с магическим даром. Ты ничего не в силах изменить, даже если захочешь. Более того, я знаю, каково иметь сестру, лишенную дара. Иногда она кажется мне такой свободной. Она смотрит на амулет, созданный моим отцом, а для нее это лишь палочки и бусинки. Он никогда не шепчет ей и не изводит ее. Те долгие часы, которые я просидела рядом с отцом, обучаясь его ремеслу, она провела с матерью на кухне. Когда мы росли, мы завидовали друг другу. Однако мы были одной семьей и умели проявлять терпимость. – Она улыбнулась своим воспоминаниям, но потом встряхнула головой и помрачнела.
– В большом мире все иначе. Люди не угрожают разорвать меня на части или сжечь, но я не раз видела ненависть и зависть в их глазах. Они думают, что мои способности достались мне нечестным путем, или боятся, что я использую магию против них. Им не приходит в голову, что они обладают талантами, которые мне недоступны. Они могут быть грубыми, толкнуть меня на улице или занять мое место на рынке, но никто не попытается меня убить. У вас нет такой уверенности. Малейшая ошибка – и вас ждет страшная смерть. И если кто-то спровоцирует вас… Ладно. Вы стали совсем другим человеком. Признаюсь, меня это тревожит с момента нашей последней встречи. Поэтому, ну… чтобы успокоить себя, я кое-что сделала.
Я сглотнул.
– Спасибо.
Я даже не нашел мужества спросить, что она сделала для меня. Хотя в комнате было прохладно, по моей спине стекал пот. Джинна мне не угрожала, но ее слова напомнили о моей уязвимости. Я обнаружил, что наука убивать глубоко укоренилась в моей душе. Убей ее, предлагала мне эта часть сознания. Она знает твою тайну – значит, от нее исходит угроза. Убей ее.
Я сложил руки перед собой на столе.
– Наверное, вы считаете меня странной, – пробормотала Джинна, подходя к шкафу. – Мы встречались всего дважды, а я уже вмешиваюсь в вашу жизнь. – Она явно смутилась, но твердо решила отдать мне подарок.
– Я думаю, что ты очень добра, – неуверенно проговорил я, переходя на «ты».
Когда она встала, Феннел свалился с ее колен. Он уселся на полу, аккуратно уложил хвост колечком и бросил на меня свирепый взгляд.
Я лишился удобного места. И все из-за тебя!
Джинна вытащила коробку из шкафа, поставила ее на пол и открыла. Внутри лежало сооружение из прутиков, бусинок и тонких кожаных ремешков. Она встряхнула его – и оказалось, что она держит в руках ожерелье. Я молча смотрел на него, но ничего не ощущал.
– А какие у него свойства? – спросил я.
Она рассмеялась.
– Так, ничего особенного. Я не могу создать иллюзию, что ты не обладаешь Уитом, да и защитить тебя от нападения врагов мне не под силу. Я даже не сумею сделать амулет, который поможет тебе контролировать свой гнев. Сначала я попыталась изобрести амулет, который предупреждал бы тебя о дурных намерениях других людей, но он получился слишком громоздким, похожим на конскую сбрую.
– Не обижайся, – добавила она, – но при первом знакомстве мне показалось, что ты весьма недружелюбный человек. Мне потребовалось время, чтобы изменить свое мнение, но если бы не восторг, с которым говорил о тебе Нед, я бы не стала тратить на тебя силы. Я бы посчитала тебя очень опасным человеком. И многие думали так же в тот день, на рынке. А потом, во время ссоры с Бейлором, так и оказалось. Опасный человек, но не злой, если ты простишь мне попытки тебя оценивать.
Ты привык демонстрировать людям свою темную сторону. Теперь, когда на боку у тебя висит меч, а волосы убраны в воинский хвост, ты стал выглядеть еще более опасным. Совсем нетрудно возненавидеть человека, которого ты боишься. Вот. Я сделала некую разновидность старого любовного амулета. Однако он не будет привлекать к тебе любовниц – если я не ошиблась, люди будут хорошо к тебе относиться. Когда пытаешься создать нечто необычное, получается далеко не всегда. Посиди спокойно.
С ожерельем в руках Джинна обошла вокруг меня и встала сзади. Я молча наклонил голову вперед, чтобы она могла застегнуть его на шее. Амулет не вызвал у меня никаких чувств, но касание ее прохладных пальцев заставило замереть сердце.
– Кажется, все правильно. Он не должен быть слишком свободным или тугим. Ну, дай я на тебя посмотрю. Повернись.
Я молча повиновался. Джинна посмотрела на ожерелье, потом на мое лицо и широко улыбнулась.
– О да, получилось. Хотя ты оказался выше, чем я предполагала. Нужно было взять бусинку поменьше… Ну, ничего страшного. Я думала, потребуется кое-что изменить, но тогда амулет потеряет часть своей силы. Тебе следует носить его с застегнутым воротом. Вот так. Если почувствуешь, что тебе нужна его помощь, найди повод ослабить воротник. Пусть люди увидят ожерелье, и твои речи сразу же покажутся им более убедительными. Даже твое молчание будет им нравиться.
Она посмотрела мне в лицо, а потом быстрым движением ослабила воротник куртки. Я посмотрел на Джинну и почувствовал, что краснею. Наши глаза встретились.
– Похоже, амулет делает свое дело, – заметила она и без всякого смущения поцеловала меня. У нее были теплые губы.
Мы испуганно отскочили друг от друга, когда послышался звук открываемой двери. На пороге возник женский силуэт. Яркий полуденный свет хлынул внутрь. Потом женщина вошла и закрыла за собой дверь.
– Благодарение Эде, здесь гораздо прохладнее. Ой, прошу прощения, вы занимались предсказанием будущего?
Я сразу заметил россыпь веснушек на ее носу. Наверное, пришла племянница Джинны. На вид ей было около двадцати, в руках она держала корзинку со свежей рыбой.
Феннел выбежал ей навстречу и принялся тереться о ее ноги.
Ты любишь меня больше всех. Ты же знаешь, что это так. Возьми меня на руки.
– Нет, я проверяла действие амулета. Похоже, он работает. – В голосе Джинны было нечто, заставившее меня улыбнуться.
Племянница перевела взгляд с Джинны на меня, понимая, что шутка на нее не рассчитана, но нисколько не обиделась. Она взяла Феннела и потерлась лицом о его гладкий мех, словно признавая его власть.
– Мне пора уходить. К сожалению, до возвращения в замок я должен выполнить несколько поручений. – Мне и в самом деле не хотелось уходить.
Однако мои желания не имели ничего общего с реальностью – я приехал в Баккип по делу. К тому же мне хотелось побыть одному, чтобы осмыслить произошедшие события.
– Неужели вам нужно уходить прямо сейчас? – спросила племянница Джинны. Казалось, она искренне огорчилась, когда я встал со стула. – Тут полно рыбы, мы могли бы вместе пообедать.
Ее неожиданное приглашение удивило меня, как и интерес, загоревшийся в ее глазах.
Моя рыба. Скоро я ее съем.
Феннел с обожанием смотрел на еду.
– Похоже, мой амулет отлично работает, – негромко заметила Джинна.
Я обнаружил, что стягиваю ворот куртки.
– Сожалею, но мне пора уходить. Нужно завершить кое-какие дела и вернуться в замок. Спасибо за приглашение.
– Может быть, в другой раз, – сказала племянница.
– Конечно, в другой раз, дорогая, – добавила Джинна. – Но прежде позволь мне представить тебе Тома Баджерлока. Он попросил меня присмотреть за своим сыном, юношей по имени Нед. Когда Нед появится в городе, он на денек-другой остановится у нас. И тогда Том обязательно поужинает с нами. Том Баджерлок, моя племянница Мискай.
– Мискай, рад с вами познакомиться, – заявил я.
Задержавшись еще немного, чтобы обменяться с женщинами прощальными комплиментами, я вновь окунулся в жаркий воздух шумного города. Торопливо шагая обратно в замок, я наблюдал за реакцией прохожих на свою скромную персону. Мне показалось, что они стали гораздо чаще мне улыбаться, но потом сообразил, что я перестал отводить глаза, – возможно, причина заключалась именно в этом. Обычно я стараюсь не смотреть в глаза незнакомцам. Люди не запоминают тех, кто не обращает на них внимания, – а о чем еще может мечтать убийца? Тут мне пришлось напомнить себе, что я больше не убийца. Тем не менее я решил, что сниму ожерелье, как только вернусь домой. Оказалось, что благосклонные взгляды прохожих действуют мне на нервы значительно больше, чем откровенная неприязнь.
Стражники без лишних вопросов пропустили меня в замок. В чистом небе сияло солнце, и если прохожие и догадывались об исчезновении единственного наследника короны Видящих, виду они не подавали. Люди спешили по своим делам, озабоченные собственными проблемами. Возле конюшен несколько высоких парней окружили толстого юношу. Плоское лицо, маленькие уши и торчащий изо рта язык сразу выдавали дурачка. В его маленьких глазках разгорался страх – парни начали медленно подходить к нему со всех сторон. Один из старших конюхов бросил недовольный взгляд в их сторону.
Нет, нет, нет.
Я повернулся, пытаясь найти источник мысли, но, как и следовало ожидать, ничего не увидел. Потом меня отвлекли далекие отзвуки музыки. На меня наткнулся конюх, спешивший по своим делам, и, заметив мой удивленный взгляд, принялся смиренно извиняться. Сам того не осознавая, я взялся за рукоять меча.
– Ничего страшного, – заверил я испуганного конюха и добавил: – Ты не знаешь, где я сейчас могу найти мастера оружия?
Конюх остановился, посмотрел на меня более внимательно и улыбнулся.
– На тренировочной площадке, конечно. Она за новым амбаром.
Я поблагодарил его и прикрыл воротник куртки.

XIII СДЕЛКИ

Охотничьи коты известны в герцогстве Бакк, но они большая редкость. Местность Бакка больше подходит для псовой охоты, к тому же собаки лучше приспособлены загонять крупную дичь для конных охотников. Быстрая стая псов – отличное сопровождение для королевской охоты. Коты больше подходят в качестве компаньона для леди, отправляющейся за зайцами или куропатками. Первая королева короля Шрюда, Констанция, держала охотничью кошку, но скорее ради развлечения, чем для настоящей охоты. Кошку звали Хисспит.

Сулинка. «История охотничьих животных»

– Королева хочет тебя видеть.
– Когда? – удивленно спросил я.
Я ожидал от Чейда совсем других слов. Я открыл панель, ведущую в его башню, и обнаружил его в кресле у камина. Чейд тут же вскочил на ноги.
– Сейчас, естественно. Она хочет знать о наших успехах как можно скорее.
– Но у нас нет никаких успехов, – запротестовал я.
После фехтования на тренировочной площадке от меня пахло потом, и я не успел доложить королевскому убийце о проделанной работе.
– Она хочет тебя видеть, – нетерпеливо повторил Чейд. – Пойдем. – Он открыл дверь, и мы вышли из башни.
Наступил вечер. По совету Шута я потратил немало времени, вживаясь в роль лакея. В таком качестве я побеседовал со многими слугами, познакомился с мастером оружия Крессвеллом, который предложил мне Деллери в качестве партнерши – как я и рассчитывал. Она оказалась хорошей фехтовальщицей, почти такой же высокой, как я, энергичной и подвижной. Я с удовлетворением отметил, что она не сумела преодолеть мою защиту, но довольно скоро я начал задыхаться. А вот перейти в контратаку у меня не получалось. Часы, проведенные с Ходд, не пропали даром, но мое тело не поспевало за разумом. Понимать, что следует делать, еще недостаточно, чтобы добиться нужного результата.
Я дважды просил сделать перерыв, и Деллери соглашалась с удовлетворением молодости, не знающей усталости. Однако мои вопросы о принце не вызвали ее на откровенность – лишь после того, как во время третьего перерыва я слегка ослабил воротник, Деллери стала заметно разговорчивее. Я почувствовал легкий укол совести, но мне ужасно хотелось проверить амулет.
Подарок Джинны оказал нужное действие. Прислонившись к стене, я стоял в тени, переводя дыхание, а потом заглянул в лицо Деллери. Наши взгляды встретились, и она широко улыбнулась, словно ожидала чего-то приятного. Как рапира, нашедшая брешь в обороне противника, я тут же воспользовался моментом и задал ей вопрос:
– Скажите, с принцем Дьютифулом вы фехтуете так же напористо, как со мной?
Она улыбнулась.
– Нет, боюсь, что нет, поскольку мне приходится больше думать об обороне. Он искусный фехтовальщик, к тому же его тактика ведения боя совершенно непредсказуема. Стоит мне придумать новый прием и применить против него, как он тут же начинает использовать его сам.
– Значит, ему нравится фехтовать, как и всем хорошим мастерам.
Она немного помолчала.
– Пожалуй, нет. Просто он из тех людей, которые ничего не делают вполсилы. Принц старается добиться совершенства во всем.
– Любит состязаться, да? – Я постарался говорить небрежно, одновременно поправляя разметавшиеся волосы.
И вновь она ответила не сразу.
– Нет, во всяком случае, в привычном смысле. Есть люди, которые думают только о том, чтобы победить своего противника. Но мне кажется, что принцу все равно, выиграет он в нашей схватке или нет; для него важно, чтобы мы сражались, соблюдая правила. Соперничество со мной отходит для него на второй план… – Она замолчала, погрузившись в размышления.
– То есть он соревнуется с самим собой, против вымышленного идеала.
Мои слова ее удивили.
– Да, вы совершенно правильно сказали, – с улыбкой ответила она. – Вы с ним знакомы?
– Пока нет, – заверил я Деллери. – Но я много о нем слышал и с нетерпением жду встречи с ним.
– О, ждать придется долго, – простодушно сообщила она. – В некоторых вещах он очень похож на свою мать из Горного Королевства. Он часто покидает двор и довольно долго отсутствует, чтобы спокойно поразмышлять. Принц запирается в башне. Кое-кто утверждает, будто его высочество постится, но когда он возвращается к обычной жизни, я не замечаю следов недоедания.
– Так что же он там делает? – поинтересовался я с искренним недоумением.
– Понятия не имею.
– И вы никогда не спрашивали?
Деллери с сомнением посмотрела на меня.
– Я всего лишь партнер по фехтованию, – холодно ответила она. – И не вхожу в круг его друзей. Я стражник, а он принц. Как я могу задавать ему подобные вопросы? Все знают, какой он скрытный и как любит одиночество.
Я понял, что тут даже амулет мне не поможет – нельзя так сильно на нее нажимать. Обезоруживающе улыбнувшись, я со стоном выпрямился.
– Ну, как партнер по фехтованию вы выше любых похвал. Принцу повезло, что он может оттачивать свое искусство с таким мастером. Как и мне.
– Всегда рада помочь. Надеюсь, мы еще скрестим клинки.
Я решил закончить беседу. Примерно такой же успех сопутствовал мне в разговорах с другими слугами. Мои расспросы не дали мне ничего полезного. Конечно, слуги с удовольствием сплетничали и могли сколько угодно болтать о лорде Голдене или леди Элеганс, но о принце им попросту было нечего рассказать. Постепенно у меня складывался портрет Дьютифула – к юноше относились с уважением, но он всегда держался особняком, никого к себе не подпуская. Все это не слишком вдохновляло. Я боялся, что он ни с кем не стал бы делиться своими планами, если бы решился на побег. Кроме того, привычка к уединенной жизни делала принца Дьютифула легкой добычей для похитителей.
Я вернулся к записке, которую получила королева. В ней говорилось, что принц наделен даром Уита, и предлагалось предпринять соответствующие действия. Вот только что автор записки считал «соответствующими действиями»? Сообщить народу Бакка, что его принц наделен Уитом? Издать указ о том, что людей Уита нельзя преследовать? Или очистить династию Видящих от дурной крови? Входил ли автор записки в контакт с принцем?
Из старых запасов Чейда я позаимствовал набор отмычек, необходимых для обеденного приключения. Принц жил в апартаментах, которые раньше принадлежали Регалу. Я еще много лет назад подружился с запором на их дверях и не сомневался, что легко с ним справлюсь. Пока остальные обитатели замка обедали, я подошел к покоям принца. И вновь увидел влияние матери – у входа не стоял стражник, да и сами апартаменты оказались незапертыми. Я проскользнул внутрь, бесшумно притворил за собой дверь и недоуменно огляделся. Я ожидал увидеть такой же беспорядок, какой привык оставлять после себя Нед. Однако малочисленные вещи принца лежали так аккуратно, что просторная комната казалась почти пустой. Возможно, у Дьютифула старательный слуга. Но тут я вспомнил, как воспитывалась Кетриккен, и усомнился в том, что у принца есть слуги. В Горном Королевстве не принято иметь личного лакея.
Мне потребовалось совсем немного времени, чтобы осмотреть покои принца. В шкафах я обнаружил довольно скромный запас одежды. Мне не удалось определить, забрал ли он что-нибудь с собой. Сапоги для верховой езды лежали в шкафу, к тому же Чейд сказал, что лошадь Дьютифула стоит в конюшне. Щетка, гребень, таз для умывания и зеркало, выстроившись в ряд, расположились на столике. В комнате, где принц занимался, бутылочки с чернилами были тщательно закупорены, а на столе я не заметил клякс. Дьютифул не оставил ни одного свитка. На стене висел меч, а рядом оставалось еще несколько пустых крючков, где могло бы висеть другое оружие. Я не нашел никаких личных писем, ленточек или локонов, спрятанных в ящиках под одеждой, не говоря уже о липком стакане со следами вина или брошенной под кровать рубашке. Короче говоря, поверить, что здесь живет мальчик, было почти невозможно.
В здоровенной корзине, стоявшей возле камина, лежала подушка. На ней я обнаружил короткие красивые волоски. На самой корзине остались следы когтей. Мне не требовался нос волка, чтобы ощутить запах кошки. Подняв подушку, я обнаружил под ней игрушки: кроличью шкурку с крепкой бечевкой и парусиновый мешочек, набитый кошачьей мятой. Неужели охотничьи коты играют, как обычные домашние?
Комната не открыла мне секретов принца: я не нашел ни дневника с сокровенными мыслями, ни дерзкой прощальной записки матери, ни каких-либо указаний на то, что Дьютифула увезли против воли. Больше мне здесь нечего было делать, и я быстро покинул покои принца, оставив все как есть.
Возвращаясь обратно, я оказался около комнаты, где прошло почти все мое детство. Я остановился, охваченный любопытством. Кто живет здесь теперь? В коридоре было пусто, и я решил войти. Поскольку я сам делал замок, мне потребовалось приложить некоторые усилия, чтобы его открыть. Похоже, сюда уже давно никто не заглядывал. Я закрыл за собой дверь. Пахло пылью.
Высокое окно было закрыто ставнями, но, как и прежде, створки прилегали друг к другу неплотно, сквозь них в комнату проникал дневной свет, и довольно скоро мои глаза приспособились к сумраку. Я огляделся. В углу стояла кровать, затянутая паутиной. Шкафчик из кедра покрылся густым слоем пыли. Пустой камин уже много лет оставался холодным. На стене висел выцветший гобелен с изображением короля Вайздома, ведущего переговоры с Элдерлингами. Я принялся его рассматривать. Когда мне было девять лет, из-за этого гобелена меня преследовали кошмары.
Время не изменило моего отношения к этим необычным существам – золотые Элдерлинги безмолвно смотрели на пустую холодную комнату.
У меня вдруг возникло ощущение, что я потревожил чужую могилу. Я бесшумно выскользнул из комнаты и запер дверь.
Я рассчитывал найти лорда Голдена в его покоях, но меня постигло разочарование.
– Лорд Голден? – спросил я и негромко постучал в дверь кабинета.
Могу поклясться, что я не касался задвижки, но дверь отворилась.
Наружу хлынул свет. В комнате было окно, и заходящее солнце окрасило ее золотом. Здесь приятно пахло деревом и краской. В углу стояло вьющееся растение в горшке, успевшее довольно высоко подняться по решетке. На стенах висели амулеты Джинны. На рабочем столике были разложены инструменты, баночки с краской, кусочки дерева, бечевка и бусинки – казалось, Шут разобрал один из амулетов на части. Сам того не замечая, я шагнул в комнату. На столе лежал развернутый свиток, а на нем – еще несколько амулетов. Они не имели ничего общего с теми, что я видел в доме у Джинны. Почти сразу же у меня возникло неприятное ощущение опасности. Я вгляделся внимательнее и пришел к выводу, что мне никогда не приходилось видеть ничего подобного. Я вздрогнул. У маленьких бусинок были лица; кусочки дерева украшали витые спирали. И чем дольше я на них смотрел, тем сильнее становилась моя тревога. Мне стало трудно дышать, амулеты влекли меня к себе.
– Пойдем, – негромко позвал Шут из-за моей спины.
Я ничего не сумел ему ответить. Мне на плечо легла его рука, и чары разрушились. Я повернулся к нему.
– Извини, – сразу же сказал я. – Дверь приоткрылась, и я…
– Не ожидал, что ты так быстро вернешься, иначе я бы закрыл ее на задвижку. – Больше Шут ничего не сказал, лишь вывел меня из комнаты и плотно затворил за нами дверь.

Предыдущая страница 14 Следующая страница


15 Робин Хобб

У меня было такое ощущение, что он увел меня от края пропасти.
– Что это? – слегка дрожащим голосом спросил я.
– Опыт. То, что ты рассказал об амулетах Джинны, меня заинтересовало, поэтому, вернувшись в Баккип, я решил купить себе несколько штук – захотелось понять, как они устроены. Мне стало любопытно, связана ли магия с колдуньей, или все дело в том, как они сделаны. И еще я решил выяснить, нельзя ли усилить их действие. – Он говорил совершенно спокойно.
– Как ты можешь находиться рядом с ними? – удивленно спросил я.
Даже сейчас, когда мы вышли в соседнюю комнату, волосы у меня на голове стояли дыбом.
– Они настроены на людей. Ты забыл, что я Белый.
Его заявление лишило меня дара речи, и я стоял онемев, словно безмолвные маленькие лица на бусинках. Я взглянул на Шута, и на мгновение мне показалось, что я вижу его впервые. Я вдруг понял, что никогда не встречал людей, похожих на него. Были и другие различия – необычные кисти рук, воздушные волосы… но, когда наши глаза встретились, оказалось, что я вновь смотрю на своего старого друга. Казалось, я ударился о землю после долгого падения. До меня наконец дошло, что я сделал.
– Мне очень жаль, я не хотел… Я знаю, что тебе необходимо уединение… – Я покраснел и отвернулся.
Некоторое время он молчал.
– Когда я пришел в твой дом, – напомнил мне Шут, – ты ничего от меня не скрывал. – И я почувствовал, что для него важнее справедливость, чем чувства.
– Я больше никогда не войду в эту комнату, – горячо пообещал я.
Он скупо улыбнулся.
– Сомневаюсь, что у тебя возникнет такое желание.
Мне вдруг захотелось сменить тему, но в голову пришла только одна мысль.
– Я видел сегодня Джинну. Она сделала для меня амулет. – И я распахнул куртку.
Он посмотрел сначала на амулет, а потом перевел взгляд на мое лицо. Казалось, он поражен. Затем его губы растянулись в глупой улыбке.
– Предполагается, что люди должны лучше ко мне относиться, – объяснил я. – Наверное, ей кажется, что у меня слишком мрачное лицо, хотя вслух она ничего не сказала.
Шут рассмеялся.
– Спрячь его, – попросил он, с трудом переводя дух и отворачиваясь от меня. Потом он торопливо подошел к окну и выглянул наружу. – Амулеты не настроены на мое племя, но из этого не следует, что они на меня не действуют. Ты часто напоминаешь мне, что в некоторых отношениях я очень похож на людей.
Я снял подарок Джинны и протянул его Шуту.
– Если тебе интересно, можешь его изучить. Я не уверен, что хочу носить амулет. Пусть уж лучше люди говорят обо мне, что думают.
– Почему-то я в этом не уверен, – пробормотал он, но все-таки взял амулет из моих рук, еще раз посмотрел на него, а потом перевел взгляд на меня. – Он на тебя настроен? – предположил Шут.
Я кивнул.
– Интересно. Я бы хотел оставить твой амулет у себя на пару дней. Обещаю не расчленять его. Однако потом тебе следует надеть его снова и не снимать. Никогда.
– Я подумаю, – обещал я, но мне совсем не хотелось вновь надевать амулет.
– Чейд хотел встретиться с тобой как можно скорее, – неожиданно заявил Шут, словно только что вспомнил.
На этом все закончилось, и я ощутил, что прощен за свое вторжение.
Теперь, следуя за Чейдом по узкому проходу, я спросил:
– Как все это строили? Как удалось сохранить в тайне существование лабиринта, идущего через весь замок?
Чейд шел впереди со свечой в руке и негромко ответил через плечо:
– Часть лабиринта построена одновременно с замком. Наши предки никому не доверяли. Они хотели иметь запасные выходы. Отверстия для подглядывания существовали с самого начала. Некоторые лестницы прежде вели на половину слуг, но после пожара их сделали потайными. И еще несколько проходов появилось уже при твоей жизни. Помнишь, как король Шрюд приказал переделать камин в караулке для стражников? Ты тогда был совсем ребенком.
– Смутно. Тогда я не обратил на работы внимания.
– Никто не придал этому значения. А ты заметил, что появились две новые стены?
– Стенной шкаф? Я думал, что его пристроили, чтобы увеличить кладовую и не пустить туда крыс. Комната стала меньше и теплее.
– За стенным шкафом появился ход с несколькими глазками для наблюдения. Шрюд хотел знать, что стражники о нем думают, чего они боятся, кому верят.
– Но строители знали о тайных ходах.
– Работу разделили на несколько частей, всякий раз использовали разных мастеров, а глазки проделывал я сам. И если кому-то показалось странным, что стены и потолки получились слишком толстыми, они предпочитали помалкивать. Вот так и вышло, что никто даже не подозревает о существовании лабиринта.
Он приподнял кусочек кожи, закрывавший глазок, заглянул внутрь и прошептал:
– Пойдем.
Дверь беззвучно распахнулась, и мы вошли во внутренние покои королевы. Чейд заглянул в другой глазок и тихонько постучал в следующую дверь.
– Войдите, – раздался негромкий голос Кетриккен.
Я последовал за Чейдом в небольшую гостиную, соседнюю со спальней королевы. Дверь туда оказалась закрыта на задвижку. Убранство комнаты было выдержано в строгом стиле Горного Королевства. Толстые ароматизированные свечи освещали лишенную окон гостиную. Стол и стулья из светлого дерева оказались самыми простыми, без украшений. На полу и стенах висели гобелены с изображением горных водопадов. Я узнал работу Кетриккен. Впрочем, детали убранства гостиной меня не занимали – посреди комнаты стояла моя королева.
Кетриккен нас ждала. На ней было простое платье в синих тонах Баккипа с длинной бело-золотой юбкой. Золотые волосы зачесаны назад и удерживались простым серебряным обручем. Руки королевы оставались свободными. Другая женщина принесла бы рукоделие или приготовила угощение, но только не наша королева. Она ждала нас. Однако я не ощутил нетерпения или тревоги. Вероятно, она медитировала, поскольку Кетриккен окружала аура тишины и неподвижности. Наши глаза встретились, и едва заметные морщины в уголках ее рта и возле глаз разгладились – казалось, исчезли годы, которые мы не виделись. И вновь меня поразило мужество, не оставившее Кетриккен, и ее самодисциплина, подобная доспехам.
– О Фитц! – воскликнула она, и в ее голосе я услышал радость и облегчение.
Я низко поклонился и опустился на одно колено.
– Моя королева!
Она шагнула вперед и коснулась моей головы, и ее прикосновение показалось мне благословением.
– Пожалуйста, встань, – попросила она. – Мы слишком многое перенесли вместе, и я не хочу, чтобы ты стоял передо мной на коленях. А еще я не забыла, что раньше ты называл меня Кетриккен.
– Много лет назад, миледи, – напомнил я, вставая.
Она взяла мои руки в свои ладони. Мы были почти одного роста, и ее голубые глаза заглянули в самые глубины моей души.
– Их прошло слишком много, и в этом я виню тебя, Фитц Чивэл. Давным-давно Чейд объяснил мне, что ты выбрал одиночество. Тогда я не стала на тебя обижаться. Ты пожертвовал всем ради долга и пожелал получить в награду одиночество – что ж, я не могла тебе отказать. Но теперь я рада, что ты вернулся, особенно в такое трудное для нас время.
– Если я вам нужен, я рад быть здесь, – почти искренне ответил я.
– Я сожалею, что никто в Баккипе не знает, какие жертвы тебе пришлось принести ради их благополучия. Тебя бы следовало встречать как героя. А ты ходишь по замку в обличье слуги. – Кетриккен не спускала с меня пристального взгляда голубых глаз.
Я не сдержал улыбки.
– Возможно, я провел слишком много времени в горах, где все знают о том, что истинный правитель королевства является слугой своего народа.
На мгновение во взгляде Кетриккен промелькнуло удивление. А затем на застывшем лице появилась искренняя улыбка – так солнце выглядывает из-за грозовых туч, – но глаза королевы наполнились слезами.
– О Фитц, твои слова – бальзам для моего сердца. Ты и в самом деле стал Жертвенным ради своего народа, и я тобой восхищаюсь. Но услышать из твоих уст, что ты считал это долгом и получил удовлетворение от своей жертвы, доставляет мне радость.
По-моему, я имел в виду нечто другое, однако не стану отрицать, что ее слова смягчили прежние обиды. Я постарался отбросить их подальше.
– Принц Дьютифул, – я поспешил сменить тему. – Именно из-за него я вернулся, хотя и рад нашей встрече. Она станет еще более приятной, если мне удастся выяснить, что с ним произошло.
Моя королева взяла меня за руку и подвела к столу.
– О, ты всегда был моим другом, еще до того, как я приехала в Баккип. А теперь твое сердце бьется в унисон с моим. – Она глубоко вздохнула, и материнская тревога прорвалась сквозь твердость голоса королевы. – Как бы я не лицемерила перед придворными – а меня огорчает необходимость обманывать свой народ, – мой сын не покидает моих мыслей. Фитц Чивэл, я во всем виню себя, вот только не знаю, было ли мое воспитание недостаточно жестким, или мне не хватало мягкости. Быть может, я слишком многого хотела от принца и ничего не требовала от мальчика, или…
– Моя королева, вы не можете так подходить к поиску решения. Мы должны начать с другой стороны. Нет ни малейшего смысла искать виновных. Должен прямо сказать, что пока мне ничего не удалось выяснить. Все говорят о принце с большой теплотой. Ни у кого даже мысли не возникло, что его что-то тревожило.
– Значит, ты полагаешь, что его похитили? – прервала меня Кетриккен.
Такое поведение было для нее необычным, и я понял, насколько она потрясена исчезновением сына. Я подвинул для нее стул, и когда королева села, я посмотрел ей в глаза и ответил, стараясь, чтобы мой голос звучал спокойно:
– Пока я ничего не думаю. У меня недостаточно фактов.
Она вздохнула, а мы с Чейдом уселись за стол.
– А как же твой Скилл? – поинтересовалась Кетриккен. – Разве он тебе ничего не подсказывает? Чейд предполагает, что вы с мальчиком каким-то образом связаны через сны. Я не понимаю, как такое может быть, но что-то ты должен знать. Что тебе приснилось в последние несколько ночей?
– Вам не понравится ответ, моя королева. Мой Скилл остается таким же ненадежным, как и прежде. После беседы с Чейдом я понял, что у меня действительно были общие сны с принцем Дьютифулом. Но тогда я об этом не догадывался. К тому же я не в силах войти в его сон по собственному желанию. И если ему и снились сны в последние ночи, я не сумел в них проникнуть.
– Или у него вообще не было снов, – с горечью сказала Кетриккен. – Возможно, он уже мертв, или его мучают, и он не в силах спать.
– Моя королева, вы думаете о худшем – и ваш разум перестает искать решение, – сурово прозвучал голос Чейда.
Я знал, как переживает исчезновение мальчика сам Чейд, и его жесткость меня удивила, но, увидев реакцию Кетриккен, я сразу все понял. Королева черпала силы в его твердости.
– Конечно, ты прав. – Она вздохнула. – Но каким может быть наше решение? Нам ничего не удалось выяснить, Фитцу Чивэлу тоже. Ты посоветовал мне держать исчезновение принца в тайне, чтобы не вызвать паники. Однако никто не потребовал за него выкупа. Быть может, нам следует открыть народу, что принц пропал. И тогда, возможно, кто-нибудь сообщит нам какие-нибудь полезные сведения. Мне кажется, нужно обратиться к людям за помощью.
– Пока еще рано, – услышал я собственный голос. – Вы правы: кому-то наверняка что-то известно. И если эти люди знают, что принца нет в Баккипе, и они до сих пор к вам не обратились, значит, у них есть на то причина. И я бы хотел ее выяснить.
– Что ты предлагаешь? – резко спросила Кетриккен. – Что нам остается?
Я знал, что мое предложение ее рассердит, но все же решился произнести его вслух.
– Дайте мне еще немного времени. День, самое большее – два. Нужно задать ряд вопросов и кое-что выяснить.
– А если с ним за это время что-нибудь случится?
– Прошло уже много времени, с ним могло произойти что угодно, – спокойно произнес я жестокие слова, понимая, что выбора у меня нет. – Кетриккен, если принца похитили, чтобы убить, его уже нет среди живых. Если кто-то хочет использовать его в своих целях, они ждут нашего ответного хода. Если принц сбежал, он может вернуться. И пока мы держим его исчезновение в тайне, следующий ход за нами. Но стоит нам сообщить об исчезновении наследника, и мы потеряем это преимущество. Придворные начнут рыскать по стране – далеко не все из них разделяют наши цели. Некоторые попытаются «спасти» принца, чтобы заручиться его или вашей поддержкой, другие захотят опередить противника и захватить приз.
Кетриккен закрыла глаза и неохотно кивнула. Когда она заговорила, ее голос был полон тревоги.
– Но ты ведь понимаешь, у нас очень мало времени. Чейд рассказал тебе, что скоро приплывет посольство с Внешних островов, чтобы объявить о помолвке принца Дьютифула с их принцессой? До их прибытия остается около двух недель. И он должен присутствовать – в противном случае наши гости могут посчитать себя оскорбленными, и столь необходимое нам перемирие будет расторгнуто. А наши надежды на прочный союз рухнут.
– Союз, за который придется заплатить вашим сыном. – Слова сорвались с языка помимо моей воли.
Она открыла глаза и посмотрела на меня.
– Да. Как и союз между Горным Королевством и Шестью Герцогствами был оплачен мною. Ты полагаешь, что сделка получилась неудачной?
Я заслужил ее упрек и склонил голову.
– Нет, моя королева. То была лучшая сделка, заключенная Шестью Герцогствами за многие годы.
Она кивнула в ответ на мой комплимент, и на ее щеках появился слабый румянец.
– Я продолжаю прислушиваться к твоим советам, Фитц. Еще два дня ты можешь самостоятельно вести поиски, после чего мы объявим народу об исчезновении принца. За эти два дня мы постараемся сделать все возможное, чтобы найти Дьютифула. Чейд показал тебе тайный лабиринт в стенах замка. Это не слишком хорошо нас характеризует – шпионить за своим народом некрасиво, но я разрешаю тебе пользоваться потайными ходами, Фитц Чивэл. Я знаю, что тебе можно доверять.
– Благодарю вас, моя королева, – смущенно ответил я.
Меня не слишком порадовал ее дар. Зачем мне знать о пороках придворных, обитающих в замке? И я не стал смотреть на Чейда. Чего ему стоило знание многочисленных секретов трона, а также тайных грехов живущих в Баккипе людей? Ему приходилось наблюдать за ними, а потом встречаться при свете дня в коридорах и залах замка, делая вид, что ему ничего не известно.
– …и то, что ты должен сделать.
Я отвлекся, но моя королева выжидательно смотрела на меня. И я дал единственно возможный ответ:
– Да, моя королева.
Она облегченно вздохнула, словно боялась моего отказа. Или боялась произнести следующие слова.
– Тогда сделай все, что в твоих силах, Фитц Чивэл, мой верный друг. Я бы не стала просить тебя, будь у нас иной шанс. Береги себя. Остерегайся снадобий и трав, несмотря на опыт твоего старого наставника, им нельзя полностью доверять. – Она немного помолчала, а потом добавила уже совсем другим тоном: – Если Чейд или я слишком многого от тебя требуем, скажи нам. Твой разум должен противостоять зову материнского сердца. Не дай мне опозорить себя, потребовав невозможного… – Она замолчала. Наверное, рассчитывала, что я понимаю смысл ее слов. Потом Кетриккен отвернулась, словно хотела скрыть выступившие слезы. – Ты начнешь сегодня? – спросила она неестественно высоким голосом.
Только теперь я понял, на что дал согласие. Передо мной разверзлась пропасть.
И я бросился в нее.
– Да, моя королева.
Как мне описать долгий подъем в башню? Чейд вел меня тайными ходами замка, и я следовал за неверным светом факела. Предчувствия и страх овладели моей душой. Казалось, мужество меня оставило, однако я торопливо поднимался вверх по ступенькам. Мое возбуждение росло с каждым шагом – очень скоро я позволю себе то, что долго запрещал. Я должен был сосредоточиться на мыслях о принце, но перспектива вновь окунуться в Скилл полностью занимала все мои мысли. Она ужасала и манила меня. Тело трепетало от предвкушения, чувства стремились покинуть границы плоти. В ушах зазвучала далекая музыка.
Чейд привел в действие механизм двери и жестом предложил мне войти первым.
– Ты выглядишь точно нетерпеливый жених, – заметил он, окинув меня быстрым взглядом.
Я откашлялся.
– Я возвращаюсь к тому, чего пытался всеми силами души избежать.
Он закрыл за нами дверь, и я оглядел комнату. В камине горел слабый огонь. Даже в разгар лета толстые каменные стены оставались холодными. Неподалеку стоял принесенный мной меч Верити. Кто-то снял кожаный ремешок с рукояти.
– Ты узнал клинок Верити, – заметил я.
– Как могло быть иначе? Я рад, что тебе удалось его уберечь.
Я рассмеялся.
– Точнее, он меня уберег. Ладно, что ты предлагаешь?
– Устраивайся поудобнее и попытайся при помощи Скилла войти в контакт с принцем. Вот и все.
Я огляделся в поисках стула или кресла. Пол перед камином меня не устраивал. Однако единственное удобное кресло стояло возле очага.
– О каких снадобьях и травах говорила королева?
Чейд искоса посмотрел на меня. Мне показалось, что я уловил в его глазах тревогу.
– Не думаю, что они нам потребуются. Она имела в виду манускрипты о Скилле. Существуют чаи и настойки, которые иногда помогают войти в необходимое для контакта состояние. Мы собирались испробовать их при обучении принца Дьютифула, но решили пока отложить.
– Гален не использовал травы, когда учил нас.
Я взял высокий стул от рабочего стола, поставил напротив кресла Чейда и уселся на него. Чейд удобно устроился в кресле, но ему пришлось посмотреть мне в глаза. Похоже, мои слова вывели его из равновесия.
– Гален не пользовался настойками, когда учил тебя, – раздраженно проговорил он. – Тебе не приходило в голову, что он по-разному занимался с разными учениками? Наверняка мы об этом никогда не узнаем.
В ответ я лишь пожал плечами. Что еще я мог сделать? С тех пор миновало много лет, и все ученики мертвы, причем нескольких прикончил я сам. Да и какое это теперь имеет значение? Однако размышления о прошлом снова вызвали у меня отвращение к Скиллу. Предвкушение сменилось тоской. Я решил заговорить о другом.
– Тебе удалось узнать, кто подарил кошку принцу?
Чейд не ожидал, что я так резко сменю тему разговора.
– Я… да, конечно. Леди Брезинга из Гейлтона и ее сын Сивил. Подарок на день рождения. Кошку преподнесли вместе с ошейником, украшенным самоцветами, и поводком. Животному было около двух лет, длинноногое полосатое существо с плоской мордой и ужасно длинным хвостом. Мне объяснили, что кошки не размножаются в неволе, котенка необходимо брать в логове матери до того, как у него откроются глаза. Их используют для охоты на зайцев. Принцу кошка сразу понравилась.
– Кто взял котенка из логова? – спросил я.
– Понятия не имею. Наверное, их главный егерь.
– А кошке понравился принц?
Чейд нахмурился.
– Меня этот вопрос не заинтересовал. Насколько я помню, когда они подходили к трону, леди Брезинга держала поводок, а ее сын нес животное на руках. Кошка, казалось, впала в оцепенение от яркого света, множества людей и шума. Я даже подумал, что они дали ей успокоительного, чтобы она не запаниковала и не попыталась сбежать. Но как только они приветствовали принца и леди передала поводок ему в руки, Сивил, ее сын, поставил кошку у ног Дьютифула.
– Она попыталась убежать? Натянула поводок?
– Нет. Я же сказал, кошка выглядела даже слишком спокойной. Кажется, она посмотрела на принца и ткнулась головой в его колено. – Глаза Чейда стали задумчивыми, и я понял, что его тренированный разум начинает вспоминать всю сцену в подробностях. – Он протянул руку, чтобы погладить кошку, но она сжалась в комок, потом обнюхала его руку… и повела себя очень необычно: широко раскрыла пасть, словно пыталась проглотить его запах. После этого она позволила себя погладить и потерлась головой о его ногу, как часто делают котята. Когда слуга попытался увести кошку, она не захотела уходить, и ей разрешили остаться рядом с креслом принца до конца вечера. Дьютифул был очень доволен.
– И они успешно охотились вместе?
– Да, насколько мне известно. Конечно, они не пытались преследовать крупную дичь, обычно принц приносил зайцев и птиц.
– И кошка ночевала в спальне принца?
– Мне сказали, что человек должен постоянно находиться рядом с кошкой, чтобы побыстрее ее приручить. К тому же в конюшне ее не приняли бы собаки. Поэтому она спала в комнате принца. Фитц, что ты подозреваешь?
– То же самое, что и ты, – честно ответил я. – Наш наделенный даром Уита принц исчез вместе с кошкой. Это не случайное совпадение. Кто-то все заранее спланировал.
Чейд нахмурился, не желая признать, что думает так же.
– Кошку могли убить, когда был захвачен принц. Или она сбежала.
– Это ты так думаешь. Но если принц наделен даром Уита, а кошка с ним связана, она не могла убежать, если Дьютифула захватили. – Стул был ужасно неудобным, но я упрямо продолжал на нем сидеть. Потом я на несколько мгновений закрыл глаза. Иногда, когда тело особенно устает, разум убегает. Я расслабился. – Ты знаешь, я был связан трижды. Первым стал Ноузи, щенок, которого у меня отобрал Баррич. Потом Кузнечик и, наконец. Ночной Волк. И всякий раз я ощущал постоянную связь.
– К Ноузи я привязался, сам не понимая, что происходит. Наверное, так случилось из-за того, что я чувствовал себя одиноким. А потом, когда Кузнечик предложил мне свою любовь, я принял ее без колебаний. И когда гнев и ненависть волка соответствовали моим чувствам, наши сознания смешивались и я не мог нас разделить. – Я ненадолго открыл глаза и увидел, что Чейд не сводит с меня удивленного взгляда. – Дело в том, что у меня не было защиты. – Я отвернулся от него и посмотрел на слабеющий огонь в камине. – Мне рассказали, что в семьях, наделенных Уитом, детей учат закрывать свой разум. С раннего детства они умеют возводить стену вокруг своего сознания. Потом, когда они взрослеют, их отсылают, чтобы они нашли подходящих партнеров – напоминает выбор невесты или жениха.
– И что ты предлагаешь? – спросил Чейд.
Я довел свою мысль до конца.
– Королева выбрала невесту для принца Дьютифула, чтобы создать политический союз. А что, если семьи Древней Крови сделали то же самое?
Наступило долгое молчание. Я посмотрел на Чейда. Его взгляд был устремлен к огню, он пытался осмыслить ситуацию с совершенно новой для него точки зрения.
– Обладатели Древней Крови выбрали животное, чтобы оно связало свою судьбу с принцем. Естественный вывод: леди Брезинга обладает Уитом, более того, вся ее семья принадлежит к Древней Крови. Каким-то образом они узнали, что принц одарен талантом к Звериной магии. – Чейд вновь задумался. – Возможно, именно они стоят за посланием, в котором говорится, что принц наделен даром Уита… Я по-прежнему не понимаю, какая им от этого выгода.
– А какая выгода для нас в браке Дьютифула с девушкой с Внешних островов? Союз, Чейд.
Он нахмурился.
– Кошка каким-то образом сохраняет связь с семьей Брезинги? Они рассчитывают, что кошка сумеет повлиять на действия принца?
В его устах подобные рассуждения выглядели смешными.
– Я еще не до конца во всем разобрался, – признался я. – Но что-то здесь есть. Возможно, их единственная цель состоит в том, чтобы доказать, что принц наделен Уитом, следовательно, никого нельзя казнить за обладание этим древним видом магии. Или они хотят заручиться сочувствием принца к людям Уита, а через него найти подходы к королеве.
Чейд искоса посмотрел на меня.
– Вот с таким мотивом я могу согласиться. Не стоит исключать и желание шантажировать королеву. После того как принц будет связан с животным, они могут требовать политических уступок, угрожая раскрыть истинную природу принца. – Чейд отвел взгляд в сторону. – Или попытаться превратить его в животное, если мы не выполним их требования.
Как всегда, разум Чейда оказался более изощренным. Я с облегчением предоставил ему оттачивать мои идеи. Мне совсем не хотелось, чтобы мой наставник ослабел разумом и телом. Во многих отношениях он по-прежнему стоял между мной и внешним миром. Я кивком согласился с его предположениями.
Чейд неожиданно встал.
– Значит, у нас есть все основания двигаться намеченным курсом. Садись в мое кресло. Ты похож на попугая, примостившегося на жердочке; на стуле невозможно сидеть долго. Все манускрипты о Скилле сходятся в одном: практикующий должен устроиться как можно удобнее, чтобы тело не отвлекало разум.
Я открыл рот, чтобы возразить – Гален все делал наоборот. Он старался поставить наши тела в такие ужасные условия, чтобы уход в глубины разума стал единственным способом избавиться от мучений. Однако я промолчал. Бессмысленно вспоминать и обсуждать поступки Галена. Извращенный безрадостный человек издевался над нами, а тех, кто достигал успеха, вербовал в отряд, преданный принцу Регалу. Возможно, в поступках мастера Скилла был какой-то смысл; быть может, он хотел полностью сломить внутреннее сопротивление, чтобы создать людей, полностью подчиненных его целям.
Я уселся в кресло Чейда. Оно сохранило тепло и форму его тела. Было странно сидеть в нем в присутствии Чейда. Казалось, я превращаюсь в него. Он уселся на неудобный стул и посмотрел на меня сверху вниз. Потом сложил руки на груди, наклонился вперед и ухмыльнулся.
– Удобно? – спросил он.
– Нет, – признался я.
– Так тебе и надо, – проворчал он. Затем со смехом встал со стула. – Чем я могу тебе помочь?
– Ты хочешь, чтобы я сидел здесь и пытался найти принца при помощи Скилла?
– Неужели так трудно? – Чейд искренне не понимал, в чем проблема.
– Прошлой ночью я несколько часов безуспешно пытался его найти и заработал головную боль.
– Понятно. – На лице Чейда появилось разочарование, однако он тут же добавил: – Тогда тебе следует попытаться еще раз. – И немного тише проворчал: – А что еще нам остается?
Я не нашел, что ответить. Откинувшись на спинку кресла, я попытался расслабиться. Мой взгляд переместился к каминной полке и остановился на фруктовом ноже, торчащем из дерева. Много лет назад я воткнул его в доску. Сейчас не время вспоминать о том случае. Однако я сказал:
– Сегодня я забрался в свою прежнюю комнату. Такое впечатление, что с тех пор в ней никто не жил.
– Так и есть. Говорят, там водятся привидения.
– Ты шутишь!

Предыдущая страница 15 Следующая страница


Миссия Шута 16

– Нет. Подумай сам. В комнате спал наделенный Уитом бастард, которого казнили в подземельях замка. Прекрасная почва для легенды о привидении. Кроме того, сквозь закрытые ставни люди по ночам замечают мерцание голубых огоньков, а один из младших конюхов заявил, что в лунную ночь видел, как из окошка выглядывал рябой человек.
– Но ты никого туда не поселил.
– Я тоже в чем-то сентиментален. Довольно долго я надеялся, что ты вернешься домой. Но хватит о прошлом. Пора заняться делом.
Я вздохнул.
– Королева не упоминала о записке, в которой говорилось про дар Уита у принца.
– Да, не упоминала.
– Ты знаешь почему?
– Возможно, некоторые вещи напугали нашу добрую королеву так, что она не смогла заставить себя рассказать тебе о них, – после коротких колебаний ответил Чейд.
– Я бы хотел взглянуть на записку.
– Хорошо. Позднее. – Чейд немного помолчал, а потом сурово спросил: – Фитц, может быть, хватит тянуть время?
Я ничего не ответил, вздохнул и устремил взгляд к огню. Я попытался заглянуть в самую душу пламени, постепенно освобождая разум от всех мыслей. Наконец я открыл свое сознание для Скилла.
Мой разум стремительно разворачивался. В течение долгих лет я пытался описать Скилл. Но мне не удалось подобрать достойного сравнения. Подобно огромному куску шелка, сознание разворачивается, развертывается и открывается, становясь все больше и тоньше. Вот первый образ. Или второй: Скилл похож на огромную невидимую реку, текущую через все времена. Когда кто-то обращает внимание на ее поток, его может утащить за собой могучее течение. В необузданных водах разумы могут касаться и сливаться друг с другом.
И все же никакие слова или сравнения не способны отразить истинную глубину Скилла, как невозможно описать запах свежего хлеба или желтый цвет. Скилл есть Скилл. Передающаяся по наследству магия Видящих, которая, однако, принадлежит не только королям. Многие жители Шести Герцогств обладают этим даром. Иногда я даже могу повлиять на мысли наделенного Скиллом человека. Еще реже встречаются люди, способные преодолевать Скиллом огромные расстояния. Если человек не развивал свой талант, это все равно что пытаться отыскать что-то на ощупь. Я открыл себя и позволил своему сознанию расшириться, не рассчитывая, что сумею войти с кем-нибудь в контакт.
Нити мыслей запутались вокруг меня подобно водорослям.
«Я ненавижу, когда она так смотрит на моего жениха». «Я хочу, чтобы ты хоть раз выслушал меня до конца, папа». «Пожалуйста, поспеши домой, мне так плохо». «Ты такая красивая. Пожалуйста, пожалуйста, повернись и хотя бы посмотри на меня».
Те, кто метал в меня свои мысли, по большей части не подозревали об их мощи. Никто не знал, что они разделили их со мной, и никто не мог проникнуть в мое сознание. Каждый кричал в своей глухоте, убежденный в том, что никто не может услышать их безмолвные голоса. Но среди них не оказалось принца Дьютифула. Из дальней части замка долетела музыка и отвлекла меня. Я прогнал ее и вновь предался Скиллу.
Не знаю, сколько времени я провел среди доверчивых разумов и как далеко ушел от замка. Границы Скилла определяются силой дара. Я не имел представления о пределах своих возможностей, а время перестает существовать, когда ты плывешь на волнах Скилла. Я с трудом цеплялся за свое тело, несмотря на отчаянный соблазн навсегда раствориться в могучем потоке.
– Фитц, – пробормотал я, отвечая кому-то. – Фитц Чивэл, – повторил я уже громче.
Новое полено упало в камин, во все стороны полетели искры. Некоторое время я бессмысленно смотрел на всколыхнувшийся огонь, пытаясь понять, что происходит. Потом я заморгал и почувствовал, что рука Чейда лежит на моем плече. Я ощутил запах горячей еды и медленно повернул голову. На низком столике стоял поднос. Я с удивлением смотрел на него, не понимая, откуда он появился.
– Фитц? – повторил Чейд, и я попытался вспомнить, о чем он меня спрашивал.
– Что?
– Ты нашел принца Дьютифула?
Каждое слово медленно проникало в мое сознание. Наконец я понял смысл его вопроса.
– Нет, – ответил я, и на меня накатила волна усталости. – Нет, мне не удалось. – Я почувствовал, как сильно дрожат руки, голову захлестнула боль.
Я закрыл глаза, но облегчение не приходило. Темноту прорезали змеящиеся всполохи света. Когда я вновь разлепил веки, вспышки не исчезли. Казалось, моя голова полна света. Волны боли накатывали, точно прибой.
– Вот, выпей.
Чейд вложил в мои трясущиеся руки теплую чашку, и я с благодарностью поднес ее к губам. Сделав большой глоток, я едва не выплюнул горячую жидкость. Я рассчитывал на чай из эльфовской коры, ослабляющий головную боль, а Чейд принес мясной бульон. Без особой охоты я сделал несколько глотков.
– Чай из эльфовской коры, – напомнил я ему. – Вот что мне сейчас нужно. А вовсе не еда.
– Нет, Фитц. Вспомни, что ты сам говорил. Эльфовская кора притупляет способность к Скиллу. Сейчас мы не можем рисковать. Съешь что-нибудь. Еда восстановит твои силы.
Я послушно взял поднос. Нарезанные свежие фрукты со сливками. Рядом свежий хлеб. Тут же бокал вина и розовые кусочки запеченной речной рыбы. Я осторожно поставил на поднос чашку с бульоном и отвернулся. Еда вызывала у меня отвращение. Огонь в камине понемногу разгорался, становясь слишком ярким. Я закрыл лицо руками, пытаясь найти темноту, но всполохи света продолжали танцевать перед моими глазами. Я проговорил, не отнимая рук от лица:
– Мне нужна эльфовская кора. Я уже много лет не чувствовал себя так плохо, с тех самых пор, как был жив Верити, а Шрюд черпал из меня силу. Пожалуйста, Чейд. Я даже думать не в силах.
Он ушел. Я сидел и считал биения своего сердца, пока Чейд не вернулся обратно. Каждый удар вызывал мучительную боль в висках. Я ощутил его приближающие шаги и поднял голову.
– Вот, – хрипло сказал он и приложил холодную влажную ткань к моему лбу.
Я охнул и затаил дыхание. Когда я прижал повязку к голове, боль ослабела. Я ощутил аромат лаванды.
Сквозь пелену боли я посмотрел на Чейда. У него в руках ничего не было.
– Где чай из коры? – напомнил я.
– Нет, Фитц.
– Чейд, пожалуйста. Боль так сильна, что я ничего не вижу. – Каждое слово давалось мне с трудом, даже собственный голос казался слишком громким.
– Я знаю, – спокойно ответил он. – Я знаю, мой мальчик. Однако ты должен все вытерпеть. В свитках написано, что иногда Скилл вызывает боль, но со временем ее можно научиться контролировать. Конечно, я не все понимаю, но это как-то связано с усилиями, которые нужно приложить, чтобы выйти за пределы себя, но в то же время не потерять собственное «я». Со временем ты научишься справляться, и тогда…
– Чейд! – Я не хотел кричать, но мое терпение было на исходе. – Мне необходим чай из эльфовской коры. Пожалуйста! – Затем я взял себя в руки. – Пожалуйста, – добавил я уже спокойнее. – Пожалуйста, принеси мне чай. Тогда я смогу выслушать тебя.
– Нет, Фитц.
– Чейд. – Во мне заговорили прежние страхи. – Боль такой силы может вызвать судороги.
Я увидел, как в его глазах промелькнули сомнения.
– Нет, не думаю. К тому же я рядом с тобой, мой мальчик. Я о тебе позабочусь. Ты должен пройти через это без лекарства. Ради Дьютифула. Ради Шести Герцогств.
Его отказ заставил меня замолчать. Обида и гнев раздирали мою душу.
– Прекрасно, – прорычал я. – У меня остался запас коры. – И я попытался встать.
После некоторого замешательства Чейд неохотно признался:
– У тебя был запас, но теперь его там нет.
Я убрал влажную ткань со лба и бросил на него свирепый взгляд. Боль лишь усиливала мой гнев.
– Ты не имел права. Как ты смел рыться в моих вещах?
Он вздохнул.
– У меня не было выбора. Под угрозой жизнь и благополучие множества людей. – В его зеленых глазах появилась решимость. – Трон нуждается в твоих талантах, а из ныне живущих ими никто не обладает. И я не позволю тебе разрушить свой Скилл.
Он не опустил взгляда, но я не мог смотреть на него. Перед глазами заплясали вспышки, вонзаясь в мозг. Лишь огромным усилием воли я заставил себя не швырнуть в Чейда компресс. Казалось, старый убийца догадался о моих намерениях, забрал его и принес новый. Облегчение было едва заметным, но я приложил компресс ко лбу и откинулся на спинку кресла. Мне хотелось плакать от разочарования и гнева.
– Боль, вот что значит для меня быть Видящим. Боль и ощущение, что меня используют.
Он ничего не ответил. Именно молчание было самым суровым наказанием – Чейд вынуждал меня снова и снова вслушиваться в собственные слова. Когда я снял компресс, он уже принес новый. Я прижал его к глазам, а Чейд сказал:
– Боль и ощущение, что тебя используют. Я получил свою долю. Верити, Чивэл и Шрюд – тоже. Но ты знаешь, что это еще не все. В противном случае ты бы здесь не появился.
– Возможно, – неохотно согласился я. Усталость побеждала. Мне хотелось лечь и заснуть, но я боролся со сном. – Но этого недостаточно, чтобы вынести такие испытания.
– А о чем еще ты можешь просить, Фитц? Почему ты здесь?
Я знал, что для него это риторический вопрос, но я слишком долго носил в себе тревогу. Ответ вертелся у меня на языке, а боль заставила говорить не думая. Я приподнял влажную ткань, чтобы взглянуть на Чейда.
– Я пришел сюда из-за будущего. Но не для себя, а для моего мальчика. Для Неда. Чейд, я все сделал неправильно. Я ничему его не научил, он не умеет сражаться, не знает, как зарабатывать на жизнь. Мне необходимо найти ему мастера, у которого он сможет получить профессию краснодеревщика. Гиндаст. Нед хочет поступить к нему учеником, хочет стать столяром. Мне следовало сообразить, что нужно копить деньги, но я не позаботился об этом заранее. И вот он вырос, пора начинать обучение, а мне нечего ему дать. Того, что я скопил, недостаточно…
– Я о нем позабочусь, – прервал меня Чейд, но уже в следующее мгновение в его голосе появился гнев. – Неужели ты думал, что я способен поступить иначе? – Очевидно, мое лицо выдало меня, поскольку старик нахмурил брови, наклонился ко мне и воскликнул: – Ты думал, что должен явиться на мой зов, чтобы попросить о помощи, не так ли? – Он все еще держал в руках влажную тряпицу и в ярости ударил ею по каменной кладке камина. – Фитц, ты… – начал он, но не нашел слов.
Чейд отвернулся и отошел в сторону. Я думал, он уйдет, но он пересек комнату и остановился возле второго камина, которым давно никто не пользовался. Его взгляд скользил по поверхности стола, где лежали свитки и инструменты, словно он что-то искал. Сложив компресс, я вновь приложил его ко лбу, но продолжал наблюдать за Чейдом. Довольно долго мы оба молчали.
Он повернулся ко мне заметно постаревшим и молча протянул свежий компресс. Мы обменялись кусками влажной ткани, и Чейд тихо сказал:
– Я позабочусь о том, чтобы Нед получил место ученика. Ты мог бы попросить, когда я навещал тебя. Или привести его в Баккип несколько лет назад, чтобы он получил достойное образование.
– Он умеет читать, писать и считать, – попытался оправдаться я. – Я его научил.
– Хорошо, – холодно ответил Чейд. – Рад слышать, что ты еще не окончательно лишился здравого смысла.
Я не нашел, что возразить. Боль и утомление постепенно брали вверх. Я знал, что обидел своего старого наставника, но не чувствовал за собой вины. Откуда я мог знать, что он захочет мне помочь? Тем не менее я принес извинения.
– Чейд, мне очень жаль. Я должен был сообразить, что ты согласишься мне помочь.
– Да, – безжалостно подтвердил он. – Тебе бы следовало. И ты сожалеешь. Не сомневаюсь, что ты искренне сожалеешь. Однако я много лет назад предупреждал тебя, что такие слова нельзя употреблять слишком часто, иначе в них перестанут верить. Фитц, мне больно видеть тебя в таком состоянии.
– Мне становится легче, – солгал я.
– Я говорю не о твоей голове, упрямый ты осел. Мне больно, что ты все еще… ничего не изменилось с тех пор… проклятье. С тех пор, как тебя забрали у матери. Недоверчивый, подозрительный и одинокий. Несмотря на все, что я… Прошло столько лет, неужели ты не научился никому доверять?
Я довольно долго молчал, размышляя над его словами. Я любил Молли, но никогда не доверял ей своих секретов. Моя связь с Чейдом была чрезвычайно прочной, но нет, я не верил, что он сделает для Неда все, что потребуется, только ради наших прежних отношений. Баррич. Верити. Кетриккен. Леди Пейшенс. Старлинг. От всех я что-то скрывал.
– Я верю Шуту, – наконец сказал я, но меня тут же охватили сомнения.
Да, верю, попытался убедить я себя. Он знает обо мне почти все. В этом и состоит доверие, не так ли?
– Ну что ж, уже хорошо, – уныло заметил Чейд. – Значит, нашелся человек, которому ты доверяешь. – Он повернулся к огню и продолжал: – Тебе следует немного поесть. Твое тело будет протестовать, но ты же знаешь, что нуждаешься в пище. Вспомни, как мы заставляли есть Верити, когда он занимался Скиллом.
Его голос звучал равнодушно, и я ощутил горечь. С некоторым опозданием я понял, что Чейд рассчитывал, что я назову его имя среди тех немногих людей, которым доверяю. Однако мне бы пришлось погрешить против истины, а я не хотел лгать ему. И мои следующие слова вырвались сами.
– Чейд, я люблю тебя, просто…
Он резко повернулся ко мне.
– Перестань, мой мальчик. Не нужно больше ничего говорить. – В его голосе послышалась мольба. – Мне достаточно твоей любви. – Он положил руку мне на плечо и крепко сжал. – Я не стану просить у тебя то, что ты не в силах дать. Жизнь сделала тебя таким. И, да простит нас Эда, я тоже приложил к этому руку. А теперь послушай меня и съешь хоть что-нибудь. Заставь себя, так нужно.
Я понимал, что бесполезно говорить Чейду, что от вида и запаха пищи меня тошнит. Я сделал глубокий вдох и проглотил мясной бульон. Фрукты в сливках показались мне отвратительными, от рыбы воняло, а от хлеба я едва не задохнулся, но заставил себя проглотить кусок, хоть и не разжевав до конца. С тяжким вздохом я выпил вино. Когда я поставил бокал, в животе у меня забурлило, а голова закружилась. Вино оказалось гораздо крепче, чем я ожидал. Я поднял глаза на Чейда. Он виновато покачал головой.
– Я не ожидал, что ты выпьешь все сразу, – пробормотал он.
Я безнадежно махнул рукой. Мне было страшно открыть рот, чтобы ответить.
– Отправляйся в постель, – кротко предложил Чейд.
Я осторожно кивнул и встал. Он открыл дверь, дал мне в руки свечу и еще долго стоял наверху, пока я не свернул по коридору. Моя комната казалась бесконечно далекой, но в конце концов я до нее добрался. Несмотря на приступы тошноты, я потушил свечу и заглянул в глазок, прежде чем привести в действие механизм, открывающий дверь. Сегодня в моей комнате было темно. Не имеет значения. Я спотыкаясь вошел в душную тьму и закрыл за собой дверь. Еще несколько шагов и я повалился на постель. Мне было жарко, одежда мешала, но я слишком устал, чтобы раздеться. Темнота была такой плотной, что я даже не знал, открыты мои глаза – или нет. Но зато я мог с уверенностью утверждать, что отвратительные вспышки света прекратились. Я смотрел в темноту и мечтал оказаться на прохладной лесной поляне.
Толстые двери комнаты заглушали все звуки, я оказался полностью изолированным в ночи. Закрыв глаза, я прислушивался к головной боли, пульсирующей в такт с биениями моего сердца. Недовольно заурчал живот. Я сделал глубокий вдох.
– Лес, – сказал я себе. – Ночь. Деревья. Луг. – Я потянулся к знакомому умиротворению природы.
Легкий ветерок шевелил кроны деревьев. Звезды поблескивали между краями облаков. Прохлада и разнообразные ароматы земли. Напряжение уходило, забирая с собой боль. Я дрейфовал вместе с воображением. Под ногами у меня лежала плотная земля звериной тропы, и я легко двигался в темноте за своей спутницей.
Она перемещалась бесшумно, словно ночь, каждый ее шаг был быстрым, легким и уверенным. Как я ни старался, мне не удавалось поспеть за ней. Мне даже не удавалось ее увидеть. Я догадывался о ее движении лишь по висевшему в ночном воздухе запаху или по шуршанию кустов впереди. Моя кошка следовала за ней, а я отстал.
– Подождите! – закричал я им вслед.
Подождать? – насмешливо спросила она. – Подождать и испортить ночную охоту? Ты должен поторопиться, но двигаться беззвучно. Неужели ты ничему у меня не научился? Я быстронога, я Друг Ночи и Ловчий Тени. Стань таким же и поспеши, поспеши, поспеши, чтобы разделить эту ночь со мной.
И я спешил, упивался ее присутствием и ночью, меня влекло за ней, как мотылька к пламени свечи. Ее глаза были зелеными, я знал, она сказала мне, а длинные локоны черны, словно ночь. Мне хотелось ее коснуться, но она ускользала, дразня меня, постоянно опережая, не давая увидеть или коснуться тела. Я мог лишь бежать вслед сквозь ночь, и дыхание с хрипом вырывалось из моей груди, а она летела впереди. Я не жаловался. Я докажу, что достоин ее любви.
Но мое сердце грохотало в груди, дыхание обжигало легкие. Я поднялся на вершину холма и остановился, чтобы отдышаться. Передо мной раскинулся вид на речную долину. В небе парила желтая круглая луна. Неужели мы ушли так далеко за одну ночь охоты? Внизу я увидел стены Гейлтона, похожие на темную груду камней на берегу реки. В некоторых окнах замка горели огни. Интересно, подумал я, кто зажег свечи, когда все спят?
Неужели ты хочешь спать в душной комнате, закутанный одеялами? Неужели ты так бездарно растратишь чудесную ночь? Спать лучше, когда тебя согревает теплое солнце, а дичь прячется в норах или берлогах. Давай поохотимся сейчас, мой увалень! Покажи себя. Научись быть единым целым со мной, думай, как я, двигайся, как я, или ты потеряешь меня навсегда.
Я двинулся за ней. Но мои мысли наткнулись на препятствие и задержали меня. Я должен был что-то сделать, прямо сейчас. Мне необходимо что-то кому-то сказать. Удивленный, я застыл на месте. Мысль разделила меня на две части. Одна часть устремилась вслед за ускользающей тенью, но другая осталась на месте. Я должен сказать ему сейчас. Прямо сейчас. Я вырвался на свободу, отделился, захватив с собой новое знание. Оно мерцало, норовя превратиться в бессмыслицу ускользающего сна. Однако я вцепился в свои мысли, заставив все остальное исчезнуть. Держи ее! Произнеси это слово вслух. Не позволяй ему исчезнуть, раствориться вместе со сном.
– Гейлтон!
Я произнес слово вслух и сел на постели. Вокруг царила тьма. Пропитанная потом рубашка прилипла к телу, голова опять раскалывалась от боли – в ней вновь зазвонили колокола. Не имеет значения. Я вскочил с постели и начал ощупью искать невидимые стены.
– Гейлтон, – повторил я вслух, чтобы слово не исчезло. – Принц Дьютифул охотится неподалеку от Гейлтона.

XIV ЛОРЕЛ

Существует черный камень с тонкими белыми или серебристыми прожилками, который Элдерлинги часто использовали в своей архитектуре. Известен по крайней мере один карьер, где можно его добывать. Он расположен в диких землях, за пределами Горного Королевства, но не вызывает сомнений, что имеются и другие источники, поскольку невозможно себе представить, как удалось выстроить из удивительного камня такие большие здания, расположенные на огромных расстояниях друг от друга. Кроме того, этот материал использовался не только для постройки домов – из него возводили монолиты, которые стояли на перекрестках. Благодаря некоторым странностям дорог, построенных Элдерлингами, можно сделать вывод, что земля и форма камня играли важную роль в их творениях. Всяких раз, когда Элдерлинги что-нибудь строили, этот камень был их излюбленным материалом, и даже в тех местах, где они появлялись очень редко, встречались каменные монументы. Внимательное изучение камней Баккипа убеждает, что для его постройки использовался тот же материал. Кое-кто предполагает, что фундамент Баккипа, а также множество монолитов построены Элдерлингами в Шести Герцогствах совсем для других целей.

Я очнулся в огромной постели Чейда, в комнате в башне. Мне потребовалось несколько мгновений, чтобы понять, что это не сон. Я окончательно проснулся. Не помню, как заснул, мне казалось, что я лишь присел на край кровати. На мне оставалась вчерашняя одежда.
Я осторожно сел; молоты в моей голове уже не лупили по наковальне с прежним усердием. В комнате было пусто, но кто-то недавно сюда заходил. Возле камина, рядом с тарелкой дымящейся каши, стояла лохань с водой для умывания. Я сразу же занялся делом. Быстро помывшись, я приступил к завтраку. Мой желудок отнесся к этому без особого энтузиазма, но я стоически перенес его жалобы, понимая, что должен подкрепиться. Сполоснув тарелку, я поставил на огонь чайник и подошел к рабочему столу. На нем лежала большая карта Бакка. Углы были прижаты ступкой, двумя пестиками и чашкой. Посреди карты стоял перевернутый винный бокал. Когда я его поднял, под ним оказался Гейлтон. Он находился на притоке Оленьей реки, к северо-западу от Баккипа. Мне не доводилось там бывать. Я попытался вспомнить, что мне известно о Гейлтоне, – ответ пришел быстро. Я не знал о нем ничего.
Уит предупредил меня о присутствии Чейда, и я повернулся, когда открылась потайная дверь. Он быстро вошел. На щеках его появился румянец, волосы отливали серебром. Свежие интриги всегда возбуждали старика.
– Ага, ты уже встал. Отлично, – приветствовал меня Чейд. – Мне удалось договориться о раннем завтраке с лордом Голденом, несмотря на отсутствие его лакея. Он заверил меня, что будет готов отправиться в путь через несколько часов. Он уже придумал причину для путешествия.
– Что? – только и сумел спросить я.
Чейд громко расхохотался.
– Птичьи перья и все такое. У лорда Голдена есть несколько экзотических увлечений, но сейчас он поглощен коллекционированием перьев. Чем они крупнее и ярче, тем лучше. Гейлтон граничит с лесистым нагорьем, где водятся фазаны, тетерева и хлыстохвосты. У последних необычное хвостовое оперение. Лорд Голден уже отправил гонца к леди Брезинге из Гейлтона, у которой он просит приюта. Лорд Голден не получит отказа, сейчас он едва ли не самый популярный человек в Баккипе. Заполучить его в качестве гостя – большая удача для леди Брезинги.
Он замолчал, а мне пришлось потрясти головой, чтобы привести мысли в порядок.
– Шут отправляется в Гейлтон, чтобы найти Дьютифула?
– О чем ты? – удивленно развел руками Чейд. – Лорд Голден решил посетить Гейлтон, поскольку там отличная охота на птиц. Его слуга, Том Баджерлок, будет его сопровождать. Надеюсь, во время охоты вы найдете следы принца. Но это, естественно, тайна.
– Значит, я поеду вместе с ним.
– Конечно. – Чейд посмотрел на меня. – С тобой все в порядке, Фитц? Ты что-то плохо соображаешь с утра.
– Я в порядке. Просто события происходят слишком быстро. – Я не стал ему говорить, что привык сам планировать свою жизнь и путешествия.
Я еще не привык жить, следуя указаниям других людей. Однако я проглотил протесты. Чего еще я мог ждать? Мы должны отыскать принца Дьютифула. Я попытался осмыслить происходящее.
– У леди Брезинги есть дочь?
Чейд немного подумал.
– Нет. Только сын, Сивил. Однако она воспитывала дочь своего кузена, Филиппа Брезинга. Сейчас девочке тринадцать лет. Весной она вернулась домой.
Я удивленно покачал головой. Очевидно, после нашего последнего разговора Чейд успел многое узнать о семье Брезинга.
– Я ощутил присутствие женщины, а не юной девушки… привлекательной женщины. – У меня едва не вырвалось «соблазнительной».
Когда я вспоминал о прошлой ночи, сон становился моим собственным и кровь начинала бурлить. Женщина. Волнующая, манящая. Я взглянул на Чейда. Он в смятении смотрел на меня.
– Дьютифул выказывал интерес к какой-нибудь женщине? – продолжал я свои расспросы. – Мог он убежать вместе с ней?
– Да не допустит этого Эда! – воскликнул Чейд. – Нет. – В его отрицании я услышал отчаяние. – В жизни Дьютифула нет женщины или девушки, которая ему нравилась бы. Мы приложили немало усилий, чтобы помешать ему влюбиться. Мы с Кетриккен решили, что так будет лучше. – Потом, немного успокоившись, он добавил: – Она не хотела, чтобы ее сын, как ты, разрывался между любовью и долгом. Тебе никогда не приходило в голову, как все сложилось бы, если бы ты не любил Молли и твой брак с леди Целерити состоялся?
– Думал. Но я никогда не жалел о любви к Молли.
Страсть, прозвучавшая в моем голосе, заставила Чейда сменить тему.
– Такой любви в жизни Дьютифула не было, – категорически заявил он.
– Раньше не было. А сейчас могла появиться, – возразил я.
– Тогда остается молиться, что это юношеское увлечение, которое быстро… – Он поискал нужное слово. – Пройдет, – наконец закончил он и нахмурился. – Мальчик обручен. И не смотри на меня так, Фитц.
Я послушно отвернулся.
– Не думаю, что он давно с ней знаком. Часть ее обаяния заключена в тайне, которая ее сопровождает.
– Тогда нам необходимо побыстрее вернуть его домой, пока он не совершил непоправимых ошибок.
– А если он не захочет возвращаться? – тихо спросил я.
– Тебе придется самостоятельно принимать решения, – после недолгих размышлений ответил Чейд.
Вероятно, потрясение ясно читалось на моем лице, поскольку Чейд рассмеялся.
– Впрочем, едва ли мне стоило делать вид, что ты можешь поступить иначе, верно? – Он вздохнул. – Фитц, я прошу тебя только об одном. Не забывай о картине в целом. Сердце мальчика – вещь драгоценная, как и жизнь мужчины. Но благополучие народа Шести Герцогств и Внешних островов важнее. Так что поступай так, как сочтешь правильным. Но прежде взвесь все «за» и «против».
– Не могу поверить, что ты даешь мне такую свободу! – воскликнул я.
– Неужели? Ну, возможно, я знаю тебя лучше, чем ты предполагаешь.
– Возможно, – не стал я спорить, хоть и сомневался, что он прав.
– Ну, ты приехал всего несколько дней назад, а я вновь отсылаю тебя, – неожиданно заметил Чейд. Он потрепал меня по плечу, но его улыбка получилась немного грустной. – Ты сможешь выехать через час?
– Мне практически нечего собирать с собой в дорогу. Но мне потребуется выйти в город, чтобы оставить у Джинны сообщение для Неда.
– Я могу об этом позаботиться, – предложил Чейд.
Я покачал головой.
– Она не умеет читать, а если я намерен и дальше быть Томом Баджерлоком, мне не следует отправлять к ней посыльных. Я должен сам ее навестить. – Я не стал говорить Чейду, что мне хочется еще раз увидеться с Джинной.
– Как скажешь, – ответил он. – Дай мне немного времени написать записку, представляющую твоего парня мастеру Гиндасту, чтобы решить вопрос об ученичестве. Обещаю, мы все проделаем очень осторожно. Гиндаст будет думать, что оказывает услугу одному из своих влиятельных клиентов. – Чейд немного помолчал. – Ты же понимаешь, мы лишь можем предоставить Неду шанс себя показать. Я не смогу заставить мастера держать твоего парня, если он окажется ленивым или неловким. – Увидев ярость на моем лице, Чейд ухмыльнулся. – Но я уверен, что это не так. Подожди, пока я напишу записку.
Конечно, процедура затянулась. Когда я получил послание в руки, оказалось, что утро подходит к концу. Я встретил лорда Голдена в его покоях, когда вышел из своей темной спальни. Он недовольно покачал головой, увидев состояние моей одежды, в которой я проспал всю ночь, и тут же приказал мне забрать новый костюм у портного, чтобы мой внешний вид никого не смущал во время путешествия. Шут сообщил мне, что мы отправляемся в путь вдвоем и очень быстро.
Лорд Голден успел завоевать репутацию эксцентричного человека, любящего приключения. Никого не удивит его желание покинуть Баккип. Он также сказал, что выбрал для меня лошадь и приказал ее подковать. Я могу забрать ее из кузницы. Он решил, что я пожелаю сам выбрать сбрую, поэтому написал для меня письмо, гарантирующее кредит. Он вел себя, как и положено лорду Голдену, а я оставался Томом Баджерлоком. С этого момента нам обоим нельзя выходить из своих ролей. Как только мы окажемся среди других людей, любая ошибка может стать роковой. К тому времени, когда я вышел в город, получив множество поручений, солнце уже стояло в зените.
Портной хотел сделать последнюю примерку, чтобы окончательно подогнать мой новый костюм. Я отказался и даже не вскрыл пакет, чтобы осмотреть одежду. Я понимал, что Скрендон привык устраивать торжественную церемонию, вручая готовый товар, но я сказал, что лорд Голден строго-настрого велел мне поторопиться. В ответ портной фыркнул и заявил, что отказывается нести ответственность, если мне что-то не подойдет. Я заверил его, что не стану жаловаться, и поспешил дальше с большим пакетом в руках.
Потом я зашел к Джинне, но здесь меня ожидало разочарование. Она куда-то ушла, и ее племянница не знала, когда Джинна вернется. Феннел вышел со мной поздороваться.
Ты меня любишь. Ты и сам это знаешь. Возьми меня на руки.
Я счел, что нет никакого смысла с ним спорить, и поднял кота. Он тут же вцепился когтями в мое плечо, оставив след на куртке.
– Вчера Джинна отправилась в горы, чтобы провести там ночь, а ранним утром она будет собирать грибы. Она может вернуться домой в любое время до наступления ночи, – сказала мне Мискай. – О Феннел, перестань хулиганить, иди ко мне, – добавила она, забирая у меня кота.
– Ничего страшного, – ответил я. – К сожалению, мой хозяин решил срочно отправиться в путешествие, и я должен его сопровождать.
Я оставил ей письмо, написанное Чейдом для Неда, а также мою записку. Ночной Волк будет недоволен, когда придет в город и узнает, что меня здесь нет. Ему совсем не понравится сидеть здесь и ждать моего возвращения. С некоторым опозданием я сообразил, что оставляю Джинне не только мальчика, но и волка, пони и тележку. Быть может, стоит обратиться за помощью к Чейду? У меня не было денег, чтобы заплатить за их содержание, оставалось заранее принести благодарность и обещать компенсировать расходы.
– Я принимаю ваши заверения, Том Баджерлок. – Мискай улыбнулась, она явно посмеивалась над моими тревогами. Феннел ткнулся головой ей в подбородок и сурово посмотрел на меня. – Вы уже трижды обещали вернуться и за все заплатить. Не волнуйтесь, ваш сын будет в хороших руках, мы с радостью его примем и без всякой платы. Сомневаюсь, что вы брали деньги у моей тети, когда она у вас останавливалась.
Я понял, что веду себя точно озабоченная наседка. Мне пришлось сделать над собой усилие, чтобы перестать объяснять, каким неожиданным получился мой отъезд. Закончив переговоры с Мискай, я окончательно смутился и запутался. Я чувствовал себя так, словно какая-то часть меня осталась дома с Ночным Волком и Недом, и даже в башне Баккипа. Я казался себе уязвимым и беззащитным.
– Ну, до встречи, – попрощался я с Мискай.
Спать на солнышке куда приятнее. Приляг рядом с котиком, – предложил Феннел, а Мискай сказала:
– Удачного путешествия.
На обратном пути меня преследовало чувство вины. Я переложил свои обязательства на плечи чужих людей. И всячески отрицал, что расстроился из-за того, что не повидал Джинну. Наш единственный поцелуй повис между нами, словно незаконченный разговор, но я отказывался размышлять о том, куда он может нас завести. В моей жизни достаточно осложнений, не хватает только связать себя с женщиной. И все же мне хотелось ее увидеть, и теперь меня грызло разочарование.
Неожиданно я понял, что мысли о предстоящем путешествии приятно волнуют меня. И хотя я беспокоился за Неда, которого пришлось оставить одного среди чужих людей, я ощущал удивительную свободу. Мы уезжаем вдвоем с Шутом, и нам предстоит заботиться только друг о друге. Приятная прогулка с добрым другом – да и погода стояла чудесная. Скорее отдых, чем трудное поручение. После моего ночного сна тревога за принца Дьютифула заметно утихла. Мальчику не грозила физическая опасность. Опьяненный летней ночью и женщиной, которую он преследовал, Дьютифул подвергался опасности только со стороны своего юного сердца, а от никто не в силах его защитить. Честно говоря, я не считал свою задачу особенно сложной. Мы знали, где искать принца, и даже без моего волка я оставался хорошим следопытом. Если мне и лорду Голдену не удастся сразу выманить юного принца из замка Гейлтон, я сумею выследить его среди холмов. Поездка не должна занять много времени. Успокоив таким образом свою совесть, я направился в кузницу.
Я не рассчитывал на хорошего коня. Более того, я опасался, что своеобразное чувство юмора Шута может проявиться в выборе лошади. Дочь кузнеца обливалась водой из бочки, когда я попросил ее привести мне лошадь, которую лорд Голден оставил подковать. Она молча кивнула и убежала. Было тепло, и мне не хотелось входить внутрь, чтобы окунуться в жар и шум.
Девочка вернулась довольно скоро, ведя в поводу поджарую вороную кобылу. Я обошел вокруг лошади и обнаружил, что она с опаской за мной наблюдает. Кобыла мне понравилась. Я осторожно попытался войти с ней в контакт. Она фыркнула и отвернулась. Ей совсем не хотелось заводить дружбу с человеком.
– Подковать ее было совсем не просто, – выйдя наружу, громко пожаловался потный кузнец. – Никаких манер, не хотела даже ногу поднимать. Если у нее будет шанс, она обязательно вас лягнет, будьте с ней осторожны. Она даже попыталась укусить мою девочку. Впрочем, кобыла сразу успокоилась, как только я закончил работу. И потом вела себя вполне прилично.
Я поблагодарил его за совет и вручил обещанные лордом Голденом деньги.

Предыдущая страница 16 Следующая страница


17 Робин Хобб

– Как ее зовут? – спросил я.
Кузнец наморщил лоб и покачал головой.
– Никогда ее раньше не видел. Если у нее и было имя, то теперь оно навсегда потеряно. Называй ее, как хочешь; она все равно не будет обращать внимания.
Я решил вернуться к вопросу об имени кобылы позже.
Недоуздок я оставил прежним, а остальную упряжь и седло купил у шорника. Мне пришлось долго торговаться, но цена все равно показалась непомерной. Однако владелец лавки лишь пожимал плечами. Возможно, я отстал от жизни. К тому же раньше мне не приходилось покупать упряжь, Баррич постоянно чинил прохудившуюся сбрую, поэтому ее цена оставалась для меня тайной.
Кобыла стала проявлять нетерпение, когда я одно за другим опробовал несколько седел, а когда я попытался вскочить на нее, шарахнулась в сторону. Оказавшись в седле, я убедился, что моя лошадь неохотно слушается поводьев. Я нахмурился, но решил проявить терпение. Быть может, когда мы получше узнаем друг друга, она будет вести себя прилично. Ну, а если нет, требуется немалое терпение, чтобы отучить норовистую лошадь от дурных привычек. Пока я ехал по узким улицам Баккипа, мне пришло в голову, что в детстве меня слишком баловали. Превосходные лошади, хорошая упряжь, прекрасное оружие, удобная одежда, пища в изобилии. Слишком многое я воспринимал как должное.
Лошадь? Я могу научить лошадь хорошим манерам. Но зачем тебе лошадь?
Ночной Волк проскользнул в мое сознание с такой легкостью, что я не сразу это заметил.
Я отправляюсь в путешествие. С Лишенным Запаха.
Неужели обязательно ехать на лошади? – Он не дал мне времени на ответ, но я почувствовал его неудовольствие. – Подожди меня. Я уже рядом.
Нет, Ночной Волк, не нужно идти со мной. Останься с мальчиком. Я скоро вернусь.
Но он уже покинул мое сознание, и моя мысль осталась без ответа. Я попытался пробиться к нему, но обнаружил только туман. Он не станет спорить – просто не будет меня слушать и не останется с Недом.
Стражники у замковых ворот и бровью не повели. Я нахмурился и решил поговорить с Чейдом. Моя одежда синих тонов еще не доказывала, что я имею право входить в замок. Я подъехал к конюшням, спешился и застыл на месте, потому что сердце мучительно забилось в груди. Изнутри доносился голос человека, который кому-то объяснял, как правильно чистить лошадиные копыта. Голос стал более низким, но я его узнал. Там, за распахнутыми дверями, был Хендс, друг моего детства, а теперь старший конюший Баккипа. Во рту у меня пересохло. Когда он в последний раз меня видел, ему показалось, что перед ним демон или призрак, и Хендс с громкими криками убежал за стражниками. С тех пор прошло много лет. Я сильно изменился, но нельзя рассчитывать только на время. Теперь я стал Томом Баджерлоком.
– Эй, парень, – позвал я молодого конюха. – Позаботься о лошади, она принадлежит лорду Голдену.
– Слушаюсь, господин, – ответил он. – Он предупредил, чтобы мы ждали Тома Баджерлока и вороную кобылу – как только вы появитесь, я должен тут же оседлать его лошадь. А вам он просил передать, чтобы вы отправились в его покои.
Я облегченно вздохнул, это препятствие мне удалось преодолеть без затруднений. Не успел я пройти и дюжины шагов, как мимо торопливо прошел человек, который даже не взглянул в мою сторону. Я посмотрел вслед Хендсу. Он заметно прибавил в весе, но и мне не удалось сохранить юношескую стройность. Его темные волосы поредели. Через мгновение он скрылся за поворотом. Я стоял, глупо уставившись в пустоту, словно моим глазам предстал призрак. Тряхнув головой, я зашагал дальше. Со временем он увидит издали Тома Баджерлока, и к тому моменту, когда мы столкнемся лицом к лицу, так привыкнет к моему новому имени, что у него не возникнет никаких вопросов.
Мне вдруг показалось, что моя жизнь в качестве Фитца подобна следам на пыльной дороге – многие уже успели пройти по ним после меня. Мое настроение ничуть не улучшилось, когда я вошел в большой зал и услышал голос лорда Голдена:
– А, вот и ты, Том Баджерлок! Прошу меня простить, дамы, но мне пора. Прощайте, и удачи вам в мое отсутствие!
И он с поклоном расстался с благородными леди. Они с большой неохотой отпустили лорда Голдена, трепеща ресницами и веерами, а одна даже состроила гримаску неудовольствия. Лорд Голден нежно улыбнулся им на прощание, изящно помахал рукой и зашагал мне навстречу.
– Все в порядке? Превосходно. Тогда нам нужно завершить последние приготовления и выехать, пока солнце еще не село.
Он проскользнул мимо меня, и я последовал за ним на почтительном расстоянии, кивая головой на его многочисленные указания. Но когда мы вошли в его покои, я увидел, что седельные сумки уже сложены и лежат на стульях. Шут быстро запер за собой дверь и показал в сторону моей комнаты, откуда появился Чейд.
– Как вовремя ты вернулся. Королева узнала последние новости и приказывает, чтобы вы немедленно отправились в путь. Она сможет вздохнуть с облегчением только после того, как мальчик снова окажется во дворце. Ну, и я тоже. – Прикусив верхнюю губу, Чейд объявил, обращаясь сначала к лорду Голдену, а потом и ко мне. – Королева решила послать с вами своего егеря, главную охотницу Лорел. Вам не придется ее ждать.
– Нам не нужны ее услуги, – раздраженно воскликнул лорд Голден. – Чем меньше людей знают об этом деле, тем лучше.
– Она личная охотница королевы, Кетриккен ей доверяет. К тому же ее мать жила в дне пути от Гейлтона. Лорел утверждает, что с детства хорошо знает те места, так что она вам поможет. К тому же королева приняла решение. А мне известно, что спорить с ней бесполезно, когда она уверена в своей правоте.
– Да уж, – ответил лорд Голден, и в его грустном голосе послышались знакомые интонации Шута.
Я почувствовал, что улыбаюсь. Мне и самому был прекрасно известен твердый взгляд голубых глаз Кетриккен. Интересно, что за человек Лорел и как ей удалось заслужить доверие королевы? Возможно, я ревную к той, которая сумела заменить меня? Впрочем, с тех пор прошло пятнадцать лет. Неужели я рассчитывал, что все эти годы мое место останется свободным?
– Ну, тут ничего не поделаешь, раз королева решила, – сдался лорд Голден. – Она может присоединиться к нам, но я не стану ее ждать. Том, ты готов?
– В общем-то да, – сказал я и в последний момент не забыл добавить: – Милорд. Мне потребуется всего несколько минут, у меня практически нет вещей.
– Превосходно. Не забудь захватить одежду, которую сшил Скрендон, я хочу, чтобы в Гейлтоне ты выглядел достойно.
– Как пожелаете, господин, – ответил я и скрылся в своей спальне.
Сверток с новыми нарядами я положил в новую же седельную сумку, которую нашел на своей постели. На ней красовался фазан лорда Голдена. Я засунул в сумку кое-какую одежду для ночной работы в Гейлтоне, а потом оглядел комнату. Меч по-прежнему висел у меня на поясе. Больше мне ничего не потребуется. Никаких ядов или тайного оружия. Я вдруг почувствовал себя голым, хотя уже много лет прекрасно обходился без них.
Когда я вышел из спальни с седельными сумками на плече, Чейд остановил меня.
– Еще кое-что, – смущенно сказал он и, не глядя мне в глаза, протянул кожаный футляр.
Взяв его в руки, я сразу понял, что внутри – отмычки и другие инструменты убийцы. Лорд Голден отвернулся, и я засунул футляр в сумку. В прежние времена на моей одежде имелись специальные карманы на все случаи жизни. Я рассчитывал, что сейчас сумею обойтись без них.
Наше прощание получилось быстрым и довольно необычным. Лорд Голден вежливо поклонился Чейду, словно на них смотрели десятки глаз. Я решил последовать его примеру и отвесил поклон слуги, но он торопливо обнял меня.
– Спасибо, мой мальчик, – прошептал Чейд. – Поскорее верни Дьютифула. И не будь с ним слишком строг. Тут не меньше моей вины.
Воодушевленный словами Чейда, я ответил:
– Тогда позаботься о моем мальчике. И о Ночном Волке. Мне не хочется затруднять Джинну, а у Неда есть еще тележка и старый пони.
– Я пригляжу за всей компанией, – обещал Чейд, и я не сомневался, что он прочел благодарность в моих глазах.
Потом я поспешил отворить дверь перед лордом Голденом и последовал за ним с нашими сумками в руках. Многие хотели с ним проститься, и он тепло отвечал им, но не задерживался.
Если лорд Голден рассчитывал, что Лорел не успеет собраться, то она его разочаровала. Главная охотница поджидала у дверей конюшен, держа в поводу наших лошадей и всем своим видом выражая нетерпение. На вид я дал бы ей около двадцати пяти лет. Крепким сложением она немного походила на Кетриккен – длинные руки и ноги, крепкие мышцы, – однако была достаточно женственной.
Лорел родилась не в Бакке – наши женщины отличаются невысоким ростом и темными волосами. Она не была блондинкой, как Кетриккен, но природа наградила ее такими же голубыми глазами, в каштановых волосах попадались светлые пряди, совсем белые на висках. Лицо и руки у нее сильно загорели. Тонкий прямой нос, властный рот и твердый подбородок говорили о сильном характере. Лорел, как и подобает охотнику, надела костюм из кожи, а ее небольшой поджарый скакун принадлежал к замечательной породе, способной преодолевать любые препятствия и пробираться сквозь густые заросли, точно горностай. Симпатичный маленький мерин, в глазах которого светилась воля. Все вещи Лорел помещались в небольших седельных сумках. Когда мы приблизились, Малта подняла голову и нетерпеливо заржала, приветствуя хозяина. Моя вороная стояла, равнодушно опустив голову. Я почувствовал себя униженным.
– Главная охотница Лорел, я вижу, вы уже готовы, – поздоровался лорд Голден.
– Да, милорд. Жду вас.
И они посмотрели на меня. Я с некоторым опозданием вспомнил, что являюсь слугой, взял поводья Малты у Лорел и удерживал лошадь, когда лорд Голден легко вскочил в седло. Затем я пристроил седельные сумки на своей вороной, к чему она отнеслась без всякого энтузиазма. Когда я брал поводья, Лорел протянула мне руку.
– Лорел из семьи Доунов, что живет поблизости от Питбэнка. Я – главная охотница ее величества.
– Том Баджерлок, слуга лорда Голдена, – ответил я, склоняясь над рукой.
Лорд Голден уже направил Малту вперед, не обращая внимания на церемонное знакомство слуг. Мы с Лорел быстро вскочили на наших лошадей и поехали за ним.
– А откуда твоя семья, Том? – спросила Лорел.
– Хм. Из Кузницы. На берегу Брамбл-Крик.
Так мы с Недом называли наш ручей. Если у него и было другое название, я его не знал. Однако моя импровизированная родословная устроила Лорел. Вороная грызла удила и норовила вырваться вперед. Очевидно, она не привыкла следовать за другой лошадью. К тому же ее шаг был длиннее, чем у Малты. Мне приходилось все время ее придерживать.
Лорел с сочувствием посмотрела на меня.
– Новая лошадь?
– Я получил ее только сегодня. Боюсь, дальняя дорога – не самый подходящий способ знакомства.
Лорел улыбнулась.
– Но самый быстрый. К тому же у тебя нет выбора.
Мы выехали из замка через западные ворота. Во времена моей юности в Баккипе они оставались закрытыми, а ведущая к ним дорога была не шире звериной тропы. Теперь рядом с распахнутыми настежь воротами высилось караульное помещение. Мы, не останавливаясь, проехали мимо стражников на довольно широкую дорогу, поднимающуюся к холмам и лишь затем спускающуюся к берегу реки. Узкая тропа превратилась в достаточно удобный тракт. По следам я сделал вывод, что дорога пользуется популярностью. Вскоре мы уже спускались к реке, я разглядел далекие причалы и крыши складов. Еще больше меня удивили показавшиеся за кронами деревьев многочисленные домики.
– Раньше здесь никто не жил, – сказал я и тут же прикусил язык, чтобы не проболтаться о привычке принца Верити охотиться в горах.
Сомневаюсь, что здесь осталась дичь. Лес вырубили, на его месте появились сады. На лугах паслись пони и ослики.
Лорел удивленно посмотрела на меня и ответила:
– Значит, ты не бывал здесь после окончания войны красных кораблей. Все постройки возведены за последние десять лет. Когда начала расцветать торговля, многие захотели жить в Баккипе, неподалеку от замка, – люди не верили, что налеты пиратов прекратились надолго.
Я не сумел придумать разумного ответа, к тому же новый район города продолжал меня удивлять. Когда мы приблизились к складам, я даже увидел таверну. Чаще всего нам навстречу попадались тележки, запряженные осликами. У причалов покачивались на волнах тупоносые лодки, матросы выгружали на берег товар из Фарроу и Тилта. Мы проехали мимо другой таверны и нескольких дешевых постоялых дворов, в которых любят останавливаться моряки. Дорога шла по берегу реки. Иногда тракт становился широким и песчаным; в некоторых местах через топкие участки были переброшены деревянные мостки.
Лошади моих спутников не обращали на дорогу внимания, но моя вороная всякий раз замедляла шаг и прядала ушами. Ей не нравилось, как стучат копыта по дереву. Я положил руку ей на холку и попытался войти в контакт и успокоить. Она повернула голову и посмотрела на меня, но дистанцию между нами сократить не пожелала. Если бы не две другие лошади, она бы, наверное, отказалась идти дальше. Моя вороная с гораздо большим интересом относилась к своим сородичам, чем ко мне.
Я с грустью покачал головой, сравнивая мою вороную и дружелюбных лошадей из конюшни Баррича, – возможно, его Уит делал их такими. Всякий раз, когда кобыла жеребилась, Баррич находился рядом, жеребенок запоминал прикосновение его руки одновременно с запахом матери. Раннее ли знакомство с людьми делало лошадей Баррича такими мирными, или его Уит, подавленный, но присутствующий, заставлял их так хорошо меня понимать?
Полуденное солнце жарило изо всех сил, солнечные лучи отражались от блистающей поверхности реки. Оглушительный топот копыт трех лошадей стал приятным контрапунктом для моих размышлений. Баррич относился к Уиту как к темной и низкой магии, искушавшей зверя в нашей душе. Легенды подтверждали его правоту и заходили еще дальше. Уит есть инструмент зла, постыдная магия, ведущая людей, ее практикующих, к деградации и тьме. Казнь с последующим расчленением тела – вот единственное средство от Уита. Моя невозмутимость по поводу исчезновения Дьютифула вдруг оказалась под угрозой. Да, мальчика не похитили. И хотя найти его мне помог Скилл, принц пользовался именно Уитом в своей ночной охоте. Если он выдаст себя, его могут убить. И тогда даже королевское происхождение не сможет его спасти от страшной смерти. В конце концов, именно Уит отправил меня из Прибрежных Герцогств в подземелья Регала.
Вот почему Баррич отказался от использования Уита. Вот почему он столько раз угрожал выбить из меня мой дар. И все же я не сожалел, что обладаю способностью к этой магии. Проклятие или благословение, но Уит чаще спасал мне жизнь, чем подвергал опасности. И я верил, что глубокое чувство родства со всем живым продлевает мои дни. Я сделал глубокий вдох и позволил Уиту наполнить свое сознание. Я сразу почувствовал Малту и лошадь главной охотницы, а также то, как они воспринимали меня. И я ощущал Лорел не как еще одного всадника, а как большое и здоровое существо.
Лорд Голден оставался недоступен для моего Уита, как прежде был недоступен Шут. Я воспринимал его как нечто струящееся, но даже его тайна не казалась мне чужой. Птицы в кронах деревьев стали яркими пятнышками жизни среди листвы. От огромного дерева, мимо которого мы проезжали, исходил мощный поток жизни, не похожий на флюиды животного. Казалось, мое осязание распространилось во все стороны, вступая в контакт с другими формами жизни. Весь мир мерцал разноцветными красками, и я был его частью. Как можно сожалеть о таком единении? Отказаться от столь утонченного восприятия?
– Ты не слишком разговорчив, – заметила Лорел.
С некоторым удивлением я вновь начал воспринимать ее как человека. Я так глубоко погрузился в размышления, что забыл о скакавшей рядом женщине, а она улыбалась мне. Глаза ее были светло-голубые, но более темные по краям радужки. В одном из зрачков я заметил зеленое пятнышко. В ответ я лишь пожал плечами и кивнул. Ее улыбка стала еще шире.
– Ты давно стала главной охотницей королевы? – спросил я, чтобы хоть как-то поддержать разговор.
Глаза Лорел стали задумчивыми. Казалось, она вспоминает прожитые годы.
– Уже семь лет, – наконец ответила она.
– Ну, тогда ты ее хорошо знаешь, – заметил я, пытаясь представить, что известно Лорел о нашем поручении.
– Да, неплохо, – ответила Лорел, и мне показалось, что она с удовольствием задала бы такой же вопрос мне.
– Лорд Голден намерен посетить Гейлтон в поисках пернатой дичи, – осторожно проговорил я. – Он коллекционирует перья. – Я не стал задавать никаких вопросов.
Она искоса посмотрела на меня.
– Говорят, у лорда Голдена много разных прихотей, – негромко проговорила Лорел. – И его состояние позволяет их удовлетворять. – Она бросила на меня испытующий взгляд, словно предлагая защитить своего хозяина, но если в ее словах и был намек на оскорбление, я его не заметил. Она вновь стала смотреть вперед и после небольшой паузы добавила: – Что касается меня, я выполняю поручение королевы. Мне нужно присмотреть подходящее место для королевской охоты. Осенью она любит охотиться на птиц. Надеюсь, в лесах Гейлтона мы найдем то, что ей так нравится.
– Мы все на это надеемся, – согласился я.
Мне понравилась ее осторожность. Я решил, что мы поладим.
– Ты давно знаком с лордом Голденом? – спросила она.
– Ну да, но не прямо, – уклонился я от ответа. – Я слышал, что он ищет слугу, и обрадовался, когда один знакомый меня порекомендовал.
– Значит, ты и раньше занимался подобной работой?
– Давно. В последние десять лет я вел довольно спокойный образ жизни. Я и мой мальчик. Но он вырос, я хочу отдать его в обучение, а это стоит дорого. Так я смогу достаточно быстро заработать необходимую сумму.
– А его мать? – осторожно поинтересовалась Лорел. – Она не будет без вас скучать?
– Она умерла много лет назад, – ответил я. Затем, сообразив, что Нед может попасть в замок, решил как можно ближе придерживаться истины. – Он приемыш. Я никогда не знал его матери, но считаю собственным сыном.
– Значит, ты не женат?
Вопрос меня удивил.
– Нет, я холостяк.
– Я тоже. – Она улыбнулась, словно отсутствие супругов как-то сближало нас. – Ну, и как тебе понравился Баккип?
– Там совсем неплохо. Я жил неподалеку, когда был ребенком. С тех пор город и замок сильно изменились.
– Я из Тилта. Я выросла в Бранди Даунс, хотя моя мать родилась в Бакке. Ее семья жила неподалеку от Гейлтона; я знаю те места, поскольку не раз бывала там в детстве. Но большую часть времени я проводила в Даунсе, где мой отец служил главным охотником у лорда Сицвелла. Отец научил двух моих братьев и меня охотиться. Когда он умер, мой старший брат занял его место. Младший брат вернулся к матери. Я осталась, чтобы тренировать лошадей из конюшен лорда Сицвелла. Но когда нас посетила королева с придворными, я приняла участие в удачной охоте. Позднее выяснилось, что я приглянулась королеве, и, – тут она гордо улыбнулась, – с тех пор я стала придворной охотницей.
Я пытался придумать, что сказать, когда лорд Голден поманил нас к себе. Когда я направил лошадь вперед и поравнялся с ним, он сказал:
– Больше здесь не будет домов. Я не хотел, чтобы люди увидели, что мы торопимся, однако нам не стоит опаздывать на единственный вечерний паром через Лэмпкросс. Поэтому теперь мы поскачем по-настоящему. Кстати, Баджерлок, у нас будет возможность убедиться, не солгал ли торговец лошадьми, когда заявил, что твоя вороная – одна из самых быстрых лошадей в его конюшнях. Постарайтесь не отстать. Я задержу паром. – И с этими словами он коснулся боков Малты каблуками и отпустил поводья.
Другого приглашения ей не потребовалось, Малта устремилась вперед, сразу же оторвавшись от нас.
– Мой Белый Капюшон не отстанет от нее! – воскликнула Лорел и пришпорила своего мерина.
Догони их! – предложил я своей вороной, и был поражен ее реакцией.
С шага она сразу перешла в галоп. Два других всадника успели оторваться от нас. Грязь летела у них из-под копыт, и Малта мчалась впереди только из-за того, что тропа была слишком узкой. Длинный стелющийся шаг моей вороной позволил нам довольно быстро настичь наших спутников – теперь грязь летела прямо в нас. Топот копыт заставил лидирующих лошадей ускорить бег, и они вновь от нас оторвались. Однако я видел, что моя вороная еще не успела показать все, на что способна. Я попытался немного ее придержать, чтобы грязь не летела мне в лицо, но кобыла не обращала внимания на поводья. Как только тропа стала шире, вороная ускорила бег и через несколько мгновений опередила обоих всадников. Я слышал, как они криками подбадривают своих лошадей, и подумал, что сейчас они нас догонят. Однако подобно волкодаву, взявшему след, вороная лишь понеслась быстрее, все дальше уходя вперед. Я оглянулся и увидел, что лица моих преследователей раскраснелись от азарта погони.
Быстрее, – предложил я своей лошадке.
Я не рассчитывал, что она сможет прибавить ходу, но она вдруг помчалась вперед со скоростью огня, охватывающего сухое дерево. Я рассмеялся от радости и увидел, как ее уши затрепетали в ответ. Она не стала формулировать конкретных мыслей, но я ощутил ее одобрение. Теперь мы легко сможем договориться друг с другом.
Мы первыми прискакали к парому в Лэмпкроссе.

XV ГЕЙЛТОН

Со времен принца Полукровки преследование наделенных Уитом людей воспринималось в Шести Герцогствах с таким же равнодушием, как принудительный труд для злостных неплательщиков долгов или порка воров. Никто не ставил под сомнение такое устройство мира. После окончания войны красных кораблей борьба с обладателями Уита вспыхнула с новой силой. Очищение Бакка освободило землю от врага и «перекованных», остававшихся после набегов. Люди рассчитывали полностью избавить Шесть Герцогств от порчи. Иногда наказание следовало слишком быстро, многие не утруждали себя сбором доказательств вины и творили свой суд. Пришло время, когда обвинение в обладании Уитом заставляло человека бояться за свою жизнь.

Мнимые принцы Полукровки воспользовались этим временем всеобщего страха, подозрительности и насилия. Не открывая собственных имен, они публично обвиняли известных людей в обладании Уитом, но никогда не говорили об их менее знаменитых и уязвимых собратьях. То была первая попытка людей Уита объединиться ради достижения политической власти. Однако они не стремились защитить себя от несправедливых преследований, делая все возможное ради достижения личной власти и влияния, не гнушаясь никакими средствами. Да и ладили они между собой, как кошка с собакой.

Делвин. «Политика заговорщиков-Полукровок»

Как выяснилось, наша скачка к переправе оказалась напрасной. Паром стоял на нашем берегу. Капитан заявил, что он никуда не поплывет, пока не прибудут два фургона с морской солью. Когда появились лорд Голден и Лорел – должен признать, что они отстали не так уж сильно, – капитан на уступки не пошел. Лорд Голден предложил ему значительную сумму, чтобы он отплыл, не дожидаясь фургонов, но капитан улыбнулся и покачал головой.
– Ваши монеты я получу один раз, и хотя вы делаете мне щедрое предложение, я сумею потратить их лишь единожды. А фургоны я поджидаю по приказу леди Брезинги. Она платит мне каждую неделю, и я не стану рисковать. Вам придется подождать, мой добрый господин, вы уж простите меня.
Лорд Голден остался недоволен объяснениями капитана, но ничего поделать не мог. Он сказал, чтобы я оставался с лошадьми, а сам направился на постоялый двор, чтобы выпить кружку эля. Это вполне соответствовало нашим ролям, и мне не стоило обижаться. Если бы Лорел не поехала с нами, мы бы сумели что-нибудь придумать, не выходя из своих ролей. Я рассчитывал на приятное путешествие в обществе Шута, во время которого мне не пришлось бы постоянно изображать из себя слугу, но Кетриккен решила иначе. Однако тень сомнений отразилась на моем лице, поскольку Лорел осталась со мной и мы вместе повели лошадей на поводу, чтобы они остыли.
– Тебя что-то тревожит? – спросила Лорел.
Я с удивлением взглянул на нее – она говорила с очевидным сочувствием.
– Просто скучаю по старому другу, – честно ответил я.
– Понятно, – задумчиво проговорила она, а когда поняла, что я больше ничего не скажу, добавила: – У тебя хороший хозяин. Он совсем не обиделся, когда ты победил в нашей скачке. Многие нашли бы способ заставить тебя пожалеть о победе.
Ее слова изрядно удивили меня, но не как Тома Баджерлока, а как Фитца. Мне и в голову не приходило, что Шут может затаить обиду из-за честно проигранной скачки. Очевидно, я еще не вошел в свою роль.
– Ты, конечно, права. Но он разделил со мной победу. Дело в том, что лорд Голден сам выбрал мою лошадь, но поначалу кобыла не произвела на меня впечатления. Однако оказалось, что она настоящий боец. Похоже, из нее получится отличная лошадь.
Лорел критически оглядела вороную.
– По-моему, она хороший скакун. А почему у тебя возникли сомнения?
– Ну, – я попытался найти объяснения, которые не позволили бы Лорел догадаться, что я обладаю Уитом, – она показалась мне какой-то вялой и равнодушной. Некоторые лошади хотят угодить своему хозяину. Как, например, твой Белый Капюшон или Малта. А вот у моей вороной это качество отсутствует. Возможно, со временем, когда мы лучше узнаем друг друга, оно появится.
– Вороная? Так ее зовут?
Я пожал плечами и улыбнулся. Она искоса посмотрела на меня.
– Все же лучше, чем Черныш или Куини.
Я усмехнулся, увидев ее неодобрение.
– Понимаю, что ты имела в виду. Возможно, я найду ей более подходящее имя.
Некоторое время мы шли молча. Лорел посматривала на дорогу, ведущую к причалу.
– Скорее бы появились фургоны. Что-то их не видно.
– Ну, здесь холмистая местность, они в любой момент могут показаться на вершине холма.
– Надеюсь. Хорошо бы добраться до Гейлтона до наступления темноты. Я бы хотела отправиться в горы, чтобы побыстрее их осмотреть.
– И выполнить поручение королевы, – сказал я.
– Да. – Она отвернулась. Затем, словно убедившись в том, что не раскроет никаких тайн, заявила: – Королева Кетриккен сказала, что тебе и лорду Голдену можно доверять и что я ничего не должна от вас скрывать.
Я склонил голову.
– Такое доверие королевы большая честь для меня.
– Почему?
– Почему? – удивился я. – Ну, подобное доверие от столь замечательной леди к такому, как я…
– Вызывает изумление. В особенности если учесть, что ты появился в Баккипе всего несколько дней назад. – И она посмотрела мне в глаза.
Кетриккен удачно выбрала наперсницу. Однако сейчас ее проницательность представляла для меня угрозу. Я облизнул губы, обдумывая ответ. Пожалуй, нужно открыть немного правды, решил я. Правда облегчит наше общение в дальнейшем.
– Я давно знаю королеву Кетриккен. Мне удалось оказать ей несколько личных услуг во время войны красных кораблей.
– Значит, ты появился в Баккипе из-за нее, а не ради лорда Голдена?
– Я пришел в Баккип по собственному желанию, так будет правильнее сказать.
Наступило долгое молчание. Мы подвели лошадей к реке и дали им напиться. Моя Вороная не боялась воды и вошла довольно глубоко. Интересно, как она поведет себя на пароме, подумал я. Кобыла была крупной, а река широкой. Если Вороная пожелает устроить неприятности, мне будет трудно с ней справиться. Я намочил носовой платок водой и вытер лицо.
– Как ты думаешь, принц сбежал?
Я убрал платок и удивленно посмотрел на Лорел. Эта женщина не любит ходить вокруг да около. Я огляделся, чтобы убедиться, что нас никто не слышит. Лорел продолжала внимательно наблюдать за мной.
– Не знаю, – так же прямо ответил я. – Подозреваю, что его заманили. Едва ли силой. Но мне кажется, что к исчезновению принца приложили руку люди. – Тут я прикусил язык и выругал себя за излишнюю откровенность.
Как я смогу подтвердить свои догадки? Открыв Лорел, что я обладаю Уитом? Лучше слушать, чем говорить.
– Тогда мы можем столкнуться с его сопротивлением.
– Возможно.
– Но почему ты полагаешь, что его заманили?
– Ну, не знаю. – Теперь я выглядел довольно глупо.
Она пристально посмотрела мне в глаза.
– Хорошо. Я думаю так же. Вероятно, захватившие его люди не одобряют план королевы женить Дьютифула на принцессе с Внешних островов. – Она отвела глаза и добавила: – Впрочем, как и я.
Последние слова Лорел заставили меня задуматься. Она впервые намекнула, что ее верность королеве не является безусловной. Я тут же насторожился – годы обучения у Чейда не прошли даром. Быть может, Лорел имеет отношение к исчезновению принца?
– Не уверен, что я сам одобряю предстоящий брак, – ответил я, давая возможность Лорел высказаться подробнее.
– Принц еще слишком молод для обручения, – откровенно заметила Лорел. – И я не уверена, что Внешние острова – наши главные союзники. Вообще, я сомневаюсь, что они хранят нам верность. Как на это можно рассчитывать? Они лишь города-государства, разбросанные по бесплодным побережьям островов. Ни один лорд не обладает там властью, они постоянно ссорятся между собой. Любой союз с ними лишь вовлечет нас в мелкие войны, расходы на которые едва ли покроют доходы от торговли.
Я опешил. Лорел успела осмыслить ситуацию – слишком глубоко для охотницы.
– А что бы сделала ты?
– Если бы решение принимала я – хотя на это рассчитывать не приходится, – я бы придержала принца в резерве, пока положение окончательно не прояснится. Причем не только на Внешних островах, но и на юге, в Чалседе и Бингтауне, а также в землях за ними. Оттуда до нас доходят сведения о войне и другие смутные слухи. Говорят, там видели драконов. Конечно, я не верю в такие дикие сплетни, но во время войны красных кораблей драконы прилетали в Шесть Герцогств. Слишком часто я слышала эти истории, чтобы не учитывать такую возможность. Возможно, драконов привлекают войны, во время которых они могут найти себе жертвы.
Чтобы развеять ее заблуждения, потребовались бы часы.
– Иными словами, ты бы предпочла отдать принца за женщину благородного происхождения из Чалседа или за дочь торговца из Бингтауна? – спросил я.
– Быть может, ему стоило бы жениться на девушке из Шести Герцогств. Кое-кто недоволен, что наша королева родилась в Горном Королевстве; вторая такая же королева – это уже слишком.
– И ты с ними согласна?
Лорел бросила на меня сердитый взгляд.
– Кажется, ты забыл, что я главная охотница королевы? Лучше королева из дальней страны, чем дочь аристократа из Фарроу, которой мне довелось служить в прошлом.
Мы надолго замолчали. Лошади напились, и мы отвели их в сторону, давая возможность спокойно пощипать траву. Я и сам проголодался. Словно прочитав мои мысли, Лорел вытащила из седельных сумок яблоки для нас обоих.
– Я всегда беру с собой еду, – сказала она, предлагая мне яблоко. – Некоторые лорды, с которыми мне приходилось охотиться, думают об удобстве своих охотников не больше, чем о лошадях и собаках.
Я не стал защищать лорда Голдена от подобных обвинений. Пусть сам Шут решит, как ему следует выглядеть в глазах Лорел. Я поблагодарил ее за яблоко. Оно казалось достаточно терпким и сладким. Моя Вороная неожиданно подняла голову.

Предыдущая страница 17 Следующая страница


Миссия Шута 18

Хочешь? – предложил я.
Она пренебрежительно махнула хвостом и вновь начала щипать траву.
Стоит ему несколько дней провести без меня, как он начинает обхаживать лошадей. Мне бы следовало знать.
Ночной Волк открыто использовал Уит, удивив меня и напугав всех трех лошадей.
– Ночной Волк! – поражение воскликнул я, озираясь по сторонам.
– Что такое?
– Мой… пес. Он следует за мной от самого дома.
Лорел посмотрела на меня так, словно я сошел с ума.
– Твой пес? Где?
К счастью для меня, из-за деревьев как раз в это время выскользнул огромный волк. Он тяжело дышал и сразу же двинулся к реке, чтобы напиться. Лорел уставилась на него.
– Но это же волк!
– Он действительно похож на волка, – согласился я, хлопнул в ладоши и свистнул. – Эй, Ночной Волк! Иди сюда, дружище.
Я же пью, идиот. Меня мучает жажда. С тобой было бы то же самое, если бы ты преодолел весь этот путь пешком, а не на лошади.
– Нет, – спокойно возразила Лорел. – Это не собака, похожая на волка. Это волк.
– Я взял его, когда он был совсем маленьким. – Ночной Волк продолжал лакать воду. – Он стал для меня отличным спутником.
– Леди Брезинга едва ли захочет принимать волка в своем доме.
Ночной Волк неожиданно поднял голову, осмотрелся, а потом не торопясь вновь скрылся в лесу.
Сегодня, – обещал он мне на прощание.
К вечеру я буду на противоположной стороне.
И я тоже. Верь мне. Сегодня вечером.
Моя Вороная уловила запах Ночного Волка, посмотрела ему вслед и заржала. Я повернулся к Лорел и обнаружил, что она с любопытством меня изучает.
– Должно быть, я ошибся. Это действительно был волк. Но очень похож на моего пса.
Из-за тебя я выгляжу как идиот.
Ну, для тебя это совсем не трудно.
– Однако он вел себя довольно странно для волка, – заметила Лорел и посмотрела ему вслед. – Прошло много лет, с тех пор как я в последний раз видела в этих краях волков.
Я предложил Вороной огрызок яблока. Она приняла мой дар, оставив на ладони зеленую слизь. Молчание показалось единственно разумным выбором.
– Баджерлок! Главная охотница! – позвал нас с дороги лорд Голден.
Облегченно вздохнув, я повел лошадей к нему.
Лорел последовала за нами. Когда мы приближались к лорду Голдену через луг, Лорел одобрительно хмыкнула. Я с ужасом уставился на нее. Однако ее глаза были устремлены на лорда Голдена, и она лишь улыбнулась. Тогда я сам взглянул на него.
Увидев, что мы не сводим с него глаз, он принял эффектную позу. Я слишком хорошо знал Шута, чтобы меня обманули уловки лорда Голдена. Он прекрасно понимал, что речной ветер разметал его золотые кудри. Он выбрал бело-голубые цвета, а элегантная одежда была скроена так, чтобы подчеркнуть изящество его стройной фигуры. Он казался существом солнца и неба. Даже пакет с едой в белой салфетке и кувшин не мешали ему выглядеть аристократично.
– Я принес еду и питье, чтобы тебе не пришло в голову бросить лошадей, – сказал он мне, протягивая еду и кувшин. Потом перевел взгляд на Лорел и улыбнулся, – Если главная охотница пожелает, я буду рад разделить с ней трапезу, пока мы ждем эти проклятые фургоны.
Лорел бросила на меня быстрый, но многозначительный взгляд. Она извинилась передо мной, ей не хотелось упускать такую возможность.
– Я с удовольствием принимаю ваше приглашение, лорд Голден, – ответила она, поклонившись.
Я взял поводья Белого Капюшона, прежде чем она успела об этом попросить. Лорд Голден предложил ей руку, словно она была настоящей леди. После едва заметных колебаний Лорел положила свои загорелые пальцы на его голубой рукав. Не успели они пройти трех шагов, как между ними завязался оживленный разговор про пернатую дичь, охотничьи сезоны и перья.
Я обнаружил, что забыл закрыть рот. Реальность вновь вступила в свои права. Лорд Голден, вдруг сообразил я, оказался таким же реальным человеком, как Шут. Шут был бесцветным маленьким уродцем, язвительным и острым на язык, который вызывал любовь или отвращение у тех, кто хорошо его знал. Я подружился с дураком короля Шрюда и ценил его дружбу, как это умеют делать мальчишки. Другие боялись его язвительных шуток, а бледная кожа и бесцветные глаза вызывали отвращение у большинства обитателей замка. Но сейчас приходилось признать, что весьма привлекательная молодая женщина без колебаний предпочла общество лорда Голдена моему.
– О вкусах не спорят, – сообщил я Белому Капюшону, грустно смотревшему вслед своей удаляющейся хозяйке.
Что в свертке?
Я так и думал, что ты не уйдешь далеко. Подожди.
Я оставил лошадей пастись, а сам направился к опушке леса. Подойдя к большому, заросшему мхом валуну, я разложил на нем салфетку. Откупорив кувшин, обнаружил в нем сладкий сидр. Шут принес мне два пирога с мясом.
Один для меня.
Ночной Волк так и не вылез из кустов. Я кинул ему один пирог и тут же принялся за второй. Он был еще теплым и на удивление вкусным. Уит хорош еще и тем, что позволяет вести разговор с набитым ртом, не опасаясь подавиться.
Итак, тебе удалось меня найти. Зачем? – спросил я.
Ну, найти тебя не труднее, чем зазевавшуюся вошь. Зачем? А что еще мне было делать? Не мог же я оставаться в городе. Да еще с котом? Большое спасибо. Вполне достаточно, что от тебя воняет этой гадостью. Я бы не смог жить с ним под одной крышей.
Нед будет волноваться, когда обнаружит, что ты исчез.
Возможно, но я сомневаюсь. Он так хотел побыстрее вернуться в Баккип. Не понимаю, что он находит там хорошего. Только шум и пыль, никакой дичи и слишком много людей.
Ты хочешь сказать, что отправился вслед за мной, чтобы избавить себя от унижений. И совсем по мне не скучал?
Если ты и Лишенный Запаха вышли на охоту, то я составлю вам компанию. Иначе и быть не может. Нед хороший парень, но далеко не лучший охотник. Пусть остается в городе.
Но мы верхом, а ты, друг мой, уже не так быстр, как раньше, да и выносливость у тебя уже не та. Тебе бы следовало вернуться в Баккип и приглядеть за мальчиком.
А может, лучше прямо сейчас выкопать яму и похоронить меня?
– Что? – Горечь в его словах так сильно поразила меня, что я едва не подавился сидром.
Маленький брат, не нужно обращаться со мной так, словно я уже мертв или при смерти. Если ты и в самом деле так думаешь, то лучше мне умереть. Ты крадешь у меня сегодня, когда начинаешь постоянно тревожиться о завтрашнем дне, опасаясь, что он принесет мне смерть. От твоих страхов веет холодом, они отнимают радость теплого летнего дня.
И волк опустил разделявшие нас барьеры. А я вдруг понял то, что скрывал от самого себя. Наша недавняя сдержанность вызвана не желаниями Ночного Волка. Я сам отдалился от него, опасаясь, что его смерть ляжет на мои плечи непомерной ношей. Я создал дистанцию между нами, начал скрывать от него свои мысли. Однако часть моих чувств просочились сквозь барьеры, и Ночной Волк обиделся. Я чуть не оставил его. Мое медленное отстранение было вызвано тоской перед неизбежностью скорой смерти друга. С того самого момента, как мне удалось вернуть его от порога смерти, я не видел его живым.
Я долго сидел, чувствуя себя маленьким и подлым. Мне не нужно было говорить волку о своем стыде. Уит делает подобные объяснения лишними. Однако я произнес свои извинения вслух.
– Нед достаточно взрослый, чтобы позаботиться о себе. С этих пор мы всегда будем вместе, что бы ни случилось.
Я ощутил его согласие.
Ладно. На кого мы охотимся?
На мальчика и кошку. На принца Дьютифула.
Ага. На мальчика и кошку из твоего сна. Ну, значит, мы их узнаем, когда увидим.
Я не ожидал, что он с такой легкостью свяжет одно с другим, – мне вывод дался с трудом. Мы не раз разделяли мысли об этой парочке. Я постарался отбросить сомнения.
Как ты переберешься через реку? И как будешь поспевать за лошадьми?
Пусть это тебя не тревожит, маленький брат. И постарайся меня не выдать.
Я почувствовал, что Ночного Волка забавляют мои сомнения, и решил больше не задавать вопросов. Я доел пирог, выпил остатки сидра и прислонился спиной к валуну, исполнявшему роль стола. Камень впитал в себя тепло солнца. В последнее время я мало спал и ощутил, как тяжелеют мои веки.
Поспи немного. Я послежу за лошадьми.
Спасибо.
Я испытал облегчение, когда закрыл глаза, чтобы немного вздремнуть, ничего не опасаясь. Мой волк меня охранял. Наша связь вновь стала полной. И принесла мне умиротворение куда более истинное, чем полный желудок и солнечное тепло.

Они идут.
Я открыл глаза. Лошади продолжали пастись, но их тени стали заметно длиннее на луговой траве. Лорд Голден и Лорел стояли на краю поля. Я помахал им рукой, а потом неохотно поднялся на ноги. У меня затекла спина, однако я бы с удовольствием еще немного поспал. Позднее, обещал я себе. К причалу приближались фургоны.
Белый Капюшон и Малта подошли на мой призыв. Лишь моя Вороная отбежала к дальнему краю луга. Но когда я взял ее поводья, она подчинилась и последовала за мной с таким видом, словно ничего не имела против. Я подвел лошадей к фургонам и вдруг заметил серые волчьи лапы, торчащие из-под парусины повозки. Я отвернулся.
Паром был большим плоским судном, привязанным к толстому канату, тянувшемуся с одного берега на другой. Целая упряжка лошадей приводила его в движение, однако на самом пароме имелась команда с длинными шестами. Сначала на паром погрузили фургоны леди Брезинги, а потом пассажиров и их лошадей. Последним поднялся на борт я. Моя Вороная упиралась, но в конце концов подчинилась, однако только ради компании остальных лошадей. Паром отплыл от берега и начал медленно двигаться поперек Оленьей реки. Вода тяжело плескалась о низко осевшие борта.
Когда мы добрались до северного берега, совсем стемнело. Мы первыми сошли на берег, но нам пришлось ждать разгрузки, поскольку лорд Голден заявил, что лучше отправиться с фургонами леди Брезинги до ее особняка, чем провести ночь на постоялом дворе. Фургонщики прекрасно знали дорогу. Они зажгли фонари и повесили их на бортах фургонов, после чего мы с легкостью последовали за ними.
Взошла полная луна. Мы следовали за фургонами на некотором расстоянии, и все же пыль не успевала оседать. Неожиданно я понял, что ужасно устал. Заболела спина, особенно там, где был старый шрам от стрелы. Мне захотелось поговорить с Шутом, чтобы вернуться во времена, когда я еще был молодым и здоровым. Но пришлось напомнить себе, что мы перестали быть Шутом и Фитцем. Теперь мы лорд Голден и его слуга Баджерлок. И чем скорее я к этому привыкну, тем лучше будет нам обоим. Лорел и лорд Голден продолжали негромко беседовать. Внимание лорда льстило главной охотнице, и она даже не пыталась скрыть своего удовольствия. Они не старались исключить меня из своего разговора, но мне не хотелось в нем участвовать.
Наконец мы оказались в Гейлтоне. Нам пришлось перебраться через скалистые холмы и пересечь несколько дубовых рощ, а потом мы поднялись на вершину еще одного холма, и перед нами возникли огни небольшого города. Гейлтон располагался на берегу мелкого притока Оленьей реки, носившего название Оленьи Рога. По притоку не могли плавать крупные суда. Большую часть товаров доставляли в Гейлтон по той самой дороге, которая привела нас сюда. Оленьи Рога обеспечивали водой скот и поля, а живущих на берегу людей – рыбой.
Особняк леди Брезинги располагался на небольшой возвышенности, откуда открывался прекрасный вид на город. В темноте я не смог разглядеть его как следует, но расстояния между окнами, за которыми горели свечи, показались мне значительными. Фургоны въехали в ворота в длинной каменной стене, мы за ними – и никто нас не остановил. Когда повозки затормозили возле хозяйственных построек, из особняка появились люди с факелами. Я отметил отсутствие собак, и мне это показалось странным. Лорд Голден повел Лорел и меня к входу в особняк. Не успели мы подойти к дверям, как они распахнулись и к нам навстречу устремились слуги. Нас ждали. На утреннем пароме прибыл гонец, сообщивший о нашем прибытии. Появилась леди Брезинга и приветствовала нас. Слуги увели лошадей, подхватили наши вещи, а я последовал за лордом Голденом и королевской главной охотницей в просторный вестибюль. Внушительное здание было построено из речного камня и дуба. Тяжелые дубовые доски и массивные каменные панели производили впечатление, заставляя гостей почувствовать свою ничтожность.
Лорд Голден сразу же оказался в центре внимания. Леди Брезинга взяла его под руку. Невысокая полная хозяйка одобрительно поглядывала на своего гостя. Улыбка пряталась в уголках ее глаз и губ. Долговязый юноша, стоявший подле нее, вероятно, был ее сыном Сивилом. Он показался мне более высоким, чем Нед, но примерно того же возраста. Темные волосы Сивил зачесывал назад. Он бросил на меня странный взгляд, но тут же вновь обратил внимание на мать и лорда Голдена. По моей спине пробежал холодок. Уит. Древняя Кровь. Однако ее обладатель маскировался с немалым искусством. Я тут же послал короткую мысль Ночному Волку:
Спрячься.
Его ответ прозвучал незаметно, словно аромат ночных цветов перед рассветом, и все же леди Брезинга слегка повернула голову, как будто уловила далекий шум. Конечно, полной уверенности у меня быть не могло, но я почувствовал, что подозрения Чейда подтверждаются.
Главная охотница королевы оказалась в окружении собственных поклонников. Егерь Брезинги стоял рядом с Лорел, обещая утром показать ей лучшие места для охоты на пернатую дичь. Помощники застыли у него за спиной. Позднее им предстоял поздний ужин с леди Брезингой и лордом Голденом. Во время подготовки к охоте господа обычно делят трапезу со своими главными охотниками.
На меня никто не обращал внимания. Я стоял чуть в стороне и, как и положено хорошему слуге, ждал указаний. Ко мне подошла служанка.
– Я покажу тебе покои, которые мы приготовили для лорда Голдена, чтобы ты мог там все разложить по его вкусу. Он захочет сегодня принять ванну?
– Несомненно, – ответил я молодой женщине, следуя за ней. – И еще он любит перекусить перед сном в своих покоях. – Конечно, я все это придумал, но мне не хотелось остаться голодным.
Как водится, слуга сначала должен позаботиться об удобствах своего господина.
Неожиданный визит лорда Голдена не помешал хозяйке предоставить в его распоряжение роскошные покои размером с мою хижину. Большую часть комнаты занимала огромная кровать с пуховой периной и взбитыми подушками. Огромные букеты роз наполнили спальню чудесным ароматом, а свечи из воска лесных пчел не только освещали комнату, но и окутывали ее необычным ароматом. Окна выходили на берег реки и долину, но сейчас ставни были закрыты. Я открыл одно из окон, «чтобы проветрить», а потом заверил горничную, что сумею сам распаковать вещи своего хозяина, если она позаботится о воде для ванны. Из спальни лорда Голдена вела дверь в маленькую комнатушку, предназначенную для меня. Впрочем, она оказалась удобнее, чем другие помещения для слуг, в которых мне доводилось бывать.
С вещами лорда Голдена мне пришлось повозиться гораздо дольше, чем я предполагал. Просто поразительно, как много одежды он умудрился засунуть в свои сумки. Не только наряды и сапоги, но и драгоценности, флаконы с духами, шарфы, гребни и щетки. Я попытался вспомнить, что делал Чарим, лакей принца Верити. Оказавшись на его месте, я посмотрел на его деятельность совсем другими глазами. Чарим постоянно находился рядом и заботился об удобствах Верити. Он никогда не мешал, но всегда был под рукой. Я попытался представить себе, как бы он сейчас себя повел.
Я развел огонь в камине, чтобы мой хозяин не замерз, когда он вылезет из ванны. Потом откинул одеяло и положил сверху ночную рубашку. Ухмыляясь, я удалился в свою комнату. Интересно, что Шут подумает, когда увидит мои приготовления.
Как я и предполагал, разобрать собственные вещи мне не составило особого труда, пока я не добрался до пакета с новой одеждой. Я развернул его, и оттуда, словно лепестки распускающегося цветка, появились самые разные предметы. Шут изменил слову, данному лордом Голденом, обещавшему одеть меня в соответствии с положением слуги. Одежда, сшитая портным, оказалась высшего качества – я в жизни не носил таких дорогих вещей. Да, материал был синим, как и положено слугам в Баккипе, но из великолепной шерсти. Две белоснежные льняные рубашки едва ли подходили для слуги. Я обнаружил темно-синий камзол со штанами, а еще один – зеленый. Полы камзола, украшенные желтой окантовкой, доходили до колен, длиннее, чем я привык носить. Желтые штаны. Я покачал головой. Среди вещей нашелся и широкий кожаный пояс. На груди куртки был вышит золотой фазан лорда Голдена. Посмотрев на свое отражение, я закатил глаза. Да, Шут выразил себя, заказав мне такую одежду. Я аккуратно сложил обновки в шкафчик. Не сомневаюсь, что очень скоро Шут найдет предлог, чтобы заставить меня это надеть.
Не успел я закончить разбирать вещи, как в коридоре послышались шаги. В дверь постучали, чтобы сообщить: ванна для лорда Голдена готова. Двое слуг внесли ее, за ними вошли еще трое с ведрами горячей и холодной воды. Предполагалось, что я сам должен смешать горячую и холодную воду так, как любит лорд Голден. Еще один слуга доставил ароматические масла и стопку полотенец. Двое других тащили расписную ширму, которая защитит лорда Голдена от сквозняков, пока он будет наслаждаться омовениями.
Я не слишком разбирался в привилегиях социального статуса, но постепенно начал понимать, какое высокое положение занимает лорд Голден. Такой прием достоин королевской особы, а не аристократа сомнительного происхождения. Очевидно, лорд Голден пользуется при дворе популярностью. Странно, что я раньше этого не заметил. Затем я догадался о причине своей слепоты.
Я знал, кто такой лорд Голден, знал о его прошлом – во всяком случае, гораздо больше, чем другие. Мне он не представлялся экзотическим и невероятно богатым аристократом из мало кому известной джамелийской семьи. Я видел в нем Шута, устроившего очередную шалость. Подсознательно я ждал, что в любой момент Шут прекратит жонглировать иллюзиями и все они с грохотом упадут на землю. Но момент разоблачения все не наступал. Лорд Голден стал вполне реальным человеком, не менее настоящим, чем Шут для меня. Из чего следовало, что Шут так же реален, как лорд Голден.
Так кто же этот человек, которого я знаю почти всю свою жизнь?
Намек на присутствие, скорее запах, чем мысль, заставил меня подойти к окну. Я выглянул, но не в сторону реки, а туда, где темнел кустарник. Разум Ночного Волка мягко коснулся моего сознания, предупреждая, чтобы я контролировал свой Уит. Пара желтых глаз заглянула мне в глаза.
Кошки, – его едва уловимое прикосновение подтвердило мою догадку прежде, чем я успел спросить. – Вся конюшня пропахла кошачьей мочой, а также кусты вокруг. Кошачий помет закопан в саду. Кошки повсюду.
Их больше одной? Кошку Дьютифула подарила именно эта семья. Возможно, они предпочитают кошек в качестве охотничьих животных.
Точно. Воняет очень сильно. Мне не нравится. Я бы не хотел встретиться с кошкой. Я знаю о них совсем немного – главным образом после того, как Нед попросил меня проявить к коту дружелюбие. Не успел я поднести нос к двери, как на меня бросился разъяренный оранжевый шар с когтями наготове.
Мне известно о них не больше, чем тебе. Баррич никогда не держал кошек в конюшне.
Значит, он гораздо мудрее, чем мы думали.
За моей спиной бесшумно закрылась дверь. Я резко обернулся, в комнату вошел лорд Голден. Шут или Голден, но он оставался одним из немногих людей, способных застать меня врасплох. Я вспомнил о своей роли, выпрямился и поклонился ему.
– Хозяин, я распаковал ваши вещи. Вас ждет ванна.
– Молодец, Баджерлок. Ночной воздух освежает. Из окна открывается приятный вид?
– Превосходный, сэр. Окна выходят на речную долину. И если ночь будет тихой, мы услышим вой волков – приближается полнолуние.
– В самом деле? – Шут быстро подошел к окну и посмотрел на Ночного Волка. На его лице появилась искренняя улыбка. Он сделал глубокий вдох, словно наслаждался ночной прохладой. – Чудесная ночь. Не сомневаюсь, что хищники выйдут сегодня на поиски своих жертв. Как жаль, что мне придется отложить охоту на завтра. Сегодня меня пригласили на поздний ужин с леди Брезингой и ее сыном Сивилом. Но они дали мне возможность освежиться. Ты, естественно, будешь прислуживать мне за столом.
– Конечно, хозяин, – согласился я с тяжелым сердцем.
На самом деле я рассчитывал выскользнуть в окно и отправиться на разведку с Ночным Волком.
Ну, я гораздо лучше сделаю это в одиночку. Я все разнюхаю снаружи, а ты проведи разведку внутри. Чем быстрее мы покончим с нашим делом, тем быстрее вернемся домой.
Ты прав, – согласился я.
Однако сердце у меня сжалось. Разве я не хотел покинуть Баккип и как можно скорее вернуться к прежней жизни? Или мне нравится исполнить роль слуги богатого щеголя?
Я подхватил плащ лорда Голдена и помог ему снять сапоги. Затем, как это множество раз на моих глазах делал Чарим, я почистил камзол и повесил его в шкаф, а потом привел в порядок сапоги. Когда лорд Голден протянул ко мне запястья, я расстегнул кружевные рукава и вытащил блестящие запонки. Он откинулся на спинку кресла.
– Сегодня я надену голубой камзол и льняную рубашку с чудной голубой полоской. Темно-синие лосины и туфли с серебряной отделкой. Приготовь их для меня. Затем наполни ванну и не жалей розового масла. Не забудь поставить ширму и оставь меня наедине с моими мыслями. Да, пожалуйста, возьми немного воды в свою спальню и помойся. Когда мы будем есть, я хочу ощущать аромат еды, а не запах твоего тела. Кстати, ты сегодня будешь в темно-синем камзоле. Он оттенит мой наряд. И еще: надень это, но спрячь его, пока не возникнет необходимость.
Из кармана он вытащил амулет Джинны и вложил в мою протянутую ладонь.
Все это он сказал с весьма довольным видом. Лорд Голден наслаждался происходящим и с нетерпением ждал приятной застольной беседы и изысканного угощения. Я выполнил все его поручения, а потом с удовлетворением удалился в свою комнатку, захватив ведро с водой и баночку масла с яблочным ароматом. Почти сразу же я услышал, как лорд Голден плещется в ванне, напевая под нос незнакомую мне мелодию. Я помылся не так роскошно, но все равно получил удовольствие. Мне пришлось поторопиться, поскольку я знал, что мои услуги вскоре понадобятся.
Я натянул камзол, и выяснилось, что он скроен непривычно облегающим. Под ним будет трудно спрятать набор инструментов Чейда, не говоря уже о небольшом кинжале, который я собирался прихватить с собой. Конечно, я не мог прийти в обеденный зал с мечом на поясе, но мне не хотелось остаться без оружия. Общение с Ночным Волком заразило меня тревогой. Я затянул новый пояс и связал волосы в воинский хвост. Благодаря маслу мне удалось уложить их. Затем я сообразил, что больше не слышу плеска воды, и тут же вернулся в соседнюю комнату.
– Лорд Голден, вам нужна моя помощь?
– Едва ли. – В ироничной реплике Голдена промелькнула тень Шута. Он вышел из-за ширмы полностью одетый, поправляя кружевные рукава. На его губах играла довольная улыбка – ему удалось меня удивить. Затем улыбка исчезла. Некоторое время он разглядывал меня, слегка приоткрыв рот. Затем его глаза загорелись. Он подошел ко мне и удовлетворенно заметил: – Превосходно. Как я и предполагал. О Фитц, я всегда считал, что если у меня появится шанс, я покажу тебе, как следует одеваться. Взгляни на себя.
Мое имя в его устах поразило меня не меньше, чем руки, подтолкнувшие к огромному зеркалу. Сначала я смотрел лишь на его отражение, светившееся от гордости и удовлетворения. Затем я перевел взгляд и увидел незнакомого человека.
Должно быть, его указания портному были очень точными и подробными. Камзол плотно облегал мои плечи и грудь. Из-под него виднелся белый воротник рубашки и рукава. Синий цвет камзола был цветом Бакка, моей семьи, и даже если я носил его в качестве слуги, покрой больше подходил воину, чем лакею. Портной знал свое дело – мои плечи казались более широкими, а живот плоским. Белизна рубашки эффектно оттеняла смуглую кожу и темные волосы. Вместе с юностью потускнели шрамы на лице. На лбу и в углах рта появились морщины, которые каким-то непостижимым образом смягчали идущий вдоль щеки шрам. Я уже давно привык к своему слегка искривленному сломанному носу. Теперь, когда мои волосы были собраны в воинский хвост, стали более заметны седые пряди. Человек, глядящий на меня из зеркала, немного напоминал Верити, но еще в большей степени походил на портрет принца Чивэла, по-прежнему висевший в зале Баккипа.
– Я стал похож на своего отца, – негромко проговорил я.
Эта мысль порадовала и одновременно встревожила меня.
– Но только для того, кто будет искать сходство, – ответил Шут. – Лишь тот, кто способен посмотреть дальше твоих шрамов, сумеет распознать в тебе Видящего. Более всего, друг мой, ты похож на самого себя. На того Фитца Чивэла, который всегда присутствовал, но был скрыт благодаря мудрости и ухищрениям Чейда. Ты никогда не задумывался о том, как раньше кроили твою одежду? Ведь ты всегда больше походил на конюха или солдата, чем на внебрачного сына принца. Белошвейка Хести считала, что указания ей давал сам король Шрюд. И даже в тех случаях, когда ей разрешалось следовать моде, твоя одежда никогда не привлекала к тебе внимания. Но я, Фитц, всегда видел тебя именно таким. К сожалению, ты сам воспринимал себя иначе.
Я продолжал смотреть в зеркало. Наверное, я говорил неправду, когда утверждал, что никогда не отличался тщеславием. Мне потребовалось время, чтобы понять: хоть я и стал старше, из зеркала на меня смотрел достигший зрелости мужчина, которому еще далеко до старости.
– Да, я неплохо выгляжу, – согласился я.
Улыбка Шута стала еще шире.
– О друг мой, я бывал в местах, где женщины дрались бы из-за тебя на ножах. – Он поднял изящную руку и задумчиво потер подбородок. – Но теперь я начинаю думать, что мои фантазии завели нас слишком далеко. На тебя будут обращать внимание. Что ж, возможно, это к лучшему. Пофлиртуй немного со служанками, кто знает, что они тебе расскажут?
Я закатил глаза под его насмешливым взглядом. Он сжал мое плечо и выпрямился, вновь превратившись в лорда Голдена.
– Баджерлок. Дверь. Нас ждут.
Я бросился вперед, повинуясь своему хозяину. Наш короткий разговор с Шутом помог мне сохранять терпение. Я даже почувствовал, как во мне разгорается интерес к происходящему. Если принц Дьютифул в Гейлтоне – а я на это очень рассчитывал, – мы найдем его еще до рассвета. Лорд Голден важно прошествовал мимо меня, и я последовал за ним, в двух шагах позади.

XVI КОГТИ

Сильнее всего война красных кораблей затронула Прибрежные Герцогства. Богатства семей обратились в прах, пресеклись родовые династии, а от некогда величественных имений остались лишь пепел и заросшие бурьяном руины. Однако после войны, как это бывает после лесного пожара, когда приходит весна и поднимается молодая поросль, оказалось, что мелкие аристократы не только не пострадали от разбойных набегов, но и постепенно начали процветать. Им удалось сохранить свои стада и урожаи, и в результате небольшие владения, на которые прежде мало кто обращал внимание, с каждым днем богатели и становились все могущественнее. Неожиданно оказалось, что представители этих семейств могут претендовать на заключение брака с наследниками более древних, но обедневших родов. Так, овдовевший владелец поместий Брезинга, расположенных неподалеку от Гейлтона, взял в жены, молоденькую и очень богатую невесту из рода Эрвудов, которым принадлежали поместья Лессер Тор в Бакке. Некогда весьма состоятельная, семья Эрвуд, корни которой уходили в далекое прошлое, постепенно обеднела и потеряла влияние при дворе. Но во время войны красных кораблей их укрытые со всех сторон земли не только не пали жертвой врага, но и давали огромные урожаи, коими они делились с соседями из Брезинги. Их щедрость принесла свои плоды, и Джаглеа Эрвуд стала леди Брезингой. Она подарила своему уже не слишком молодому супругу наследника, Сивила Брезингу. Однако ее муж вскоре после этого умер от лихорадки.

Писарь Давлен. «История семьи Эрвуд»

Лорд Голден держался с непринужденностью и изяществом – врожденными качествами истинного аристократа. Он уверенно провел меня в уютную гостиную, где его ждали хозяйка особняка и ее сын. Лорел, в скромном платье кремового цвета, отделанном кружевами, о чем-то разговаривала с егерем леди Брезинги. Я решил, что платье идет ей гораздо меньше, чем простая туника и бриджи для верховой езды, поскольку загорелые руки и лицо не слишком сочетались с изящным кружевом воротника и пышными рукавами. Леди Брезинга, видимо, потратила массу времени, выбирая наряд, который подчеркивал ее роскошную грудь и бедра. На обед была приглашена еще одна супружеская пара с дочерью лет семнадцати, очевидно из местных аристократов. Мы с лордом Голденом явились последними.
Нас встретили так, как и предсказывал Шут. Леди Брезинга, окинув лорда Голдена оценивающим взглядом, приветствовала его с милой улыбкой.
– Вот и наш дорогой гость, – провозгласила она.
Он слегка склонил голову набок и напустил на себя такой скромно-невинный вид, словно не имел ни малейшего представления о том, как он красив. Лорел, не в силах скрыть восхищения, пялилась на него, пока леди Брезинга представляла лорда Голдена лорду и леди Грейлинг из Коттерхиллса и их дочери Сайдел. Я никогда не слышал их имен, но вспомнил, что крошечное поместье Коттерхиллс расположено у подножия гор в Фарроу. Сайдел отчаянно покраснела, когда лорд Голден ей поклонился, и уже больше не могла отвести от него глаз. Ее мать окинула меня таким оценивающим взглядом, что ей следовало бы покраснеть. Я отвернулся и тут же обнаружил, что меня рассматривает Лорел, на лице которой появилась озадаченная улыбка, словно она забыла, что мы знакомы. Мне казалось, я чувствую, как от лорда Голдена исходят волны довольства – он был в восторге от того, что ему удалось произвести на присутствующих столь ошеломляющее впечатление.
Он предложил леди Брезинге руку, а ее сын подошел к Сайдел. Лорд и леди Грейлинг двинулись вслед за ними, замыкали торжественное шествие главные охотники. Я проследовал за господами в обеденный зал и почтительно встал за стулом лорда Голдена, показывая всем, что я не только слуга, но еще и телохранитель. Леди Брезинга бросила на меня вопросительный взгляд, но я не стал встречаться с ней глазами. Если она и посчитала, что лорд Голден нарушил правила приличий и нанес оскорбление ее гостеприимству, приказав мне охранять его во время обеда, вслух она об этом не сказала. Юный Сивил таращился на меня несколько минут, потом пожал плечами и что-то прошептал своей спутнице. И я превратился в невидимку.
За всю свою карьеру королевского шпиона и убийцы я ни разу не находился в таком необычном положении. Не могу сказать, что оно мне нравилось. Я проголодался, а столы леди Брезинги ломились от изысканных яств. Слуги, сновавшие взад и вперед, обходили меня, не обращая никакого внимания. Я устал, после целого дня в седле у меня ныло все тело, но я старался стоять прямо и неподвижно, прислушиваясь к беседе за столом.
Впрочем, разговор вертелся вокруг охоты и дичи, которая водилась в лесах вокруг поместья леди Брезинги. Лорд Грейлинг, его супруга и дочь оказались заядлыми охотниками – по-видимому, их пригласили на обед именно по этой причине. Почти сразу возникла еще одна тема. Здесь охотились не с гончими псами, а с кошками.
Лорд Голден заявил, что он полный профан в этой области, и умолял своих собеседников просветить его на сей счет. Они с радостью согласились доставить ему удовольствие, и вскоре разговор увяз в сложных спорах на тему о том, какую породу кошек лучше использовать в охоте на птиц, причем рассуждения сопровождались множеством историй, подтверждающих ту или иную точку зрения.
Брезинги яростно отстаивали достоинства короткохвостой породы кошек под названием элинекс, в то время как лорд Грейлинг громогласно защищал и был готов биться об заклад на любые деньги, что его грепарды победят вне зависимости от того, на кого будут охотиться – на птиц или зайцев.
Лорд Голден был потрясающим слушателем, задавал множество вопросов и постоянно демонстрировал восхищение и изумление, когда получал на них ответы. Он выяснил – а я внимательно слушал и мотал на ус, – что коты не преследуют дичь, по крайней мере не преследуют так, как гончие. Каждый охотник брал с собой одного кота, который сидел на специальной подушке, закрепленной позади седла его хозяина. Грепарды, отличавшиеся значительными размерами, могли загонять крупную дичь, например оленей. Они настигали свою жертву и душили ее, вцепившись в глотку. Более мелких элинексов выпускали на лугах с высокой травой и кустарником, где они преследовали дичь, а потом набрасывались на нее. Они оглушали жертву сильным ударом лапы или же ломали ей спину либо шею могучими челюстями.
Мы узнали, что излюбленным развлечением местных аристократов является выпустить котов на стаи ручных голубей, чтобы посмотреть, скольких птиц их ловчим зверям удастся схватить, прежде чем стая поднимется в воздух. Довольно часто устраивали соревнования, на которых ставились довольно крупные суммы денег на того или иного короткохвостого кота. Брезинги с гордостью заявили, что им принадлежит двадцать охотничьих котов обеих пород. Грейлинги держали только шесть грепардов, однако леди Брезинга заверила лорда Голдена, что ее друзья владеют несколькими представителями самых лучших пород из тех, что ей доводилось встречать.
– Значит, охотничьих котов выращивают на фермах? Мне говорили, что они не размножаются в неволе, – спросил лорд Голден, обращаясь к главному охотнику леди Брезинги.
– Грепарды прекрасно размножаются, но только если им позволяют устраивать бои за самок и ухаживать за ними, следуя своим кровожадным обычаям. Загон, в котором лорд Грейлинг разводит котов, довольно большой, и люди туда никогда не входят. Нам повезло, что его усилия приносят значительные плоды. Вам, вероятно, известно, что изначально грепардов вывезли из Чалседа или Песчаного Края за баснословно большие деньги. Когда я был ребенком, здесь они встречались крайне редко, но стоило мне увидеть одного из них – я сразу же понял, что это самое подходящее охотничье животное для меня.
– Надеюсь, – продолжал он, – мои слова прозвучат не слишком хвастливо, поскольку грепарды чрезвычайно дороги, а я стал одним из первых, кому пришла в голову мысль попытаться приручить для этих целей элинексов, которые водятся у нас в изобилии. В Бакке не было принято охотиться с ними, пока мы с моим дядей не поймали элинекса. Их следует ловить, когда они становятся взрослыми, в специальные ямы-ловушки, а потом обучать, чтобы они могли сопровождать своих хозяев на охоте.
Егерь Брезинги рассказал все это со страстным энтузиазмом человека, для которого воспитание охотничьих котов стало главным делом жизни. Звали его Авойн.
Лорд Голден слушал его с восхищением, которое явно льстило главному охотнику.
– Потрясающе. Вы должны мне рассказать, как вам удается приручить столь диких животных. К тому же я не знал, что существует несколько пород охотничьих котов. Мне казалось, что их всего одна. Итак, дайте-ка я вспомню, мне говорили, что кошку принца Дьютифула забрали из норы, когда она была еще котенком. Получается, что это грепард.
Авойн обменялся взглядом со своей хозяйкой, словно спрашивал у нее разрешения, прежде чем ответить на вопрос.
– Понимаете, лорд Голден, кошка принца не относится ни к элинексам, ни к грепардам. Она более редкой породы, представителей которой часто называют дымчатыми котами или дымкотами. Они забираются гораздо выше в горы, чем наши кошки, и охотятся как на деревьях, так и на земле. – Голос Авойна зазвучал монотонно, как у человека, читающего лекцию. Я сразу понял, что он будет распространяться на любимую тему до тех пор, пока у слушателей не начнут слипаться глаза от скуки. – Несмотря на свои размеры, эти коты могут поймать очень крупную дичь, они славятся выносливостью, легко загоняют оленей или горных козлов и в состоянии перегрызть им шею крепкими зубами. На земле они не так быстры, как грепарды, и не настолько ловко прячутся от своей жертвы, как элинексы, но в них прекрасно сочетаются лучшие качества и тех, и других, когда они охотятся на мелкую дичь.
– Если вы хотите приручить дымкота, его действительно нужно забрать из родительской норы, когда он еще слепой котенок. Но у них очень неровный нрав, хотя, если такого кота правильно воспитать, он становится самым лучшим компаньоном для охотника, таким, о котором можно только мечтать. Однако они охотятся лишь для одного хозяина. Про дымкотов говорят так: «Из норы и в самое сердце, чтобы никогда не расставаться». Разумеется, только очень ловкий и хитрый человек в состоянии отыскать нору дымкотов. Владеть таким животным чрезвычайно почетно. Если вы увидите человека с дымкотом, знайте, что вы встретились с настоящим мастером кошачьей охоты.
Неожиданно голос Авойна дрогнул, словно хозяйка подала ему какой-то знак, которого я, впрочем, не заметил. Возможно, главный охотник леди Брезинги имеет отношение к появлению у принца редкого кота.
Однако лорд Голден явно не придал значения тому, что было сказано.
– Да, наш принц получил весьма ценный подарок, – заявил он. – А мои надежды отправиться с дымкотом на завтрашнюю охоту рассыпались в прах. Ну да ладно, мне хотя бы удастся посмотреть на этих удивительных созданий?
– Боюсь, что нет, лорд Голден, – вежливо ответила леди Брезинга. – В нашей стае дымкотов нет. Они большая редкость. Чтобы увидеть дымкота в деле, вам придется попросить принца взять вас на охоту. Уверена, он будет рад доставить вам удовольствие.
Лорд Голден с самым жизнерадостным видом покачал головой и чуть опустил подбородок, словно его потрясли слова леди Брезинги.
– О нет, ни в коем случае, миледи. Я слышал, что наш замечательный принц охотится пешком, ночью, да еще и в любую погоду. Я не готов подвергнуть себя таким испытаниям. Не мой стиль.
Его смех рассыпался на сияющие осколки, напомнившие мне жонглера, ловко орудующего булавами. Гости подхватили его, и за столом воцарилось радостное веселье.
Я лезу.
Тут я почувствовал уколы маленьких коготков и опустил голову. Невесть откуда взявшийся крошечный котенок поднялся на задние лапки, а передними уцепился за мои лосины. Желто-зеленые глаза смотрели на меня со всей серьезностью.
Лезу наверх.
Я постарался как можно незаметнее прогнать прикосновение его сознания. Тем временем Лорд Голден завел разговор о том, каких котов они возьмут завтра на охоту и не испортят ли животные оперение пойманных птиц. Он напомнил собравшимся, что его крайне интересуют перья, хотя признался, что просто обожает пироги из пернатой дичи.
Я чуть сдвинул ногу в сторону, чтобы сбросить юного нахала, но не тут-то было.
Лезу! – заявил котенок и подтянулся вверх.
Он цеплялся за меня всеми четырьмя лапами, а его когти, легко пронзив тонкую ткань моих лосин, впились в кожу. Я сделал то, что, по моему мнению, должен был сделать настоящий слуга. Я поморщился, а потом, не привлекая излишнего внимания, наклонился, чтобы оторвать от ноги малыша, постепенно высвобождая его коготки из ткани. Никто бы ничего не заметил, если бы котенок не принялся жалобно мяукать, протестуя против моего вмешательства в его планы. Я собирался аккуратно посадить его на пол, но веселый голос лорда Голдена привлек ко мне всеобщее внимание.
– Ну, Баджерлок, кого ты поймал?
– Всего лишь котенка, господин. Он хотел вскарабкаться по моей ноге.

Предыдущая страница 18 Следующая страница


19 Робин Хобб

Котенок у меня в руке напоминал пушистую головку одуванчика, но под толстой меховой шубкой я чувствовал тоненькие ребра. Малыш принялся жалобно звать мать.
– Ах вот ты где! – вскочив из-за стола, вскричала дочь лорда Грейлинга. Позабыв об этикете, Сайдел выхватила котенка у меня из рук и прижала к лицу. – Спасибо, что нашли ее. – Сайдел направилась обратно к своему месту за столом, объясняя на ходу: – Мне ужасно не хотелось оставлять ее дома, но она, наверное, умудрилась выскользнуть из моей комнаты после завтрака, потому что я не видела ее целый день.
– Так это детеныш охотничьей кошки? – спросил лорд Голден, когда Сайдел уселась на место.
– О нет, – радуясь возможности заговорить с ним, ответила девушка. – Тиббитс – моя любимица, она домашняя кошечка. И такая проказница, правда, дорогуша? Я не могу без нее ни минуты. Как же я за тебя волновалась!
Сайдел поцеловала котенка в макушку и посадила на колени. Никому за столом ее поведение не показалось необычным. Когда все снова принялись за еду и разговор возобновился, я увидел у края стола маленькую пушистую головку.
Рыба! – с восхищением заявил котенок.
Через несколько мгновений Сайдел протянула своей любимице кусочек рыбы. Я решил, что это еще ничего не значит – простое совпадение или неосознанная реакция человека, не обладающего Уитом, на желания животного, которое он хорошо знает. Кошечка схватила лапой предложенное угощение, уронила рыбу на колени хозяйки и принялась есть.
В зал вошли слуги, чтобы убрать грязную посуду со стола, за ними следовали другие, которые принесли сласти и ягодные вина. Лорд Голден перехватил инициативу в разговоре. Его охотничьи байки либо были восхитительными выдумками, либо говорили о том, что за последние десять лет он жил совсем не так, как я себе представлял. Когда лорд Голден поведал о том, как он, сидя в обтянутой кожей лодке, запряженной дельфинами, насаживал на копье морских животных, даже на лице Сайдел появилось сомнение. Но, как случается всякий раз, когда рассказчик знает свое дело, все слушали его с удовольствием и с нетерпением ждали окончания фантастической истории. Конец получился цветистым, и лорд Голден хитро улыбнулся, словно хотел показать всем, что даже если и погрешил немного против истины, он ни за что в этом не признается.
Леди Брезинга приказала принести бренди, и стол снова очистили от грязной посуды и блюд. Через несколько минут появилось бренди и масса самых разных соблазнительных вкусностей, перед которыми не смогли бы устоять гости. В глазах, сияющих от вина и веселья, появилось удовлетворение от хорошего бренди, завершившего прекрасную трапезу. Мои ноги и поясница болели так, что я уже почти не мог думать ни о чем другом. Я был голоден и так устал, что, если бы мне позволили, улегся бы на каменный пол и тут же провалился в сон. Я стоял, так сильно сжимая кулаки, что ногти впивались мне в ладони, я должен был сохранять трезвость восприятия и не упустить ничего. Наступил момент, когда развязываются языки и начинаются откровенные разговоры. Несмотря на то что лорд Голден откинулся на спинку стула, я понимал: он только делает вид, что вино ударило ему в голову.
Разговор вновь вернулся к котам и охоте, и у меня появилось ощущение, что ничего нового я уже не услышу.
После шести неудачных попыток кошечка умудрилась забраться на стол. Она уже успела немного поспать, свернувшись калачиком на коленях своей хозяйки, а теперь гордо вышагивала между бутылками и бокалами, которые угрожающе качались, когда она начинала о них тереться.
Мое. И мое. Это тоже мое. Мое.
С непререкаемой уверенностью, свойственной малышам, она заявляла свои права на все, что стояло на столе. Когда Сивил потянулся к графину с бренди, чтобы снова наполнить свой бокал и бокал Сайдел, кошечка выгнула спину и стала бочком на него наступать, намереваясь отобрать свое имущество.
Это мое!
– Нет, мое, – беззлобно возразил Сивил и тихонько оттолкнул малышку в сторону.
Сайдел весело расхохоталась, а у меня в душе разразилась настоящая буря чувств, хотя мне удалось ничем не выдать своего потрясения – я остался стоять не шелохнувшись, все так же тупо глядя в плечо своего господина. Теперь я знал наверняка, что они оба обладают Уитом. А раз этот дар передается от родителей…
– Итак, кто же поймал кота, которого принц получил в подарок? – неожиданно спросил лорд Голден. Его вопрос логически вытекал из разговора, но тем не менее все головы одновременно повернулись к нему. Гость тихонько икнул и обвел всех мутным взглядом – и его вопрос не показался никому особенно опасным. – Могу побиться об заклад, что это вы, главный охотник. – Лорд Голден изящно помахал в воздухе рукой, и его предположение стало выглядеть как комплимент Авойну.
– Нет, не я. – Авойн покачал головой, но больше ничего не сказал.
Лорд Голден снова откинулся на спинку стула и приложил палец к губам, словно играл в угадайку. Медленно оглядев присутствующих, он с важным видом кивнул и показал на Сивила.
– Значит, вы, молодой человек. Я слышал, что именно вы передали принцу Дьютифулу кошку.
Юноша быстро посмотрел на мать, а потом с самым серьезным видом покачал головой.
– Нет, не я, лорд Голден, – признался он и тоже больше ничего не сказал.
Они объединились и не желают говорить. Они не ответят на вопрос Шута.
Лорд Голден прижался затылком к спинке стула и тяжело вздохнул.
– Роскошный подарок, – великодушно заявил он. – Я бы тоже хотел такой получить, вы столько интересного порассказали про кошечек. Но слышать – не то же самое, что увидеть. Придется попросить принца Дьютифула взять меня на охоту. – Он еще раз вздохнул, и его голова качнулась в сторону. – Конечно, если он когда-нибудь покинет свое убежище, где медитирует. Ничего тут нет хорошего, вот что я вам скажу, для мальчика его возраста столько времени проводить в одиночестве. Это неестественно, вот так-то. – Лорд Голден едва ворочал языком.
А вот голос леди Брезинги звучал на удивление ясно.
– Значит, наш принц снова удалился от общества, чтобы предаться размышлениям?
– Вот именно, – подтвердил лорд Голден. – И что-то он слишком долго им предается. Правда, ему много о чем нужно подумать. Скоро ведь помолвка и все такое. Мы ждем делегацию с Внешних островов. Молодому человеку трудно переварить такие вещи. Вот вы, например, юноша, что бы вы чувствовали, если бы на вас такое свалилось? – поинтересовался лорд Голден и ткнул пальцем в сторону Сивила. – Вы бы хотели быть помовл… помолвленным с женщиной, которую никогда не видели… да она еще и не женщина даже, если люди говорят правду. Девчонка! Кажется, ей всего одиннадцать. Представляете, какая юная! Ужасно юная, правда? Не понимаю, что нам даст этот брак. Не понимаю, и все тут.
В его несдержанном монологе прозвучал намек на прямую критику решения королевы. Присутствующие начали переглядываться. Очевидно, лорд Голден выпил слишком много бренди, но продолжал подливать себе в бокал. Его речь повисла в воздухе, все молчали. Возможно, Авойн решил сменить тему, но его вопрос лишь вызвал продолжение пламенной речи лорда Голдена.
– Значит, принц частенько медитирует?
– Мне сказали, что так принято в Горном Королевстве, – подтвердил лорд Голден. – Откуда мне знать, так ли это? У нас, в Джамелии, совсем другие нравы. На моей прекрасной родине молодые люди благородного происхождения думают о более земных вещах. А взрослые их поощряют, вот что я вам скажу. Потому что молодой человек не может научиться жить в мире, прячась от него. Вашему принцу Дьютифулу следовало бы больше времени проводить при дворе. И поискать дома подходящую для себя невесту.
Джамелийский акцент все сильнее звучал в голосе лорда Голдена, словно, перебрав спиртного, он вдруг вспомнил выговор родного края. Он снова отпил из своего бокала и попытался поставить его на стол – у него не сразу получилось, и через край плеснула миниатюрная янтарная волна. Лорд Голден потер подбородок и рот, как будто пытался избавиться от воздействия бренди, затуманившего его мозги. Я подозревал, что он лишь поднес бокал к губам и не сделал ни глотка.
Никто ничего не сказал на его слова, однако лорд Голден, казалось, не замечал, что все молчат.
– А сейчас он уж и вов… ше слишком долго прячется! – возмущенно заявил он. – При дворе только и говорят: «Где принц Дьютифул? Что, все еще в своем убежище? А когда он вернется? Что, никто не знает?» У придворных отвар… вратительное настроение. Плохо, когда юный наследник так надолго исче… жает. Уверен, его кошке это тоже не по душе. Как ты думаешь, Авойн? Охотничьи кошки злятся, когда их хозяева прячутся так долго?
Авойн задумался, прежде чем ответить.
– Тот, кто любит свою кошку, не оставит ее одну надолго. Их верность нельзя принимать как должное, ее нужно постоянно завоевывать.
Авойн собрался еще что-то сказать, но леди Брезинга его перебила:
– Коты лучше всего охотятся на рассвете. Поэтому, если мы хотим показать лорду Голдену наших красавцев во всем их блеске, пожалуй, стоит отправиться на покой, поскольку нам придется рано встать.
Она сделала знак рукой, к ней подскочил слуга и отодвинул ее стул. Все остальные тут же поднялись из-за стола, хотя лорду Голдену это удалось не сразу. Мне показалось, что я услышал, как тихонько фыркнула дочь лорда Грейлинга, впрочем, она и сама не слишком твердо держалась на ногах. Следуя своей роли, я подошел к моему хозяину и уверенно взял его под локоть. Он с высокомерным видом от меня отмахнулся и нахмурился, демонстрируя, что возмущен моей наглостью. Я терпеливо ждал, когда гости попрощаются друг с другом, а затем отправился за лордом Голденом в его апартаменты.
Открыв перед ним дверь, я проследил за тем, чтобы он вошел внутрь, а затем последовал за ним, сразу заметив, что слуги леди Брезинги навели порядок в наших комнатах. Лохань с грязной водой унесли, в подсвечниках поменяли свечи, окно было закрыто. На столе стоял поднос с холодным мясом, фруктами и булочками. Закрыв дверь, я первым делом распахнул окно. Я просто не мог перенести, что нас с Ночным Волком разделял такой прочный барьер. Я выглянул наружу, но не увидел никаких признаков моего зверя. Вне всякого сомнения, он отправился на разведку, а я не мог рисковать и пытаться с ним связаться. Я быстро осмотрел наши комнаты, стараясь понять, обыскивали их или нет, а затем заглянул под кровати и в шкафы, чтобы убедиться, что никто за нами не шпионит.
Слуги и гости леди Брезинги сегодня вели себя очень осторожно. Либо они знали, почему мы к ним приехали, либо ждали, что кто-нибудь вроде нас заявится к ним искать принца. Но я не нашел в комнатах ничего подозрительного, а мою разбросанную одежду явно никто не трогал. Я никогда не оставляю свою комнату в идеальном порядке. Если в ней царит порядок, а кому-нибудь вздумается что-либо там поискать, вернуть все на места легко – гораздо труднее вспомнить, как все лежало и на каком расстоянии от пола висели рукава небрежно брошенного на стул камзола.
Столь же внимательно я изучил комнату лорда Голдена, который молча ждал, когда я закончу. Убедившись, что все в полном порядке, я повернулся к своему господину. Он плюхнулся в кресло, тяжело вздохнул, а затем, закрыв глаза, опустил подбородок на грудь. Его лицо приобрело бессмысленное выражение человека, перебравшего спиртного, и я возмущенно покачал головой. Ну как он мог забыть об осторожности и надраться? У меня на глазах Шут по очереди вытянул вперед ноги и громко стукнул каблуками по полу, я послушно стянул с него сапоги и отставил их в сторону.
– Встать можешь? – спросил я.
– Чего?
Я поднял голову, продолжая сидеть на корточках на полу около его ног.
– Я спросил, ты встать можешь?
Шут чуть приоткрыл один глаз, и широкая улыбка озарила его лицо.
– Какой я молодец, – шепотом поздравил он самого себя. – А ты такой благодарный зритель, Фитц. Знаешь, как утомительно играть роль, когда никто не знает, что ты ее играешь. Как трудно изображать совершенно чужого тебе человека, когда никто не может оценить, насколько здорово у тебя получается. – Искорки веселья заплясали в его глазах, напомнив мне прежнего Шута. Потом они погасли, и он совершенно серьезно ответил, но так, чтобы его слышал только я: – Конечно, я могу встать. И плясать, и прыгать, если понадобится. Но сегодня мы этого делать не станем. Тебе придется отправиться на кухню, скажешь, что умираешь от голода. Несмотря на твою чудесную внешность, я не сомневаюсь, что тебя накормят. Поболтай там с ними. Давай иди прямо сейчас. Я могу и сам лечь в постель. Окно оставить настежь?
– Я бы предпочел, чтобы оно оставалось открытым, – ответил я.
И я тоже, – отозвался Ночной Волк, но его слова прозвучали едва слышно, не громче легкого вздоха.
– Ну что же, пусть будет открыто, – провозгласил лорд Голден.
В кухне было полно слуг, поскольку конец ужина – еще не конец трудового дня. По правде говоря, мало кто работает дольше и тяжелее, чем те, кто кормит обитателей большого имения. Ведь не успели слуги привести все в порядок и вымыть посуду после ужина, как уже пришло время ставить хлеб на следующий день. В Гейлтоне дела обстояли точно так же, как и в замке Баккип. Я подошел к двери и осмелился заглянуть внутрь, изобразив на лице надежду и вопрос одновременно.
Одна из девушек тут же меня пожалела. Я ее узнал, она прислуживала за столом. Обращаясь к ней, леди Брезинга называла ее Лебвен.
– Ты, наверное, ужасно проголодался. Они там ели и пили и не обращали на тебя внимания, будто ты деревянная статуя. Заходи. Они, конечно, покушать любят, но тут еще много осталось.
Через несколько минут я сидел на высоком табурете на углу засыпанного мукой и изрезанного ножом стола для хлеба. Лебвен поставила передо мной несколько блюд так, чтобы я мог до них дотянуться, – еды действительно осталось полно. На огромной тарелке лежали тонкие куски копченой оленины, красиво украшенные маленькими маринованными яблоками. Засахаренные абрикосы казались пухлыми золотистыми шариками, уложенными в корзиночки, которые рассыпались, стоило им попасть в рот. Десятки крошечных птичьих печенок, замаринованных с чесноком в масле, меня не заинтересовали, а вот темные утиные грудки, приправленные сиропом и кусочками сладкого имбиря, показались очень даже привлекательными. Я наслаждался уже тем, что смотрел на эти кулинарные изыски. Лебвен принесла мне отличный черный хлеб и масло, а также кружку холодного эля и кувшин, на случай если я захочу добавки. Когда она расставила все передо мной, я кивком поблагодарил ее, а она пристроилась у противоположной стороны стола, щедро посыпала его мукой и выложила на нее поднявшееся тесто. Девушка начала мять и вертеть его, время от времени добавляя муку, пока оно не заблестело, как шелковое.
Несколько минут я просто ел, наблюдал и прислушивался к обычной кухонной болтовне – сплетни, мелкие дрязги между слугами, разговоры о том, что следует сделать на завтра. Господа встанут рано и сразу же потребуют завтрак, да еще такой же роскошный, как сегодняшний ужин. Кроме того, нужно приготовить еду, которую они возьмут на охоту, и она должна радовать глаз, а не только наполнять желудок. Я наблюдал за Лебвен. Она раскатала тесто, помазала его маслом, свернула, а потом снова раскатала, и опять смазала маслом, и раскатала, и так несколько раз. Она почувствовала, что я на нее смотрю, и улыбнулась.
– Так получаются слоеные булочки, воздушные и хрустящие. Правда, с ними приходится повозиться, а проглотят их за одну минуту.
У нее за спиной слуга поставил на стол корзинку. Открыв ее, положил внутрь чистую льняную салфетку и начал складывать еду: свежие булочки, маленький горшочек с маслом, тарелку с ломтями мяса, несколько маринованных яблок. Я искоса наблюдал за ним, одновременно кивая и отвечая Лебвен:
– Странно, правда. Им все равно, сколько нам приходится работать, чтобы им было удобно и приятно жить.
По кухне прокатился одобрительный гомон.
– Ну вот, посмотри на себя, – с сочувствием проговорила Лебвен. – Простоял на посту весь ужин, как будто кто-то мог сделать что-нибудь плохое твоему хозяину в доме, где он гость. Дурацкие джамелийские нравы. Если бы не его глупые прихоти, ты мог бы спокойно поесть и весь вечер был бы твой.
– Да уж, – искренне сказал я. – Мне бы хотелось тут у вас побродить. Мне еще ни разу не приходилось бывать в замках, где держат кошек вместо собак.
Слуга с корзинкой направился к двери, около которой его ждал какой-то человек, тут же забравший у него корзинку. В другой руке он держал что-то пушистое, вроде как покрытое мехом, но дверь за ним закрылась, и я не успел ничего разглядеть. Мне отчаянно захотелось все бросить и последовать за корзинкой с едой, но Лебвен продолжала говорить:
– Ну, это началось около десяти лет назад, когда умер наш старый хозяин. Он держал гончих, а еще – пару охотничьих котов для миледи. Но молодой хозяин предпочитает котов собакам, и потому все наши гончие постепенно вымерли. Но, если честно, я совсем не скучаю по их глупому лаю, да и под ногами никто не путается. Больших котов держат в загонах и выпускают только перед охотой. А что до маленьких, так они просто прелесть и пользы от них куда больше, чем от собак, – ни одна крыса не смеет даже нос сунуть на нашу кухню, уж можешь мне поверить!
Лебвен ласково посмотрела на полосатого домашнего кота, который дремал у очага. Несмотря на теплый вечер, он грелся у тлеющего огня. Наконец Лебвен закончила промасливать тесто и принялась отбивать его ладонями. Разговаривать в таких условиях стало невозможно, и я смог, не нарушая приличий, уйти. Я подошел к двери и открыл ее, но человек с корзинкой куда-то исчез.
– Если ищешь туалет, – крикнула мне Лебвен, – нужно выйти из другой двери и завернуть за угол. Это не доходя до крольчатника.
Я ее поблагодарил и послушно направился к другой двери. Быстро оглядевшись по сторонам, я убедился, что никого поблизости нет, и обошел дом с торца, но другое крыло закрывало вид. В лунном свете я разглядел между особняком и конюшнями ряды кроличьих домиков. Значит, вот что держал тот человек – кролика, которому только что свернули шею. Отличный ужин для охотничьей кошки. Но вокруг никого не было, а я не решился связаться с Ночным Волком, да и на кухне заметили бы мое отсутствие. Я мрачно выругался, понимая, что еда в корзинке и кролик предназначались для принца Дьютифула, а я упустил отличный шанс его разыскать. Пришлось мне возвращаться в тепло и свет кухни.
Там стало заметно тише. Посуда почти вся была уже вымыта, и слуги отправились спать, чтобы немного отдохнуть перед тем, как им придется снова заняться делами. Только Лебвен продолжала месить тесто, а какой-то мужчина хмуро помешивал мясо в большом котле. Я вернулся на свое место и налил в кружку остатки эля. Полосатый кот потянулся, встал и подошел ко мне, чтобы проверить, что я собой представляю. Я сделал вид, что не обращаю на него внимания, когда он обнюхивал мои сапоги и ноги. Потом он повернулся и открыл пасть, словно испытал самое настоящее отвращение, но я решил, что он просто изучает мой запах.
Пахнет, как собака, которая на улице, – презрительно подумал кот и, легко вскочив на стол рядом со мной, сунул нос в тарелку с олениной. Я оттолкнул его в сторону, но он нисколько на меня не обиделся, лишь равнодушно перебрался через мою руку и схватил облюбованный кусочек.
– Тапс, ну что у тебя за манеры, хоть бы гостя постеснялся! Не обращай на него внимания, Том, он избалован донельзя.
Лебвен взяла кота перепачканными в муке руками и поставила на пол, а потом вытащила у него из пасти кусок мяса.
Нечего кормить собак за столом, женщина.
В желтых глазах вспыхнул злобный огонек. Я уставился ему в глаза, испытывая детское наслаждение и зная, что большинство животных этого не любит. Кот что-то угрожающе проворчал, схватил мясо и спрятался под столом.
Я медленно допил эль. Кот меня разгадал. Означает ли это, что все в доме знают о моей связи с Ночным Волком? Несмотря на пространную лекцию Авойна во время ужина, я совсем не разбирался в повадках охотничьих котов. Посчитают ли они, что Ночной Волк вторгся на их территорию, или не станут обращать внимания на его запах во дворе? И покажется ли им эта новость достаточно важной, чтобы сообщить ее своим хозяевам, обладающим Уитом? Не все связи через Уит так же глубоки и тесны, как наша с Ночным Волком. Черного Рольфа раздражало и возмущало то, насколько сильно волк озабочен человеческими аспектами моей жизни. Может быть, здешние коты связывают себя с людьми только ради удовольствия, которое они получают от охоты. Такое вполне возможно. Маловероятно, но возможно.
Ну что же, мне удалось узнать не больше того, что мы и без того подозревали, но зато я отлично подкрепился. На сегодня осталось только одно дело – хорошенько выспаться. Я поблагодарил Лебвен, пожелал ей спокойной ночи и, не слушая возражений, убрал за собой со стола. Когда я возвращался в наши комнаты, в замке царила тишина. Из-под двери виднелась тонкая полоска тусклого света. Я взялся за ручку, ожидая, что комната заперта, но, к моему удивлению, оказалось, что нет. Я внутренне собрался, осторожно толкнул дверь и замер на пороге, затаив дыхание.
Лорел накинула длинный темный плащ поверх ночной рубашки, распущенные волосы окутывали плечи, мягкой волной падая на спину. Лорд Голден был в вышитом халате, который он надел на ночную сорочку. Свет догорающего в камине огня отражался от золотых птичек, украшавших рукава и спину халата, и волос Лорел. Я успел заметить на руках лорда Голдена кружевные перчатки. Они стояли рядом, склонив друг к другу головы. Я, словно потрясенный ребенок, молча остановился на пороге и пытался понять, помешал ли я любовному объятию. Лорд Голден посмотрел на меня через плечо Лорел и знаком показал, чтобы я вошел и прикрыл дверь. Главная охотница повернулась ко мне, и в ее глазах я прочел удивление.
– Я думала, ты спишь в своей комнате, – прошептала она, а я попытался понять, разочарована ли она.
– Нет, я ходил на кухню, чтобы поесть, – объяснил я ей, ожидая, что она как-нибудь отреагирует на мои слова, но охотница молчала. Неожиданно мне захотелось оказаться в каком-нибудь другом месте. – Я ужасно устал, пожалуй, пойду-ка спать. Спокойной ночи.
Я направился в свою комнату, но меня остановил голос лорда Голдена.
– Том? Тебе удалось что-нибудь узнать?
– Кое-какие незначительные подробности из жизни слуг, – пожав плечами, ответил я. – Ничего полезного. – Я не знал, насколько свободно могу говорить в присутствии главной охотницы.
– Ну, похоже, Лорел повезло больше. – Лорд Голден повернулся к главной охотнице с таким видом, что любая женщина была бы польщена его вниманием.
– Принц Дьютифул был здесь, – задыхаясь, шепотом сообщила Лорел. – Прежде чем отправиться спать, я попросила Авойна показать мне конюшни и загоны для кошек. Меня интересовало, как они содержат животных.
– Ты видела его дымкота? – недоверчиво спросил я.
– Нет. Никаких бросающихся в глаза деталей я не заметила. Но принц всегда настаивает на том, что он сам должен заботиться о своей кошке. У Дьютифула куча необычных мелких привычек, например то, как он складывает и развешивает одежду. Он уделяет этому огромное внимание. В загоне для кошек я увидела пустой вольер. А на полке около него – щетки и тому подобные вещи, разложенные именно так, как любит принц. Я уверена, что он там был.
Я вспомнил комнату принца в Баккипе и решил, что Лорел наверняка права. И тем не менее…
– Ты думаешь, принц позволил поместить свою любимицу рядом с остальными кошками? В Баккипе она всегда спала в его комнате.
– Там имеется все для удобства кошек: специальная доска, чтобы точить когти, травы, которые они любят, зелень в горшках, игрушки, даже животные, предназначенные им в пищу. В поместье разводят огромное количество кроликов, так что кошки всегда едят еще теплое мясо только что убитых зверей. Здесь с котами обращаются как с особами королевской крови.
Мне казалось, что мой следующий вопрос был логическим продолжением того, что сказала Лорел.
– А мог принц поселиться в загоне, чтобы быть поближе к своей кошке?
Может быть, человеку с корзинкой не пришлось идти слишком далеко?
– Принц живет среди животных? – приподняв бровь, спросила Лорел.
– У меня сложилось впечатление, что он очень привязан к своей кошке. Мне показалось, он мог бы поселиться там, чтобы с ней не расставаться.
Я чудом не проговорился, открыв Лорел, что принц обладает Уитом и просто не сможет находиться далеко от животного, с которым связан. Меня спасло вмешательство лорда Голдена. Его мягкий голос прозвучал так тихо, что его не мог бы услышать никто, кроме меня и Лорел:
– Ну, по крайней мере, мы знаем, что принц здесь был, даже если сейчас его нет. Завтра, возможно, удастся выяснить еще что-нибудь полезное. Брезинги явно что-то от нас скрывают. Им известно, что принц покинул двор вместе со своей кошкой, и, скорее всего, они подозревают, что мы приехали в надежде его найти. Но мы будем продолжать играть наши роли и делать вид, будто верим всему, что нам говорят. Мы не имеем права показывать им, что мы кое о чем догадались.
– Терпеть не могу подобные развлечения, – сердито заявила Лорел. – Ненавижу вранье и вежливые маски, которые мы на себя нацепили. Мне страшно хочется пойти и разбудить эту мерзавку, а потом заставить ее сказать, где Дьютифул. Когда я думаю о том, какие страдания она причинила королеве… жаль, что я не попросила показать мне загоны для кошек до обеда. Тогда, уж можете мне поверить, я бы задавала им совсем другие вопросы. Брезинги выделили мне горничную, которая настояла на том, чтобы помочь мне улечься в постель. Пришлось дождаться, когда все уснут, и только тогда я смогла выскользнуть из комнаты.
– Вряд ли мы добьемся успеха, если станем задавать прямые вопросы или попытаемся силой узнать правду. Королева хочет, чтобы Дьютифул вернулся ко двору без лишнего шума. И нам не следует забывать о ее желаниях. – Лорд Голден посмотрел на меня, как будто хотел удостовериться, что я все понял.
– Я постараюсь, – обреченно пообещала Лорел.
– Хорошо. А теперь давайте попробуем немного отдохнуть перед завтрашней охотой. Спокойной ночи, Том.
– Спокойной ночи, лорд Голден, главная охотница Лорел.
Наступило неловкое молчание, и я не сразу сообразил, что жду ухода Лорел, чтобы закрыть за ней дверь. Я хотел рассказать Шуту про корзинку с едой и мертвого кролика. Но Лорел и лорд Голден явно дожидались, когда я отправлюсь восвояси. Главная охотница разглядывала гобелен, на котором не было изображено ровным счетом ничего интересного, а лорд Голден не сводил глаз с ее сверкающих в свете догорающего камина волос.
Я хотел было закрыть для них дверь изнутри, но потом решил, что это будет глупо. Если лорд Голден пожелает, он и сам справится.
– Спокойной ночи, – повторил я, стараясь, чтобы мой голос прозвучал сонно и устало.
Взяв свечу, я отправился к себе и мягко прикрыл за собой дверь, разделявшую наши комнаты. Я разделся и улегся в постель, заставив себя не думать о том, что происходит за дверью. Я убеждал себя, что не испытываю зависти, только мое одиночество становилось острее, когда я думал о том, чем они там занимаются. Я решил, что веду себя как самый настоящий эгоист. Шут много лет был лишен человеческого тепла. Неужели он не имеет права на женскую ласку теперь, когда стал лордом Голденом?
Ночной Волк, – послал я зов, легкий, точно листок на ветру.
Разум волка коснулся моего, и я испытал облегчение. Я увидел дубовую рощу и почувствовал, как прохладный ветер ерошит его шерсть. Я больше не был одинок.
Спи, маленький братец. Я слежу за нашей добычей, но вряд ли мы узнаем что-нибудь новое до рассвета.
Он ошибся.

XVII ОХОТА

Среды людей Древней Крови в ходу поучительные истории, целью которых является дать наставления самым маленьким. Эти простые рассказы знакомят детей с добродетелями, повествуя о животных, продемонстрировавших поразительные качества. Люди, не принадлежащие к клану Древней Крови, с удивлением услышат хвалу в адрес Волка, преданного своей семье, или заявления о мудрости Мыши с ее заботой о том, чтобы обеспечить пропитание своим детям на зиму. Гусака, стоящего на посту, пока кормится вся стая, всячески превозносят за благородство и бескорыстие, а Дикобраза – за выдержку, поскольку он никогда не нападет первым. Главным качеством Кошек является их независимость. Я слышал историю про женщину, которая хотела установить связь с кошкой. Кошка предложила ей провести вместе пару дней, чтобы проверить, справится ли та со своей ролью. Далее повествуется о том, что женщине пришлось постоянно приносить сливки, гладить кошку, играть с ней и тому подобные вещи. Женщина с удовольствием и веселой улыбкой выполняла требования животного, и все у нее получалось превосходно. Когда испытательный срок подошел к концу, она опять предложила кошке стать ее спутницей, поскольку поняла, что они прекрасно друг другу подходят. Но кошка отказалась, заявив: «Если я стану твоей спутницей, тебе будет только хуже, потому что ты лишишься того, что тебе нравится во мне больше всего, – ведь я не нуждаюсь в твоем обществе, но лишь терплю его». Люди Древней Крови считают эту басню предостерегающей – она должна предупредить ребенка о том, что он не должен искать связи с животным, которое не может дать тебе столько же, сколько берет.

Баджерлок. «Сказания Древней Крови»

Позволь мне тебя увидеть.
Ты видел. Я уже тебе показывалась. Прекрати ко мне приставать, лучше сосредоточься. Ты обещал выучиться этому для меня. Ты обещал. Вот почему я привела тебя сюда, где тебе ничто не будет мешать. Стань котом.
Это слишком трудно. Позволь мне увидеть тебя моими глазами. Прошу тебя.
Когда ты будешь готов. Когда сможешь так же легко превращаться в кота. Тогда ты меня увидишь.
Она бежала впереди меня. Я поднимался по склону вслед за ней, кусты цеплялись за мою одежду, ноги то и дело попадали в ямки, скользили по камням. Во рту пересохло. Ночь выдалась холодная, но я продирался сквозь низкорослые кусты, не обращая внимания на пыль, которая мешала дышать.
Подожди!
Добыча не будет нас дожидаться. Кошка не просит свою жертву подождать. Стань котом.
На мгновение мне удалось ее увидеть, но тут же вокруг нее сомкнулись высокие травы, и она скрылась из виду. Все замерло, мир словно погрузился в безмолвие. И я не знал, куда идти. На темном небе сияла луна, у меня за спиной сверкали огни Гейлтона. Я сделал глубокий вдох, затем закрыл рот, стараясь дышать тихо, чтобы оставаться неслышным. А потом я двинулся вперед, медленно, осторожно, шаг за шагом. Я не убирал ветки, попадавшиеся на пути, я их обходил. Я плыл сквозь траву, раздвигая ее телом, а не продираясь через высокие заросли. Я старательно переносил вес своего тела с одной ноги на другую. Что она мне говорила?
Будь ночью. Не ветром, резвящимся в кронах деревьев, даже не бесшумной совой, пролетающей над лесом, и не крошечной мышкой в траве. Стань ночью, которая накрывает всех, прикасается так, что ее прикосновения не чувствует никто. Потому что ночь – это кошка.
Ну что же, хорошо. Я – ночь, гладкая, черная и беззвучная. Я остановился под нависшими над землей ветвями дуба. Его листья застыли в неподвижном воздухе. Я открыл глаза как можно шире, пытаясь уловить побольше скудного света. Потом медленно повернул голову и сделал вдох ртом, чтобы уловить ее запах. Где она, куда ушла?
Неожиданно я почувствовал тяжесть, словно сильный мужчина прижал руки к моим плечам, а затем резко отскочил в сторону. Я быстро развернулся, но это была кошка. Она упала на меня, точно листок с дерева, а затем спрыгнула на землю и спряталась в высокой траве и листьях под деревом. Прижав брюхо к земле, она взглянула на меня и отвернулась. Тогда я присел рядом.
– Куда, кошка? Куда она пошла?
Здесь. Она здесь. Она всегда здесь, со мной.
После гортанного голоса моей возлюбленной, мысли кошки отзывались в моем сознании ласковым мурлыканьем. Я был к ней привязан, но слышать ее мысли в тот момент, когда я мечтал о своей любимой, казалось мне невыносимым. Я осторожно отодвинулся и попытался не обращать внимания на ее обиженные протесты.
– Здесь, – выдохнул я. – Я знаю, она где-то рядом. Но где?
Гораздо ближе, чем ты думаешь. Но ты никогда меня не увидишь, если будешь отстраняться от кошки. Откройся ей. Стань котом. Докажи мне, что ты можешь.
Кошка беззвучно исчезла из виду. Я не знал, куда она ушла. Она превратилась в ночь, растворившуюся в ночи. У меня возникло ощущение, будто я пытаюсь увидеть воду, которую кто-то вылил в ручей. Я вздохнул и собрался последовать за ней, не физически, а всем сердцем. Отбросив страх, я открылся кошке.
Она неожиданно вернулась, выйдя из тени и превратившись в более густую тень на фоне черной ночи. Она прижалась к моим ногам.
Охотятся.
– Да. Мы охотимся, мы ищем женщину, любовь моя.
Нет. За нами охотятся. Что-то нас вынюхивает, что-то преследует кошку-и-мальчика в ночи. Вверх. Забирайся.
Она полезла вверх по стволу дуба.
С дерева на дерево. Он не сможет нас здесь найти. Прыгай с дерева на дерево.
Я понял, что она делает, и понимал: она хочет, чтобы я последовал ее примеру. Я попытался. Бросился к дубу, но его ствол оказался слишком толстым, моим пальцам без когтей было не за что уцепиться. На мгновение я прижался к дереву, но забраться наверх не мог. Я соскользнул вниз, ломая ногти и путаясь в одежде, дерево не желало мне поддаваться. Я уже слышал приближение хищника. На меня накатило новое ощущение, которое мне совсем не понравилось, – я стал дичью. Ладно, нужно найти другое дерево. Я повернулся и побежал, уже не стараясь оставаться незамеченным, сейчас мне важнее всего было двигаться как можно быстрее. Но подходящего дерева отыскать не удалось.
Тогда я помчался вверх по склону. Некоторые хищники, например медведи, не в состоянии быстро бегать по склонам холмов. Если это медведь, я легко от него уйду. Кто еще мог осмелиться охотиться на нас? Еще один дуб, молодой, с низко нависшими над землей ветвями, звал меня. Я бросился к нему, подпрыгнул и ухватился за нижнюю ветку. Но едва я успел подтянуться на ней, как мой преследователь добрался до подножия дуба. Я совершил ошибку. Рядом не оказалось ни одного дерева, на которое я мог бы перепрыгнуть. А те, что росли рядом, были тонкими и ненадежными. Я оказался в ловушке.
Рыча, я посмотрел вниз, на своего врага. И заглянул в собственные глаза, которые смотрели в мои глаза, которые смотрели в мои глаза, которые смотрели в мои глаза…
Я резко сел на кровати, неожиданно проснувшись. Моя рубашка намокла от пота, во рту пересохло. Я скатился с кровати и несколько мгновений стоял, пытаясь сориентироваться. Где окно? Где дверь? И тут я вспомнил, что нахожусь не в своем домике в лесу, а в чужой комнате. Я прошел в темноте к тазику для умывания, взял кувшин и принялся пить тепловатую воду. Потом зачерпнул рукой остатки воды и протер лицо. Работай, голова, приказывал я своему спутанному сознанию. Прошло некоторое время, и я сообразил: Ночной Волк загнал принца Дьютифула на дерево где-то среди холмов за Гейлтоном. Пока я спал, мой волк нашел принца. Но я боялся, что Дьютифул тоже о нас узнал. Что ему известно про Скилл? Знает ли он, что я установил с ним связь при помощи магии Видящих? Но уже в следующее мгновение я забыл все свои вопросы. На меня обрушилась головная боль, сродни вспыхнувшей в небе молнии, которая возвещает начало страшной бури, и я повалился на колени. А у меня нет ни грамма эльфовской коры!
Может быть, у Шута есть.
Только эта мысль могла заставить меня подняться на ноги. Я с трудом на ощупь нашел дверь и ввалился к нему в комнату, где царила ночь, если не считать тлеющих углей в камине да факелов, горящих снаружи, чей неровный свет падал через окно. Спотыкаясь, я добрался до кровати.
– Шут? – тихонько позвал я, отметив, какой у меня хриплый голос. – Шут, Ночной Волк загнал Дьютифула на дерево. И…
Слова замерли на губах. Сон заставил меня забыть о том, что произошло в этой комнате перед тем, как я ушел. А что, если на кровати лежат двое, а не один? Рука в темноте отбросила одеяло, и я увидел, что огромную постель занимает только один человек. Шут перевернулся на бок, увидел меня и резко сел, тревожно нахмурившись.
– Фитц? Ты ранен?
Я тяжело опустился на край кровати и прижал руки к голове, пытаясь унять боль, которая, казалось, вот-вот разорвет мой череп на части.
– Нет. Да. Скилл. Но у нас нет времени. Я знаю, где принц. Он мне приснился. Он вышел на ночную охоту с кошкой, в холмах за Гейлтоном. Потом кто-то начал нас преследовать, и кошка забралась на дерево, а я… принц полез на другое. И тут он посмотрел вниз и увидел Ночного Волка. Волк загнал его на дерево, где-то среди холмов. Если мы отправимся прямо сейчас, мы его найдем.
– Нет, мы не можем. Где твой здравый смысл?
– Не знаю, что это такое. Голова трещит. – Я наклонился вперед, поставив локти на колени и спрятав в ладонях голову. – Почему мы не можем пойти за ним? – жалобным голосом спросил я.
– Ну, подумай хорошенько, друг мой. Мы оденемся и, стараясь не шуметь, выйдем из комнаты, потом попытаемся, не попадаясь на глаза конюхам, забрать лошадей и поскачем по незнакомой местности ночью, пока не найдем дерево, на котором сидит принц и которое охраняет волк. Один из нас заберется на дерево и силой заставит принца спуститься. Затем мы убедим его вернуться назад с нами. Представь себе чудесную картинку – за завтраком появляется лорд Голден, а с ним – недовольный принц Дьютифул. Здорово, правда? Или иначе: лорд Голден и его слуга исчезают из владений леди Брезинги, не поблагодарив ее за гостеприимство и не попрощавшись. В любом случае через несколько дней про лорда Голдена и его слугу Тома Баджерлока, не говоря уже о принце Дьютифуле, будут задавать множество весьма неприятных вопросов.
Он, конечно, был прав. Мы уже и без того подозревали, что Брезинги приложили руку к «исчезновению» принца. Значит, везти его в Гейлтон и приводить в Гейлкип глупо. Мы должны отыскать Дьютифула и сразу же вернуться в Баккип, да еще так, чтобы никто ничего не знал. Я прижал пальцы к глазам, мне казалось, что боль внутри черепа выдавливает их наружу.
– И что же будем делать? – с трудом выговаривая слова, спросил я.
По правде говоря, я не особенно хотел получить ответ на свой вопрос. Больше всего я мечтал о том, чтобы повалиться на постель и сжаться в жалкий, несчастный комок.
– Волк следит за принцем. Завтра во время охоты выяснится, что я забыл что-то, и мне придется отправить тебя назад, в Гейлкип. Как только окажешься один, иди туда, где прячется принц, и уговори его вернуться в Баккип. Я выбрал для тебя большую, сильную лошадь. Бери принца, и немедленно скачите в Баккип. Я найду способ объяснить твое отсутствие.
– Как?
– Я еще не придумал, но обязательно что-нибудь сочиню. Не волнуйся. Какую бы небылицу я не рассказал, Брезинги будут вынуждены мне поверить, чтобы не нанести оскорбление.
Я принялся искать другие недостатки в его плане, хотя голова категорически отказывалась мне подчиняться.
– Я… должен уговорить его вернуться в Баккип?
– Ты сможешь, – уверенно ответил Шут. – Ты найдешь подходящие слова.
Лично я в этом сомневался, но сил возражать у меня не осталось. Я закрыл глаза, но под веками вспыхивали ослепительные молнии, которые безжалостно меня жалили. Если я прижимал к ним руки, становилось только хуже. Тогда я открыл глаза, но в тусклом свете комнаты продолжали метаться ослепительно яркие зигзаги.
– Эльфовская кора, – едва слышно взмолился я. – Мне очень нужно.
Нет. Мое сознание не желало понять, что он мне отказал.
– Прошу тебя, – простонал я. – Голова болит просто несказанно.
Иногда я мог предсказать, когда у меня начнется припадок. Впрочем, они уже давно оставили меня в покое. Может быть, я придумал, что в области шеи и в спине у меня неприятно напряглись мышцы?

Предыдущая страница 19 Следующая страница


Миссия Шута 20

– Фитц, я не могу. Чейд заставил меня дать слово. – Гораздо тише, словно его предложение было неслыханной дерзостью, он добавил: – Я буду здесь, с тобой.
На меня накатывали волны боли и страха.
Мне прийти?
Нет. «Оставайся там. Следи за ним», – произнес я вслух то, что передал волку. Кажется, я должен о чем-то позаботиться. Так, вспомнил.
– Мне нужен чай из эльфовской коры, – едва выговорил я. – Иначе я не смогу удерживать стены. Уит. Они узнают, что я им обладаю.
Шут встал, и кровать подо мной шевельнулась – и от этого чуть заметного толчка в мой мозг вонзились новые иглы боли. Я слышал, как Шут подошел к умывальнику и через несколько секунд вернулся с мокрой тряпкой.
– Ляг на спину, – велел он мне.
– Не могу, – пробормотал я.
Любое движение причиняло мне невыносимые страдания, я хотел вернуться в свою комнату, но был не в силах. Если у меня будет припадок, я не хотел, чтобы Шут это видел.
Я испытал мгновенный шок, когда холодная мокрая ткань коснулась моего лба. Меня вытошнило, а потом я начал делать осторожные короткие вдохи, чтобы немного успокоить желудок. Я скорее почувствовал, чем увидел, как Шут присел на корточки возле кровати. Сам я сидел на краю и старался не шевелиться. Потом Шут взял мою руку своими, в перчатках. В следующее мгновение его пальцы вцепились в мою руку, сдавили кисть, словно желая вгрызться в плоть. Я вскрикнул и попытался высвободиться, но, как и всегда, Шут оказался сильнее, чем я ожидал.
– Всего на одно короткое мгновение, – уговаривал он меня, стараясь успокоить.
Боль стала такой невыносимой, что рука онемела, а Шут тем временем схватил меня обеими руками чуть выше локтя, нащупал что-то пальцами и изо всех сил сжал.
– Прошу тебя, – умолял я, пытаясь отодвинуться, но он не отставал, а я не мог убежать – не давала отчаянная боль в голове.
Почему он меня мучает?
– Не вырывайся, – попросил меня Шут. – Доверься мне. Кажется, я могу тебе помочь. Доверься мне.
Он положил руки мне на плечо, и снова безжалостные пальцы с силой сдавили мое несчастное тело. Я задыхался, и тут он схватил меня за шею и принялся водить руками вверх и вниз, как будто собирался оторвать голову. Я вцепился в его запястья, но справиться с ним не смог.
– Еще минутку, – молил он. – Фитц, верь мне. Верь.
И тут возникло ощущение, будто из меня что-то вырвалось. Голова бессильно упала на грудь, а боль не ушла, но стала заметно меньше. Я повалился на бок и тут же перевернулся на спину.
– Вот так, хорошо, – проговорил Шут, и я несколько мгновений смотрел в благословенную темноту.
Затем руки в перчатках вернулись, большие пальцы Шут положил мне на лоб, а остальные легли на виски и лицо. В следующее мгновение он безжалостно, изо всех сил, надавил на выбранные точки, прижав мизинцы к челюстям под ушами.
– Дыши, Фитц, – услышал я голос Шута и понял, что сдерживал дыхание.
Я начал хватать ртом воздух, и мне вдруг стало так хорошо, что я чуть не расплакался от облегчения. Но вместо этого я заснул. И мне приснился диковинный сон. Мне снилось, будто я в безопасности.
Я проснулся перед самым рассветом, плохо понимая, что произошло, вздохнул и сообразил, что лежу в постели Шута. Мне кажется, он встал незадолго до того, как я открыл глаза. Он неслышно ходил по комнате, выбирая для себя костюм. Наверное, он почувствовал мой взгляд, потому что вернулся к кровати и, тихонько прикоснувшись к моему лбу пальцами, прижал голову к подушке.
– Поспи. Скоро вставать, мне кажется, тебе нужно еще отдохнуть.
Пальцы в перчатках провели линии от моего лба к переносице, и я снова провалился в сон.
Я проснулся оттого, что Шут тихонько тряс меня за плечи. Мой синий костюм слуги лежал на кровати рядом со мной. Сам Шут уже полностью оделся.
– Пора на охоту, – сказал он, когда увидел, что я окончательно проснулся. – Боюсь, тебе придется поторопиться.
Я осторожно повернул голову, понял, что у меня болят спина и шея, и с трудом сел. Ощущение было такое, будто я сражался с кем-то врукопашную… или меня навестил очередной припадок. На внутренней поверхности щеки я обнаружил ссадину, словно прокусил ее. Я отвернулся от Шута и спросил:
– У меня вчера был припадок?
Шут помолчал несколько секунд, а потом, стараясь, чтобы голос звучал спокойно, ответил:
– Кажется, совсем легкий. Ты пару раз вздрогнул во сне, и немного дергалась голова. Я тебя подержал, и все прошло. – Ему хотелось говорить об этом не больше, чем мне.
Я медленно оделся, все тело ныло, на левой руке остались маленькие круглые синяки от пальцев Шута. Значит, мне не показалось, что он с силой прижимал меня к постели. Он заметил, что я разглядываю руку, и с сочувствием поморщился.
– Синяки остаются, но зато иногда помогает, – вот и все, что он предложил мне в качестве объяснения.
Утро охоты в Гейлкипе ничем не отличалось от таких же в Баккипе. Едва сдерживаемое возбуждение пронизывало все вокруг. Мы позавтракали, стараясь не терять времени, прямо во дворе, и никого не заботило, сколько сил пришлось потратить кухонной прислуге, чтобы всех накормить по вкусу. Я выпил только кружку пива, поскольку даже подумать не мог о еде. Однако мне хватило ума последовать примеру Лорел – прихватить с собой кое-что, на случай если я проголодаюсь, и наполнить мех водой. Я заметил в толпе кухарку, но она была очень занята и разговаривала, казалось, сразу с четырьмя людьми. Лорд Голден расхаживал по двору, приветствуя всех теплой улыбкой. Дочь лорда Грейлинга всюду следовала за ним, улыбаясь и не умолкая ни на миг, а молодой джамелийский аристократ внимательно ее слушал и держался подчеркнуто вежливо. Взглянув на юного Сивила, я решил, что молодому человеку это не очень-то по душе.
Вскоре из конюшен привели оседланных лошадей. Моя Вороная, казалось, не обращала никакого внимания на царящий вокруг переполох, и я в очередной раз подумал, что она какая-то равнодушная. Оглядываясь по сторонам, я поражался тому, как тихо проходят сборы, но тут же нашел объяснение и улыбнулся. Во дворе не слышно было возбужденного лая собак, наполнявшего сердце ожиданием предстоящего развлечения. Я понял, что мне не хватает гончих псов. Егеря и их помощники вскочили на лошадей, и тут на поводках привели кошек.
До сих пор мне не доводилось видеть этих грациозных зверей с длинными поджарыми телами и короткой шерстью светло-коричневого цвета, на которой при определенном освещении виднелись светлые пятнышки. В первый момент мне показалось, что головы у них непропорционально малы. Длинные изящные хвосты словно жили собственной независимой жизнью. Кошки прошли между лошадьми так же спокойно, как собаки среди овец. Это были грепарды, и они прекрасно знали, зачем люди сидят на конях. Они легко, без посторонней помощи разыскали своих хозяев, я с изумлением увидел, как кошек спустили с поводков и они тут же уверенно заняли места за спинами всадников.
Леди Брезинга повернулась и что-то ласково прошептала своей кошке. А грепард Сивила положил тяжелую лапу ему на плечо и тянул юношу на себя, пока не уткнулся мордой ему в лицо. Несмотря на мои ожидания, я не почувствовал никаких следов Уита. Я практически не сомневался, что леди Брезинга и ее сын им обладают, но они контролировали его проявление настолько жестко, что мне трудно было в это поверить. В данных обстоятельствах я не осмелился связаться с Ночным Волком, хотя мне страшно хотелось. Его молчание стало сродни отсутствию. Скоро, пообещал я себе, скоро.
Мы направились в сторону холмов, где, по словам Авойна, нас ждала отличная охота на птиц. Я ехал в хвосте кавалькады вместе с остальными слугами, вдыхая пыль, поднимавшуюся из-под копыт скачущих впереди лошадей. Несмотря на ранний час, день обещал быть не по сезону жарким. Земля в горах оказалась очень необычной – тропу, по которой мы ехали, покрывал тончайший слой пыли, и я довольно скоро пожалел, что не прихватил с собой платок, чтобы прикрыть рот и нос. Разговаривать в такой ситуации и вовсе было невозможно. Дорога заглушала топот копыт, а без радостного лая собак мне казалось, будто мы продвигаемся вперед в полнейшей тишине. Вскоре мы оставили берег реки и тропу за спиной и выбрались на склон прожаренного солнцем холма, тут и там поросшего чахлыми серо-зелеными кустами. Мы скакали через холмы и долины, которые мало чем отличались друг от друга.
Когда мы взобрались на вершину очередного холма, выяснилось, что егеря значительно нас опередили. Мне кажется, что размеры стаи, которую мы вспугнули, поразили даже Авойна, но никто из охотников не замешкался ни на миг. Я находился слишком далеко, чтобы заметить, подавал ли кто-нибудь кошкам сигнал, или они сами бросились на добычу. Большим, тяжелым птицам требовалось пробежать несколько шагов, размахивая крыльями, прежде чем они могли подняться в воздух. Нескольким так и не удалось оторваться от земли, и еще по меньшей мере двоих грепарды поймали в прыжке, ухватив за крыло.
Быстрота, с которой двигались охотничьи кошки, поражала воображение. Они легко спрыгивали со своих подушек на землю и тут же атаковали птиц со смертоносной яростью нападающей змеи. Одной кошке удалось поймать сразу двух жертв – одну она схватила зубами, а другую прижала лапой. Только сейчас я заметил, что на маленьких пони за нами ехали мальчики. Сейчас они выступили вперед, держа в руках специальные мешки для пойманных птиц. Только один грепард отдал свою добычу неохотно, и я догадался, что он еще не до конца прошел обучение.
Прежде чем убрать птиц в мешки, их показали лорду Голдену. Сайдел, которая по-прежнему старалась держаться неподалеку от него, подъехала поближе, чтобы разглядеть охотничьи трофеи и продемонстрировать свой восторг. Лорд Голден выдернул пару хвостовых перьев и позвал меня. Когда я взял их у него из рук, он приказал:
– Немедленно убери их в шкатулку, чтобы они не сломались.
– В шкатулку?
– Да, в шкатулку для перьев. Я тебе ее показывал, когда мы собирались в Баккипе… О боги, неужели ты ее не взял, болван? Ну хорошо, тебе придется за ней вернуться. Знаешь, о какой шкатулке я говорю – из красной кожи, внутри выложена мягкой шерстью. Скорее всего, она среди моих вещей в Гейлкипе, если, конечно, ты не оставил ее в Баккипе. Отдай перья главной охотнице Лорел, она подержит их до твоего возвращения. И побыстрее, Том Баджерлок. Мне очень нужна эта шкатулка!
Лорд Голден не скрывал своего возмущения глупостью слуги. Среди его вещей такая шкатулка действительно была, но он не говорил мне, что она для перьев, и не просил прихватить с собой. Я покаянно кивал, изо всех сил делая вид, что сгораю со стыда за свой промах.
Вот так просто меня исключили из охоты. Послушный воле своего господина, я развернул и пришпорил Вороную. Когда от охотников меня отделяли два холма, я решился осторожно связаться с Ночным Волком.
Я иду.
Лучше поздно, чем никогда, – услышал я его ворчание.
Я остановил лошадь и замер на месте. Меня охватило ощущение неправильности происходящего. Тогда я закрыл глаза и взглянул на мир глазами волка. Я увидел самую обычную местность, ничем не отличающуюся от холмов и долин, по которым мы проскакали утром.
Заросли дубов в низинах, покрытый пылью кустарник и желтая трава на склонах. Но я знал, где он и как до него добраться. Все было именно так, как описал Ночной Волк; как будто я чувствовал, где у меня зудит кожа, прежде чем почесаться. А еще я сразу, без его объяснений, понял, почему он ведет себя тихо и старается не высовываться.
Я больше не пытался с ним разговаривать, просто пришпорил Вороную. Она прекрасно чувствовала себя на ровной местности, а вот среди холмов ей приходилось нелегко, но она справилась. И вскоре я заглянул в долину, где, как я знал, меня ждал Ночной Волк.
Мне не терпелось броситься к нему навстречу, но его неподвижность пугала меня, словно жужжание мух, почуявших кровь. Я заставил себя медленно объехать долину, старательно разглядывая землю и пытаясь уловить необычные запахи. Мне удалось заметить в пыли следы двух подкованных лошадей, затем они повернули в противоположном направлении. Значит, всадники совсем недавно побывали в дубовой роще. Я больше не мог сдерживать себя и въехал под благословенную тень деревьев, словно добровольно совал голову в петлю.
Ночной Волк.
Здесь. Тише.
Он лежал, тяжело дыша, в тени дуба. Прошлогодние листья прилипли к окровавленной морде и располосованному боку. Я соскочил с Вороной и бросился к нему. Когда я положил руки на спину Ночному Волку, его мысли почти безмолвно смешались с моими.
Они напали на меня вдвоем.
Мальчик и кошка?
Меня удивило, что для него это стало неожиданностью. Мальчика и кошку соединяет Уит. Конечно же, они действовали сообща.
Кошка и всадник, который привел лошадей. Я все время следил за мальчиком, сидевшим на дереве. Я ничего не почувствовал, даже того, как он позвал кошку. Но на рассвете проклятая тварь на меня напала. Свалилась прямо с дерева, а я даже не догадывался о ее приближении. Наверное, прискакала по деревьям, как белка. Она вцепилась в меня мертвой хваткой. Я отшвырнул ее на землю и уже решил, что беру верх, когда она попыталась выпустить мне кишки своими когтями. Ей почти удалось. И тут появился человек с лошадьми. Мальчик слез с дерева, вскочил в седло, а кошка точно молния метнулась к нему и уселась у него за спиной. Они умчались прочь и оставили меня здесь.
Дай я посмотрю твой живот.
Сначала воды, а потом будешь меня трогать.
Я страшно разозлился на Вороную, которая дважды отбегала от меня, прежде чем мне удалось схватить поводья. Я накрепко привязал ее к кусту, а потом отнес Ночному Волку воду и еду. Он попил из моих сложенных ладоней, а потом мы вместе перекусили. Я хотел бы смыть кровь с ран, которые видел, но знал, что он мне не позволит.
Пусть они сами закроются. Я их уже вылизал.
По крайней мере, дай посмотреть на живот.
Его эта перспектива не обрадовала, но он не стал спорить. Раны на животе Ночного Волка оказались значительно серьезнее, поскольку кошка, видимо, сумела подтянуть его к себе, а на брюхе у него не такая густая шерсть, как на спине. Широкие царапины с рваными краями уже начали гноиться. Хорошо еще, что когти прошли не слишком глубоко. Я боялся, что увижу внутренности, а увидел лишь разорванную, располосованную кожу и мышцы. Я проклинал себя за то, что не захватил никакой мази, чтобы облегчить страдания волка. Прошло слишком много времени с тех пор, как мне приходилось думать о подобных вещах, и я расслабился.
Почему ты не позвал меня? Я бы пришел к тебе на помощь.
Ты был слишком далеко, ты бы не успел. И… – смущенно добавил он, – мне показалось, что они хотели, чтобы я тебя позвал. Они слушали меня так, словно мой призыв – это дичь, которую они собираются выгнать из норы.
Не принц.
Нет. Мой брат, здесь происходит что-то очень странное. Принц страшно удивился, когда прискакал всадник с еще одной лошадью. Однако я почувствовал, что кошка отнеслась к этому спокойно, словно ожидала их появления. Принц не знает всего, что делает его партнер. Он слепо следует за кошкой. У них связь… неравная. Один отдается, а другой это принимает, но возвращает не сполна. И еще: эта кошка… неправильная.
Он не смог объяснить мне понятнее, что имел в виду. Я несколько минут сидел, погрузив пальцы в его шерсть, раздумывая, что нам делать дальше. Принца увезли. Кто-то, кого он не звал, прискакал, чтобы забрать его, причем ровно в тот момент, когда кошка отвлекала Ночного Волка. И где же его теперь прячут?
Я преследовал их некоторое время. Но ты прав – я больше не могу угнаться за лошадью.
Ты никогда не мог.
Ну, ты тоже. Ты даже за бегущим волком не можешь долго гнаться.
Верно. Ты совершенно прав.
Я пригладил его шерсть и попытался снять сухой лист с одной из царапин.
Оставь его в покое, а то я откушу тебе руку!
Он мог. Быстрый, точно змея, он схватил зубами мое запястье, сжал его, а потом выпустил.
Хватит меня ковырять, поезжай за ними.
И что я стану делать дальше?
Первым делом прикончи кошку.
Я понимал, что это мстительное предложение он высказал не всерьез. Ночной Волк не хуже меня знал, что будет с принцем, если мы убьем его партнера.
Я-то знаю. Жаль, что он не придерживается тех же принципов по поводу убийства твоего брата.
Он не знает, что мы с тобой связаны.
Они знали, что я с кем-то связан, и хотели бы выяснить с кем. Но это не помешало им попытаться меня прикончить.
Я чувствовал, что его мысли опережают мои. Волк заглядывал дальше, чем я пока смог разобраться.
Будь осторожен, Изменяющий. Ситуация повторяется. Ты считаешь, что это игра по правилам. Ты хочешь вернуть принца, как мать, которая намерена притащить сбежавшего детеныша обратно в нору. Тебе даже в голову не приходит, что придется причинить ему боль или убить кошку, чтобы выполнить задуманное. И уж конечно, тебе невдомек, что они могут попытаться прикончить тебя, чтобы помешать твоим планам. Поэтому я даю тебе другой совет. Не ходи за ними сейчас, один. Дай мне время до вечера, чтобы я немного пришел в себя. А когда мы их выследим, возьми с собой Лишенного Запаха. Он умен, по человеческим меркам.
Неужели ты думаешь, что принц сможет убить меня, чтобы не возвращаться в Баккип?
Эта мысль привела меня в ужас. Впрочем, я был моложе Дьютифула, когда, выполняя приказ Чейда, впервые убил человека. Мне не понравилось, но я не особенно задумывался над справедливостью своих поступков. В те времена роль моей совести играл Чейд, и я во всем ему верил. Интересно, есть ли такой человек в жизни принца, человек, чье мнение для него важнее собственного?
Перестань думать, будто ты имеешь дело с юным принцем. Это не так. Кошку нам тоже нечего бояться. Здесь все глубже и необычнее, брат мой, и нам следует соблюдать крайнюю осторожность.
Он допил воду. А потом я оставил его под кустом, хотя мне очень этого не хотелось. Я не стал искать след беглецов, а поскакал в Гейлкип, взял шкатулку и вернулся к охотникам. Они перебрались на другое место, но я легко отыскал их. Когда я протянул лорду Голдену шкатулку, он заявил:
– Ты не слишком спешил, Том Баджерлок. – Он оглядел своих спутников и добавил: – Ладно, по крайней мере, мои опасения не оправдались. Я уже было решил, что ты понял меня буквально и отправился за шкатулкой в Баккип.
Вокруг раздались смешки, всех развеселила моя тупость.
Я смиренно опустил голову.
– Прошу меня простить за задержку, хозяин, она лежала в другом месте, не там, где я рассчитывал ее найти.
Лорд Голден кивнул, принимая мои извинения, а затем вернул мне шкатулку.
– Забери перья у главной охотницы Лорел. И обращайся с ними осторожно.
За время моего отсутствия он успел собрать довольно приличное количество перьев. Красная шкатулка открывалась, как книга. Внутри она была выложена мягкой шерстью, чтобы перья не пострадали при перевозке. Я держал шкатулку, а Лорел аккуратно укладывала их в ячейки. Остальные, не обращая на нас внимания, поехали вперед.
– Кошки хорошие охотники? – спросил я у Лорел.
– Великолепные. Смотреть на них одно удовольствие. Я видела, как принц охотился со своей кошкой, но грепардов я наблюдаю впервые. После того как ты уехал, их еще дважды выпускали на птиц и один раз – на зайцев.
– Как ты думаешь, это надолго?
– Сомневаюсь. Лорд Голден признался мне, что полуденное солнце плохо влияет на его кожу и у него может разболеться голова. Полагаю, они скоро вернутся в Гейлкип.
– Меня устраивает. – Остальные охотники отъехали от нас уже довольно далеко и разговаривали между собой. Лорел закрыла шкатулку и протянула мне. Когда мы присоединились к отряду, Охотница повернулась ко мне, посмотрела в глаза и сказала:
– Вчера, Том Баджерлок, ты выглядел совсем иначе. Тебе следует больше заботиться о своей внешности. Результат того стоит.
Я онемел от ее слов, а она, улыбнувшись моему изумлению, пришпорила коня и догнала лорда Голдена. Мне не известно, о чем они говорили, но только вскоре отряд решил вернуться в Гейлкип. Мешки с добычей были заполнены, солнце жарило изо всех сил, а кошки казались раздраженными, словно им надоела охота.
Короче говоря, аристократы, участвовавшие в охоте, пришпорили коней и с удовольствием поспешили укрыться за толстыми стенами особняка леди Брезинги. Мы же последовали за ними. Моя Вороная легко мчалась вперед, несмотря на пыль, которая окутала нас с ног до головы.
Участники охоты отправились в свои комнаты, чтобы привести себя в порядок, помыться и надеть свежую одежду, в то время как слуги занялись лошадьми и кошками. Я шагал за лордом Голденом, который с гордым видом прошествовал в свои апартаменты. Я бросился вперед, чтобы открыть перед ним дверь, а затем быстро захлопнул ее, когда он вошел, и тихонько задвинул щеколду.
Повернувшись к Шуту, я увидел, что он уже смывает грязь с лица и рук.
– Что произошло? – спросил он меня.
Я рассказал.
– С ним все будет в порядке? – взволнованно спросил он.
– С принцем? Не знаю.
– Я про Ночного Волка, – нетерпеливо сказал Шут.
– Насколько возможно. Чуть позже я отнесу ему еще воды и мяса. Ему было больно, но раны не смертельные.
Впрочем, мне не понравился вид воспаленных царапин на животе. Шут словно угадал мои мысли.
– У меня есть мазь, которая облегчит боль, если он позволит тебе ее использовать.
– Сомневаюсь, что позволит, – улыбнувшись, ответил я. – Но я все равно возьму.
– Хорошо. Теперь мне нужно придумать причину, по которой нам троим нужно покинуть Гейлкип сразу после обеда. Мы не можем допустить, чтобы след принца остыл. Кроме того, сомневаюсь, что мы сюда еще вернемся.
Шут говорил и одновременно снимал куртку, стряхивал пыль со штанов и протирал влажной тряпкой сапоги. Взглянув в зеркало, он несколько минут рассматривал свое отражение, затем провел щеткой по волосам. Мягкие пряди поднялись в воздух и последовали за щеткой, короткие волосы на висках топорщились, точно усы у кота. Шут сердито фыркнул и перестегнул тяжелую серебряную заколку, которая удерживала волосы на затылке.
– Так. Все в порядке. Собирай вещи, Том Баджерлок. Будь готов к тому времени, когда я вернусь после обеда. Мы уезжаем.
И он ушел.
Со вчерашнего вечера на столе остались фрукты, сыр и хлеб. Хлеб немного зачерствел, но я так проголодался, что мне было все равно. Я ел и поспешно собирал свои вещи. С гардеробом лорда Голдена пришлось повозиться. Я не мог понять, как ему удалось засунуть столько одежды в такие маленькие сумки. В конце концов я просто затолкал все внутрь, хотя меня и преследовала мысль о том, на что будут похожи его сорочки, когда он их достанет.
К тому времени, когда я управился с делами, обед еще не закончился. Воспользовавшись свободной минутой, я отправился на кухню, где надеялся получить холодного пива и копченых колбасок. Старые привычки в очередной раз выручили меня – когда я уходил оттуда, в карманах у меня было припрятано несколько кусков мяса и косточки.
Я вернулся в наши комнаты и принялся в нетерпении дожидаться лорда Голдена. Мне ужасно хотелось связаться с волком, но я не решался. А еще меня не оставляли мысли о том, что с каждой уходящей минутой принц все дальше от нас уезжает. День тянулся невыносимо долго, я лег на свою кровать и, несмотря на беспокойство, кажется, задремал.
Я проснулся, когда лорд Голден открыл дверь. Скатившись с кровати, я вскочил на ноги. Я еще не до конца пришел в себя, но был готов отправиться в путь немедленно. Он закрыл за собой дверь и в ответ на мой взгляд мрачно заявил:
– Уехать, никого не обидев, оказалось трудно. На сегодняшнем обеде присутствовали еще гости кроме тех, кто охотился с нами. Брезинги полны решимости продемонстрировать меня всем своим богатым соседям. Они запланировали кучу обедов, чайных церемоний и еще несколько охот, в которых должна принять участие вся округа. Мне не удалось сочинить достаточно уважительную причину, требующую нашего немедленного отъезда. Ужасно неудобно. Жаль, что я не могу снова стать шутом и вернуться к более привычному образу.
– Значит, мы не уезжаем, – с глупым видом заметил я.
– Нет. В мою честь сегодня состоится грандиозный ужин. Если мы уедем сразу после него, хозяева почувствуют себя оскорбленными. Когда я намекнул, что нам, возможно, придется покинуть Гейлкип завтра утром, мне сообщили, что лорд Криас, чьи владения находятся на другом берегу реки, подготовил для меня утреннюю охоту, за которой последует обед в его особняке.
– Они специально нас задерживают. Брезинги приложили руку к исчезновению принца. Я уверен, что вчера вечером они позаботились о еде для Дьютифула и его кошки. А Ночной Волк считает, что кошка, напавшая на него, знает, что он с кем-то связан. Они пытались выйти на мой след.
– Возможно. Но даже если бы мы были уверены, что это так, я не могу открыто обвинить их в случившемся. Мы не уверены. А если они всего лишь пытаются приобрести влияние при дворе или продемонстрировать мне дочерей на выданье? Думаю, именно поэтому вчера на обеде присутствовала Сайдел.
– Мне показалось, что ее связывают с Сивилом очень тесные отношения.
– Во время охоты она старательно давала мне понять, что они всего лишь друзья детства и между ними нет никаких романтических привязанностей. – Шут вздохнул и уселся за маленький столик. – Она сообщила мне, что тоже собирает перья. И желает сегодня после ужина показать мне свою коллекцию. Думаю, она это придумала, чтобы заманить меня в свои сети.
Если бы не сложная ситуация, меня бы развеселило его возмущение.
– Ладно, постараюсь воспользоваться сложившимися обстоятельствами, – сказал Шут. – Пожалуй, мы даже сможем обернуть их в свою пользу. Кстати, у меня есть для тебя поручение. Похоже, что во время сегодняшней охоты я потерял серебряную цепочку. Только за обедом я заметил, что она пропала. А я ее очень люблю. Придется тебе отправиться на поиски. И не спеши возвращаться.
Шут вытащил из кармана цепочку, завернутую в платок, и протянул мне. Я убрал ее в карман. Потом он открыл свою сумку с одеждой, наградил меня мрачным взглядом, увидев, как я скомкал его костюмы, и нашел баночку с мазью.
– Мне полежать на твоей одежде, которую ты собираешься надеть на ужин, прежде чем я уйду?
Шут демонстративно закатил глаза и вытащил мятую рубашку.
– Думаю, ты и так достаточно для меня сделал, Баджерлок. Иди уж. – Я направился к двери, но меня остановил его вопрос: – Лошадь тебе нравится?
– Хорошая, – ответил я. – Здоровая и быстрая, ты же видел. Ты не ошибся в выборе.
– Но ты бы хотел сам выбрать для себя лошадь, верно?
Я чуть не сказал «да». Но, подумав немного, сообразил, что это неправда. Если бы я выбирал для себя коня, я бы искал спутника, который оставался бы со мной всю жизнь. У меня ушли бы на это недели, если не месяцы. А сейчас, когда я понял, что мой волк может скоро умереть, я не хотел отдавать часть себя другому животному.
– Нет, – ответил я. – Хорошо, что ты ее для меня выбрал. Так лучше. Отличная лошадь.
– Спасибо, – едва слышно сказал Шут.
Мне показалось, что мой ответ много для него значил. Если бы меня не ждал волк, я бы задержался, чтобы попытаться понять.

XVII ПОЦЕЛУЙ ШУТА

Существует множество историй о том, как обладатели Уита принимали вид своих животных, чтобы чинить хаос во владениях соседей. Я слышал множество кровавых сказок о людях в шкуре волка, которые нападали на семьи своих соседей и их стада. Есть и не столь пугающие выдумки про влюбленных, наделенных Уитом, которые становились птицами, или кошками, или даже дрессированными медведями, чтобы получить возможность пробраться в спальню предмета своих чувств и соблазнить его.

Все это ложь, придуманная теми, кто разжигает у обычных людей ненависть к обладателям Уита. И хотя человек, владеющий древней магией, может разделять мысли и физическое восприятие своего партнера, он не в состоянии превращаться в зверя. Да, некоторые люди, чья связь с животным длится довольно долго, могут перенять кое-какие из его привычек, жестов или пристрастий в еде. Но человек, который ест, живет и пахнет как медведь, еще не становится медведем. Если бы сказки о перевоплощении удалось стереть из сознания людей, отношения между теми, кто обладает и не обладает Уитом, были бы значительно лучше.

Баджерлок. «Сказания Древней Крови»

Волка не оказалось там, где я его оставил. Я испугался и несколько минут убеждал себя, что не перепутал место. Но на прошлогодних листьях остались следы его крови и пятна воды в пыли, где он пил из моих рук. Он здесь был и куда-то делся.
Одно дело преследовать двух подкованных лошадей, несущих всадников, и другое – волка, бегущего по сухой земле. Он не оставил следов, а я боялся с ним связываться. Я двигался по конским следам, предположив, что он сделал то же самое. Всадники миновали холмы, потом спустились в долину и перебрались через небольшой ручей. Там они остановились, чтобы напоить лошадей, и поверх отпечатка копыта на мягкой земле я заметил след волчьей лапы. Значит, я не ошибся и Ночной Волк отправился за ними.
Я догнал его через три холма. Он знал о моем приближении, но не стал меня ждать. Я заметил, что он не бежит вперед, а идет довольно медленным шагом. Мою Вороную не слишком обрадовала перспектива встречи с волком, однако она не стала противиться. Когда я подъехал ближе, Ночной Волк остановился в тени деревьев.
– Я принес мясо, – сказал я ему, слезая с лошади.
Он знал о моем присутствии, но не послал мне никакой ответной мысли, и меня охватило диковинное ощущение. Я вытащил мясо из-за пазухи и отдал ему. Ночной Волк быстро все съел и уселся рядом со мной. Тогда я вытащил из кармана мазь, а он с тяжелым вздохом улегся на землю.
Царапины на животе покраснели, воспалились и были горячими на ощупь. Я принялся накладывать мазь, почувствовал боль зверя и постарался делать все как можно осторожнее. Ночной Волк терпеливо, но без удовольствия сносил мои приставания. Потом я просто сидел рядом с ним, положив руку ему на спину. Он понюхал мазь.
Мед и медвежий жир, – сказал я ему.
Ночной Волк принялся вылизывать длинную царапину, и я не стал ему мешать. Я знал, что он вотрет языком мазь поглубже в рану, а вреда она ему не причинит. Кроме того, помешать ему я все равно не мог. Ночной Волк понимал, что мне придется вернуться в Гейлкип.
Я должен идти за ними, хоть и не могу двигаться быстро. Чем больше вы задержитесь, тем холоднее станет след. Тебе будет легче разыскать меня, чем пытаться найти остывшие следы.
Ты прав.
Я не сказал, что в своем нынешнем состоянии он не сможет себя защитить, да и охотиться ему будет трудно. Мы оба это знали, но он принял решение.
Я догоню тебя, как только смогу.
Это он тоже знал, но я должен был дать ему обещание.
Мой брат, будь осторожен со своими снами сегодня.
Я не буду искать их во сне.

Предыдущая страница 20 Следующая страница


21 Робин Хобб

Боюсь, они попытаются найти тебя.
Мне стало не по себе, но сказать все равно было нечего. Я снова пожалел, что так мало знаю про Уит. Возможно, если бы я лучше понимал законы Древней Крови, я бы знал, с чем мне пришлось столкнуться.
Нет, думаю, нет. То, что ты делаешь, то, как ты с ним связываешься, – это не просто Скилл. Тут соединение двух видов магии. При помощи одной ты открываешь дверь, а другая ведет тебя к цели. Когда я атаковал Джастина, после того как он проник в тебя Скиллом, его Скилл выстроил мост, а я воспользовался связью с тобой, чтобы по нему пройти.
Он сознательно разделил эту мысль со мной, понимая, что меня тревожит. Джастин назвал мой Уит «собачьей магией» и сказал, что, когда я пользуюсь Скиллом, от него несет псиной. Верити никогда ничего подобного не говорил. Но мне пришлось признать, что, когда Верити принимал участие в моем обучении Скиллу, он мог не заметить присутствия Уита или просто был слишком добр, чтобы упрекать меня в том, что я не в силах изменить. Сейчас же я страшно волновался за своего волка.
Держись от них подальше. Не подходи слишком близко. Они не должны знать, что мы их преследуем.
Чего ты боишься? Что я нападу на кошку и мальчика на лошади? Нет, это будет твоя драка. Я только выслежу дичь. А тебе придется ее загнать и победить.
По дороге в Гейлкип меня преследовали весьма неприятные образы, рожденные последней мыслью, которую передал мне Ночной Волк. Я ввязался в это дело, чтобы разыскать мальчика, сбежавшего из дома или украденного злоумышленниками. Теперь же выяснилось, что мне придется столкнуться не только с мальчиком, который, возможно, не хочет возвращаться в Баккип, но и с теми, кто ему помогает. Насколько далеко я готов зайти, чтобы вернуть его королеве, и какие границы он решится переступить, чтобы настоять на своем?
Пойдут ли те, кто поддерживает его, на все, чтобы оставить принца у себя?
Я знал, что лорд Голден поступает мудро, считая, что мы должны продолжать играть наши роли. Мне очень хотелось отбросить притворство, выследить принца и силой вернуть в Баккип, но я прекрасно понимал, к каким последствиям такое решение может привести. Если Брезинги поймут, что мы его ищем, они обязательно его предупредят. И тогда он попытается спрятаться надежнее и побежит быстрее. А что еще хуже – они могут вмешаться. Меня не слишком привлекала перспектива стать жертвой «несчастного случая», когда мы отправимся на поиски принца Дьютифула. В данных обстоятельствах у нас еще оставалась надежда, что нам удастся, не привлекая излишнего внимания, догнать принца и незаметно доставить в Баккип.
Он бежал из Гейлкипа, когда мы туда прибыли, но ушел не слишком далеко от особняка леди Брезинги. Сейчас он снова пустился в бега, но у него нет оснований связывать лорда Голдена с теми, кто его преследует.
Шут, не вызвав ни у кого подозрений, сумеет придумать причину, которая позволит нам избавиться от гостеприимства леди Брезинги, мы сможем тайно пуститься в погоню и у нас, появится шанс его найти.
В Гейлкип я вернулся весь в поту и пыли, меня мучила жажда. Я по-прежнему чувствовал себя странно, отдавая свою лошадь мальчишке-груму. Лорд Голден отдыхал в своих апартаментах. Шторы на окнах были задвинуты, чтобы не пропускать внутрь солнце и свет, и в комнате царил полумрак. Я тихонько прошел мимо него к себе и попытался смыть пыль и пот. Потом я повесил на спинку кровати рубашку, чтобы она высохла и немного проветрилась, и, перекинув через плечо чистую, вошел к лорду Голдену.
Слуги старательно следили за тем, чтобы ваза с фруктами в его апартаментах всегда оставалась полной. Я взял сливу, подошел к окну и выглянул сквозь щель между шторами во двор. Я устал и не мог избавиться от тревожных мыслей. В голову не приходило ничего разумного, и я не мог придумать, как убить время.
– Ты нашел мою цепочку, Баджерлок? – аристократический голос лорда Голдена прервал мои размышления.
– Да, милорд. Точно там, где вы и сказали.
Я вынул из кармана изысканное украшение и отнес своему господину, который продолжал лежать на кровати. Он с довольным видом взял цепочку из моих рук, словно и в самом деле был благородным лордом, а она действительно потерялась.
– Ночной Волк идет по следу, – шепотом доложил я. – Когда мы сможем покинуть Гейлкип, мы его найдем.
– Как он?
– У него все болит, он неважно себя чувствует, но, думаю, справится.
– Прекрасно. – Шут сел и спустил ноги с кровати на пол. – Я выбрал для нас костюмы, которые мы наденем на ужин, они в твоей комнате. Знаешь, Баджерлок, тебе придется научиться обращаться с моей одеждой.
– Я постараюсь, милорд, – пробормотал я, но сейчас у меня было не то настроение, чтобы продолжать наши игры. Неожиданно я понял, что мне смертельно надоело притворяться. – Ты придумал достойный предлог убраться отсюда, не нарушая приличий?
– Нет. – Шут подошел к столу, где стоял графин с вином, налил себе бокал, выпил и тут же наполнил его снова. – Но я придумал предлог недостойный и даже подготовил для него декорации. Не без сожалений… мне придется немного скомпрометировать лорда Голдена. Впрочем, ты знаешь хотя бы одного аристократа с безупречной репутацией? Возможно, после этого я стану еще популярнее при дворе. Всем захочется узнать мою версию случившегося, им будет страшно интересно, что же произошло в действительности. – Он сделал глоток вина. – Думаю, если у меня все получится, леди Брезинга убедится, что её опасения по поводу цели нашего визита беспочвенны. Ни один посланник королевы не позволит себе сделать то, что я намерен. – Он мрачно улыбнулся.
– А что ты сделал?
– Пока ничего. Но полагаю, что к утру нашему отъезду из Гейлкипа никто не станет препятствовать, более того – нас выпроводят вон. – Он снова отпил немного из своего бокала. – Порой мне совсем не нравится то, что я вынужден делать, – заметил он, и я услышал в его голосе жалобные нотки.
Шут осушил бокал, словно собирался с силами, чтобы выполнить трудную миссию. Впрочем, он больше не сказал мне ни слова. Лишь старательно оделся к обеду, а я пережил настоящее унижение, когда выяснилось, что я должен нарядиться в зеленый камзол и желтые панталоны.
– Пожалуй, и правда немного слишком ярко, – согласился Шут в ответ на мой оскорбленный взгляд, но он так широко и довольно ухмылялся, что я не поверил в искренность его слов. Я не знал, что стало тому причиной – выпитое вино или ему просто захотелось порезвиться. – Перестань хмуриться, Баджерлок, – возмутился Шут, поправляя манжеты своего камзола приглушенно-зеленого цвета. – У моего слуги должно быть приятное выражение лица. Кроме того, этот цвет прекрасно оттеняет твои карие глаза, смуглую кожу и волосы – тебя всего. Ты мне напоминаешь экзотического попугая. Может быть, тебе и не нравится быть на виду, зато дамы оценят твою мужскую красоту.
Заставить себя подчиниться мне было нелегко, но я, сжав зубы, молча вошел следом за своим господином в зал, где перед обедом собрались аристократы. Сегодня гостей было больше, чем вчера, поскольку леди Брезинга пригласила и тех, кто охотился с нами утром. Лорд Голден не обратил на них никакого внимания, словно они вдруг стали невидимками. Сайдел и Сивил сидели за низким столиком, дочь лорда Грейдинга разложила на салфетке несколько перьев и внимательно их изучала. Я сразу понял, что Сайдел наблюдала за дверью, поскольку в тот момент, когда вошел лорд Голден, она засияла, словно ярко зажженный фонарь. Юный Сивил тоже переменился в лице, и мне это совсем не понравилось. Он не мог позволить себе бросить вызов гостю в доме матери, но в его глазах полыхала холодная ярость. Меня затопило отвращение. Нет, я не желал иметь ничего общего с происходящим.
Однако лорд Голден, мило улыбаясь, направился прямо к юной парочке. С остальными в комнате он поздоровался коротко, на грани приличий. С самым бесцеремонным видом он уселся между ними, заставив Сивила подвинуться. С этой минуты лорд Голден практически демонстративно игнорировал остальных гостей, обратив все свое внимание на девушку. Они вместе склонились над перьями, чуть ли не касаясь головами. Каждое движение джамелийского аристократа говорило о том, что он решил соблазнить Сайдел.
Его длинные пальцы гладили мягкие перья, лежащие на салфетке. Потом он выбрал одно и прикоснулся им к своей щеке, а затем, наклонившись, мягко провел им по руке Сайдел. Она нервно захихикала и, покраснев, убрала руку. Тогда лорд Голден положил перо назад на салфетку и укоризненно погрозил ему пальцем, словно это оно вело себя недопустимым образом. Впрочем, он тут же выбрал другое и приложил к рукаву ее платья, сравнивая цвета, а уже в следующее мгновение собрал все перья, сделал из них что-то вроде букета, кончиком указательного пальца повернул к себе лицо Сайдел и – уж не знаю как – закрепил перья у нее в волосах так, что они спускались вдоль ее щеки.
Сивил резко встал и отошел в сторону. Его мать беседовала с какой-то женщиной, но тут же бросилась вслед за юношей, чтобы помешать ему покинуть комнату. Они о чем-то тихо заговорили, но голос молодого человека звучал сердито. Я не понял, что он сказал, поскольку лорд Голден вдруг заявил очень громко – так, что его услышали все в комнате:
– Жаль, что у меня нет зеркала, но вы можете увидеть, как вам идет это украшение, заглянув мне в глаза.
Утром, во время охоты, меня возмутило поведение Сайдел, которая настойчиво преследовала лорда Голдена и была готова забыть своего юного поклонника ради едва знакомого аристократа. Сейчас же я испытывал к ней жалость. Я слышал истории о том, как змея завораживает птицу, хотя сам никогда этого не видел. Сайдел, словно цветок, тянулась к свету, впитывала комплименты и знаки внимания лорда Голдена и расцветала, окутанная его теплом. Всего за несколько мгновений ее юношеское восхищение его возрастом, богатством и прекрасными манерами превратилось в увлечение, которое испытывает женщина. Я уже не сомневался, что она без колебаний ляжет с ним в постель, если он того захочет. Когда лорд Голден постучит в дверь ее спальни нынче ночью, она впустит его, не раздумывая ни секунды.
– Он зашел слишком далеко, – прошептала Лорел, и я уловил ужас в ее голосе.
– В этом он мастер, – пробормотал я в ответ и расправил плечи под узким камзолом.
Возможно, сегодня мне придется вспомнить, что я не только слуга, но еще и телохранитель лорда Голдена. Взгляды, которые бросал на него Сивил, ничего хорошего не предвещали.
Когда леди Брезинга объявила, что обед подан, Сивил совершил ошибку, заколебавшись на долю секунды. Прежде чем он успел демонстративно отказаться сопровождать Сайдел в обеденный зал, лорд Голден предложил ей руку, и девушка с улыбкой на нее оперлась. Сивилу пришлось подойти к своей оскорбленной матери, и они последовали за почетным гостем и его жертвой.
Я изо всех сил пытался сдерживаться и оставаться хладнокровным наблюдателем во время всего обеда. Поведение лорда Голдена открыло мне на многое глаза. Родители Сайдел разрывались между необходимостью соблюдать приличия по отношению к леди Брезинге и ее сыну и весьма соблазнительной перспективой, которая им открылась, – их дочь получила возможность завоевать чрезвычайно богатого аристократа. Лорд Голден, разумеется, считался гораздо более выгодной партией, чем юный Сивил, однако они понимали, какие опасности угрожают Сайдел. Хорошенькая девушка может привлечь внимание богатого придворного, но это еще не значит, что он готов сделать ей предложение руки и сердца. А если он просто поиграет с ней и навсегда уничтожит перспективы на замужество? Сайдел ступила на трудный путь, и по тому, как леди Грейлинг задумчиво крошила хлеб на свою тарелку, я понял: она вовсе не уверена, что ее дочь пройдет по нему с достоинством.
Авойн и Лорел отчаянно пытались завязать разговор о сегодняшней охоте, и на некоторое время им это удалось, но лорд Голден и Сайдел были так заняты друг другом, что не обращали внимания на остальных. Сивил, сидевший рядом с Сайдел, оказался исключенным из их разговора. Авойн распространялся об использовании руты во время тренировки кошек, поскольку, по его наблюдениям, они стараются избегать всего, в чем имеется хотя бы небольшая примесь этого растения. Лорел сказала, что иногда с той же целью употребляют лук. Лорд Голден предложил Сайдел взять кусочек со своей тарелки и с восторгом наблюдал, как девушка его съела. Сегодня он много пил, бокал за бокалом, и я начал беспокоиться, поскольку у меня сложилось впечатление, что он действительно пьет вино. Шут в подпитии всегда отличался непредсказуемостью и беспечностью. Как будет вести себя лорд Голден, когда переберет спиртного?
Сивил, видимо, с трудом сдерживал ярость, потому что я неожиданно почувствовал легкое эхо Уита. Мне не удалось уловить мысль, только чувство, которое ее сопровождало. Кто-то был готов ради Сивила разорвать лорда Голдена на куски. Я не сомневался, что охотничья кошка юноши обладала Уитом. Это была короткая, вырвавшаяся на мгновение из-под контроля вспышка гнева, связь, наполненная жаждой крови. Мысль тут же погасла, но ошибки быть не могло. Сивил обладает Уитом. А как насчет леди Брезинги? Я смотрел мимо нее, наблюдая за хозяйкой Гейлкипа так, чтобы она не догадалась о моем интересе. Я не почувствовал Уита, но она всем своим видом показывала сыну, что недовольна его поведением. Что ее рассердило? То, что он выдал свое владение Уитом при посторонних? Или ей не понравилось, что сын не в силах скрыть неудовольствие, появившееся у него на лице? Ведь столь явная демонстрация чувств не приветствуется в высшем обществе.
Как и вчера, я простоял за спиной лорда Голдена весь ужин. Мне не удалось узнать почти ничего нового из разговора за столом, но вот взгляды открыли мне многое. Скандальное поведение лорда Голдена одновременно возмущало и завораживало остальных гостей. В какой-то момент лорд Грейлинг пришел в такую ярость, что у него побелели ноздри, и лишь после того, как жена что-то тихонько прошептала ему на ухо, он немного успокоился. Похоже, его супруга была готова променять хорошее отношение семейства Брезинга на возможность выгодного брака для дочери. В течение всего ужина я внимательно изучал взгляды и прислушивался к коротким репликам гостей, пытаясь понять, кто из них обладает Уитом, и довольно скоро понял, что леди Брезинга и ее сын им наделены. Точно так же я не сомневался, что их главный охотник этого дара не имеет.
Из остальных гостей мое внимание привлекла одна пара. Некая леди Джеррит обладала манерами, отдаленно напоминающими кошачьи. Возможно, она не замечала, что всякий раз перед тем, как попробовать какое-нибудь блюдо, она подносит его к носу. Ее муж, явно отличавшийся крепким здоровьем и недюжинной силой, необычным образом поворачивал голову, когда ел ножку какой-нибудь птицы, словно сбоку у него были более острые зубы. Мелкие детали, но очень показательные. Если принц бежал сюда из Баккипа, он мог, когда его вынудили покинуть Гейлкип, искать убежища у другой семьи, обладающей Уитом. Эти двое живут на юге. След принца ведет на север, но ничто не помешает ему сделать крюк.
Я заметил и еще кое-что: глаза леди Брезинги то и дело останавливались на мне – не думаю, что ее привел в восторг мой чересчур яркий костюм. Казалось, она пытается что-то вспомнить. Я был почти уверен, что не встречал ее в своей прошлой жизни, когда меня звали Фитцем Чивэлом. Но если ты почти в чем-то уверен, значит, где-то на задворках твоего сознания шевелится маленький червячок сомнения. Некоторое время я стоял опустив голову и скосив глаза и, лишь наблюдая за остальными, понял, что веду себя как волк. Когда леди Брезинга посмотрела на меня в следующий раз, я не отвел глаз, а уставился прямо на нее. Я не осмелился ей улыбнуться, но демонстративно раскрыл глаза пошире, показывая, что она мне нравится. Ее возмутило наглое поведение слуги лорда Голдена. Словно кошка, она отвернулась, притворившись, что не видит меня. Именно этот взгляд и убедил меня окончательно и бесповоротно в том, что в ее жилах течет Древняя Кровь.
Может быть, именно она вскружила принцу голову? Вне всякого сомнения, леди Брезинга очень привлекательна, а ее полные губы говорят о чувственности. Дьютифул будет не первым молодым человеком, которому суждено пасть жертвой искушенной в любви зрелой женщины. И с этой целью она подарила ему кошку? Соблазнить и завоевать юное сердце, чтобы вне зависимости от того, на ком он женится, навсегда сохранить для себя часть его души? Тогда понятно, почему он бежал из Баккипа именно сюда.
Но, подумал я, он не познал плодов своей страсти. Нет, если бы леди Брезинга намеревалась соблазнить принца, она бы постаралась как можно быстрее и прочнее привязать его к себе. Здесь что-то другое, что-то странное, волк прав.
Легким мановением руки лорд Голден отпустил меня, и я неохотно ушел. Мне хотелось посмотреть, что последует в ответ на его возмутительное поведение. После ужина гостям предстоят новые развлечения: музыка, игры и разговоры. Я отправился на кухню и снова получил возможность хорошенько попировать остатками с хозяйского стола. Сегодня подавали запеченного целиком поросенка, и на тарелке в соусе из кислых яблок и ягод лежали большие куски нежного мяса с хрустящей корочкой. Вместе с хлебом, мягким белым сыром и несколькими кружками эля получился превосходный ужин. Впрочем, я получил бы от него гораздо больше удовольствия, если бы мне не пришлось выслушивать комментарии по поводу поведения лорда Голдена.
Лебвен сурово сообщила мне, что Сивил и Сайдел обручены практически с самого рождения. Ну, если не официально, то по крайней мере в обоих домах считалось, что они предназначены друг для друга. Родные матери леди Брезинги и Грейлинг всегда дружили, их поместья расположены по соседству. Почему дочь лорда Грейлинга не должна воспользоваться тем, что леди Брезинге повезло в жизни и она стала наследницей богатых угодий? Старые друзья обязаны помогать друг другу. Зачем моему хозяину вставать между ними? И о чем он только думает? Может быть, у него честные намерения? А вдруг он похитит у юного Сивила невесту, чтобы подарить ей высокое положение при дворе и немыслимое богатство? Часто ли он заводит в Баккипе романы и не собирается ли просто поиграть с девушкой? Хорошо ли он владеет мечом?
Потому что все знают, какой горячий нрав у Сивила, и мальчик может, наплевав на законы гостеприимства, бросить лорду Голдену вызов.
Я делал вид, что ничего не знаю и не понимаю. Я прибыл в Баккип и поступил на службу к лорду Голдену совсем недавно. Мне пока не слишком хорошо известны привычки и характер моего хозяина. Мне, как и им, интересно, чем все это закончится. Поведение лорда Голдена вызвало такой переполох, что мне никак не удавалось перевести разговор на принца Дьютифула, или Древнюю Кровь, или еще на какой-нибудь занимавший меня предмет. Я задержался на кухне ровно на столько времени, сколько мне понадобилось, чтобы стащить большой кусок мяса. Затем я объявил, что, к сожалению, не могу больше здесь оставаться, и отправился к себе в комнату, исполненный переживаний по поводу происходящего и глубоко обеспокоенный благополучием лорда Голдена.
Как только я оказался за дверью, я тут же переоделся в свой простой синий костюм, заметив, что зеленая куртка довольно сильно пострадала от мяса, которое я под ней спрятал. Потом я сел на стул и стал ждать возвращения своего господина, но от волнения не мог усидеть на месте. Если он зайдет слишком далеко, вполне возможно, что ему придется иметь дело с клинком юного Сивила, а я сомневался, что лорд Голден лучше обращается с мечом, чем в былые времена владел клинком Шут. Разумеется, если дело дойдет до кровопролития, разразится страшный скандал, но молодой человек в положении Сивила не склонен обращать внимание на такие глупости.
Ночь прошла, приближался рассвет, когда я услышал стук в дверь. Горничная с весьма мрачным выражением лица сообщила, что мой господин нуждается в помощи. Не в силах сдержать волнение, я последовал за ней и обнаружил лорда Голдена лежащим на скамье в гостиной. Он явно перебрал спиртного и ничего не соображал. Он валялся, словно неряшливо сброшенная кем-то одежда. Возможно, кто-нибудь и видел, как он свалился, но все ушли – в гостиной было пусто. Даже горничная презрительно вздернула подбородок, передавая лорда Голдена на мое попечение. Я ожидал, что, как только она уйдет, он встанет и подмигнет мне, показывая, что притворялся. Но ничего подобного не произошло.
Я поставил Шута на ноги, но он так и не пришел в себя. Я мог либо протащить его через весь замок, либо отнести на руках, но я закинул его на плечо и доставил в спальню, точно куль с зерном. Бесцеремонно сбросив своего господина на кровать, я закрыл за нами дверь на засов. Потом стащил с него сапоги и вытряхнул из камзола.
– Ну, у меня все получилось, – заявил он, снова повалившись на постель. – Я уверен. Завтра я весьма подробно извинюсь перед леди Брезингой. Затем мы немедленно покинем Гейлкип. И все испытают облегчение, когда мы уедем. Никто не будет нас преследовать, и никто не заподозрит, что мы ищем принца. – Шут так и не открыл глаза, а потом более напряженным голосом вдруг сказал: – Кажется, меня сейчас вырвет.
Я принес тазик и поставил на кровать рядом с ним. Шут обнял его, словно ребенок – куклу.
– Что ты натворил, конкретно? – потребовал я ответа.
– О Эда, сделай так, чтобы комната перестала вертеться. – Шут плотно зажмурил глаза и ответил: – Я его поцеловал. Я знал, что это поможет.
– Ты поцеловал Сайдел? Невесту Сивила?
– Нет, – простонал Шут, и я испытал короткое мгновение облегчения. – Я поцеловал Сивила.
– Что?
– Я пошел облегчиться. Когда я вернулся, Сивил ждал меня у двери в гостиную, где остальные во что-то играли. Он схватил меня за руку и потащил в другую гостиную, где набросился на меня с вопросами. Каковы мои намерения относительно Сайдел? Разве я не понял, что они помолвлены?
– И что ты ответил?
– Я сказал… – Шут немного помолчал, и его глаза округлились. Потом он наклонился над тазиком, но у него ничего не получилось, и он снова откинулся на подушки. Жалобно вздохнув, он продолжал: – Я ответил, что догадался об их помолвке и надеялся, что мы, возможно, сможем заключить свою собственную. Потом я схватил его за руку и заявил, что не вижу никаких препятствий. Сайдел очень миленькая девушка, такая же симпатичная, как и он, и я надеюсь, что мы станем очень близкими и любящими друзьями, все трое.
– А потом ты его поцеловал? – недоверчиво спросил я.
Лорд Голден еще плотнее прикрыл веки.
– Он оказался немного чересчур наивным, а я хотел, чтобы он до конца понял, что я имею в виду.
– Эда и Эль тебя забери, – выругался я и встал, а он застонал от того, что кровать под ним всколыхнулась. Я подошел к окну и выглянул во двор. – Как ты мог? – спросил я.
Шут сделал глубокий вдох, и в его голос пробралась несколько напряженная насмешка.
– Ну пожалуйста, Любимый, не нужно ревновать. Это был очень краткий и самый невинный поцелуй, какой только может быть на свете.
– О Шут! – возмутился я. Как он может насмешничать над такими вещами?
– Я всего лишь мягко прикоснулся губами к его ладони, а потом быстро лизнул языком. – Шут слабо улыбнулся. – Он выдернул руку так, будто я поставил на нем позорное клеймо. – Он вдруг начал икать, а потом скорчил кислую мину. – Ты свободен, иди в свою комнату, Том Баджерлок. Ты мне сегодня больше не понадобишься.
– Ты уверен?
Он коротко, но решительно кивнул.
– Уходи, – попросил он. – Если меня вытошнит, я не хочу, чтобы ты на это смотрел.
Я прекрасно понимал, что ему хочется сохранить передо мной остатки достоинства, которое и без того сегодня сильно пострадало, и потому ушел к себе и прикрыл дверь. После этого я начал собираться в путь. Через некоторое время я услышал из комнаты Шута вполне определенные звуки, но не пошел к нему. Есть вещи, которые человек должен делать самостоятельно и в одиночестве.
Спал я плохо. Мне страшно хотелось связаться с моим волком, но я не мог позволить себе этого утешения. Хоть я и понимал, что Шут сделал то, что должен был сделать, у меня было ощущение, будто меня измазали в грязи. Я мечтал о простой, чистой жизни волка. Ближе к рассвету меня разбудили шаги Шута в соседней комнате. Когда я к нему вошел, оказалось, что он с несчастным видом сидит за маленьким столиком. Даже свежая одежда, которую он надел, не помогла – он все равно выглядел помятым, даже волосы казались растрепанными и мокрыми от пота. На столе перед ним стояли шкатулка и зеркало. У меня на глазах он засунул во что-то палец и провел им под одним глазом – тень под ним превратилась в черный мешок.
– Мне отвратительно то, что я сделал вчера, – сказал он, тяжело вздохнув.
Мне не требовалось никаких объяснений, и я попытался успокоить его совесть.
– Возможно, ты оказал им услугу. Может быть, Сивилу полезно узнать до свадьбы, что сердце Сайдел не так постоянно, как он думал.
Шут покачал головой, отказываясь от моего утешения.
– Если бы я не повел ее за собой, она бы не стала участвовать в этом танце. Вначале она всего лишь кокетничала. Думаю, девушек учат флиртовать точно так же, как молодых людей – демонстрировать силу и мускулы. Девушки ее возраста похожи на котят, которые нападают на травинки, чтобы отточить охотничье мастерство. Они и сами не понимают, что делают. – Он снова вздохнул и обратился к шкатулке с косметикой.
Я молча наблюдал за тем, как он рисует на лице следы похмелья и возраста, удлиняя и углубляя морщины.
– А это нужно? – спросил я, когда он закрыл маленькую шкатулку и протянул мне. Я убрал ее в дорожную сумку, в которой уже были аккуратно сложены остальные вещи.
– Нужно. Я хочу, чтобы сияние, которым я был окутан вчера, окончательно потухло для Сайдел, когда я буду уезжать. Пусть она увидит распутника, который значительно старше нее. Тогда она спросит себя, о чем она думала, и бросится назад к Сивилу. Надеюсь, он ее простит. Мне совсем не хочется, чтобы она за мной бегала. – Он испустил трагический вздох, но я видел, что он потешается над самим собой. Сегодня утром великолепный фасад лорда Голдена дал трещину, и из нее выглянул Шут.
– Сияние? – скептически переспросил я.
– Разумеется. Если я захочу кого-нибудь очаровать, никто передо мной не устоит. Никто, кроме тебя. – Он с горестным видом закатил глаза. – Но сокрушаться об этом некогда. Пойди разыщи леди Брезингу и скажи, что я хотел бы переговорить с ней наедине. Потом постучись в дверь Лорел и сообщи, что мы скоро выезжаем.
К тому времени, когда я выполнил вторую часть поручения, лорд Голден уже ушел из своей комнаты, чтобы поговорить с леди Брезингой. Беседа получилась короткой, мой хозяин вскоре вернулся и приказал мне без промедления нести наши вещи вниз. Он не стал задерживаться, чтобы позавтракать, но я успел прихватить с собой все фрукты, что лежали в вазе в его комнате. Мы выживем, а ему, пожалуй, будет полезно немного поголодать.
Привели наших лошадей. Леди Брезинга вышла и холодно пожелала нам счастливого пути. Даже слуги как будто не замечали нашего отъезда. Лорд Голден еще раз извинился, объяснив свое поведение прекрасным качеством вина, которое подавали за столом леди Брезинги. Мы медленно выехали со двора, лорд Голден явно не спешил. У подножия холма мы повернули в сторону парома. Только когда мы скрылись за деревьями и нас уже не было видно из особняка, он остановился и спросил:
– Куда?
Лорел хранила обиженное молчание. Она ничего не сказала, но я понял, что, унизив себя, лорд Голден выпачкал и ее той же грязью. Теперь же, услышав меня, она пришла в ужас.
– Сюда, – ответил я и направил мою Вороную с дороги в лес, усеянный солнечными пятнами.
– Не жди нас, – велел мне Шут. – Постарайся их догнать. Мы поскачем за тобой, хотя моя бедная голова, наверное, постарается задержать нас в пути. Главное сейчас – не потерять след. Уверен, что Лорел сумеет разыскать твой. Не теряй времени, поезжай.
Мне больше не хотелось его слушать. Я сразу понял, что Шут имел в виду. Когда я догоню Ночного Волка, я буду один и смогу переговорить с ним наедине. Я кивнул и пришпорил мою Вороную. Она охотно помчалась вперед, и я позволил своему сердцу вести нас к цели. Я не стал поворачивать туда, где видел волка в прошлый раз, а сразу направился на северо-восток, зная, что он там. Я выпустил на свободу едва заметное предупреждение, чтобы он знал о моем приближении, и почувствовал, что он меня услышал. Тогда я снова пришпорил лошадь.
Ночному Волку удалось пройти на удивление большое расстояние. Меня не беспокоило, сумеет ли Лорел отыскать мои следы. Сейчас больше всего на свете мне хотелось догнать волка, убедиться в том, что он в порядке, а затем отправиться в погоню за принцем. Я все сильнее и сильнее за него беспокоился.
День выдался жарким; несмотря на то что лето шло на убыль, безжалостные солнечные лучи пробивались даже сквозь зеленый полог листьев. Сухой воздух, казалось, был пропитан пылью, она забивала рот и липла к ресницам. Я не тратил силы на то, чтобы выбирать дорогу, мы с Вороной скакали через холмы, а потом спускались в долины. Там, где пробегали ручьи, зелень была более буйной, впрочем, сейчас вода ушла под землю. Мы дважды перебрались через неглубокие речушки, и я всякий раз останавливался напоить Вороную и пил сам. А потом мы снова пускались в погоню.
В середине дня я понял, что Ночной Волк где-то рядом. Прежде чем я его заметил или почувствовал запах, меня посетило диковинное ощущение, будто я видел эту местность, а деревья впереди казались мне странно знакомыми. Я остановил лошадь и принялся рассматривать холмы, когда из тени кустов, которые росли неподалеку, вышел Ночной Волк. Вороная шарахнулась в сторону, а потом замерла на месте, не сводя с него глаз. Я положил руку ей на шею.
Успокойся. Тебе нечего бояться. Успокойся.
Я слишком устал и не голоден, чтобы ты меня интересовала, – добавил Ночной Волк.
– Я принес мясо.
Я знаю, чую запах.
Не успел я развернуть мясо, как оно тут же исчезло в пасти волка. Я хотел осмотреть его раны, но знал, что не стоит его трогать, пока он ест. Закончив, Ночной Волк встряхнулся и сказал:
Пошли.
Дай мне взглянуть на…
Нет. Может быть, вечером. Пока светло, они не остановятся, мы должны следовать за ними. Они и так сильно от нас оторвались, а на сухой земле почти не остается запаха.
Пошли.
Он был прав. На сухой земле действительно не оставалось ни следов, ни запаха. Еще не наступил вечер, а мы дважды теряли их и обнаруживали только после того, как некоторое время кружили на месте.
Лорд Голден и Лорел догнали нас, когда тени начали удлиняться.
– Я вижу, твоя собака снова нас нашла, – мрачно заметила главная охотница, и мне не удалось придумать достойного ответа.
– Лорд Голден говорит, что ты следуешь за принцем, будто бы какая-то служанка сказала, что он отправился на север? – Я услышал в ее голосе вопрос, а сурово поджатые губы говорили о том, что она меня не одобряет.
Не знаю, рассчитывала ли она поймать лорда Голдена на лжи, или возмущалась тем, что я совратил какую-то девчонку, чтобы получить нужную нам информацию.
– Она не знала, что он принц. Сказала, какой-то молодой человек с кошкой. – Я попытался придумать что-нибудь, чтобы отвлечь главную охотницу от дальнейших расспросов. – След очень плохой. Я буду рад твоей помощи.
Мне удалось занять мысли Лорел, и она оказалась отличным следопытом. Когда стало смеркаться, она находила мелкие приметы, на которые я не обратил бы внимания, и потому мы смогли продолжать путь, даже когда уже совсем стемнело и сам я наверняка бы заявил, что пора прекратить поиски. Мы подъехали к ручью, где принц и его спутник остановились, чтобы напоить лошадей. Следы двух человек, двух коней и кошки ясно отпечатались на влажной земле у воды. Здесь мы решили разбить лагерь.
– Лучше прекратить погоню, когда мы еще знаем, что не потеряли след, а не решать головоломки в темноте, запутавшись в собственных, – заявила Лорел.
Мы развели небольшой костер и устроились около него, завернувшись в одеяла. С едой дела обстояли не блестяще, зато воды у нас было сколько угодно. Фрукты, которые я прихватил из комнаты лорда Голдена, сильно помялись и нагрелись за целый день пути. Но Лорел по привычке взяла с собой несколько кусков сушеного мяса и хлеб, впрочем, для троих этого было удручающе мало. Главная охотница, сама об этом не догадываясь, завоевала в моих глазах несколько очков в свою пользу, когда сказала:
– Нам мясо не так нужно, как твоей собаке. Мы обойдемся фруктами и хлебом.
Другая женщина, подумал я, наплевала бы на то, что волк голоден, и приберегла бы мясо на завтра. Ночной Волк, со своей стороны, снизошел до того, что взял угощение у нее из рук. А потом, когда я захотел посмотреть его раны, не стал рычать, когда девушка подошла взглянуть, впрочем, у нее хватило ума его не трогать. Как я и подозревал, Ночной Волк слизал большую часть мази, но царапины начали заживать, а кожа вокруг выглядела вполне прилично. Я убрал баночку в мешок, а Лорел кивнула и сказала:
– Лучше, чтобы заживающие царапины были сухими, иначе жирная мазь размягчит корочку.
Лорд Голден уже улегся на своем одеяле. Я подозревал, что он еще не окончательно пришел в себя после вчерашнего и его голова и желудок дают о себе знать. За все время, что мы разбивали лагерь, и за жалким ужином он почти ничего не сказал. В темноте я не видел, закрыты у него глаза или он смотрит в звездное небо.
– Пожалуй, он прав, – сказал я, махнув в его сторону рукой. – Нам завтра рано вставать. Если повезет, может быть, мы их догоним.
Мне кажется, Лорел решила, что лорд Голден уже уснул, поскольку заговорила тише.
– Нам предстоит тяжелый день и потребуется удача. Они знают, куда направляются, а нам нужно постоянно следить за тем, чтобы их не потерять. – Лорел склонила голову набок и внимательно посмотрела на меня поверх маленького огня. – Как ты узнал, в каком месте нужно сойти с дороги, чтобы отыскать их след?
Я сделал глубокий вдох и ответил первое, что мне пришло в голову.
– Чистой воды везение, – тихо сказал я. – Мне показалось, что они должны выбрать именно это направление, а потом нашел их след и двинулся по нему.
– А твоей собаке тоже так показалось, поэтому она бежала впереди тебя?
Я просто посмотрел на нее. И следующие слова сорвались с языка помимо моего желания.
– Может быть, я обладаю Уитом?
– Ах да, – ответила Лорел. – Вот почему королева доверила тебе поиски сына. Потому что ты один из тех, кого она боится. Ты не обладаешь Уитом, Том Баджерлок. Мне приходилось встречаться с людьми, наделенными этим даром, и выносить их презрение и насмешки, которыми они награждают тех, кого природа Уитом не благословила. Там, где я росла, их было много, в те времена и в тех краях они своих способностей не скрывали. Нет, в тебе Уита не больше, чем во мне, хотя, должна признать, ты прекрасный следопыт, один из лучших.
Я не стал благодарить ее за комплимент.
– Расскажи мне про людей, обладавших Уитом, с которыми ты выросла, – попросил я, расстелил свое одеяло и улегся на него.
Я лежал с закрытыми глазами, как будто на самом деле меня ее рассказ не слишком занимал. Почти полная луна поглядывала на нас с небес. Неподалеку от костра устроился Ночной Волк и принялся старательно себя вылизывать. Лорел немного повозилась со своим одеялом, пытаясь, прежде чем лечь, очистить себе клочок земли от мелких камешков. Затем молча легла, и я решил, что она не собирается отвечать на мой вопрос.
– Они были вовсе не плохие, – сказала она наконец. – Ну, по крайней мере не такие, какими их описывают в разных дурацких россказнях. Они не превращались в полнолуние в медведей, или оленей, или еще каких-нибудь животных, не ели сырого мяса и не воровали детей. Но все равно хорошего в них немного.
– Как это?
– Ну… – Лорел замолчала, не зная, как выразить свои мысли. – Просто это несправедливо, – проговорила она со вздохом. – Представь себе, что ты никогда не можешь чувствовать себя в одиночестве, потому что какая-нибудь маленькая птичка или хитрюга лиса может рассказать о тебе соседям. Они использовали свой Уит ради собственной выгоды. Например, животные, с которыми они были связаны, сообщали им, где лучше охотиться и когда поспевают первые ягоды.
– И они не скрывали, что обладают Уитом? Я никогда не слышал о такой деревне.
– Дело не в том, что они не скрывали, кем были, просто исключали меня из своей жизни, потому что я не обладала тем, чем природа одарила их. Дети не умеют хитрить.
Горечь, прозвучавшая в ее словах, меня потрясла. Я тут же вспомнил, с каким презрением со мной обращались члены группы Галена, когда тот заявил, что мне не дано освоить Скилл. Я представил себе, что значит расти в обстановке всеобщего презрения. И тут мне в голову пришла новая мысль.
– Я думал, твой отец служил главным охотником у лорда Сицвелла. Разве ты выросла не в его поместье?
Мне хотелось узнать, где находится место, в котором людей с Уитом так много, что дети не понимают, почему их друзья его лишены.
– Ну, понимаешь, это было уже после.
Я не знаю, когда она соврала – в этот момент или раньше, но только ложь, что повисла между нами, была почти осязаема. Наступило тягостное молчание. А мой рассудок перебирал самые разные предположения. Например, что Лорел обладает Уитом или им были наделены ее братья или родители, а она – нет; что она все придумала или что особняк лорда Сицвелла наводнен слугами с Уитом. Возможно, сам лорд Сицвелл принадлежит к Древней Крови. В таких размышлениях имелась определенная польза. Теперь мой разум был готов анализировать все, что говорила главная охотница, и искать тому толкование. Я вспомнил один из наших разговоров и обнаружил в нем мельком сделанное заявление, от которого внутри у меня все похолодело. Лорел сказала, что хорошо знает эти места, поскольку провела довольно много времени недалеко от Гейлтона, среди своих родных. Чейд тоже говорил что-то похожее. Я попытался отыскать способ вернуться к тому разговору.
– Ну, у меня сложилось впечатление, что ты не поддерживаешь столь распространенной сейчас ненависти к тем, кто наделен Уитом. Ты не считаешь, что их нужно сжигать, а их тела расчленять.
– Это мерзко, – сказала она так, что я почувствовал: огонь и клинок, по ее мнению, слишком слабое лекарство от страшной болезни. – Я считаю, что следует наказывать родителей, позволяющих своим детям практиковать Уит. А люди, связанные с животными, не должны вступать в брак и иметь детей. Ведь у них уже есть партнер, разделяющий с ними дом и судьбу. Почему они должны обманывать мужчину или женщину, с которой заводят семью? Те, кто обладает Уитом, должны в детстве выбрать, с кем они свяжут свою жизнь – с животным или с человеком. Вот и все.
Лорел заговорила громче, но в конце своей страстной речи снова понизила голос, словно вспомнила, что лорд Голден спит.
– Спокойной ночи, Том Баджерлок, – спохватившись, проговорила она и попыталась немного смягчить тон, однако я сразу понял, что она больше не желает обсуждать эту тему.
Словно для того, чтобы показать, что я не ошибся, Лорел завернулась в одеяло и повернулась ко мне спиной.
Ночной Волк со стоном встал, подошел ко мне и улегся рядом. Я положил руку ему на спину, и мы начали тихонько переговариваться.
Она знает.
Ты думаешь, она обладает Уитом? – спросил я его.
Я думаю, она знает, что ты обладаешь, и мне кажется, ей это не нравится.
Я несколько минут лежал, молча раздумывая над его словами.
Но она же тебя кормила.
Ну, по-моему, я ей нравлюсь. А вот насчет тебя у нее уверенности нет.
Спи.
Ты собираешься искать их сегодня ночью?
Я не хотел, понимая, что, если мне будет сопутствовать успех, наутро я встану с тяжелейшей головной болью, при мысли о которой меня затошнило. Но с другой стороны, если мне удастся отыскать принца, мы можем получить полезные сведения и нам будет легче найти их завтра.
Я попытаюсь.
Я почувствовал, что он смирился с моим решением.
Валяй. Я буду рядом.
Ночной Волк, когда я обращаюсь к Скиллу… и потом… тебе тоже больно?
Не совсем. И хотя мне очень трудно отгородиться от боли, я могу это сделать. Но тогда я чувствую себя трусом.
И напрасно. Какой смысл страдать нам обоим?
Волк ничего не ответил, но мне показалось, что он оставил какую-то мысль при себе. Что-то в моем вопросе почти развеселило его. Я убрал руку с его спины и положил себе на грудь, затем, закрыв глаза, попытался успокоиться и войти в транс Скилла. Ужас перед болью продолжал меня отвлекать, разрушая покой, который я так старательно выстраивал. Наконец мне удалось найти точку равновесия и я замер где-то между сном и бодрствованием. И провалился в ночь.
Той ночью я впервые за многие прошедшие годы почувствовал наслаждение от чистой связи через Скилл. Я потянулся вперед, и у меня возникло ощущение, будто кто-то встретил меня и, приветствуя, сжал мои руки в своих. Между нами возникла простая, сладостная связь, как будто я вернулся домой после долгого путешествия. Скилл соединил нас, и я увидел, что кто-то спит на мягкой постели на чердаке под соломенной крышей. Вокруг меня царили приятные ароматы дома, запах свежеприготовленного жаркого, медовый дымок свечи из пчелиного воска, горящей где-то внизу. Я слышал, как разговаривают тихонько, чтобы не разбудить меня, мужчина и женщина. Я не разбирал слов, но знал, что я дома, в безопасности, где ничто и никто не может причинить мне вреда. Когда развеялась наша связь, я погрузился в мирный сон, какой не снисходил на меня вот уже много лет.

XIX ПОСТОЯЛЫЙ ДВОР

Во время войны красных кораблей, когда принц Регал Претендент, не имея на это никакого права, хотел получить корону Шести Герцогств, он ввел систему правосудия под названием Королевский Круг. Разрешение разногласий при помощи оружия в стародавние времена практиковалось в Шести Герцогствах. Рассказывали, что если два человека сражались перед Камнями-Свидетелями, сами боги наблюдали за схваткой и даровали победу тому, кого считали достойным. Регал развил эту идею. На его аренах преступники, которых обвиняли в том или ином проступке, встречались с воином короля или дикими зверями. Того, кому удавалось остаться в живых, оправдывали и снимали с него все обвинения. Многие обладатели Уита погибли во время таких поединков. Однако смерть одного из соперников – лишь часть зла, внесенного в жизнь Шести Герцогств таким видом правосудия, поскольку эти состязания учили народ спокойно относиться к кровопролитию и возбуждали голод, утолить который могло только насилие. Такие суды вскоре стали публичным развлечением. И хотя королева Кетриккен, взойдя на трон в качестве регента юного принца Дьютифула, первым делом издала указ, запрещающий суды подобного рода, и приказала уничтожить Круги, никаким королевским, эдиктом погасить жажду крови, разбуженную Регалом, невозможно.

На следующее утро я проснулся очень рано с ощущением мира и покоя в душе и в прекрасном настроении. Ночной туман еще не рассеялся, и на моем одеяле сверкала россыпь капель росы. Я несколько мгновений лежал, бездумно глядя в небо сквозь зеленое кружево веток у себя над головой. В моем нынешнем состоянии мне ничего не нужно было, кроме черных пятен на синем фоне. Впрочем, через пару минут, когда сознание подсказало мне, что я смотрю на ветки, я окончательно проснулся и вспомнил, где нахожусь и что должен сделать.

Предыдущая страница 21 Следующая страница


Миссия Шута 22

Голова у меня не болела. Я бы с радостью повернулся на бок и проспал целый день, но никак не мог решить почему – я устал или просто хотел вернуться в умиротворение своих снов. Я заставил себя сесть.
Ночной Волк куда-то ушел. Мои спутники все еще спали. Я разворошил угли и подбросил в почти потухший костер хворосту, только после этого сообразив, что готовить нам нечего. Придется затянуть ремни потуже и отправиться в погоню за принцем на пустой желудок. Если повезет, нам попадется что-нибудь съедобное.
Я напился из ручья и вымыл лицо холодной водой. День обещал быть теплым. Пока я мылся, вернулся волк.
Мясо? – с надеждой спросил я.
Нашел мышиную нору. Сам всех съел.
Ничего.
Я еще не настолько хотел есть. Пока.
Волк принялся пить рядом со мной, затем поднял голову.
Куда ты ходил прошлой ночью?
Я понял, что он имеет в виду.
Не знаю. Но у меня было ощущение безопасности.
Здорово. Я рад, что ты можешь бывать в таких местах.
Я уловил в его мысли грусть и взглянул на него повнимательнее. На мгновение я увидел Ночного Волка таким, каким видит его чужой человек. Старый волк, с поседевшей мордой и поджарыми боками. Недавняя встреча с кошкой все еще давала о себе знать. Не обращая внимания на мое беспокойство, он уставился в ручей.
Рыба?
Я позволил раздражению прорваться в свои мысли.
– Ни намека, – проворчал я вслух. – А здесь должно быть полно рыбы. Смотри, куча растений, мухи, мошки. Но рыбы нет.
Волк послал мне расплывчатую мысль – словно пожал плечами, дескать, такова жизнь.
Буди остальных. Пора идти.
Мои тревоги ему были не нужны. Бессмысленный груз, волнение, на которое не следует обращать внимания. Когда я вернулся в лагерь, мои спутники уже просыпались. Говорить особенно было не о чем. Лорд Голден, казалось, пришел в себя после излишеств, которые он себе позволил в Гейлкипе. Никто ничего не сказал по поводу отсутствия еды, да и какой прок обсуждать то, что исправить невозможно?
В результате мы довольно быстро собрались, вскочили на коней и последовали за принцем. В полдень мы наткнулись на свежее кострище. Земля вокруг была сильно истоптана, как будто лагерь стоял здесь несколько дней. Впрочем, загадка разрешилась довольно быстро. На двух деревьях мы обнаружили отметки. Кто-то ждал тут принца. Когда Дьютифул, кошка и его спутник прибыли, они поехали дальше вместе. На север. Мы с Лорел долго не могли прийти к согласию относительно того, сколько лошадей в отряде, который ждал принца, но в конце концов сошлись на четырех. Здесь к ним присоединились еще двое.
Мы продолжали двигаться дальше, но уже значительно быстрее, поскольку следов стало больше. Неожиданно небо затянули тяжелые тучи, и я порадовался, что жара начала понемногу спадать, однако Ночной Волк тяжело дышал и с трудом поспевал за лошадьми. Больше всего мне хотелось поговорить с ним и выяснить, насколько сильно он устал и не пытается ли поспевать за нами, невзирая на боль. Но пока Лорел была рядом, я не решался.
Когда тени стали длиннее, а день – прохладнее, мы выехали из леса и увидели широкий желтый тракт, который пересекал нашу дорогу. Мы замерли на вершине холма, с отвращением глядя вниз. Если принц и его отряд решили ехать дальше по накатанной дороге, это значительно осложнит нашу задачу.
Мы подъехали к тракту и увидели их следы. Волк принялся демонстративно бегать кругами, но без особого энтузиазма. Здесь следы принца смешались с густой пылью и следами подков и телег. Рассчитывать, что тут останется какой-нибудь запах, который подскажет нам, куда ехать дальше, было просто смешно. Достаточно легкого ветерка – и все.
– Ну, – сказал лорд Голден и приподнял одну бровь, что нам очень помогло.
Я знал, на что он намекает. Разве не поэтому Чейд послал меня в погоню за принцем? Я закрыл глаза и сделал глубокий вдох, затем открылся Скиллу, ни на секунду не подумав о том, что мне следовало хотя бы как-нибудь защититься. Где ты? – потребовал я ответа у закружившегося в бешеной пляске вокруг меня мира. Мне показалось, что я уловил нечто похожее на ответ, но уверенности в том, что это принц, у меня не было. После минувшей ночи я уже знал: кто-то еще откликается на мой Скилл, кто-то, но не принц. Мне казалось, что я могу прикоснуться к этому неведомому человеку, потрогать рукой. Я заставил себя не обращать внимания на тихий призыв и сосредоточиться на поисках Дьютифула. Однако они с кошкой избегали меня. Не знаю, сколько я просидел на своей Вороной, открывшись всему миру. В такие мгновения время останавливается. Краем сознания я почти чувствовал, что Шут ждет моего ответа, – нет, я его и на самом деле чувствовал. Сверкающая нить Скилла позволила мне понять, с каким трудом он сдерживает нетерпение. Я вздохнул и отвернулся от ласкового предложения покоя и своих бесполезных поисков принца. Мне нечего было сказать лорду Голдену.
– Они ехали на север, – открыв глаза, проговорил я. – Давайте отправимся по тракту на север.
– Он скорее уходит на северо-восток, чем на север, – заметил лорд Голден.
– Можно поехать на юго-запад, – пожав плечами, сказал я.
– Едем на северо-восток, – заявил лорд Голден и тронул пятками бока Малты.
Я последовал за ним, оглянувшись, чтобы посмотреть, почему Лорел не сдвинулась с места. На лице у нее появилось озадаченное выражение, она переводила взгляд с меня на лорда Голдена, а потом снова на меня. Через мгновение она пришла в себя и пришпорила коня. Я прокрутил в голове разговор с лордом Голденом и понял, что мы оба вели себя как легкомысленные дураки. Я забыл добавить слово «милорд», когда обращался к нему, а уж мой тон и вовсе был недопустимым – слуга не может так себя вести с господином. Кроме всего прочего, получалось, что я решил, куда мы поедем дальше. Немного подумав, я пришел к выводу, что лучше всего сделать вид, что ничего особенного не произошло, и загладить неприятный эпизод усиленной покорностью и скромностью, хотя сердце у меня заныло от одной только мысли об этом – я тосковал по спокойным дружеским разговорам с Шутом.
Остаток дня мы продолжали ехать вперед. Лорд Голден вел нас за собой, но на самом деле мы следовали за дорогой. Когда начало темнеть, я принялся оглядываться по сторонам в поисках подходящего места для ночевки. Ночной Волк, казалось, уловил мою мысль, хотя я ничего такого ему не говорил, и побежал впереди наших лошадей по дороге, вверх по склону небольшого холма. Когда волк скрылся из виду, я понял, что он хочет, чтобы мы ехали за ним.
– Давайте проедем еще немного, – предложил я, несмотря на сгущающиеся сумерки.
Оказавшись на вершине холма, мы увидели внизу, в долине, огоньки небольшой деревушки. Мимо пробегала река. Я чувствовал ее запах и аромат еды, готовящейся в домах. Мой желудок проснулся и сердито заурчал.
– Могу побиться об заклад, что у них имеется постоялый двор, – радостно объявил лорд Голден. – Настоящие постели. И мы сможем купить еды в дорогу, на завтра.
– А про принца там можно будет спросить? – поинтересовалась Лорел.
Наши усталые лошади, похоже, почувствовали, что сегодня они смогут получить кое-что получше, чем трава и вода из ручья, и начали резво спускаться вниз по склону. Ночного Волка нигде не было видно, но я и не ожидал, что он будет вертеться у нас под ногами.
– Я осторожно поспрашиваю, – предложил я, зная, что волк уже отправился в разведку.
Если принц проехал через деревню, кошка наверняка оставила след.
Лорд Голден безошибочно нашел постоялый двор, который занимал слишком большое здание для такой маленькой деревни. Выстроенное из черного камня, оно хвастливо выставляло напоказ целых два этажа. Когда я взглянул на вывеску, внутри у меня все похолодело – принц Полукровка, аккуратно разделенный на четыре части. Я уже и раньше видел подобные изображения знаменитого принца; по правде говоря, так его рисовали чаще всего, но меня охватило неприятное предчувствие.
Казалось, лорд Голден и Лорел не обратили на вывеску никакого внимания. Из открытой двери на улицу щедро лился свет, слышались разговоры и веселый смех. Я уловил аромат готовящейся еды, дыма и пива. Лорд Голден спрыгнул на землю и приказал мне отвести лошадей. Лорел последовала за ним внутрь, а я направился к окутанному тенями заднему двору. Через несколько мгновений распахнулась дверь и на запыленный двор упала узкая полоска света. На пороге появился конюх с фонарем в руках; судя по тому, что он быстро вытер губы рукавом, его оторвали от ужина. Он забрал у меня лошадей и повел их в конюшню. В самом темном углу двора я скорее почувствовал, чем увидел, Ночного Волка. Когда я шел к двери, мимо промелькнула тень, едва коснувшись моей ноги, но этого мне хватило, чтобы услышать его мысли.
Они здесь были. Будь осторожен. Я чую человеческую кровь на улице перед домом. И собак. Обычно здесь много собак, но сегодня их нет.
Он растворился в ночи, прежде чем я успел выяснить какие-либо подробности. Я вошел через заднюю дверь, на сердце у меня было тяжело, а в желудке – пусто. Хозяин постоялого двора сообщил, что мой господин потребовал самую лучшую комнату и я должен отнести наши вещи наверх. Я устало побрел обратно. Я, конечно, понимал, что лорд Голден дает мне возможность заглянуть в конюшню, но неожиданно почувствовал, что едва держусь на ногах. Еда и сон. Мне даже не требовалась постель. Я бы с радостью повалился на землю и уснул прямо там, где стоял.
Конюх все еще занимался нашими лошадьми; когда я вошел, он задавал им корм. Наверное, благодаря моему появлению они получили более щедрые порции овса. В конюшне я не заметил ничего необычного, кроме трех жалких кляч, которых в таких местах дают во временное пользование, и старой телеги. Корова в соседнем стойле, видимо, снабжала гостей постоялого двора молоком для каши. Мне совсем не понравилось, что здесь же на насесте устроились куры, их испражнения наверняка попадут в еду и воду лошадей, но поделать я ничего не мог. Я заметил в стойлах еще двух коней – слишком мало, чтобы они принадлежали тем, за кем мы гнались. И никаких охотничьих кошек. Да, жизнь – непростая штука. Конюх сноровисто и уверенно выполнял свою работу, но был не слишком разговорчив и не любопытен. Его одежда пропахла дымом, и я решил, что благодаря травам он погрузился в состояние, когда окружающий мир тебя уже не волнует. Взвалив на плечи наши вещи, я поплелся назад.
Самая лучшая комната оказалась гостиной на втором этаже. Подъем по лестнице отнял у меня гораздо больше сил, чем я ожидал. Я постучал в дверь, а потом умудрился открыть ее самостоятельно. Лорд Голден сидел в мягком кресле во главе старого, изрезанного ножом стола. Лорел устроилась справа от него. Перед ними стояли кружки и большой глиняный кувшин, в комнате витал запах эля. Я сумел аккуратно поставить наши дорожные сумки около двери, хотя мне ужасно хотелось просто швырнуть их на пол. Наконец лорд Голден снизошел до того, чтобы меня заметить.
– Я приказал принести нам ужин, Том Баджерлок. И снял для нас комнаты. Как только приготовят постели, тебе покажут, куда отнести вещи. А пока садись, друг мой. Ты сегодня неплохо поработал. Вот твоя кружка.
Он кивком показал на место слева от себя, и я опустился на стул. Кто-то налил в мою кружку эль. Боюсь, я осушил ее, не думая ни о чем, кроме того что она отлично завершит сегодняшний тяжелый день. Эль оказался самым обычным – не плохим и не хорошим, но я редко получал такое удовольствие. Я поставил пустую кружку на стол, и лорд Голден кивком показал мне, что я могу налить себе еще. Я наполнил все три кружки, и тут принесли наш ужин – жареную дичь, большую миску бобов с маслом, мучной пудинг с патокой и сливками, зажаренную с корочкой форель на тарелке, хлеб, масло и еще эль. Прежде чем мальчишка-слуга ушел, лорд Голден сделал новый заказ – сегодня утром он сильно ушиб плечо, не принесет ли мальчишка кусок сырого мяса, чтобы он мог приложить к опухоли?
Лорел наполнила тарелку лорда Голдена и свою, а затем передала еду мне. Мы ели молча, и вскоре птица и рыба превратились в гору костей. Лорд Голден позвонил в колокольчик, чтобы слуги убрали грязную посуду. На десерт нам принесли ягодный пирог со взбитыми сливками и снова эль. И кусок сырого мяса. Как только слуга ушел, лорд Голден аккуратно завернул мясо в салфетку и протянул мне. Я устало подумал, заметит ли кто-нибудь его исчезновение. Через некоторое время я понял, что съел и выпил гораздо больше, чем следовало. Я погрузился в апатию пресыщения, которая наступает после голодного дня. На меня накатило ленивое оцепенение, и я, с трудом сдерживая зевоту, пытался уследить за разговором Лорел и лорда Голдена. Их голоса доносились до меня словно издалека, как будто нас разделяла шумная горная река.
– Одному из нас нужно тихонько разведать обстановку, – заявила Лорел. – Может быть, позадавать внизу вопросы, выяснить, куда они направились и знают ли их здесь. Возможно, они где-то неподалеку.
– Том? – лорд Голден ткнул меня локтем в бок.
– Я уже выяснил, – тихо ответил я. – Они здесь были. Но либо двинулись дальше, либо остановились на другом постоялом дворе. Если в такой маленькой деревне есть другой постоялый двор. – Я откинулся на спинку стула.
– Том? – раздраженно повторил лорд Голден, а потом, повернувшись к Лорел, заметил: – Возможно, дело в дыме. С Томом всегда так. Стоит ему пройти через помещение, где витают пары, он погружается в туман.
Я с трудом открыл глаза.
– Прошу прощения? – спросил я, и собственный голос показался мне далеким и чужим.
– Откуда ты знаешь, что они здесь были? – потребовала ответа Лорел. Кажется, она уже спрашивала меня об этом.
Я слишком устал, чтобы придумать вразумительный ответ.
– Знаю, и все, – сердито заявил я, а затем обратился к лорду Голдену, словно нас перебили: – Перед постоялым двором пролита кровь. Нам следует соблюдать осторожность.
Он с важным видом кивнул.
– Думаю, разумнее всего будет отправиться спать, а завтра встать пораньше и снова в путь.
Не дав Лорел возможности что-либо возразить, он снова позвонил в колокольчик. Пришла служанка и сказала, что его комната готова. Лорел получила крошечную комнатку, расположенную в конце коридора. Лорду Голдену достались апартаменты побольше, с маленьким чуланчиком, где стояла узкая кровать для слуги. Служанка заявила, что сама отнесет вещи Лорел, поэтому мы пожелали друг другу спокойной ночи в гостиной. Я старался не смотреть главной охотнице в глаза. Неожиданно я понял, что смертельно устал и не могу больше играть свою роль. Взвалив на плечо сумки, я последовал за служанкой, которая повела меня в комнату лорда Голдена. Он задержался договориться с хозяином о том, чтобы к утру нам приготовили запас еды в дорогу.
Наша комната располагалась в задней части постоялого двора, на первом этаже. Я затащил внутрь вещи, закрыл дверь за служанкой и распахнул окно. Потом я нашел ночную сорочку лорда Голдена и положил ее на приготовленную постель. Засунув мясо за пазуху, я решил, что чуть позже отнесу его Ночному Волку, и уселся на свою кровать, дожидаясь лорда Голдена.
Я проснулся от того, что кто-то тихонько тряс меня за плечо.
– Фитц? Ты в порядке?
Я медленно выплывал из сна. Мне потребовалось некоторое время, чтобы сообразить, кто я такой. Во сне я находился в другом, большом, многонаселенном, освещенном тысячами огней городе. Праздник. Я был не слугой, а…
– Все прошло, – сонно сообщил я Шуту.
Потом я услышал какой-то шум около окна, а в следующее мгновение Ночной Волк запрыгнул в комнату и ткнулся носом мне в лицо. Я рассеянно погладил его, потому что страшно хотел спать. В ушах шумело.
Шут снова встряхнул меня.
– Фитц. Не спи, поговори со мной. Что происходит? Дело в дыме?
– Ничего не происходит. Мне хорошо и спокойно. Я хочу спать.
Сон тащил меня за собой, словно отступающий прибой. Я отчаянно хотел уйти вместе с ним. Ночной Волк снова ткнул меня носом.
Дурак. Это же черный камень, как на дороге Элдерлингов. Ты снова в него погружаешься. Выходи.
Я заставил себя открыть глаза, увидел обеспокоенное лицо Шута, потом, словно в тумане, оглянулся на стены, которые меня окружали. Черный камень. С серебристыми прожилками. Посмотрев на него, я сразу понял, что это такое – куски более старого здания. Внутренние стены постоялого двора составляли почти единое целое, а с внешней стороны были соединены не так старательно. Нет, вдруг понял я, не совсем так. Это здание намного старше городка, когда-то оно лежало в руинах, и его восстановили, использовав древний камень, обработанный руками Элдерлингов.
Не знаю, что подумал Шут, когда я с трудом поднялся на ноги.
– Камни. Камни Памяти, – с трудом ворочая языком, сказал я ему и бросился к окну.
В следующее мгновение Шут удивленно вскрикнул, когда я перевалился через подоконник и рухнул в пыльный двор. Волк приземлился гораздо тише рядом со мной и сразу же скрылся в ночном мраке. Из соседнего окна высунулся какой-то человек и сердито спросил:
– Что тут происходит?
– Мой олух-слуга, – с отвращением ответил лорд Голден. – Напился и вывалился из окна, пытаясь его закрыть. Ну и пусть там валяется. Так пьянчуге и надо.
Я неподвижно лежал в пыли и чувствовал, как назойливые грезы отступают. Я решил, что через несколько минут встану и отойду подальше от каменных стен. Мне нужно было немножко отдышаться.
Страшная усталость, которая давила мне на плечи весь вечер, постепенно отступала, и я испытал настоящее облегчение. Я смотрел в звездное небо, и мне казалось, будто я могу в него подняться. Где-то ссорилась парочка. Он из-за чего-то переживал, она на чем-то настаивала. Мне требовалось приложить слишком много усилий, чтобы разобрать слова, но потом они подошли ближе, и я уже не мог их не слышать.
– Я должен вернуться домой, – сказал он, и его голос показался мне совсем юным. – Я должен вернуться к матери. Если бы я ее не покинул, ничего не произошло бы. Арно был бы жив, и все остальные тоже.
Она просунула голову ему под руку и положила на грудь.
Ты прав. И нас с тобой разлучат. Тебя отдадут другой. Разве ты этого хочешь?
Они подошли ближе. Я уловил его запах и ее – дикий и мускусный. Он прижал ее к себе. Налетел порыв ветра и взвихрил края моего сна. Тот, чей голос я слышал, погладил густой мех своей подруги, пропустил длинные черные волосы сквозь пальцы.
– Не хочу. Но, наверное, таков мой долг.
У тебя есть долг только перед своим народом. И передо мной.
Она взяла его под руку, длинные ногти впились в кожу, точно острые когти. Она потянула его за собой.
Давай. Пора вставать. Мы не можем терять время, нужно снова отправляться в путь.
Он заглянул в ее зеленые глаза.
– Любовь моя, я должен вернуться. Там я принесу нам всем гораздо больше пользы. Я потребую изменить порядки. Я смогу…
Мы расстанемся. Ты перенесешь разлуку?
– Я придумаю, как сделать так, чтобы мы были вместе.
Нет! – Она с силой ударила его по щеке, и мне показалось, что я увидел когти. – Нет. Они не поймут. Нас разлучат. Они убьют меня и, возможно, тебя тоже. Вспомни историю о принце Полукровке. Королевская кровь не смогла его защитить. И твоя не спасет тебя. – Она помолчала немного, а потом добавила: – Одна только я воистину люблю тебя. Только я в силах тебя спасти. Но я не могу полностью тебе открыться, пока ты не докажешь, что ты один из нас. Тебе что-то мешает. Ты стыдишься своей Древней Крови?
Нет. Никогда.
Тогда откройся. Будь тем, кто ты есть.
Он помолчал несколько мгновений.
– У меня есть долг, – очень тихо, с сожалением проговорил он.
– Поднимите его! – раздался чей-то голос позади меня. – Мы не можем задерживаться. Нам нужно уйти как можно дальше.
Я быстро повернулся, не вставая с земли, чтобы посмотреть, кто отдает приказы, но никого не увидел.
Зеленые глаза, я мог навсегда утонуть в них.
Верь мне, – умоляла она, и ему пришлось сделать то, о чем она просила. – Позже, ты подумаешь позже. О своем долге. А сейчас думай о жизни. И обо мне. Вставай.
Шут взял меня за руку и поставил на ноги.
– Поднимайся, – уговаривал он меня.
Он оделся во все черное. Видимо, прошло гораздо больше времени, чем казалось мне. Из общей комнаты неслись смех и разговоры, на улицу из открытой двери падал свет. Встав на ноги, я обнаружил, что могу передвигаться самостоятельно, но Шут продолжал держать меня за руку, когда мы шли к самому темному углу двора. Я прислонился к простой деревянной стене конюшни и попытался успокоиться.
– С тобой все будет в порядке? – снова спросил меня Шут.
– Думаю, да. – Нити толстой паутины, окутавшей мой разум, рвались, но это ощущение было мне знакомо. Я почувствовал легкую головную боль, как после использования Скилла, но не слишком навязчивую. Я сделал глубокий вдох. – Я буду в порядке. Но не думаю, что мне следует спать внутри постоялого двора. Его построили из Камня Памяти, как ту черную дорогу. Помнишь каменоломню?
– Это тот камень, из которого Верити вырезал дракона, – проговорил Шут.
Я сделал еще один глубокий вдох, в голове у меня медленно прояснялось.
– Он наполнен воспоминаниями. Странно, что такой камень находится здесь, в Бакке. Я не знал, что Элдерлинги побывали так далеко от своих родных мест.
– Конечно, они здесь бывали. Подумай хорошенько. Древние Камни-Свидетели тоже их рук дело.
Слова Шута потрясли меня, но я тут же понял, что он прав, и не стал тратить время на возражения.
– Да, но монолиты – это одно. А постоялый двор построили на руинах дома, принадлежавшего Элдерлингам. Я не ожидал увидеть их дома в Бакке.
Шут молчал. Когда мои глаза приспособились к темноте, я увидел, что он кусает ноготь большого пальца. Заметив, что я на него смотрю, он вынул палец изо рта.
– Иногда меня так захватывают загадки, которые нам приходится решать, что я забываю о главных вопросах, окружающих нас со всех сторон, – сказал он, словно признаваясь в совершенной ошибке. – Ну, пришел в себя?
– Кажется. Пойду найду пустое стойло в конюшне и лягу спать. Если конюх спросит, скажу, что впал в немилость и меня выгнали на улицу. – Я повернулся, собираясь уйти, но тут мне в голову пришел новый вопрос: – А ты сможешь вернуться на постоялый двор в таком костюме?
– Я, конечно, ношу костюмы благородного лорда, но это еще не значит, что я забыл повадки шута. – В голосе друга я уловил обиду. – Я вернусь назад так же, как попал сюда, – через окно.
– Хорошо. Может быть, я немного прогуляюсь по городу, чтобы «в голове прояснилось». Вдруг удастся найти что-нибудь интересное. Если будет возможность, пойди в общий зал, поболтай с посетителями, может, тебе расскажут о чужаках с охотничьей кошкой, проехавших здесь вчера.
– Хорошо, Фитц. Будь осторожен.
– Сам знаю.
Я уже собрался уйти, но он поймал меня за руку.
– Подожди, я весь день ждал возможности поговорить с тобой. – Он резко выпустил меня и скрестил на груди руки. – Я и не представлял, что это так трудно. Мне в жизни довелось играть множество ролей и казалось, что и сейчас будет просто. В какой-то момент я даже подумал, что мы с тобой здорово повеселимся – представляешь, я господин, а ты слуга. Я ошибся.
– Да. Это очень трудно. Но разумно.
– Мы совершили кучу ошибок, и Лорел обратила на них внимание.
Я беспомощно пожал плечами.
– Тут ничего не поделаешь. Она знает, что нас обоих выбрала королева. Пусть главная охотница сама делает выводы, а мы не будем ей помогать. У нее получится гораздо убедительнее, чем если мы сочиним для нее какую-нибудь басню.
Шут склонил голову набок и улыбнулся.
– Да. Мне нравится твоя идея. Давай попытаемся узнать сегодня что-нибудь полезное, а завтра как можно раньше двинемся в путь.
Мы расстались, и Шут скрылся в темноте так же бесшумно, как это делал Ночной Волк. Я пытался разглядеть его, когда он пересек внутренний двор, но так ничего и не заметил. Только черная тень мелькнула на одно короткое мгновение, когда он забрался в окно.
К моей ноге тяжело прижался Ночной Волк.
Какие новости? – спросил я у него как можно тише, наш разговор напоминал прикосновение его теплого тела к моей ноге.
Плохие новости. Молчи и следуй за мной.
Он повел меня не по главным улицам деревни, а кружным путем, держась как можно дальше от центра селения. Мне стало интересно, куда мы идем, но я не решился связаться с волком, чтобы спросить. Я спрятал свой Уит, хотя мои ощущения притупились от того, что я не мог разделить их с волком. Мы вышли на скалистый берег реки. Ночной Волк подвел меня к большим деревьям. Высокая сухая трава была здесь сильно примята, и я уловил запах горелого мяса и холодных углей. Потом я увидел, что с дерева свисает длинная веревка, а под ней чернеет прогоревший костер. Я замер на месте. Ночной ветер с реки разворошил золу, и меня вдруг затошнило от мерзкого запаха. Я потрогал рукой сырые холодные угли – огонь развели специально, а потом так же намеренно погасили. Я прикоснулся к углям и почувствовал на них жир. Да, они сделали все как следует – повесили, четвертовали, сожгли, а останки бросили в реку.
Я отошел от костра под сень деревьев и уселся на большой камень. Волк устроился рядом. Через некоторое время я вспомнил про мясо, припасенное для него. Я сидел, задумчиво прижав руку к губам, а он ел, не особенно церемонясь. Внутри у меня все похолодело. Местные жители сотворили это злодеяние, а теперь спокойно сидят на постоялом дворе, пьют, смеются, распевают песни. Здесь умер человек, похожий на меня. Может быть, мой сын.
Нет. У крови другой запах. Это не он.
Слабое утешение. Значит, несчастного убили не сегодня. Неужели его сначала где-то держали? Может быть, праздник в таверне устроили в ожидании нового развлечения, назначенного на завтра?
Я почувствовал, что к нам кто-то приближается, стараясь не шуметь. Она появилась со стороны городских огней, но шла не по дороге, а выступила из-за деревьев, почти бесшумно.
Главная охотница.
Лорел вышла из тени, а я наблюдал за тем, как она решительно направилась к потухшему костру. Как и я за несколько минут до этого, она присела, понюхала, а потом потрогала угли.
Я встал, чтобы она поняла, что мы тоже здесь, и она резко развернулась.
– Как давно? – спросил я у ночи.
Лорел с облегчением вздохнула, узнав нас.
– Сегодня днем, – ответила она едва слышно. – Мне рассказала служанка. Она хвасталась, что парень, за которого она собирается замуж, был в первых рядах, когда они прикончили Полукровку. Здесь их называют Полукровки.
Между нами пронесся порыв ветра с реки.
– И ты пришла…
– Чтобы посмотреть, что осталось. Не много. Я боялась, что это наш принц, но…
– Нет. – Ночной Волк прислонился ко мне, и я высказал вслух наши с ним подозрения. – Думаю, один из его спутников.
– Если ты это знаешь, значит, тебе известно, что остальные сбежали.
Я не знал, но, к своему стыду, испытал облегчение.
– За ними выслали погоню?
– Да. И преследователи еще не вернулись. Одни отправились за беглецами, другие остались, чтобы прикончить того, которого они поймали. Решено, что те, кто это сделал, – Лорел показала на веревку и погасший костер, – выедут утром. Они начали беспокоиться за своих приятелей, те уже должны были вернуться. Сегодня они пьют, копят ярость и собираются с духом. Завтра поедут их искать.
– Значит, нам нужно выехать раньше них, причем как можно быстрее.
– Да. – Лорел перевела взгляд с меня на Ночного Волка и снова посмотрела на меня. Мы оба еще раз оглядели висящую на дереве веревку, утоптанную землю и потухший костер. Казалось, мы должны что-то сделать, свершить ритуал, но я не знал какой.
Вместе мы в полном молчании вернулись на постоялый двор. По дороге я обратил внимание на темный костюм Лорел и ее сапоги на мягкой подошве и в очередной раз подумал, что королева Кетриккен не ошиблась в своем выборе. Я произнес в темноте еще один вопрос, получить ответ на который страшился.
– Служанка подробно рассказала тебе, что произошло? Как и почему они погнались за этими людьми. Был ли среди них мальчик с кошкой?
– Тот, кого они убили, – тяжело вздохнув, сказала Лорел, – из местных. Они давно подозревали, что он владел Звериной магией. Обычные дурацкие россказни… когда другие овцы умирали от поноса, его скоту ничего не делалось. А однажды какой-то человек с ним поссорился, и у обидчика подохли все куры. Сегодня тот, кого казнили днем, пришел в деревню с чужаками – один ехал на большом боевом коне, а у другого за спиной сидела кошка. Остальных их спутников местные жители знали – молодые люди выросли на фермах, окружающих деревню.
– На постоялом дворе обычно полно собак, – продолжала рассказывать Лорел. – Сын хозяина держит гончих, натасканных на зайцев, и незадолго до появления чужаков он вернулся с охоты. Собаки, которые еще не совсем успокоились после охоты, окончательно взбесились, увидев кошку. Они плотным кольцом окружили всадника, подпрыгивали, пытались укусить ее, лаяли. Человек с кошкой – скорее всего, наш принц – вытащил меч, чтобы защитить своего зверя и отрубил ухо одному из псов. Но этого мало – он открыл рот и зашипел на них, точно сам превратился в кота.
Услышав шум, с постоялого двора начали выскакивать люди. Кто-то крикнул: «Полукровка!» Другой тут же потребовал факел и веревку. Человек на боевом коне рассмеялся и пришпорил свою лошадь, она принялась топтать собак и людей. В ответ толпа стала швырять камни и сыпать проклятиями, на шум прибежали другие селяне, их становилось все больше. Полукровки попытались спастись бегством, но удачно брошенный камень угодил одному из всадников в висок, и он упал на землю. Его окружили со всех сторон, а он крикнул своим спутникам, чтобы они оставили его и спасались бегством. Девушка заявила, что они трусы, раз убежали, но я подозреваю, что тот, кого они поймали, задержал толпу, чтобы остальные могли скрыться.
– Он спас принца ценой собственной жизни.
– Похоже на то.
Я несколько минут молчал, переваривая услышанное. Никто из отряда принца не отрицал, кто они такие. Никто не попытался успокоить толпу. Они вели себя вызывающе и стали причиной того, что произошло потом. Один из них пожертвовал собой, а остальные приняли его поступок как необходимость. Значит, они не только исключительно высоко ценят жизнь принца, но и глубоко преданы своему делу. Может быть, то, что случилось, заставило принца принять их сторону? Интересно, какую роль отводят Полукровки принцу, и согласен ли он ее играть? Принял ли Дьютифул как данность то, что другой человек умер за него? Когда он покинул постоялый двор, знал ли он, что человека, которого они там оставили, ждет страшная и мучительная смерть? Я бы многое отдал, чтобы получить ответы на эти вопросы.
– Но Дьютифула не узнали?
Лорел покачала головой. Вокруг нас сгустились ночные сумерки, и я скорее почувствовал, чем увидел, ее ответ.

Предыдущая страница 22 Следующая страница


23 Робин Хобб

– Итак, они без колебаний его прикончат, если догонят.
– Их ничто не остановит, даже если они будут знать, что он принц. Здесь очень сильно ненавидят людей Древней Крови. Они будут думать, что таким образом очистят от скверны королевскую династию, на смерть единственного наследника им плевать.
Какая-то часть моего разума отметила, что Лорел стала называть их «Древняя Кровь». Раньше она этих слов не произносила.
– Что же, нельзя терять ни минуты.
– Мы должны отправиться в путь сегодня ночью.
Мне стало плохо от одной только мысли, что придется снова сесть в седло. Я уже успел позабыть, что такое выносливость юности. За прошедшие пятнадцать лет я привык регулярно питаться и спать по ночам. Я вымотался и с ужасом думал о том, что мы увидим, когда нагоним принца. Да и мой волк устал, я прекрасно понимал, что он держится из последних сил. Очень скоро его тело потребует отдыха и откажется считаться с обстоятельствами. Ему нужна пища и время, чтобы залечить раны, – тащить его сегодня за собой бесчеловечно.
Я пойду с вами. Или вы меня оставите и сделаете то, что должны.
Фатализм этой мысли заставил меня устыдиться собственных сомнений. Он жертвовал собой почти так же, как тот человек, что спас сегодня жизнь принцу. Бесспорная правда состояла в том, что я снова отдал все наши силы, служа королю. Волк посвятил мне свою жизнь и хранил верность делу, которое принимал только потому, что любил меня. Черный Рольф был прав. Я не должен так использовать своего друга. Я дал себе по-детски наивное обещание, что, когда все закончится, я верну ему долг. Мы пойдем, куда он захочет, и станем делать то, о чем он мечтает.
Наш домик и камин. Больше мне ничего не нужно.
Они твои.
Я знаю.
Мы вернулись на постоялый двор кружной дорогой, стараясь не выходить на людные улицы. В темноте внутреннего двора Лорел прошептала мне на ухо:
– Я проскользну в свою комнату и соберу вещи. А ты разбуди лорда Голдена и скажи, что нам нужно уезжать.
Она скрылась в тенях около задней двери. Я вошел через переднюю, изобразив на лице хмурое недовольство наказанного слуги, и быстро пересек зал. В столь поздний час настроение посетителей изменилось – веселая гулянка постепенно сошла на нет. Все сидели мрачные и задумчивые. На меня никто не обратил внимания, и я подошел к дверям нашей комнаты. Изнутри доносился возмущенный голос лорда Голдена.
– Клопы! Жирные, точно пчелы летом. У меня тонкая, нежная кожа. Я не могу оставаться в таком месте. Ваш постоялый двор кишит паразитами!
Хозяин постоялого двора, в ночной сорочке и колпаке, сжимал в руке свечу. В его голосе я услышал ужас.
– Прошу вас, лорд Голден, у меня есть другая постель, если вы…
– Нет, я не пробуду здесь ни минутой больше! Подайте счет, немедленно.
Я постучал в дверь. Увидев меня, лорд Голден перенес свой гнев на новый объект.
– Вот ты где, мерзавец! Проку от тебя никакого! Наверняка шлялся где-то, а мне приходится самому собирать вещи. Кстати, и твои тоже. Ну, сделай же что-нибудь полезное! Беги разбуди главную охотницу Лорел и скажи ей, что мы немедленно уезжаем. Потом подними конюха, пусть выведет наших лошадей. Я не могу остаться на ночь в гостинице, которая кишит паразитами!
Я умчался под яростные протесты хозяина, утверждавшего, что у него прекрасный и чистый постоялый двор. Мы быстро собрались и были готовы отправиться в путь. Я сам оседлал наших лошадей; конюх не отозвался на мои попытки его разбудить. Хозяин выскочил за лордом Голденом во двор, повторяя, что в ближайших окрестностях нам не удастся найти ни одного постоялого двора, но возмущенный аристократ упрямо стоял на своем. Вскочив в седло, он, не обращая на нас внимания, тронул пятками бока Малты. Мы с Лорел последовали за ним.
Некоторое время мы ехали не спеша. На небе появилась луна, но дома загораживали ее, а свет, льющийся сквозь щели в ставнях, отбрасывал тени, которые нам только мешали.
– Я услышал в таверне разговоры, – шепотом сказал лорд Голден, – и решил, что нам следует немедленно двинуться в путь. Они бежали из города.
– В темноте мы легко потеряем их след, – заметил я.
– Я знаю. А если будем ждать, можем как раз успеть на похороны принца. Кроме того, ни один из нас не в состоянии уснуть, а так мы еще и опередим тех, кто отправится в погоню завтра.
Тихо, словно легкий ветерок, нас догнал Ночной Волк. Я послал ему мысленный вопрос, и когда он его услышал, мне показалось, что ночь вокруг стала светлее. Он не смог скрыть от меня, каких усилий ему стоит следовать за нами, я тяжело вздохнул, но принял его решение. Я направил Вороную так, чтобы она шла рядом с ним.
– Наши седельные сумки заметно разбухли по сравнению с тем, какими они были, когда мы приехали на постоялый двор, – заметил я, обращаясь к ночи, когда моя Вороная догнала Малту.
Лорд Голден беззаботно пожал плечами.
– Одеяла. Свечи. Все, что, по моему мнению, может нам пригодиться. Когда я понял, что нам придется выехать, не дожидаясь наступления утра, я пробрался на кухню – разжился хлебом и яблоками. Если бы я взял больше, это бы заметили. Постарайся не раскрошить хлеб.
– Можно подумать, что вы с Томом Баджерлоком уже проделывали подобные вещи, лорд Голден. – Голос Лорел прозвучал чуть-чуть резковато, а в титул Шута закрался вопрос, от которого у нас обоих сразу же прояснилось в голове. – Думаю, несправедливо, что я делю с вами все опасности, а вы от меня что-то скрываете.
– Вы правы, главная охотница, – самым аристократическим тоном заявил лорд Голден. – Очень несправедливо. Однако пока так нужно. Если я не ошибаюсь, сейчас нам не до разговоров, мы должны спешить. Давайте не будем терять время. В путь!
И он пришпорил Малту, которая радостно помчалась вперед, бросая вызов моей Вороной. Лорел мгновенно его догнала.
Позже, брат мой.
Я ощутил, как Ночной Волк отдалился от меня, мысленно и физически. Он знал, что ему не угнаться за лошадьми. Он последует за нами по своим собственным тропам и так быстро, как сможет. Разрыв с ним причинил мне боль, хотя я знал, что он сам принял такое решение и что оно правильное. Не чувствуя волка, лишившись его способности видеть в темноте, я позволил Вороной выбирать дорогу, когда мы неслись мимо темных домов деревни.
Селение оказалось совсем маленьким, и мы быстро выехали за околицу. Лунный свет лился на ленту дороги, Малта перешла в галоп, и обе наши лошади последовали ее примеру. Мы пролетали мимо ферм и полей, убранных и еще нет. Я безрезультатно пытался отыскать следы отряда, покинувшего дорогу. Мы не мешали лошадям, пока они не замедлили бег, чтобы немного передохнуть. Как только Малта снова натянула поводья, лорд Голден позволил ей поступать так, как она считала нужным, и мы поспешили дальше. Они гораздо лучше понимали друг друга, чем я подозревал. Его безоговорочное доверие давало ей радостную уверенность в себе. Весь остаток ночи темп скачки задавал лорд Голден.
Когда рассвет окрасил небо в серые тона, Лорел высказала вслух то, о чем я и сам уже некоторое время думал:
– По крайней мере, мы сильно опередили тех, кто собирался выехать на рассвете, чтобы выяснить, удалось ли их приятелям догнать Полукровок. А еще – у нас более ясные головы.
Она промолчала о том, чего мы все боялись: что, стараясь нагнать принца, мы потеряли его след. Когда наступающий день изгнал с небес луну, мы продолжили путь. Иногда приходится рассчитывать на удачу или, как Шут, верить в судьбу.

XX КАМНИ

Существуют специальные методы, которые человек может использовать, чтобы выдержать пытки. Нужно научиться разделять сознание и тело. Опытный палач знает, что определенную часть страданий человеку причиняет не боль, а понимание, что его телу наносятся увечья. И потому истязателю приходится ходить по очень тонкой грани, если он хочет, чтобы его жертва заговорила. Если человек понимает, что урон, который нанесен его телу, уже не исправить, ему ни к чему сознаваться. Он мечтает только об одном: чтобы смерть наступила как можно скорее. Но если палач не переступает границы, ему удается сделать жертву своим соучастником. Страдая от боли, несчастный мучительно пытается понять, сколько еще он может хранить молчание, прежде чем палач причинит ему непоправимый вред. Пока один отказывается говорить, другой продолжает его пытать, все ближе и ближе подбираясь к последней черте.

Как только человек сломлен болью, он навсегда становится жертвой. Он никогда не забудет место, где он испытал столь чудовищные страдания, и тот миг, когда решил открыть все, что знает, вместо того чтобы и дальше терпеть боль. Это позор, от которого не может излечиться ни один человек. Иные стараются заглушить мучения совести, сами становясь палачами, чтобы другие жертвы разделили с ними их позор. Жестокости учатся, следуя не только чужому примеру, по и собственному опыту.

Из рукописи Версая «Применение боли»

Когда солнце встало, мы вновь отправились в путь. Фермы, обработанные поля и выпасы стали встречаться все реже, а потом и вовсе пропали, их сменили скалистые холмы и не слишком густые леса. Я беспокоился за своего волка и за принца. Но, если честно, я понимал, что мой четвероногий друг сумеет о себе позаботиться; насчет Дьютифула у меня такой уверенности не было. Я решительно заставил себя не думать о Ночном Волке, зная, что он меня одобрит, и сосредоточился на дороге. День обещал быть жарким, нас окутывала давящая духота, и чувствовалось, что надвигается гроза. Сильный дождь смоет все следы принца. Меня охватила тревога, но я ничего не мог с собой поделать.
Не говоря ни слова, Лорел поехала по левому краю дороги, мне остался правый. Мы искали следы лошадей, съехавших на обочину, – в особенности нас интересовали три лошади, скакавшие галопом. Если бы мне пришлось убегать от конных преследователей, я бы постарался как можно быстрее убраться с дороги и затеряться в лесу, где нагнать меня им будет гораздо труднее. Наверняка принц и его спутники поступили так же.
Я уже начал опасаться, что мы проглядели следы в темноте, когда Лорел тихонько вскрикнула и указала на землю. Я сразу понял, что она не ошиблась. Земля около дороги была затоптана множеством копыт, здесь отряд свернул и направился в лес. Широкие следы могучего боевого коня ни с чем не спутаешь. Я не сомневался, что мы нашли место, где принц и его спутники, а позднее и их преследователи покинули дорогу.
Когда лорд Голден и Лорел двинулись по следу, я немного задержался, делая вид, что поправляю сумки, а на самом деле решил облегчиться у края дороги, зная, что Ночной Волк будет искать знаки, указывающие на то, что я здесь проехал.
Потом, не теряя времени, я вскочил на спину Вороной и догнал своих спутников. Далеко на горизонте быстро темнело, и мы услышали сердитые раскаты грома. Тропинка, по которой проскакали преследователи, оставившие множество следов, вела нас за собой, и мы пустили наших усталых лошадей галопом. Мы миновали два заросших травой и кустарником холма, а за третьим перед нами вырос лиственный лес, состоявший главным образом из дубов и осин. Там мы и нагнали преследователей принца. Их оказалось около полудюжины – они лежали в высокой траве в тени деревьев.
Те, кто выскочил на них из засады, убили также собак и лошадей. Разумное решение – лошади без всадников, вернувшиеся в деревню, заставили бы жителей собрать в погоню новый отряд значительно раньше. Однако доводы рассудка мне не помогли – меня затошнило от зверства, совершенного теми, в чьих жилах течет Древняя Кровь. Я ужасался их беспощадности. Животные не сделали ничего плохого и не заслужили смерти. Что же это за люди, с которыми связался принц Дьютифул?
Лорел прикрыла рот и нос рукой и не стала слезать с лошади. Лорд Голден, который выглядел измученным и бледным, тем не менее присоединился ко мне, и мы вместе прошли между телами, разглядывая молодых людей, совсем мальчишек, еще не вышедших из возраста, когда люди способны совершать безумные поступки. Вчера днем они вскочили на лошадей и бросились в погоню за Полукровками, чтобы догнать и прикончить их. Вчера вечером они умерли. Сейчас они не выглядели ни жестокими, ни злобными, ни даже глупыми. Просто мертвыми.
– Лучники прятались на деревьях, – сказал я. – Они поджидали здесь. Я думаю, отряд принца проехал дальше, а они остались его прикрыть.
Я нашел в стороне одну сломанную стрелу, остальные аккуратно и методично вынули из тел.
– Эта рана не от стрелы, – заметил лорд Голден, показывая на тело, лежащее в стороне от остальных.
На горле несчастного виднелись глубокие следы от когтей, а сильные задние лапы животного распороли живот. Внутренности покойника вывалились наружу, и рои мух облепили его так, что почти не видно было глаз, в ужасе уставившихся в небо.
– Посмотри на собак. На них тоже напали кошки. Полукровки дождались здесь своих преследователей и прикончили всех до единого.
– А потом поехали дальше.
– Да.
Неужели кошка принца убила человека? Был ли принц мысленно с ней в тот миг, когда она это сделала?
Лорел проехала чуть вперед – подозреваю, не столько чтобы получше рассмотреть след, сколько чтобы оказаться как можно дальше от страшных тел. Я ее не винил.
– Насколько я понимаю, мы сейчас преследуем человек восемь, – сообщила она, стараясь не особенно шуметь.
– Нельзя терять ни минуты, – сказал лорд Голден.
Лорел кивнула.
– Из деревни уже, наверное, выехал новый отряд, чтобы выяснить, что случилось с теми, кто не вернулся. Обнаружив тела, они обезумеют от ярости. Мы должны забрать принца, прежде чем два враждующих отряда столкнутся между собой.
Звучало просто. Я вернулся к своей Вороной, которая разозлила меня, дважды отскочив в сторону, прежде чем я сумел схватить поводья. Да, она явно нуждается в парочке уроков, но сейчас не время ее воспитывать. Я напомнил себе, что вид и запах крови пугают любое животное и терпение в такие моменты приносит огромную пользу в будущем.
– Другой бы двинул тебе хорошенько между глаз за такое поведение, – ласково сказал я ей и вскочил в седло.
Кобыла испуганно вздрогнула, чем изрядно меня удивила. Очевидно, она понимала меня лучше, чем я думал.
– Не бойся. Я таких вещей не делаю, – постарался успокоить я ее, но она не обратила на мои слова внимания.
Вдалеке снова раздались раскаты грома, и Вороная прижала уши.
Думаю, нам всем было не по себе от того, что мы бросили тела на жаре и уехали. Строго говоря, мы поступили разумно. Скоро их найдут и похоронят. Это задержит преследователей, что сыграет нам на руку.
Однако все равно на душе было мерзко.
Теперь мы преследовали лошадей, которых гнали во весь опор. Почва в лесу была влажной, и мы прекрасно различали следы. Сначала всадники мчались вперед, стремясь оказаться как можно дальше от места засады, и выследить их не составило бы труда даже ребенку. Но через некоторое время они спустились в ущелье и двинулись вдоль извилистого ручья. Я внимательно оглядывал деревья впереди, доверив моей Вороной следовать за Малтой, а сам искал признаки засады. В голове у меня засела беспокойная мысль – Полукровки, с которыми связался принц, очень хорошо организованы, не хуже военного отряда.
Сейчас мы пытались догнать вторую группу, которая ждала принца и двинулась дальше с ним вместе. По крайней мере один член отряда без колебаний отдал жизнь ради достижения общей цели, мне пока не известной, а остальные безжалостно прикончили преследователей. Все это говорило о том, что они намерены удерживать принца и доставить его туда, куда им требуется. При таком соотношении сил у нас не было ни одного шанса захватить Дьютифула с боем, но и прекратить преследование мы не могли. Посылать Лорел в Баккип, чтобы она привела подкрепление, бессмысленно. К тому времени, когда оно подоспеет, наверняка будет уже слишком поздно. Кроме всего прочего, тогда наша тайная миссия станет известна всем.
Ущелье постепенно расширилось и превратилось в узкую долину. Отряд, который мы преследовали, покинул берег ручья. Прежде чем сделать то же самое, мы ненадолго остановились, чтобы набрать воды и перекусить хлебом и яблоками, добытыми Шутом. Я поделился с Вороной яблочными шкурками, чем несколько расположил ее к себе. Мы трое почти не разговаривали. Да и что мы могли сказать друг другу – разве что поделиться тревогами. Опасность поджидала нас повсюду – как впереди, так и позади враги значительно превосходили нас числом. А мне к тому же страшно не хватало моего волка.
След вывел нас из долины к холмам. Деревья поредели, местность становилась скалистой. Здесь отыскать следы было значительно труднее, и мы поехали медленнее. Через некоторое время мы миновали каменные фундаменты давно покинутой деревни, потом проехали мимо диковинных бугров, торчащих тут и там на усыпанных валунами склонах холмов. Лорд Голден увидел, что я на них смотрю, и тихо сказал:
– Могилы.
– Слишком большие, – возразил я.
– Только не для жителей этих земель. Они строят каменные палаты, в которые помещают своих мертвецов, иногда внутри хоронят целые семьи.
Я удивленно посмотрел на необычные могилы, на которых росла высокая сухая трава. Если внизу и был камень, я его не видел.
– Откуда вы это знаете? – спросил я.
– Просто знаю, и все, Баджерлок, – ответил он, не глядя мне в глаза. – Преимущества аристократического образования.
– Я слышала истории о таких местах, – едва слышно вмешалась Лорел. – Говорят, иногда из могил встают призраки, высокие и тощие. Они похищают заблудившихся детей и… О, храни нас Эда. Про столпы в этих историях тоже рассказывается.
Я поднял глаза, проследил за ее пальцем, и по спине у меня пробежал холодок.
Моим глазам предстал черный сверкающий монолит в два раза выше человеческого роста, украшенный серебряными прожилками. И нигде даже намека на мох. Здешние ветра оказались благосклоннее, чем пропитанные солью ураганы, обточившие Камни-Свидетели, стоящие около Баккипа. Отсюда я не видел, какие руны на нем вырезаны, но знал, что обязательно их там найду. Этот каменный столб как две капли воды походил на Камни-Свидетели и черный монолит, который когда-то перенес меня в город Элдерлингов. Глядя на него, я вдруг подумал, что его сделали в той же каменоломне, где на свет появился дракон Верити. Интересно, как он сюда попал – благодаря магии или простой физической силе?
– Могилы имеют отношение к камню? – спросил я у лорда Голдена.
– Предметы, которые расположены рядом, не всегда имеют друг к другу отношение, – спокойно заявил он, и я понял, что он не хочет отвечать на мой вопрос.
Я слегка повернулся в седле к Лорел и спросил:
– Что говорится в легендах о камне?
Она пожала плечами и улыбнулась, но мне показалось, что от напряжения, прозвучавшего в моем голосе, ей стало не по себе.
– Я слышала множество самых разных историй, но большинство похожи. – Она вздохнула. – Заблудившийся ребенок, решивший немного прогуляться пастух или влюбленная парочка, сбежавшая от строгих родителей, приходят к этим могилам. В большинстве сказок говорится о том, что они садятся возле них отдохнуть или чтобы спрятаться от палящего солнца в тени. И тут из могил встают призраки и уводят их к колонне. Следом за призраком они входят в камень и оказываются в другом мире. Иногда они так и не возвращаются, а порой выходят постаревшими после всего одного дня отсутствия. Другие же утверждают, будто проходит сто лет, а влюбленная парочка появляется, держась за руки, не состарившись ни на одно мгновение. И тут выясняется, что их суровые родители уже давно умерли, и они могут стать мужем и женой.
У меня имелось собственное мнение по поводу этих россказней, но я оставил его при себе. Однажды я вошел в такой столб и попал в далекий мертвый город. Черные каменные стены давно погибшего города заговорили со мной, и город вокруг меня ожил. Монолиты и города из черного камня созданы руками Элдерлингов, покинувших наш мир в стародавние времена. Я думал, что Старшие жили в царстве, скрытом в горах, за Горным Королевством Кетриккен. Вот уже дважды я получил свидетельства того, что они побывали на холмах Шести Герцогств. Но сколько лет назад?
Я попытался поймать взгляд лорда Голдена, но мой господин смотрел прямо перед собой, и мне показалось, что он нарочно, чтобы не отвечать мне, пришпорил Малту. По тому, как он поджал губы, я знал, что на любой мой вопрос он ответит вопросом или попытается меня запутать. Тогда я повернулся к Лорел.
– Странно, что в Фарроу рассказывают истории про эти места.
Она снова пожала плечами.
– Истории, которые я слышала, касались Фарроу. И я уже тебе говорила, семья моей матери родом из мест, расположенных неподалеку от владений леди Брезинги. Мы часто навещали маму, пока она была жива. Но могу побиться об заклад, что здесь рассказывают похожие вещи.
День медленно клонился к закату, и со временем мне стало казаться, что Лорел, наверное, ошибается. Горизонт потемнел, и гроза сердито ворчала, но не приближалась. Если эти долины когда-нибудь видели плуг, а на холмах бродила домашняя скотина, они давным-давно забыли про те времена. Земля высохла, тут и там торчали камни и жалкие кустики высохшей травы. Стрекотали насекомые, порой подавала голос какая-нибудь птица – и больше ничего. Отыскивать след становилось все труднее, и мы поехали медленнее. Я часто оглядывался, наши следы, оставленные поверх тех, которые вели нас к цели, помогут нашим врагам нас отыскать, но тут уж ничего не поделаешь.
Слева от нас неожиданно смолкли насекомые. Внутри у меня все похолодело, и я резко повернулся, но уже в следующее мгновение почувствовал присутствие своего брата. Еще через несколько секунд я его увидел, в очередной раз поражаясь тому, как волк умеет прятаться даже среди самой чахлой растительности. Когда я подъехал ближе, моя радость превратилась в возмущение. Он упрямо бежал вперед, опустив голову и вывалив из пасти язык едва ли не до земли. Не говоря никому ни слова, я остановил Вороную, спрыгнул на землю и взял мех с водой. Ночной Волк подошел ко мне и принялся пить из моих сложенных ладоней.
Как тебе удалось так быстро нас догнать?
Вы идете по следу, у вас уходит время, чтобы его отыскать. Меня же ведет мое сердце. Ваша тропа шла через холмы, моя указала мне, где ты. Я бежал там, где не пройдет ни одна лошадь.
О брат мой.
Не нужно меня жалеть. У нас нет времени. Я принес тебе предупреждение. Вас преследуют. Я пробежал мимо тех, кто идет за вами. Они остановились около тел и пришли в ярость, начали выкрикивать проклятия, обращаясь к небесам. Гнев задержит их на некоторое время, но когда успокоятся, они поскачут вперед, их будет гнать злоба.
Ты сможешь идти с нами?
Я могу спрятаться гораздо лучше, чем вы. Вместо того чтобы беспокоиться за меня, подумай, что делать вам.
По правде говоря, мы мало что могли предпринять. Я снова вскочил в седло, тронул бока кобылы каблуками и догнал своих спутников.
– Мы должны спешить.
Лорел только посмотрела на меня, но ничего не сказала. Лорд Голден едва заметно шевельнулся, и я понял, что он меня услышал. В следующее мгновение Малта рванулась с места. Неожиданно моя Вороная решила, что не позволит ей себя обогнать, и довольно скоро мы оказались впереди.
Я все время смотрел на землю и вскоре понял, что отряд принца решил скрыться среди деревьев, я мысленно поздравил их с мудрым решением. Сам я с нетерпением ждал возможности убраться с открытого места. Я еще сильнее пришпорил Вороную – и завел нас всех в западню.
Мысленный крик волка заставил меня в последний момент натянуть поводья и метнуться в сторону. Стрела, предназначенная мне, попала в Лорел, и главная охотница с криком упала на землю. Меня охватили страх и ярость одновременно, и я направил свою Вороную к зарослям деревьев. Мне повезло, что среди ветвей прятался всего один лучник и он не успел выпустить следующую стрелу. Когда мы проезжали под низко нависшими ветвями, я встал в стременах, каким-то чудом сумел ухватиться за ветку и подтянуться наверх.
Лучник попытался отвести назад руку, чтобы выпустить в меня стрелу, но ему мешали мелкие ветви. Думать о последствиях было некогда. Я бросился на него, словно волк. Мы свалились на землю, выступавшая ветка чуть не сломала мне плечо, но не замедлила нашего падения. В воздухе мы перевернулись, и юный лучник упал на меня сверху.
Я мог только действовать, все мысли куда-то улетучились. Впрочем, Ночной Волк освободил меня от этой необходимости. Он метнулся к нам и стащил юношу с меня зубами и когтями. Я почувствовал, что лучник удивился и попытался оттолкнуть волка, но, наверное, был слишком потрясен, чтобы вложить в свой удар достаточно силы. Я лежал на земле, пытаясь сделать вдох, а они сражались рядом со мной. Лучник замахнулся кулаком, но Ночной Волк увернулся и успел схватить его за запястье. Наш враг заорал и лягнул волка, а я почувствовал боль. Ночной Волк не выпустил его запястья, но хватка его чуть ослабла. Когда юноше удалось высвободить руку, я уже достаточно пришел в себя.
Не поднимаясь с земли, я лягнул лучника в голову, а потом навалился на него. Мои руки сами нашли горло, а Ночной Волк схватил его за правую икру и сжал зубами. Я продолжал душить юношу, пока он не перестал сопротивляться. Тогда, не отпуская его, свободной рукой я потянулся за ножом. Весь мир сжался до алого пятна, в которое превратилось его лицо.
– …убивай его! Не убивай его! Не убивай его!
Крики лорда Голдена наконец достигли моего разума, и я прижал острие ножа к горлу врага. Еще никогда я не был настолько далек от того, чтобы слушать другого человека. Но когда красная пелена ярости, которая застилала мои глаза, начала рассеиваться, я увидел перед собой мальчишку, не старше Неда – голубые глаза выпучены от страха смерти и недостатка воздуха, щека располосована веткой во время падения. Я выпустил его, и Ночной Волк тут же разжал челюсти. Но я продолжал сидеть у парнишки на груди, не убирая ножа от его горла. Я никогда не отличался сентиментальностью и знал, что юный возраст еще не есть залог невинности. Мы уже видели, как этот паренек владеет луком. И я знал, что он с удовольствием прикончил бы и меня. Не спуская с него глаз, я спросил Шута:
– Лорел мертва?
– Вовсе нет! – услышал я женский голос.
Лорел, тяжело дыша, подошла к нам, и мне хватило одного взгляда, чтобы заметить, что она прижимает руку к кровоточащему плечу. Стрелу она выдернула.
– Ты вынула наконечник? – быстро спросил я у нее.
– Я не стала бы ее трогать, если бы сомневалась, что смогу вытащить целиком, – язвительно заявила Лорел.
На ее щеках выступили два ярких пятна, но боль никак не повлияла на характер – я имею в виду, в лучшую сторону. Когда Лорел посмотрела на мальчишку, у нее широко раскрылись от удивления глаза и она вздохнула.
Ночной Волк, тяжело дыша, стоял рядом со мной.
Нужно уходить. – Его мысль прозвучала нечетко, и я понял, что ему больно. – Сюда могут прийти другие. Те, что следуют за нами, или те, что ускакали вперед.
Я заметил, как нахмурился мальчишка.
– Ты сможешь держаться в седле? – спросил я у Лорел. – Нам нужно уходить. Мы должны хорошенько расспросить этого разбойника, но сейчас у нас нет времени. Мы же не хотим попасть в руки тех, кто скачет за нами, или его друзей, которые обязательно заявятся посмотреть, что с ним случилось.
По глазам я видел, что Лорел не знает ответа на мой вопрос, но она храбро соврала:
– Я смогу. Поехали. Я тоже хотела бы задать ему парочку вопросов.
Лучник смотрел на нее, перепуганный грозным голосом, и вдруг отскочил назад и попытался сбежать. Я влепил ему свободной рукой хорошую оплеуху.
– Даже не думай. Мне гораздо легче тебя прикончить, чем тащить за собой.
Он знал, что я говорю правду. Мальчишка посмотрел на лорда Голдена, потом на Лорел и наконец на меня. Не обращая внимания на кровь, которая текла у него из носа, он не сводил с меня глаз, и я понял, о чем он думает. Мальчишке уже приходилось убивать, но еще ни разу смерть не подступала к нему так близко. Я почувствовал, что обладаю всеми необходимыми качествами, чтобы познакомить его с этим ощущением. Когда-то я и сам точно так же смотрел в лицо смерти.
– Вставай.
Пятнадцать лет назад я бы рывком поставил его на ноги. Сейчас же, не выпуская рубашки, позволил самому подняться. Я еще не отдышался после нашей схватки и не собирался тратить остатки сил на демонстрацию своих возможностей. Ночной Волк улегся на траву под деревом, он тяжело дышал и не скрывал этого.
Спрячься, – предложил я ему.
Сейчас.
Лучник переводил взгляд с меня на волка и обратно, и в его глазах я видел изумление. Демонстративно не глядя на него, я отрезал кожаный ремешок, который удерживал воротник его рубашки. Когда лезвие ножа коснулось шеи парнишки, он дернулся, но я без церемоний оторвал ремешок, повернул лучника к себе спиной и потребовал:
– Руки.
Мальчишка, не сопротивляясь, убрал руки за спину. Он как-то весь сник и смирился с положением пленника. Отметки от зубов на запястье все еще кровоточили, но я крепко связал их, не обращая на это внимания. Закончив, я поднял голову и увидел, что Лорел мрачно разглядывает мальчишку-лучника. Совершенно очевидно, она восприняла его нападение как личное оскорбление. Видимо, до сих пор никто не пытался ее убить. Первый раз всегда запоминается.
Лорд Голден помог Лорел забраться в седло. Я знал, что она с удовольствием отказалась бы от его помощи, но она не осмелилась. Видимо, решила, что промахнуться и не попасть в седло гораздо унизительнее, чем принять помощь. На долю моей Вороной выпало нести меня и нашего пленника. Нас с ней такая перспектива не особенно радовала. Я поднял с земли лук и, поколебавшись несколько мгновений, забросил его на дерево, где он застрял между ветками. Если повезет, тот, кто будет здесь проезжать, не поднимет голову и ничего не заметит. По тому, как мальчишка проводил лук глазами, я понял, что ему дорого его оружие. Я взял поводья Вороной.
– Я собираюсь сесть в седло, – сообщил я пареньку. – Затем я втащу тебя наверх и посажу себе за спину. Если ты удумаешь какую-нибудь глупость, я тебе как следует врежу, а потом оставлю для тех, других. Ты знаешь, кого я имею в виду. Тех, за кого ты нас принял. Убийцы из деревни.
Мальчишка облизнул губы, и я впервые обратил внимание на то, что одна сторона его лица распухла и посинела.
– Так вы не с ними? – впервые за все время заговорил он.
– А тебе не пришло в голову задать себе этот вопрос, прежде чем стрелять? – холодно глядя на него, спросил я.
– Но вы же нас преследовали, – заявил мальчишка и, посмотрев на женщину, которую ранил, испуганно пролепетал: – Я думал, вы из той деревни, хотите нас убить. Правда.
Я подъехал к нему на моей Вороной и чуть наклонился в седле. Поколебавшись немного, он приподнял плечо, и я схватил его за руку. Вороная фыркнула и закружила на месте, но после двух неудачных попыток парню удалось закинуть ей на спину ногу. Я подождал, пока он устроится у меня за спиной, а потом сказал:
– Держись крепче. Лошадь у меня высокая. Если решишь свалиться с нее на ходу, почти наверняка что-нибудь себе сломаешь.
Я оглянулся в ту сторону, откуда мы ехали, никаких признаков преследователей не заметил, но у меня появилось ощущение, что удача начинает нам изменять. Тропа, по которой прошел отряд с принцем, уходила вверх, на холм, но я хотел сначала заставить нашего пленника рассказать все, что он знает, а уж потом отправляться вдогонку за принцем. Изучая окрестности, я придумал, как обмануть наших врагов. Мы спустимся вниз, туда, где зимой наверняка протекает ручей, на сырой земле наши следы прекрасно отпечатаются. Мы пойдем вдоль русла, а потом свернем в сторону. Наши следы будут свежими, и ублюдки из деревни наверняка решат, что им удалось нас догнать. Мы отвлечем погоню на себя.
– Сюда, – объявил я и тронул пятками бока Вороной.
Моей лошадке не понравилось, что ей придется нести двух седоков, она неуверенно сделала несколько шагов вперед, словно намеревалась продемонстрировать, что эта идея совсем даже неудачная.
– А как же отряд… – запротестовала Лорел, когда мы оставили в стороне едва заметный след, по которому шли целый день.
– Нам не нужны следы. У нас теперь есть парень. Он знает, куда они направляются.
Я почувствовал, как мальчишка вздохнул, а потом сквозь стиснутые зубы заявил:
– Я вам ничего не скажу.
– Скажешь как миленький, – заверил я его.
Я стукнул Вороную пятками, показывая ей, что она будет меня слушаться. Она страшно удивилась и зашагала вперед. Несмотря на лишний вес, моя Вороная прекрасно справилась со своей задачей. Она оказалась сильной и быстрой лошадью, правда, считала, что имеет право сама решать, когда ей использовать эти качества. Придется объяснить ей, что она ошибается. Потом.
Я заставил ее быстро спуститься вниз по склону и направил в сторону речушки, вдоль которой мы скакали, пока не наткнулись на высохший ручеек, впадавший в нее. Здесь попадалось много камней, и я порадовался нашей удаче. Мы свернули в сторону и вскоре подъехали к каменистому склону. Юный лучник сидел у меня за спиной, отчаянно сжав бока Вороной коленями. У меня сложилось впечатление, что она спокойно переносит тяготы, выпавшие на ее долю. Оставалось надеяться, что я выбрал не слишком тяжелую для Лорел дорогу. Мы начали подниматься по крутому, усыпанному камнями склону холма, и я подумал, что, если мне удалось обмануть парней из деревни, теперь им предстоит здорово поломать головы – определить, куда мы двинулись, будет совсем не просто.
На вершине холма я остановился, дожидаясь своих спутников. Ночной Волк куда-то исчез. Я знал, что он отдыхает и собирается с силами, чтобы чуть позже догнать нас. Мне отчаянно его не хватало, но я понимал, что без меня он в большей безопасности, чем со мной. Я быстро окинул взглядом окрестности – скоро спустится ночь, а я хотел до ее наступления найти место, где мы сможем отбиться в случае нападения и куда трудно подобраться незамеченным. Вверх, решил я. Холм, где мы стояли, являлся частью горной гряды, рассекавшей долину. Его сосед был выше и круче, с каменистыми склонами.
– Сюда, – сказал я своим спутникам так, словно отлично знал, что делаю.
Мы быстро спустились в небольшую, заросшую деревьями лощину, а затем я снова повел наш небольшой отряд вверх, вдоль русла высохшего ручья. Случай и удача нам улыбнулись. На вершине следующего холма я наткнулся на узкую звериную тропу, очевидно протоптанную животными мельче и резвее лошадей. Учитывая ее размеры, моя Вороная справлялась совсем даже неплохо, но я слышал, как мой пленник несколько раз вскрикивал, когда тропа шла по самому краю откоса. Я знал, что у Малты проблем не будет, и мне оставалось лишь надеяться, что конь Лорел не оступится и вывезет свою хозяйку в безопасное место. Оглядываться назад я не решался.
Мой пленник неожиданно решился заговорить со мной.
– Я Древняя Кровь, – многозначительно прошептал он.
– Правда? – изобразив удивление, переспросил я.
– Но вы…
– Заткнись! – сердито прервал я его. – Мне на твою магию плевать. Ты предатель. Заговоришь еще раз, и я сброшу тебя с лошади – прямо сейчас.
Мальчишка погрузился в изумленное молчание.
Тропа уходила все выше, и я засомневался, правильный ли сделал выбор. Мы миновали несколько деревьев, скрюченных и тощих, с обвислыми листьями, из-под копыт то и дело вылетали камни. Впрочем, вскоре я увидел место, подходящее для ночлега. Это была не настоящая пещера, скорее углубление в скале, над которым нависал каменный козырек. Нам пришлось спешиться и остаток пути вести лошадей на поводу. Я завел Вороную в укрытие. Здесь оказалось прохладнее, по дальней стене стекал тонкий ручеек. Возможно, когда-то именно он и пробил в скале это углубление, но сейчас извивался по полу пещеры, словно влажная зеленая змейка, а потом падал вниз, в ущелье. Накормить лошадей здесь было нечем, но тут уж ничего не поделаешь. Зато мы нашли приличное убежище, которое в случае необходимости можно защищать.
– Ночь проведем здесь, – спокойно объявил я и вытер пот с лица и шеи. Приближалась гроза, и воздух в ожидании дождя загустел, точно патока. Показав на место в дальнем конце пещеры, я велел нашему пленнику: – Слезай и сядь там.

Предыдущая страница 23 Следующая страница


Миссия Шута 24

Он не сказал ни слова, лишь молча сидел на лошади и не сводил с меня глаз. Я решил, что одного приглашения с него вполне достаточно, и потому схватил его за ворот рубашки и стащил с Вороной. Гнев всегда удваивает мои силы. Когда парнишка попытался выпрямиться, я отшвырнул его от себя, и он, ударившись о дальнюю степу, медленно сполз на пол и остался сидеть, испуганно на меня таращась.
– А будет еще хуже, – пообещал я ему.
Лорел побледнела и смотрела на меня широко раскрытыми глазами, видимо, потрясенная тем, что я ими командую. Я взял ее лошадь, а лорд Голден помог главной охотнице сесть на пол. Мой пленник явно не собирался никуда бежать, и потому, не обращая на него внимания, я расседлал лошадей и попытался как можно удобнее устроить нас на ночь. Моя Вороная начала слизывать воду, я немного раскопал песок на полу, и вскоре там собралась небольшая лужица. Лорд Голден занялся плечом Лорел. Ловко и уверенно, словно снова стал Шутом, он разрезал одежду в том месте, где была рана, и приложил к ней кусок влажной ткани. Кровь на ней показалась мне слишком темной. Лорел и лорд Голден склонили друг к другу головы и принялись что-то обсуждать. Я подошел поближе.
– Ну, очень плохо? – тихо спросил я.
– Хорошего мало, – коротко ответил лорд Голден, а взгляд, который метнула в мою сторону Лорел, меня потряс.
Она смотрела на меня так, словно я вдруг превратился в мерзкого зверя. Вряд ли ее разозлило то, что я ворвался в ее разговор с лордом Голденом. Может быть, Лорел смутило, что я увидел ее обнаженное плечо. Однако мне показалось, что лорда Голдена она нисколько не стеснялась. Ладно, у меня было полно других дел, и я решил им не мешать.
Сначала я изучил наши жалкие припасы. Хлеб и яблоки. Маловато даже для троих, а уж о четверых и говорить не приходится. Я совершенно спокойно решил, что нашему пленнику придется поголодать. Весьма вероятно, что сегодня он уже ел, причем наверняка лучше нашего. Я решил проверить, как у него дела. Он сидел, неловко прислонившись к стене, поскольку руки у него все еще были связаны за спиной, и разглядывал свою располосованную ногу. Я тоже на нее посмотрел, но сочувствия не продемонстрировал. Я молча стоял около пленника, пока он не заговорил:
– Можно мне воды?
– Повернись, – приказал я и стал равнодушно ждать, когда он повернется.
Я развязал его запястья, и парень тихонько вскрикнул, поскольку я сдернул ремень, который присох к корочке, покрывшей следы от зубов Ночного Волка. Пленник медленно убрал руки из-за спины и положил их на колени.
– Можешь напиться после лошадей.
Паренек осторожно кивнул. Я отлично знал, как у него болят сейчас плечи. В моем тоже пульсировала тупая боль, после того как я налетел на ветку, когда мы падали с дерева. Царапины на щеке у мальчишки покрылись темной коркой, под голубым глазом красовался синяк – и каким-то непостижимым образом лучник стал казаться еще моложе. Он принялся внимательно разглядывать свое запястье, но по тому, как он сжал зубы, я понял, что он боится трогать раны. Медленно подняв на меня глаза, он заглянул мне за спину.
– Где ваш волк? – спросил он меня.
Я чудом сдержался, чтобы не влепить ему увесистую затрещину, и мальчишка шарахнулся, увидев, что я в последний момент опустил руку.
– Твое дело не задавать вопросов, – холодно заявил я, – а отвечать на них. Куда везут принца?
Парнишка тупо на меня уставился, и я выругал себя за глупость. Возможно, он не знает, что это принц. Ладно, слишком поздно. Скорее всего, мне в любом случае придется его прикончить. Я сообразил, что вспомнил один из уроков Чейда, но заставил себя об этом не думать.
– Юноша с кошкой, – пояснил я. – Куда его везут?
Мальчишка с трудом сглотнул.
– Не знаю, – угрюмо соврал он.
Мне отчаянно хотел выбить из него правду. Слишком большую опасность он для нас представлял. Но я быстро встал, прежде чем гнев взял надо мной верх.
– Ты отлично знаешь. Я дам тебе время подумать о том, какими способами я могу заставить тебя рассказать правду. А потом я вернусь. – Я отошел на несколько шагов, нацепил на лицо мрачную усмешку и снова к нему повернулся. – Да, если ты решишь, что сейчас самый подходящий момент, чтобы сбежать… пара шагов – и тебе не придется больше спрашивать, где мой волк.
Неожиданно наше убежище осветила белая вспышка. Лошади дико заржали, а через несколько секунд над горами прокатились оглушительные раскаты грома. Я на мгновение ослеп, заморгал и вдруг увидел, как у входа в пещеру выросла стена дождя, как будто кто-то опрокинул огромное ведро воды. Снаружи сразу же стало темно и холодно, налетел ветер, швырнул внутрь россыпь капель и тут же умчался прочь.
Я отнес еду лорду Голдену и Лорел, которая выглядела не лучшим образом. Шут принес седло и одно из одеял и подложил главной охотнице под спину. Она левой рукой убрала волосы с лица, правая лежала на коленях. Похоже, рана у нее оказалась серьезнее, чем я предполагал, потому что кровь стекла по руке и засохла между пальцами и вокруг ногтей. Лорд Голден взял у меня из рук хлеб и яблоки. А я посмотрел на ливень снаружи и покачал головой.
– Дождь смоет все следы. Но зато парни из деревни наверняка заберут своих погибших односельчан и вернутся по домам. Теперь у нас осталась только одна возможность узнать, куда везут принца, – заставить пленника говорить. Я займусь им, когда вернусь.
Я отцепил ремень с мечом и протянул им. Когда ни тот ни другой не попытались его взять, я вытащил меч и положил на пол между ними.
– Может быть, вам придется им воспользоваться, – прошептал я. – В случае необходимости вы должны без колебаний прикончить парня. Если он убежит и доберется до своих, он их предупредит, и тогда у нас не будет никаких шансов вернуть принца королеве. Я дал ему возможность немного подумать. А потом он мне скажет правду. Я же пойду соберу хвороста, пока все сухие ветки в округе не вымокли вконец. Заодно проверю, не увязался ли кто-нибудь за нами.
Лорел поднесла здоровую руку ко рту, словно ей вдруг стало нехорошо. Лорд Голден посмотрел на пленника, а потом встретился со мной взглядом. В его глазах застыла тревога, но он прекрасно понимал, что я должен найти Ночного Волка.
– Возьми мой плащ, – предложил он.
– Он только промокнет вместе со мной. Я переоденусь в сухое, когда вернусь.
Он не попросил меня беречь себя, но я прочитал все в его глазах. Я кивнул Шуту, собрался с силами и вышел под проливной дождь. Снаружи оказалось мерзко и холодно, как я и предполагал. Я стоял, прищурившись и опустив плечи под ударами могучих потоков воды, и пытался разглядеть хоть что-нибудь. Затем, тяжело вздохнув, я решительно заставил себя иначе посмотреть на окружающий меня мир. Черный Рольф как-то раз показал мне, что люди часто терпят неудобства из-за ошибочных ожиданий. Будучи человеком, я хотел находиться в тепле, и чтобы сверху на меня ничего не лилось. Животные устроены иначе. Итак, сейчас идет дождь. Та часть меня, что была волком, могла принять неизбежное. Дождь означает, что мне будет холодно и мокро. Как только я это осознал и перестал сравнивать с тем, что хотел бы получить как человек, я почувствовал себя значительно лучше и двинулся в сторону тропы.
Дождь превратил ее в молочно-белый поток, и я то и дело оскальзывался, спускаясь по нему вниз. Даже зная, где искать наши следы, я видел их не всякий раз. Я позволил себе надеяться, что дождь и темень заставят наших преследователей оставить поиски и вернуться домой. Некоторые из них наверняка отправились в деревню, чтобы сообщить о гибели своих односельчан. А может, они решили прекратить погоню и отвезти тела несчастных родным?
У подножия холма я остановился и осторожно потянулся к своему волку.
Где ты?
Никакого ответа. Вдалеке темное небо разорвала вспышка молнии, а через несколько секунд прогремел гром. Дождь в новом приступе ярости обрушился на землю. Я вспомнил, каким видел волка в последний раз – раненым, измученным, старым. Отбросив осторожность, я выплеснул свой страх в ночное небо.
Ночной Волк?
Успокойся. Я иду.
Его возмутило мое поведение, словно я вдруг превратился в ноющего щенка. Я закрыл Уит, испытав облегчение, что он меня услышал. Если он так сильно на меня злится, значит, не так уж ему и невмоготу.
Я поискал глазами хворост и обнаружил под поваленным деревом сухие ветки. Я набрал охапку и сломал их так, чтобы было удобно нести. Сняв рубашку, я завернул в нее свою добычу в надежде сохранить хворост хотя бы относительно сухим. Пока я поднимался наверх, к пещере, дождь прекратился так же неожиданно, как начался. Тишину нарушал лишь шелест капель, падающих с деревьев, да журчание воды, пытающейся спрятаться в песок. Где-то неподалеку осторожно, пугливо подала голос какая-то птичка.
– Это я, – сообщил я шепотом, подойдя к камню, нависшему над входом в наше убежище.
Моя Вороная тихонько фыркнула в ответ. В полумраке пещеры я разглядел своих спутников только после того, как мои глаза приспособились к темноте. Лорд Голден приготовил для меня трутницу, и через несколько минут мне удалось разжечь в дальней части пещеры небольшой костерок. Дым медленно поднялся к каменному потолку, а потом потянулся наружу. Я вышел проверить, не видно ли его снизу, убедился, что все в порядке, и вернулся, чтобы подбросить хвороста в огонь.
Лорел села поближе к огню. Она выглядела немного лучше, но я видел, что ей больно. Время от времени она посматривала на нашего пленника, и в ее глазах читались упрек и жалость, которой он не заслужил. Я стал опасаться, что она попытается помешать мне сделать то, что я собирался.
Лорд Голден что-то искал в своей дорожной сумке. Через несколько мгновений он вытащил голубой костюм слуги и протянул мне.
– Спасибо, – пробормотал я.
Наш пленник с поникшими плечами замер неподалеку от огня. Я заметил повязки у него на ноге и запястье и сразу же узнал руку Шута. Ну что же, я ведь не сказал ему, чтобы он не трогал парня. Мне следовало бы догадаться, что Шут перевяжет его раны. Я сбросил мокрую рубашку на пол и встряхнул сухую, собираясь надеть.
– Какой ужасный шрам, – вдруг сказала Лорел из темноты.
– Который? – спросил я, не успев подумать.
– Посередине спины, – так же тихо ответила она.
– Ах, этот, – я попытался ответить так, чтобы мой голос звучал спокойно. – От стрелы, наконечник которой не вышел вместе с древком.
– Значит, вот что ты тогда имел в виду. Спасибо. – Лорел улыбнулась.
Она словно извинялась передо мной за свою резкость, и мне никак не удавалось придумать достойный ответ. Ее слова и ласковая улыбка меня смутили, но тут я вспомнил про амулет Джинны, который висел у меня на шее. Понятно. Я надел сухую рубашку, взял штаны из рук лорда Голдена и зашел за лошадей в тень, чтобы переодеться. Ручеек, стекавший по внутренней стене, набрал силу и устремился к выходу из пещеры. Ну, по крайней мере, вода у нас сегодня будет. Я набрал немного и попробовал – земляной привкус, но ничего, пить можно.
Когда я вернулся к костру, лорд Голден торжественно вручил мне кусок хлеба и яблоко, и только сейчас я понял, как сильно проголодался. Того, что мне досталось, было явно мало, но я съел только яблоко и половину хлеба. Мой желудок остался недоволен, но я заставил себя не обращать на него внимания – как чуть раньше постарался не замечать дождь. Еще одно понятие, присущее людям, – человек считает, что имеет право регулярно наполнять брюхо едой. Идея, конечно, привлекательная, но не обязательная для выживания. Я повторил это себе несколько раз, помогало не очень. Подняв голову, я увидел, что лорд Голден за мной наблюдает. Лорел завернулась в одеяло и задремала у огня.
– Он сказал что-нибудь, пока ты его перевязывал? – тихонько спросил я.
Лорд Голден задумался, а потом серьезное выражение на его лице прогнала улыбка.
– Что? – переспросил Шут.
Я ухмыльнулся в ответ, но тут же заставил себя вернуться к реальности. Несмотря на закрытые глаза Лорел, я заговорил совсем тихо, так, чтобы меня слышал только Шут:
– Я должен знать все, что ему известно про их планы. Они хорошо организованы и беспощадны. Это не просто люди, обладающие Уитом, которые помогают принцу, сбежавшему из дома. Здесь все гораздо сложнее. Мне придется заставить его сказать, куда они везут Дьютифула.
Улыбка исчезла с лица Шута, но высокомерие лорда Голдена не пришло ей на смену.
– Как? – спросил он, и я услышал в его голосе ужас.
– Всеми доступными мне средствами, – холодно ответил я.
Я разозлился, что он делает мою задачу еще труднее. Сейчас самое главное – принц и его благополучие. Ни жалость Шута, ни жизнь мальчишки, в чьих жилах течет Древняя Кровь, даже мои собственные чувства не имеют никакого значения. Я делаю это ради Чейда, ради моей королевы, ради династии Видящих и самого принца. Меня учили выполнять грязную работу; она являлась частью подготовки королевского убийцы. Внутри у меня все сжалось, я отвернулся от Шута и встал. Заставить мальчишку говорить. А потом убить. Я не мог его отпустить, а если мы возьмем его с собой, он будет нам мешать. Мне уже приходилось убивать по приказу Видящих. Но никогда до сих пор не доводилось мучить свою жертву перед смертью. Впрочем, я знал, что нужно делать. Я выучил этот урок в подземелье Регала – из первых рук. Жаль, что обстоятельства сложились так, что у меня нет выбора.
Я отвернулся от света и шагнул в окутанный тенями угол, где меня ждал юноша. Он сидел на земле, прижавшись спиной к стене. Некоторое время я просто стоял над ним и смотрел, надеясь, что он боится того, что должно произойти, так же сильно, как и я. Когда паренек наконец не выдержал и поднял на меня глаза, я прорычал:
– Куда его везут?
– Я не знаю, – сказал он, но уверенности в его словах я не услышал.
Я ударил его изо всех сил, и носок моего сапога угодил ему под ребра, я совершенно сознательно старался не наносить ему серьезных повреждений, просто хотел, чтобы он задохнулся. Еще не время. Он вскрикнул и сжался в комок. Прежде чем пленник успел опомниться, я наклонился, схватил его за рубашку и резко поставил на ноги. Я был выше, поэтому, сжав зубы, я приподнял паренька так, что теперь он стоял на цыпочках. Он хватался руками за мои запястья и беспомощно пытался высвободиться.
– Куда? – ровным голосом повторил я свой вопрос.
Неожиданно снаружи снова полил дождь.
– Они… не… сказали, – просипел мальчишка, и мне страшно захотелось ему поверить, но я не смел.
Я с силой отшвырнул его к стене, и он ударился головой, а у меня заныло плечо. Я заметил, что паренек прикусил губу, чтобы не закричать от боли. У меня за спиной что-то пробормотала Лорел, но я не стал поворачиваться.
– Или ты скажешь сейчас, или позже, – предупредил я пленника, прижав его к стене.
Я ненавидел себя за то, что мне пришлось делать, но, с другой стороны, его глупое сопротивление каким-то непостижимым для меня образом разжигало мою ярость. И тогда я обратился к ней за помощью в надежде, что она даст мне силы продолжать. Чем быстрее, тем лучше для него; моя жестокость по отношению к нему в конце концов обернется великодушием. Потому что как только он заговорит, его мучения закончатся. Мальчишка сам выбрал дорогу, которая привела его сюда. Он предатель, вставший на сторону тех, кто выманил сына Кетриккен из Баккипа. Вполне возможно, что наследнику престола Шести Герцогств сейчас угрожает смертельная опасность, а то, что знает этот паренек, может помочь мне спасти Дьютифула. Парень сам виноват в своих страданиях.
Мальчишка жалобно всхлипнул, потом попытался взять себя в руки.
– Прошу вас, – прошептал он.
Я заставил себя отбросить в сторону жалость и занес кулак для нового удара.
Ты же обещал. Больше никогда. Мы больше не будем убивать просто так. Только, чтобы добыть себе мясо, – возмущенно вмешался Ночной Волк.
Не мешай мне, брат мой. Я должен.
Нет. Не должен. Я иду. Я постараюсь прийти к тебе как можно быстрее. Подожди меня, брат мой, пожалуйста. Подожди.
Я отгородился от мыслей волка. Пора это кончать. Нужно сломать предателя. Он ведет себя как мальчишка, который изо всех сил старается сохранить свою тайну. Слезы проложили дорожки на грязных щеках. Я обнаружил, что поставил его на ноги. Вмешательство волка отняло у меня решимость. Я никогда не любил подобных развлечений. Мне было известно, что кое-кто получает удовольствие, когда им удается сломить сопротивление и дух другого человека, однако пытки, перенесенные мной в подземелье Регала, навсегда уготовили для меня роль жертвы.
Что бы я ни сделал с юношей, я буду это чувствовать. И что еще хуже – буду видеть себя его глазами, ведь я стал для него тем, чем для меня был Болт. Я отвернулся, чтобы он не заметил слабость в моих глазах, но мне это не помогло, потому что на расстоянии вытянутой руки от меня стоял Шут, и в его взгляде я увидел тот самый ужас, который пытался гнать от себя. Жалость, смешанная со страхом, написанные у него на лице, причинили мне боль. Он видел. Видел, несмотря на все прошедшие годы, что во мне по-прежнему прячется избитый до полусмерти мальчишка. И еще он знал, что тот мальчишка навсегда останется со мной. Где-то в самой глубине души я корчился от страха и страдал от того, что со мной тогда сотворили. Мне было невыносимо осознавать, что кто-то знает мою тайну. Даже мой Шут. Может быть, особенно – он.
– Не мешай мне, – сердито сказал я, и собственный голос показался мне чужим. – Иди займись главной охотницей.
Он отшатнулся, словно я его ударил, открыл было рот, но так ничего и не сказал, и я сжал зубы. Мне необходимо стать холодным и безжалостным, сказал я себе. И сильнее схватил нашего пленника за воротник рубашки. Он попытался сглотнуть, потом жалобно всхлипнул. Его голубые глаза метнулись к моему шраму и сломанному носу. Он смотрел в лицо человека, не знающего, что такое великодушие и благородство. Предатель, напомнил я себе. Ты предаешь своего принца точно так же, как Регал предал Верити. Сколько раз я представлял себе, что сделал бы с Регалом, если бы мне позволили с ним расквитаться.
Мальчишка заслужил наказание. Если я не заставлю его заговорить, из-за него династия Видящих перестанет существовать. Не сводя с него глаз, я делал глубокие вдохи, дожидаясь, когда эти мысли победят остальные и станут главными. Я почувствовал, что они отразились в линии моих губ и глазах, и понял: ко мне возвращается решимость действовать. Пора кончать. Так или иначе.
– Последний шанс, – предупредил я мальчишку и достал нож. Я наблюдал за своими руками, как будто они принадлежали кому-то другому. А потом я приставил острие к его лицу, чуть ниже левого глаза. Он быстро закрыл глаза, но мы оба знали, что это ему не поможет. – Куда?
– Остановите его, – дрожащим голосом взмолилась Лорел. – Пожалуйста, лорд Голден, заставьте его прекратить.
Услышав ее слова, паренек начал отчаянно дрожать. Ему, наверное, очень страшно, раз мои спутники испугались того, что я собираюсь с ним сделать. На моем лице появилась улыбка и замерла, словно не желая уходить.
– Том Баджерлок! – выкрикнул лорд Голден.
Я даже не повернулся к нему. Он меня в это втянул, а еще Чейд и Кетриккен. То, что сейчас произойдет, неизбежно. Пусть смотрит и увидит, куда нас завела его дорога. А если ему не нравится, может отвернуться. А мне придется через это пройти.
Нет. Ты не должен. И я отказываюсь быть в этом замешанным. Я тебе не позволю.
Я почувствовал его, прежде чем увидел. Через несколько секунд на фоне тусклого света, падающего от костра, я разглядел его силуэт, а потом мой волк вошел в пещеру. С него потоками стекала вода, шерсть промокла и облепила тело. Он сделал еще несколько шагов внутрь пещеры и принялся отряхиваться. Он прикоснулся к моему сознанию, словно твердой рукой сжал мне плечо, и мои мысли вернулись к нему, к нам, отогнав все остальное прочь.
Мой брат. Изменяющий. Я устал. Я промок и за мерз. Прошу тебя. Мне нужна твоя помощь. – Он подошел поближе, а потом прижался к моей ноге и тихонько спросил: – Еда?
Его прикосновение прогнало мрак, который жил во мне и о котором я не имел ни малейшего представления, а на его место пришла сущность моего волка. Я снова был – здесь и сейчас.
Я выпустил мальчишку, и он кулем осел на пол. Его голова упала на грудь, и мне показалось, что я услышал тихий всхлип. Сейчас он для меня не имел никакого значения. Я прогнал Фитца Чивэла Видящего, чтобы стать братом волка.
Я глубоко вздохнул, испытав облегчение, что Ночной Волк снова рядом со мной. И тогда я вцепился в его присутствие и почувствовал, что он дает мне силы.
Я оставил тебе немного хлеба.
Лучше, чем ничего.
Он прижался дрожащим телом к моей ноге и подвел меня к костру и его ласковому теплу. Волк терпеливо ждал, пока я искал его кусок хлеба. Потом я сел рядом с ним, не обращая внимания на мокрую шерсть, и стал давать ему хлеб, разламывая на маленькие кусочки. Когда волк закончил есть, я погладил его по спине и стряхнул с него капли дождя. Вода не проникла сквозь шерсть, но я чувствовал, что он устал и ему все еще больно. Его любовь окутала меня и снова сделала самим собой.
Я нашел мысль, которую мне захотелось с ним разделить.
Как твои раны? Заживают?
Медленно.
Я опустил руку и дотронулся до его живота. Брюхо зверя было забрызгано грязью, она попала в раны. Ночной Волк продрог, но распухшие царапины оказались горячими. Значит, началось воспаление. Баночка с мазью лорда Голдена все еще лежала у меня в седельной сумке. Ночной Волк удивил меня, позволив нанести лекарство на царапины. Я знал, что мед вытягивает гной и может помочь. Подняв голову, я неожиданно заметил, что к нам подошел Шут. Он опустился на колени и положил обе руки волку на голову, словно собирался его благословить. Потом он заглянул ему в глаза и сказал:
– Я так рад тебя видеть, дружище. – Он с трудом сдерживался, чтобы не расплакаться. Повернувшись ко мне, он осторожно спросил: – Когда закончишь, дашь мне немного мази для Лорел?
– Конечно, – ответил я спокойно и, намазав последнюю царапину волка, передал баночку Шуту. Наклонившись ко мне, чтобы ее взять, он прошептал: – Еще никогда в жизни я так не боялся. И я ничего не мог сделать. Думаю, только Ночному Волку было под силу вернуть тебя назад.
Выпрямившись, он словно ненароком коснулся рукой моей щеки. Не знаю зачем – чтобы самому успокоиться или утешить меня. На мгновение я испытал жалость к нам обоим. Весь этот ужас еще не закончился, просто немного отодвинулся во времени.
Вздохнув, Ночной Волк неожиданно растянулся рядом со мной, положив голову мне на ногу и глядя на вход в пещеру.
Нет. Все закончилось. Я запрещаю тебе, Изменяющий.
Я должен найти принца. Мальчишка знает, где он. У меня нет выбора.
Я – твой выбор. Поверь мне. Я найду для тебя принца.
Сомневаюсь, что после дождя останутся какие-нибудь следы.
Поверь мне. Я его найду для тебя. Обещаю. Только не делай этого больше.
Ночной Волк, я не могу оставить ему жизнь. Он слишком много знает.
Он проигнорировал мое возражение или сделал вид, что не услышал. Вместо этого он сказал:
Прежде чем ты его убьешь, подумай, что ты у него отнимаешь. Подумай о том, что значит жить.
Прежде чем я смог ему ответить, он проник в мое сознание и погрузил в волчье «здесь и сейчас». Фитц Чивэл Видящий и его заботы исчезли. Мы смотрели в темную ночь, окутавшую вход в пещеру. Дождь пробудил к жизни самые разные ароматы гор, и волк принялся рассказывать мне о них. Потоки воды, заглушая остальные звуки, с шипением падали на землю. Костер, около которого мы сидели, медленно умирал, краем глаза я видел, что Шут подбрасывает в него новые ветки, стараясь экономить хворост, чтобы хватило до утра. Я чувствовал запах лошадей, дыма, других людей…
Мой брат хотел увести меня от человеческой сущности и забот, которые она в себе несет, чтобы я превратился в волка. Ему это удалось даже лучше, чем он рассчитывал. Возможно, Ночной Волк устал сильнее, чем предполагал, или шепот дождя убаюкал нас обоих, и мы превратились в двух щенят, забывших о существовании каких бы то ни было границ. Я проник в него, в его сознание, а потом и в тело.
Очень медленно, постепенно я начал чувствовать его плоть, окружавшую меня. У него больше не осталось сил. Усталость прогнала остальные ощущения. Он угасал, словно огонь, который становится все меньше и меньше, несмотря на попытки поддержать в нем жизнь.
Жизнь есть равновесие. Проживая день за днем, мы склонны об этом забывать. Мы едим, и пьем, и спим, уверенные в том, что придет завтра и мы снова проснемся, что пища и отдых дадут нам новые силы. Мы считаем, что наши раны заживут, а боль со временем уйдет. Даже когда нам приходится столкнуться с ранами, заживающими медленно, с болью, которая днем отступает, но ночью возвращается, даже когда сон не приносит успокоения, мы все равно надеемся, что для нас расцветет новый день. Но наступает час, когда хрупкое равновесие нарушается, и, несмотря на жалкие усилия, твое тело медленно, но неуклонно переходит от состояния, когда оно само справляется со своими недугами, к состоянию, в котором вынуждено сражаться изо всех сил, чтобы остаться таким, каким когда-то было.
Я смотрел в темноту, и мне вдруг показалось, что каждый выдох, который делает волк, длиннее вдоха. Словно тонущий корабль, он погружался в состояние, когда боль становится привычной, а жизнь медленно покидает тело.
Он крепко спал, забыв об осторожности и положив большую голову мне на колени. Я вздохнул и осторожно прикоснулся рукой к его лбу.
В юности я был источником силы для Верити. Он касался рукой моего плеча и при помощи Скилла брал у меня силу, в которой так нуждался, чтобы сражаться с красными кораблями. Я вспомнил тот день на берегу реки и что я сделал для волка. Я связался с ним Скиллом и вылечил Уитом. К тому времени я уже знал, что эти два вида магии могут переплетаться. Я даже боялся, что мое использование Скилла всегда будет окрашено Уитом. Сейчас мой страх превратился в надежду, что я смогу прибегнуть к их помощи и спасти моего волка. Потому что Скилл не позволяет взять у другого силу, ее можно дать только добровольно.
Я закрыл глаза и постарался дышать как можно ровнее. Волк убрал защитную стену, а мои заботы Видящего отступили на задний план. Сейчас только Ночной Волк имел для меня значение. Я раскрылся и призвал все свои жизненные силы, все оставшиеся дни моей жизни, чтобы направить их в него. Я почувствовал головокружение, однако тут же ощутил, что волк становится крепче, так оживает фитилек свечи, в которую залили масло. Я послал ему новую порцию жизни, и на меня навалилась страшная слабость. Мне было все равно. То, что я ему отдал, поддержало его, но не восстановило до конца. Значит, я должен дать еще. Позже я смогу хорошенько выспаться и поесть, и со мной все будет в порядке. А он нуждается в моей помощи.
И тут сознание волка ожило, словно вспыхнувшее пламя.
НЕТ!
Он отшатнулся от меня и тут же закрыл свое сознание, отгородившись от меня стеной, через которую я был не в силах пробиться. А в следующее мгновение его мысли обожгли меня, словно удар кнута.
Если ты еще раз попытаешься это сделать, я от тебя уйду. Навсегда. Ты больше меня не увидишь, не сможешь прикоснуться к моим мыслям, ты даже запаха моего никогда не учуешь. Ты меня понял?
Я почувствовал себя щенком, которого встряхнули и отшвырнули в сторону. От так резко разорвал нашу связь, что я на несколько секунд перестал ориентироваться в пространстве, и мир вокруг меня пустился в дикую круговерть.
– Почему? – дрожащим голосом спросил я.
Почему?
Мне показалось, что его удивил мой вопрос.
И тут я услышал тихие шаги по песку. Я повернулся и увидел, что наш пленник метнулся к входу в пещеру.
Вскочив на ноги, я бросился за ним и, ослепленный темнотой и дождем, налетел прямо на него. Мы покатились по превратившемуся в грязевой поток склону холма перед пещерой. Падая, мальчишка вскрикнул, и тогда я схватил его и не выпускал, пока наше падение не задержали заросли кустарника у подножия холма. Исцарапанные, все в синяках, мы, тяжело дыша, лежали на земле, а мимо нас проносились камни, которые мы задели, когда падали. Мой нож оказался подо мной, и его рукоять больно впилась в бедро. Я схватил паренька за горло.
– Мне бы следовало прикончить тебя прямо сейчас, – прорычал я. Сверху, из темноты, я услышал взволнованные голоса моих спутников. – Успокойтесь! – рявкнул я, и они смолкли. – Вставай, – приказал я пленнику.
– Не могу, – ответил он дрожащим голосом.
– Вставай! – повторил я и поднялся на ноги, продолжая крепко его держать, а потом резким движением поставил на ноги. – Шагай! Вверх, назад в пещеру. Попытаешься еще раз сбежать – и я превращу тебя в кровавое месиво.
Он мне поверил. Но, по правде говоря, моя попытка помочь Ночному Волку вымотала меня, и я с трудом поспевал за мальчишкой, когда мы поднимались вверх по скользкому склону. К тому же у меня начала болеть голова, и перед глазами то и дело возникали ослепительные вспышки – использование Скилла никогда не проходит даром. Мы добрались до пещеры, с ног до головы перемазанные грязью. Внутри я, не обращая внимания на беспокойство на лице лорда Голдена и вопросы Лорел, крепко связал нашему пленнику руки за спиной, а потом еще и щиколотки. Я обращался с ним намеренно грубо, боль, пульсировавшая в голове, не располагала к милосердию. Я чувствовал, что Шут и Лорел за мной наблюдают, и испытал стыд и новую вспышку ярости одновременно.
– Спокойной ночи, – прошипел я, закончив связывать мальчишку.
Отойдя от него, я вытащил нож и услышал, как тихонько вскрикнула Лорел, а пленник жалобно всхлипнул. Но я подошел к ручейку, чтобы смыть грязь с рукояти и ножен, и плеснул несколько пригоршней на свое разгоряченное лицо. Сражаясь с мальчишкой, я потянул спину, и Ночной Волк жалобно заскулил, почувствовав мою боль. Я сжал зубы и постарался оградить его от нее. Когда я выпрямился, мой пленник заявил:
– Вы предаете свою кровь. – Страх смерти придал мальчишке фальшивую смелость. Он швырял в меня слова, но я даже не смотрел на него. – Сколько вам заплатили, чтобы вы нас предали? Какую награду вы с вашим волком получите, если вернете им принца? Они взяли в заложники кого-нибудь из ваших близких? Мать или сестру? Пообещали, что, если вы им поможете, они оставят вашу семью в живых? Они вам солгали. Они всегда лгут. – Его дрожащий голос набирал силу. – Древняя Кровь охотится на Древнюю Кровь, и ради чего? Чтобы Видящие смогли опровергнуть, что кровь принца Полукровки течет в их жилах? Или вы служите тем, кто ненавидит королеву и ее сына? Вы намерены его вернуть, чтобы его объявили обладателем Древней Крови, а Видящих свергли те, кто считает, что сможет лучше управлять страной?
Мне следовало обратить внимание на то, что он сказал про Видящих. Но я услышал только ложные обвинения, которые он бросал мне в лицо. Он говорил уверенно, потому что все знал. Я попытался не обращать внимания на его слова.
– Твои дикие обвинения – чушь на постном масле. Я поклялся в верности Видящим. И служу моей королеве, – ответил я, хотя и понимал, что глупо вступать с ним в пререкания. – Я спасу принца, и мне все равно, кто его захватил и кем они мне приходятся…
– Спасете? Ха! Вернете в рабство, вы хотели сказать. – Парнишка перевел сердитый взгляд на Лорел, словно надеялся убедить ее в своей правоте. – Мальчик с кошкой скоро будет в безопасности не как пленник, а как человек, вернувшийся домой, к своим родным. Лучше быть свободным принцем Полукровкой, чем принцем в клетке. Вы предали его дважды, поскольку он Видящий, которому вы поклялись служить, и человек Древней Крови – такой же, как и вы. Неужели вы готовы вернуть его туда, где его повесят, четвертуют, а потом сожгут? Неужели готовы предать судьбе, постигшей стольких из нас? И моего брата два дня назад. – Он начал задыхаться. – Арно только что исполнилось семнадцать. И он не обладал магией. Но его родные принадлежали к Древней Крови, и он встал в наши ряды и отдал за нас жизнь. Он объявил себя Полукровкой, хотя и не владел нашей магией. – Мальчишка снова посмотрел на меня. – А в ваших жилах течет Древняя Кровь, и ваш волк наделен Уитом, но вы готовы нести нам смерть. Можете врать, сколько вашей душе угодно, я вам все равно не верю. Я же чувствую, когда вы с ним разговариваете.
Я не сводил с мальчишки глаз. В моей пульсирующей от боли голове билась одна только мысль. Он раскрыл мою тайну перед Лорел, и теперь мне угрожает опасность. А кроме того, я не смогу вернуться в Баккип снова. Теперь, когда Лорел знает, кто я такой, путь назад мне закрыт. Услышав слова мальчишки, она побледнела, и мне показалось, что ее сейчас вытошнит. По тому, как бегали ее глаза, я понял, что она пересматривает свое отношение ко мне. Лицо Шута ничего не выражало, словно он старался скрыть такое количество эмоций, что ни одна из них не могла задержаться надолго. Знал ли он, что мне придется сделать? Им известно, что я обладаю Уитом. Теперь я должен убить не только нашего пленника, но еще и Лорел. Если я этого не сделаю, мне постоянно будет угрожать опасность.
А если сделаю, это навсегда разрушит все, что связывает нас с Шутом. Наемный убийца принял бы решение убить и его тоже, чтобы никогда не видеть обвинения в его глазах.
А потом ты можешь прикончить и меня, и себя – и тогда никто никогда не узнает о том, что нас связывало. Это останется нашей позорной тайной, которую мы оба унесем в могилу. Убей нас всех, чтобы не признаваться в том, кто ты такой на самом деле.
Словно холодный указующий палец, его слова открыли мне страшные мысли, которые мучили меня с тех пор, как мы поймали лучника… нет, с тех пор, как я понял, что ради клятвы, данной Видящим, мне придется выступить против Древней Крови и желаний самого принца.
– Ты и в самом деле обладаешь Уитом? – медленно выговаривая слова, спросила меня Лорел, ее голос звучал совсем тихо, но слова барабанным грохотом отозвались в ушах.
Все остальные продолжали на меня смотреть. Я попытался придумать какую-нибудь ложь, но не смог произнести ее вслух, не мог отказаться от своего волка. Я не был связан с теми, в чьих жилах течет Древняя Кровь, но между нами существовало родство, более глубокое, чем чувства или данные клятвы. Да, я живу не по законам Древней Крови, но опасности, угрожающие им, угрожают и мне тоже.
Но ведь я же дал клятву верности Видящим, чья кровь тоже течет в моих жилах.
Что мне делать?
То, что считаешь правильным. Будь тем, кто ты есть – Видящим и обладателем Древней Крови. Даже если это убьет нас, так легче, чем без конца все отрицать. Я готов умереть ради того, чтобы сохранить свою истинную сущность.
У меня было ощущение, будто я пытаюсь вытащить свою душу из трясины.
Боль, которая безжалостно грохотала у меня в голове после использования Скилла, вдруг почти отступила, словно принятое мной решение освободило меня от чего-то.
– Да, я обладаю Уитом, – ответил я спокойно и очень серьезно. – А еще я дал клятву верности династии Видящих. Я служу моей королеве. И моему принцу, хотя он этого не знает. И я сделаю все, что в моих силах, чтобы сдержать свою клятву. – Я посмотрел на мальчишку глазами волка и сказал то, что мы оба прекрасно знали. – Обладатели Древней Крови захватили его не из любви или благородства. В их планы не входит его «освободить». Он им нужен, чтобы заявить на него права. А потом они его используют. Они будут столь же беспринципны и беспощадны, какими были, когда его похитили. Но я этого не допущу. Я готов на все, чтобы защитить его от такой судьбы. Я узнаю, куда они его увезли, и верну домой. И не важно, чего мне это будет стоить.
Паренек побледнел.
– Я Полукровка, – дрожащим голосом признался он. – Вы знаете, что это значит? Я не стыжусь своей Древней Крови, я не намерен скрывать свою магию и буду ее использовать. И никогда не предам своих. Даже если мне придется заплатить за это жизнью.
Неужели он сказал это, чтобы продемонстрировать, что, как и я, не отступится? В таком случае он ошибся. Очевидно, он воспринял мои слова как угрозу. Еще одно заблуждение… Впрочем, мне было все равно. Я не стал тратить силы и объяснять ему, что он меня неверно понял. Одна ночь страха его не убьет, и, возможно, к утру он будет готов рассказать мне, куда везут принца. Если же нет, мы с волком и сами его отыщем.
– Заткнись! – приказал я. – Поспи, пока еще можно.
Я взглянул на своих спутников, которые прислушивались к нашему разговору. Лорел смотрела на меня с ненавистью и недоверием. Лицо Шута вдруг избороздили морщины, теперь он выглядел значительно старше. Поджатые губы и молчание обвиняли меня в жестокости. Я закрыл свое сердце и заявил:
– Нам всем нужно поспать, пока можно.
Неожиданно на меня, словно океанский прибой, накатила волна усталости. Ко мне подошел Ночной Волк и уселся рядом, а потом прислонился ко мне, и я почувствовал, как сильно он измотан. Я опустился, не обращая внимания на грязную, мокрую одежду, на пол пещеры. Я замерз, но я и не ждал от ночи, что она будет теплой. Однако мой брат был со мной, и нас согрела наша любовь. Я лег, обхватив его рукой, и тяжело вздохнул. Я хотел немного полежать, а потом стоять первую стражу.
Но через несколько мгновений волк потянул меня за собой и окутал своим сном.

XXI ДЬЮТИФУЛ

В Чейки жила пожилая женщина, которая славилась искусством ткачихи и вышивальщицы. За день она могла выткать столько, сколько другие делали за неделю, и ее работа отличалась поразительной красотой. Ни одного неровного стежка не делала она, а нити на ее коврах были такими прочными, что никто не мог перекусить их зубами, только разрубить острым клинком. Она жила одна, в стороне от всех и очень просто, хотя зарабатывала много денег. Когда она не пришла на еженедельный рынок во второй раз, женщина, которой она обещала сделать плащ, поехала к ее дому, чтобы выяснить, не случилось ли с ней что-нибудь. Пожилая ткачиха сидела за прялкой, склонив над работой голову, но ее руки оставались неподвижными, и она даже не шелохнулась, когда гостья постучала в дверь. Поэтому слуга покупательницы подошел к старушке и тронул за плечо, поскольку не сомневался, что она просто задремала. Но от этого прикосновения мастерица упала к его ногам – она умерла. А из ее груди выскочил жирный паук размером с кулак сильного мужчины и побежал по прялке, таща за собой толстую нить паутины. И тогда все узнали секрет ее мастерства. Тело женщины разрубили на четыре куска и сожгли, а потом – и все ее работы, дом и прялку.

Баджерлок. «Сказания Древней Крови»

Я проснулся до рассвета с ужасным ощущением, будто я что-то забыл. Полежав несколько минут в темноте, поискал источник своего беспокойства. Еще в полусне, я попытался понять, что меня разбудило. Несмотря на отчаянную головную боль, я заставил себя думать и тут же вспомнил кошмар, посетивший меня ночью. Я был кошкой, словно оказался одним из персонажей самых страшных из историй об Уите, в которых человек, наделенный магией, постепенно попадает во власть животного и, однажды проснувшись, понимает, что стал оборотнем и теперь до конца дней ему суждено находиться в теле своего животного и быть жертвой его самых худших желаний. Во сне я был кошкой, только в теле человека. А еще я видел там женщину, которая разделяла со мной ощущения кошки, и все так дико перемешалось, что я никак не мог понять, где начинается одна и когда уходит другая. Очень неприятно. Сон поймал меня, вцепился своими когтями, сделал пленником. Однако какая-то часть меня слышала… Что? Шепот? Тихое позвякивание упряжи, шорох шагов и копыт по песку?

Предыдущая страница 24 Следующая страница


25 Робин Хобб

Я сел и сердито огляделся в темноте по сторонам. Костер превратился в крошечную красную точку. Я еще не видел, но уже знал, что пленник сбежал. Каким-то образом ему удалось высвободиться, и он ушел предупредить остальных, что мы идем за принцем. Я потряс головой, стараясь привести мысли в порядок. Скорее всего, он забрал мою лошадь. Моя Вороная, единственная из трех лошадей, настолько глупа, что позволит себя украсть и не станет шуметь.
– Лорд Голден! – крикнул я наконец. – Проснитесь. Наш пленник сбежал.
Я услышал, как Шут, который спал на расстоянии вытянутой руки, завозился под одеялом, потом подбросил несколько веток на тлеющие угли, хворост вспыхнул. Впрочем, костер почти сразу же угас, однако я успел заметить, что исчез не только наш пленник, но еще и Лорел со своей лошадью.
– Она отправилась за ним, – с глупым видом проговорил я.
– Они ушли вместе, – сказал Шут, и я понял, что он, скорее всего, прав.
Теперь, когда мы остались вдвоем, он больше не говорил голосом лорда Голдена. В затухающем свете костра он сидел, завернувшись в свое одеяло, подтянув к подбородку колени и обхватив их руками.
– Когда ты уснул, – продолжал он и покачал головой, удивляясь собственной глупости, – Лорел заявила, что постоит на страже, и пообещала разбудить меня, когда придет моя очередь. Если бы меня не выбило из колеи твое поведение, я бы обязательно обратил внимание на необычность ее предложения. – Обиженное выражение, появившееся у него на лице, очень походило на упрек. – Лорел развязала парнишку, и они, стараясь не шуметь, ушли. Они вели себя так тихо, что даже Ночной Волк их не услышал.
Я уловил в его голосе вопрос, который он не осмелился облечь в слова.
– Ночной Волк неважно себя чувствует, – сказал я, но больше ничего объяснять не стал. Неужели волк сознательно погрузил меня в глубокий сон, чтобы они могли уйти? Он продолжал крепко спать рядом со мной, так спит очень уставший и больной человек. – Почему она ушла с ним?
Молчание затянулось, а потом Шут неохотно предположил:
– Может быть, решила, что ты убьешь парня, а она не хотела, чтобы до этого дошло?
– Я бы не стал его убивать, – раздраженно ответил я.
– Да? Ну, в таком случае, полагаю, хорошо, что хотя бы один из нас в этом уверен. Потому что, если честно, я тоже боялся, что ты с ним расправишься. – Он посмотрел на меня в полумраке пещеры, а потом сказал с обезоруживающей откровенностью: – Ты меня напугал вчера, Фитц. Нет, не верно – ты привел меня в ужас. Я даже засомневался, знаю ли тебя.
Мне совсем не хотелось обсуждать эту тему.
– Как ты думаешь, он мог сам развязать веревки, а потом заставить Лорел пойти с ним?
Шут помолчал несколько мгновений, а потом смирился с переменой темы.
– Такое возможно, но маловероятно. Лорел очень… изобретательна. Она нашла бы способ подать нам знак. Кроме того, я не понимаю, зачем ему это. – Он нахмурился. – Тебе не показалось, что они обменивались очень необычными взглядами? Как будто у них есть общий секрет?
Неужели Шут заметил то, что я проглядел? Я попытался обдумать его предположение, но довольно быстро понял, что это бесполезно.
– Мы должны отправиться за ними, – сказал я тихо, чтобы не разбудить волка. – Немедленно.
Мокрая, грязная одежда высохла и стала заскорузлой. Ну, по крайней мере, мне не нужно одеваться. Я встал, надел пояс с мечом и вдруг замер на месте, уставившись на одеяло.
– Я накрыл тебя, – спокойно признался Шут, а потом добавил: – Пусть Ночной Волк поспит хотя бы до рассвета. Мы все равно не разглядим следы в потемках. – Он помолчал немного, а затем спросил: – Ты сказал, что мы должны отправиться за ними, потому что ты думаешь… что? Что он пойдет туда, куда везут принца? Неужели он взял бы с собой Лорел?
Я откусил кусок сломанного ногтя и признался:
– Я не знаю.
Некоторое время мы оба задумчиво молчали. Потом я тяжело вздохнул.
– Сейчас самое главное – найти принца. Придется вернуться туда, где мы вчера оставили след, и попытаться вновь его отыскать, если, конечно, там что-нибудь осталось после дождя. Другой дороги, которая приведет нас к принцу, мы не знаем. Если же у нас ничего не выйдет, тогда будем искать Лорел и Полукровку в надежде, что они приведут нас к Дьютифулу.
– Согласен, – едва слышно ответил Шут.
Неожиданно я почувствовал укол совести из-за того, что испытал облегчение. Не только потому, что он со мной согласился, и не потому, что Полукровка оказался вне пределов досягаемости. Лорел и пленник ушли вместе, и мы могли больше не притворяться и снова стать самими собой.
– Я по тебе скучал, – тихо сказал я, зная, что он меня поймет.
– И я тоже.
Голос Шута прозвучал не с той стороны, с которой я ожидал. Он поднялся в темноте и двигался по пещере бесшумно и грациозно, словно кошка. Я вдруг вспомнил свой сон и сумел соединить его фрагменты.
– Мне кажется, принцу угрожает опасность, – сказал я.
– Ты только сейчас это понял?
– Другая, совсем не та, что я думал. Я подозревал, что люди с Древней Кровью специально выманили его, уговорили покинуть Кетриккен и двор, подарили кошку, чтобы та стала его партнером, а они смогли бы забрать его и принять в свои ряды. Но ночью мне приснился сон и… плохой сон, Шут. О том, что принц лишился своей сущности, а кошка взяла под контроль их связь так, что он едва помнил, кто он.
– Такое возможно?
– Я не знаю наверняка. Это было так необычно. Я видел его кошку, но не только. А еще я знал, что там есть женщина, но мне не удалось ее разглядеть. Превратившись в принца, я ее любил. И кошку я любил. Мне кажется, кошка тоже меня любила, но я не до конца уверен. Женщина… как будто стояла между нами.
– Превратившись в принца. – Я понял, что Шут не знает, как получше сформулировать вопрос.
Понемногу светало, но волк продолжал спать. Я попытался объяснить Шуту, что имел в виду.
– Иногда, по ночам… это не совсем Скилл. И не только Уит. Думаю, даже в том, что касается моей магии, я являюсь бастардом – помесью двух разных родов. Наверное, именно поэтому Скилл причиняет мне такую сильную боль. Возможно, мне так и не удалось как следует его освоить, а Гален был прав насчет меня…
– Превратившись в принца, – твердо напомнил мне Шут.
– Я становлюсь им во сне. Иногда помню, кто я в действительности. Порой превращаюсь в него и знаю, где он и что делает. Я слышу его мысли, но он меня не чувствует, и я не могу с ним разговаривать. Или могу. Я не пробовал. Когда я сплю, мне не приходит в голову попытаться. Я просто… ну, словно вселяюсь в него и живу его жизнью.
Шут издал необычный звук, как будто задумчиво вздохнул. Рассвет наступил, как это бывает, когда одно время года сменяет другое – ночной сумрак почти сразу же превратился в жемчужно-серый свет. И я вдруг понял, что лето подошло к концу, что ночная гроза затопила и смыла его следы, что скоро наступит осень. В воздухе пахло листьями, которые скоро начнут опадать, и растениями, готовящимися сбросить свой зеленый наряд и вернуться к корням, даже стать семенами, мечущимися на ветру в поисках подходящего места, где они могли бы перезимовать.
Я отвернулся от входа в пещеру и увидел, что Шут уже надел чистый костюм и почти закончил собирать наши вещи.
– У нас остался кусок хлеба и яблоко, – сказал он мне. – Думаю, Ночной Волк вряд ли захочет яблоко.
Он бросил мне кусок хлеба для волка. Когда утренний свет упал на морду волка, он зашевелился и старательно закрыл от меня свои мысли. Он медленно поднялся, потянулся и отправился напиться в лужице в задней части пещеры. Вернувшись, он лег рядом со мной и стал есть хлеб, который я ломал для него на мелкие кусочки.
Ну, и как давно они ушли? – спросил я у него.
Ты знаешь, что я их отпустил. И почему ты меня спрашиваешь?
Я помолчал немного.
Я передумал. Неужели ты этого не почувствовал? Я решил больше не причинять ему боли, не говоря уже о том, чтобы убивать.
Изменяющий, вчера вечером ты подвел нас обоих к очень опасному месту. Ни один из нас в действительности не знал, что ты станешь делать. Я посчитал, что лучше их отпустить, чем выяснять, что будет. Я принял неверное решение?
Я не знал, и это меня пугало. Я решил, что не стану просить волка выследить для меня Лорел и нашего сбежавшего пленника.
Как ты думаешь, ты сможешь разыскать след принца? – спросил я.
Я же тебе обещал, ты забыл? Давай просто сделаем то, что должны, и вернемся домой.
Я кивнул, его идея мне понравилась.
Шут одной рукой жонглировал яблоком. Увидев, что Ночной Волк поел, он остановился, сжал яблоко двумя руками и разломил на две аккуратные половинки, одну из которых бросил мне. Я поймал ее и, улыбнувшись, покачал головой.
– Всякий раз, когда мне кажется, что я знаю все твои трюки…
– Оказывается, что ты ошибался, – закончил он за меня.
Шут быстро съел свою половину яблока, отдал огрызок Малте, а я – моей Вороной. Голодные лошади без особого энтузиазма встретили новый день. Я немного пригладил их спины, прежде чем оседлать, и закрепил наши сумки на седле Вороной. Потом мы вывели их наружу и осторожно начали спускаться по склону, скользкому от грязи. Волк прихрамывая трусил рядом с нами.
Как часто бывает после сильной грозы, у нас над головами сияло голубое небо. Солнце начало пригревать сырую землю, и ароматы нового дня казались особенно пронзительными, пели птицы. Стая уток ровным клином летела на юг. У подножия холма мы с Шутом вскочили на лошадей.
Ты сможешь идти с нами? – с беспокойством спросил я у Ночного Волка.
Придется тебе надеяться на лучшее. Потому что без меня вы ни за что не найдете следов принца.
От холма вели следы одной лошади, четко отпечатавшиеся на мокрой земле. Беглецы постарались убраться отсюда как можно быстрее. Куда они направились и зачем? Потом я выбросил мысли о Лорел и Полукровке из головы. Сейчас наша главная задача – найти принца.
Следы лошади Лорел вернулись к тому месту, где вчера мальчишка поджидал нас в засаде. Проезжая мимо, я заметил, что Полукровка забрал свой лук, а потом они выехали на дорогу. Следы были по-прежнему очень четкими, значит, они отправились дальше вместе.
Под деревом мы увидели свежие следы. Они пересекали те, что оставила лошадь Лорел. После ночного дождя сюда приезжали еще два всадника. Я нахмурился. Это явно не парни из деревни. Они не забирались так далеко, по крайней мере пока. Оставалось надеяться, что гибель друзей и отвратительная погода заставили селян отказаться от своих намерений. Новые следы вели с северо-запада, затем поворачивали назад. Я несколько минут думал, а потом до меня наконец дошло очевидное:
– Разумеется. У нашего лучника не было лошади. Полукровки отправили кого-то, чтобы он его подобрал. – Я грустно ухмыльнулся. – По крайней мере, они оставили нам хороший след.
Я оглянулся, но лицо Шута оставалось отрешенным. Он не разделял моей радости.
– Что такое?
– Я представил, – с болезненной улыбкой сказал он, – что бы мы сейчас чувствовали, если бы ты убил вчера того мальчишку, силой заставив его открыть нам, куда направляется принц.
Мне не хотелось распространяться на эту тему, и я промолчал, сосредоточившись на следах на земле. Мы с Ночным Волком указывали путь, Шут следовал за нами. Лошади проголодались, и моя Вороная капризничала. Всякий раз, когда ей удавалось, она срывала желтые листья ивы или клочья сухой травы, а я ее слишком жалел, чтобы воспитывать. Если бы я мог утолить свой голод таким же способом, я бы тоже запихнул в рот пригоршню листьев.
По мере продвижения вперед мы поняли, что всадник начал спешить, все отчаяннее подгоняя свою лошадь, чтобы предупредить, что их лучник захвачен. Он больше не пытался запутать следы, а выбирал наиболее удобную дорогу – не слишком крутой склон холма, протоптанную тропу в лесу. В середине дня в дубовой роще мы наткнулись на кострище.
– Да, несладко им пришлось сегодня ночью под таким дождем, – заметил Шут, и я кивнул.
В кострище лежало несколько обугленных веток – их залило дождем, и путнику не удалось их снова разжечь. На сырой земле остался след от вязаного одеяла – тот, кто под ним спал, вряд ли сумел как следует согреться. И повсюду виднелись следы. Может быть, отряд принца поджидали здесь другие Полукровки? Следы, которые вели отсюда дальше, множество раз пересекались друг с другом. Впрочем, тратить время на решение загадок мы не имели права.
– Если бы после встречи с лучником мы поехали дальше, мы бы их догнали, – с сожалением сказал я. – Мне следовало догадаться. Они оставили его на посту, зная, что не уйдут далеко. У него не было лошади. Все так очевидно. Проклятье, Шут, вчера мы могли догнать принца.
– В таком случае, сможем и сегодня. Так даже лучше, Фитц. Судьба сыграла нам на руку. Сегодня нам никто не мешает, и у нас еще осталась надежда застать их врасплох.
Я нахмурился, изучая следы.
– Не похоже, что Лорел и наш пленник здесь побывали. Получается, что сюда послали человека, чтобы он забрал лучника, посланник вернулся один и сообщил, что парня схватили. Какие они сделают выводы, сказать трудно, но совершенно ясно, что они снялись с места в спешке, бросив паренька на произвол судьбы. Следовательно, мы должны быть готовы к тому, что они настороже.
Я перевел дух и продолжал:
– Они будут драться с нами, если мы попытаемся забрать у них принца. – Закусив губу, я добавил: – Пожалуй, нельзя не рассматривать вариант, при котором принц тоже окажет нам сопротивление. А если и нет, то помощи от него будет не много. Сегодня ночью он был такой… неясный. – Я покачал головой, чтобы прогнать беспокойство.
– Ну, и каков план?
– Застать врасплох, если удастся, нанести сильный удар, забрать то, что нам нужно, и убраться восвояси – очень быстро. А дальше мы должны, не теряя времени, скакать в Баккип, потому что только там мы сможем почувствовать себя в безопасности.
Шут продолжал мою мысль дальше – до того места, куда я заходить не хотел.
– Твоя Вороная – быстрая и сильная лошадь. Как только мы захватим принца, тебе, возможно, придется оставить нас с Малтой. Ты должен это сделать без колебаний.
И меня.
Шут посмотрел на Ночного Волка, как будто услышал его мысль.
– Не думаю, что я смогу, – осторожно ответил я.
Не бойся. Я буду его охранять – за тебя.
Внутри у меня все похолодело, но я постарался оставить при себе мысль, которая меня беспокоила. А кто защитит тебя? Я этого не допущу, пообещал я себе. Я их не оставлю.
– Я есть хочу, – заявил Шут, в его словах не было и намека на жалобу, просто констатация факта, но я расстроился – есть вещи, которые легче игнорировать, чем говорить о них вслух.
Мы двигались вперед по ясному и четкому следу, оставленному копытами лошадей на влажной после дождя земле. Отряд, не обращая внимания на потери, продолжал свой путь. Они бросили лучника так же, как того паренька в деревне. Столь холодная решимость добиться своего говорила о том, какое значение для них имеет принц. Следовательно, они будут сражаться не на жизнь, а на смерть. Возможно, даже убьют принца – только чтобы не отдавать нам. То, что мы ничего не знали про их намерения, заставило меня забыть о благородстве и стать беспощадным. Я даже не думал о том, чтобы вступить с ними в переговоры, поскольку подозревал, что их ответ будет точно таким же, какой нам дал вчера лучник.
Я с тоской подумал о времени, когда мог отправить Ночного Волка вперед в разведку. Теперь же, когда перед нами лежал четкий след, задыхающийся волк нас задерживал. Я сразу узнал мгновение, когда он это понял, потому что он вдруг резко остановился и сел чуть в стороне от отпечатков подков. Я остановил Вороную, и Шут тут же придержал свою лошадь.
Брат мой?
Идите без меня. Охотиться могут только быстрые и сильные.
Значит, мне придется обходиться без моего носа и глаз?
И, к сожалению, без мозгов. В путь, мой маленький брат, и прибереги лесть для того, кто в нее поверит. Может быть, для кошки.
Он встал и, несмотря на усталость, обманчиво легко растворился в лесу. Шут искоса поглядывал на меня.
– Дальше мы поедем без него, – тихо проговорил я.
Я постарался не замечать беспокойства, появившегося в его глазах, подтолкнул Вороную, и мы поскакали вперед – уже значительно быстрее. Вскоре следы стали совсем свежими. Мы остановились около реки и напоили лошадей, а потом пополнили запас воды. Нам удалось найти немного черники, кислой и твердой, которая созрела, но так и не стала сладкой, поскольку росла в тени, куда не попадают лучи солнца. Мы все равно съели несколько пригоршней, радуясь тому, что можем хоть чем-нибудь наполнить желудки. Как только лошади утолили жажду, мы неохотно оставили ягоды на кустах и продолжили путь.
– Мне кажется, их шестеро, – заметил Шут.
– По меньшей мере, – кивнув, согласился я. – Около воды я видел следы кошек. Двух. Разных размеров.
– Мы знаем, что одна ехала позади всадника на боевом коне. Значит, следует быть готовыми к тому, что среди них есть сильный воин?
– Думаю, нам следует быть готовыми к любым неожиданностям, – пожав плечами, ответил я. – Включая и то, что их больше чем шестеро. Они направляются в какое-то убежище, Шут. Возможно, поселение обладателей Древней Крови или крепость Полукровок. Не могу исключать, что за нами наблюдают – уже сейчас.
Я посмотрел наверх, но не заметил никаких птиц, которые проявляли бы к нам повышенный интерес, но это ничего не значило. У тех, кого мы сейчас преследовали, полно шпионов – например, пичужка в воздухе или лиса, прячущаяся в норе. С ними ни в чем нельзя быть уверенными.
– Как давно это началось? – спросил меня вдруг Шут.
– Ты имеешь в виду наши общие с принцем сны? – У меня не осталось сил с ним препираться. – Ну, уже некоторое время.
– До той ночи, когда ты понял, что он в Гейлкипе?
Мне совсем не хотелось отвечать на его вопрос.
– Да, мне временами снились довольно необычные сны. Я не понимал, что они имеют отношение к принцу.
– Ты мне про них не рассказывал. Только про то, что видел во сне Молли, Неттл и Баррича. – Шут откашлялся и добавил: – Но Чейд высказал мне кое-какие из своих подозрений.
– Правда?
Мне совсем не понравилось то, что я услышал. Не понравилось, что они с Чейдом обсуждали меня и мои дела.
– Это только принц? Или тебя посещают и другие сны? – Шут пытался скрыть от меня, что его заинтересовали мои слова, но я слишком хорошо его знал.
– Кроме тех, о которых ты знаешь? – уточнил я.
Я вступил с собой в переговоры – не о том, какую ложь ему скормить, а до какой степени открыться. Я уже знал, что врать Шуту бесполезно. Он всегда меня на этом ловил и каким-то непостижимым образом умудрялся узнать правду, проанализировав мой обман. Самая лучшая тактика, когда имеешь с ним дело, – выдавать ему лишь ограниченную часть информации. И у меня на сей счет не было никаких угрызений совести, поскольку он и сам нередко так со мной поступал.
– Ты же знаешь, что я видел во сне тебя. И однажды Баррича, причем так ясно и четко, что отправился к нему. Такие же точно сны мне снились и о принце.
– Значит, драконы не приходят к тебе во сне?
Мне показалось, что я понимаю, о чем он спрашивает.
– Ты имеешь в виду Верити Дракона? Нет. – Я отвернулся, чтобы не видеть его проницательных золотистых глаз. – Даже прикоснувшись к камню, в который он заключен, я его не почувствовал. Никакого следа. Только далекий гул Уита, словно голос пчелиного роя, прячущегося глубоко под землей. Нет. Мне не удается добраться до него даже во сне.
– Значит, драконы тебе не снятся? – настаивал на своем Шут.
– Наверное, не чаще, чем тебе, – вздохнув, ответил я. – Или тем, кому довелось пережить то лето и увидеть их в небе над Шестью Герцогствами. Разве можно стать свидетелем такого поразительного зрелища и рассчитывать на то, что драконы не будут являться к тебе во сне?
Разве может бастард, тоскующий по Скиллу, увидеть, как Верити вырезал своего дракона и вошел в него, и не мечтать о том, чтобы закончить свои дни так же? Проникнуть в камень, сделать его своей плотью, а потом подняться в небо и воспарить над миром. Разумеется, иногда мне снилось, что я превратился в дракона. Я подозревая – нет, я знал, что, когда меня настигнет старость, я предприму бессмысленное путешествие в горы и в ту каменоломню. Но никто не поможет мне вырезать из камня дракона. Я понимал, что моей мечте не суждено сбыться, но почему-то это не имело для меня значения. Умереть, пытаясь вырезать дракона, казалось мне самым правильным.
Я ехал вперед, погрузившись в собственные мысли и не обращая внимания на удивленные взгляды, которые бросал на меня Шут. Я не заслужил такой удачи, но она все-таки выпала мне: когда мы выбрались на границу маленькой долины, я вдруг увидел тех, за кем мы гнались. Узкая долина заросла деревьями, между которыми пробегал шумный ручей, набравший силу после вчерашнего дождя. Отряд принца как раз перебирался через поток, и если бы кто-нибудь из них повернул голову, нас бы заметили. Я поспешно натянул поводья и знаком показал Шуту, чтобы он сделал то же самое, а потом принялся разглядывать отряд. Семь лошадей, одна без всадника. Две женщины и трое мужчин, один на огромном боевом коне. А еще я заметил трех кошек, а не двух, хотя, следует отдать должное моему искусству следопыта, две из них были примерно одинаковы по размерам. Все три сидели за спинами своих хозяев. Самая маленькая – позади темноволосого юноши в большом синем плаще, какие носят в Баккипе. Принц Дьютифул.
По тому, как напряженно животное вцепилось когтями в седло, я понял, что кошка принца терпеть не может воду. Я увидел их всего на одно короткое мгновение, но все равно почувствовал необычный приступ головокружения. Потом их заслонили ветви деревьев. Я наблюдал за тем, как последняя всадница начала подниматься по усыпанному камнями берегу, а затем вверх по скользкому глинистому склону в сторону леса. Может быть, именно в нее влюблен принц?
– Да уж, большой мужчина на большом коне, – печально заметил Шут.
– И они будут сражаться как один. Они связаны друг с другом.
– Откуда ты знаешь? – удивленно спросил он.
– Понятия не имею, – честно ответил я. – Это все равно что увидеть на рынке супругов, которые прожили вместе много лет. Никаких слов не нужно. Ты и сам все понимаешь по тому, как они идут рядом, как разговаривают.
– Конь. У нас могут возникнуть непредвиденные трудности.
Теперь пришла моя очередь удивленно посмотреть на Шута, но он демонстративно отвернулся.
Мы последовали дальше, но гораздо осторожнее, стараясь не упускать отряд принца из вида, при этом оставаясь незамеченными. Поскольку мы не знали, куда они направляются, мы не могли обогнать их и перехватить, даже если бы у нас такая возможность имелась – а у нас ее не было, потому что местность здесь оказалась труднопроходимой и не слишком гостеприимной.
– Похоже, у нас есть только один шанс захватить принца – дождаться, когда они устроятся на ночь, – предложил Шут.
– Ты упустил две вещи, – ответил я. – К наступлению ночи они могут добраться до места, к которому направляются. Там у них будут укрепленные позиции и больше людей. А во-вторых, если они снова разобьют лагерь, они обязательно выставят часовых, и нам придется сначала их миновать.
– А ты что предлагаешь?
– Подождать, пока они остановятся на ночлег, – мрачно признал я. – Если раньше нам не представится другой, более удобной возможности.
День постепенно клонился к вечеру, а мое предчувствие несчастья становилось все назойливее. Тропа, по которой мы ехали, указывала на то, что по ней ходят не только зайцы и олени. Судя по всему, она вела к какой-то деревне или, по крайней мере, перевалочному пункту, потому что я видел следы людей. Мы не могли ждать наступления ночи.
Поэтому теперь мы ехали гораздо ближе к отряду принца, чем раньше. Неровная местность была нам на руку, поскольку, когда они начинали спускаться с холмов, мы могли приблизиться к ним еще немного. Несколько раз нам приходилось сходить с дороги и прятаться, но те, за кем мы гнались, казалось, были уверены, что здесь им ничто не угрожает. Они даже не слишком часто оглядывались. Я изучал их порядок передвижения, когда они скрывались, а потом снова появлялись из-за деревьев. Мужчина на большом боевом коне возглавлял отряд, за ним следовали две женщины. Вторая из них вела в поводу лошадь без всадника. Наш принц с кошкой за спиной был четвертым. Замыкали отряд еще двое мужчин с кошками. Вели они себя как люди, которые намерены добраться до места до наступления ночи.
– Он очень похож на тебя в детстве, – заметил Шут, когда они снова пропали из вида.
– А по мне, так он похож на Верити, – возразил я, не покривив душой.
Мальчик действительно был похож на Верити, но еще больше – на моего отца. Я не знал, имеет ли он какое-нибудь сходство со мной в том же возрасте. В те времена я не слишком часто смотрел на себя в зеркало. Природа наградила его такими же темными, непослушными волосами, как у меня и Верити.
Неожиданно в голове моей мелькнула странная мысль – а приходилось ли моему отцу когда-нибудь сражаться со своей расческой, чтобы привести волосы в порядок? Я видел его только на портретах, и он выглядел на них безупречно. Как и у моего отца, у юного принца были длинные руки и ноги, и он казался более хрупким, чем Верити, но, возможно, с годами мальчик окрепнет. Дьютифул прекрасно держался в седле, и одного взгляда на него мне хватило, чтобы понять, что они с кошкой соединены Уитом. Принц сидел, чуть откинув голову назад, словно хотел постоянно чувствовать ее присутствие. Кошка, длинноногая, с коричневой в светлую полоску шерсткой, оказалась самой маленькой из трех, но крупнее, чем я ожидал. Она удобно устроилась на своей подушке, за которую цеплялась когтями, и ее мордочка доставала до шеи принца. Кошка постоянно вертела головой, подмечая все вокруг, но по тому, как она сидела, я понял, что путешествовать позади седла ей надоело и она с удовольствием бежала бы рядом с лошадью.
Пожалуй, когда мы будем «освобождать» принца, справиться с кошкой будет непросто. Однако я ни на мгновение не допускал возможности, что мы возьмем ее с собой в Баккип. Ради благополучия принцу придется расстаться ней как когда-то Баррич заставил меня разорвать связь с Ноузи.
– У них какая-то неправильная связь. У меня такое ощущение, будто принц стал пленником. Точнее, попал под сильное влияние. Кошка у них в паре главная. Однако… это не кошка. Одна из женщин имеет к происходящему непосредственное отношение. Может быть, выступает в роли наставницы в использовании Уита как в свое время учил меня Черный Рольф. Она с неестественной настойчивостью заставляет его погрузиться в Уит, а принц так сильно влюблен, что не может здраво оценивать ситуацию. И это меня беспокоит.
Я посмотрел на Шута. Несмотря на то что я без лишних предисловий высказал вслух свои сомнения, он меня, как всегда, понял и продолжил мои рассуждения.
– Итак, что будет легче – сбросить на землю кошку и захватить принца вместе с лошадью или посадить его на спину твоей Вороной?
– Я скажу тебе, когда дело будет сделано, – покачав головой, ответил я.
Меня страшно злило, что мы вынуждены тащиться за похитителями, не зная, представится ли нам возможность отбить у них принца. Я устал и страшно хотел есть, а головная боль, явившаяся ко мне ночью, так до конца и не отступила. Оставалось надеяться, что Ночной Волк сумел кого-нибудь поймать и поел, а теперь отдыхает. Мне очень хотелось с ним связаться, но я не решался, опасаясь, что Полукровки меня услышат.
Дорога привела нас к подножию неприветливых гор. Ласковые равнины Бакка остались далеко позади. Когда приближающийся вечер овеял нас прохладой после жаркого дня, я понял, что у нас есть единственная возможность выполнить задуманное. Отряд Полукровок вырисовывался цепью четких силуэтов на фоне гор. Дальше перед ними лежала крутая тропа, которая резко уходила вниз по склону каменистого холма. Встав в стременах и вглядываясь в сгущающиеся тени, я решил, что лошадям придется идти друг за другом, и сказал об этом Шуту.
– Мы должны догнать их, прежде чем принц начнет спускаться, – проговорил я.
Я понимал, что будет трудно. Стараясь остаться незамеченными, мы слишком оторвались от них. Я ударил пятками Вороную, и она припустила вперед, изящная Малта последовала за ней.
Некоторые лошади могут развивать большую скорость только на ровной местности, но моя Вороная показала, что и пересеченная ей нипочем. Полукровки выбрали более легкую дорогу, вдоль подножия гор. Нас с ними разделяла пропасть с крутыми склонами, густо поросшими кустарником и деревьями. Мы могли срезать большой участок дороги, спустившись вниз по одной из тропинок. Я ударил коленями Вороную, и она помчалась по поросшему кустарником склону, миновала, подняв в воздух фонтан брызг, небольшую речушку и начала карабкаться на другой берег, изо всех сил сражаясь с мхом, который скользил под ее копытами. Я не стал оглядываться, чтобы проверить, поспевают ли за мной Шут с Малтой, лишь прижался к спине Вороной, чтобы проносящиеся мимо ветки деревьев не выбили меня из седла.
Полукровки нас услышали – и не удивительно, мы шумели, точно стадо лосей или целая армия солдат. И тогда они припустили вперед. Трое из отряда вышли на крутую, узкую тропу, идущую по склону горы, причем вела остальных большая лошадь со своим седоком. На трех следовавших за ней лошадях кроме всадников сидели кошки. Последний в цепочке быстро повернулся, чтобы меня встретить, и издал боевой клич, а предпоследний начал уговаривать принца поторопиться к тропе, ведущей вниз.
Я врезался в Полукровку, который решил со мной сразиться скорее по чистой случайности, чем следуя определенному плану. Тропинка оказалась каменистой и скользкой, и, когда Вороная налетела на более изящную лошадь моего противника, кошка с угрожающим воплем соскочила с подушки, приземлилась на склоне чуть ниже нас и постаралась убраться подальше от копыт лошадей.
Я вытащил меч, а моя Вороная легко столкнула с тропинки миниатюрную лошадь Полукровки. Не останавливаясь, прямо на ходу я вонзил меч в своего противника, не дав ему вытащить нож с зазубренным клинком. Он закричал, и ему ответила его кошка, а потом он начал медленно падать на землю. У меня не было времени на сожаления или раздумья, потому что меня уже поджидал новый противник. Я слышал испуганные крики женщин, над головами у нас с карканьем кружил ворон. Узкая тропа наверху заканчивалась голым крутым склоном, внизу начинался такой же нелегкий скользкий спуск. Мужчина на боевом коне задавал какие-то вопросы, на которые никто ему не отвечал, и требовал, чтобы ему уступили дорогу и дали принять участие в схватке.
Тропа оказалась слишком для него узкой, и он не мог развернуть лошадь. Краем глаза я заметил, что его боевой конь осторожно пятится назад, а женщины стараются проехать вперед, чтобы оказаться как можно дальше от сражения. Лошадь без всадника встала как вкопанная между принцем и женщинами. Одна из всадниц крикнула принцу, чтобы он поспешил, а мужчина тем временем требовал, чтобы женщины отступили и пропустили его вперед. Похоже, лошадь была с ним согласна. Ее массивный круп неуклонно толкал назад более изящных лошадей. Кому-то из них придется отступить – иными словами, свалиться вниз.
– Принц Дьютифул! – крикнул я, когда моя Вороная налетела грудью на круп следующей лошади.
Когда Дьютифул повернулся ко мне, кот на лошади между нами сердито зашипел и вцепился в голову Вороной. Моя кобыла, обиженная и испуганная, встала на дыбы. Она откинула голову назад, и мне едва удалось увернуться. Вороная ударила передними копытами лошадь, на которой сидел ее обидчик, чем не причинила ей никакого вреда, но испугала кота, и тот соскочил на землю. Всадник повернулся, но не смог до меня дотянуться своим коротким мечом.
Лошадь принца остановилась у сужающейся тропы, а та, что была без всадника, начала пятиться, но Дьютифул не мог сдвинуться с места, чтобы дать ей дорогу. Его кошка сердито рычала, но выплеснуть свою злобу ей было не на кого. Взглянув на нее, я почувствовал необычную двойственность. А мужчина на боевом коне все продолжал вопить, ругаться и требовать, чтобы его пропустили вперед.
Всадник, с которым я сражался, сумел развернуть своего коня на крошечном кусочке земли у узкой тропики, уходящей вверх по склону, но при этом чуть не затоптал своего кота. Зверь зашипел и бросился на Вороную, но та увернулась от его острых когтей. У кота сделался озадаченный вид. Мы с моей Вороной оказались гораздо более крупной дичью, чем та, на которую он привык охотиться. Я воспользовался его замешательством и тронул Вороную пятками. Кот спрятался под копытами коня своего партнера, а тот, не желая затоптать знакомое животное, начал отступать, подталкивая вперед лошадь принца.
На узкой тропинке в страхе заржала лошадь, а вслед за ней закричала ее хозяйка – они упали, пытаясь удержаться на краю пропасти, могучий боевой конь продолжал пятиться в нашу сторону. Молодая женщина высвободилась из стремян и вскочила на ноги, прижавшись спиной к склону скалы, в то время как испуганное животное, пытаясь подняться, перекатилось на бок и вдруг соскользнуло вниз. Сначала лошадь сползала медленно, все ее попытки остановить падение приводили лишь к тому, что вслед ей посыпалось множество мелких камней. Тонкие растения, умудрившиеся прижиться на жалкой почве, ломались под ее весом, кобыла вдруг отчаянно заржала, когда одно из деревьев, оказавшееся толще и прочнее остальных, вонзилось ей в грудь, задержав падение, но всего лишь на мгновение, потому что в следующую минуту лошадь снова заскользила вниз.
У меня за спиной раздавались какие-то звуки. Не оглядываясь, я понял, что меня догнал Шут. И они с Малтой занялись другой кошкой. Ее партнер по-прежнему лежал на земле. Я серьезно ранил его.
Неожиданно я почувствовал, как меня охватывает ярость. Я не мог дотянуться до человека, но его шипящий кот был в пределах моей досягаемости. Наклонившись в седле, я замахнулся мечом, и кот отскочил в сторону, но я успел оцарапать ему бок. Наградой мне стали злобные вопли, вырвавшиеся одновременно у зверя и его партнера. Человек испытал боль своего кота, и я пережил диковинное ощущение, пропитанное Уитом, зная, что они оба посылают в мой адрес злобные проклятия. Я закрыл для них свой разум, ударил пятками Вороную, и мы врезались в лошадь противника. Я сделал выпад в его сторону, он постарался увернуться и вывалился из седла. Его испуганная лошадь, оставшись без всадника, поспешила умчаться прочь. В свою очередь та, на которой сидел принц, постаралась оказаться как можно дальше от сражения и сошла с тропы на небольшой участок земли рядом.
Взъерошенная кошка, сидевшая за спиной принца, встретила меня злобным шипением. С ней что-то было не так, и она вызывала у меня отвращение. Пока я пытался понять, в чем дело, юноша развернул коня, и я оказался лицом к лицу с Дьютифулом.
При мне разные люди рассказывали о том, как в их жизни случались моменты, когда казалось, будто мир замирает, а время останавливается. Так могло случиться и со мной. Я смотрел в лицо молодого человека, который несколько минут назад оставался для меня всего лишь именем и понятием.
У него было мое лицо. Причем настолько, что я знал, в каком месте под подбородком у него вырастет щетина, которую будет очень трудно сбрить – когда он начнет бриться. Моя линия челюсти, мой нос, каким он был до того, как его сломал Регал. Он, как и я, оскалился, охваченный яростью сражения. Душа Верити подарила молодой жене короля семя, благодаря которому Кетриккен смогла зачать мальчика, но его плоть рождена моею плотью. Я смотрел в лицо сына, которого никогда не видел и не признавал своим, и между нами неожиданно, с холодной неизбежностью замкнутых кандалов, возникла связь.

Предыдущая страница 25 Следующая страница


Миссия Шута 26

Если бы время для меня остановилось, я был бы готов к удару его меча. Но мой сын не разделил со мной этого диковинного мгновения узнавания. Дьютифул атаковал меня, словно сотня диких демонов, а его боевой клич почти ничем не отличался от вопля кошки. Я чуть не свалился на землю, пытаясь увернуться, но ему все-таки удалось располосовать мою рубашку и оставить на коже довольно болезненную царапину.
Когда я выпрямился в седле, на меня, визжа, словно женщина, бросилась его кошка. Я успел развернуться, отбил ее нападение локтем и с отвращением закричал, когда она меня ударила. Прежде чем она сумела еще что-нибудь предпринять, я отшвырнул ее прямо в лицо всаднику, которого несколько секунд назад выбил из седла. Она взвыла, когда они столкнулись, и оба упали. Человек придавил кошку своим весом, она завизжала и, отчаянно работая когтями, выбралась из-под него, но ей пришлось тут же отступить, чтобы не попасть под копыта Вороной. Принц не сводил глаз с кошки, и у него на лице появилось выражение ужаса. Я воспользовался моментом и выбил из его руки меч.
Дьютифул ожидал, что я стану с ним сражаться, и не был готов к тому, что я схвачу поводья его лошади. Я сжал ногами бока Вороной, и, к моему удивлению, она послушно повернулась. Уже в следующее мгновение мы мчались прочь с поля боя. Лошадь принца следовала за нами, довольная, что ей удалось оставить позади шум сражения. Ее вполне устраивало, что она следует за другой лошадью. Кажется, я крикнул Шуту, чтобы он уходил. Каким-то непостижимым для меня образом ему удавалось удерживать разъяренную кошку на месте. Мужчина на боевом коне крикнул, что мы похитили принца, но возникший переполох – люди, лошади, кошки – мешал ему что-либо предпринять.
По-прежнему держа в руке меч, я мчался вперед. Я не мог позволить себе оглянуться и проверить, последовал ли за мной Шут. Моя Вороная неслась так быстро, что лошадь принца едва за ней поспевала, но я крепко держал в руках поводья, и у нее не оставалось выбора. Мы покинули тропу, и я потащил коня принца на безумной скорости вниз по крутому склону и дальше, по более ровной местности. Мы продирались сквозь кусты, которые норовили за нас ухватиться, вверх по каменистым склонам и дальше по таким местам, где любой нормальный человек обязательно спешился бы и повел коня в поводу. Если бы Дьютифул решился сейчас соскочить с лошади, это был бы для него верный способ покончить с жизнью. Единственное, чего я хотел, – оказаться как можно дальше от отряда, охранявшего принца.
Когда я бросил на него первый взгляд с тех пор, как мы бежали, я увидел, что у него плотно сжаты губы, а в глазах застыло выражение отрешенности. Я знал, что, прячась в кустах, за нами следует разъяренная кошка. В тот момент, когда мы спускались по особенно крутому склону, я услышал треск веток чуть выше и позади нас, а потом знакомый голос – Шут уговаривал Малту скакать быстрее. Я обрадовался, что он не отстает от нас, и у подножия холма остановил Вороную. Лошадь принца держалась из последних сил. Через несколько секунд к нам присоединился Шут.
– Ты цел? – спросил я.
– Кажется, – ответил он и, поправив воротник, застегнул его у самой шеи. – А принц?
Мы оба посмотрели на Дьютифула. Я ожидал, что он будет возмущаться, поведет себя вызывающе, но он покачнулся в седле, и я увидел, что у него остекленели глаза. Потом он посмотрел на меня и нахмурился, словно столкнулся с непонятной загадкой.
– Мой принц? – с беспокойством спросил его Шут голосом лорда Голдена. – Вы здоровы?
Несколько мгновений он просто рассматривал нас, а потом к нему словно вернулась жизнь и он дико закричал:
– Я должен вернуться!
Он попытался вынуть ногу из стремени, но я пришпорил Вороную, и мы сорвались с места. Я услышал возмущенный вопль и, оглянувшись, увидел, что принц отчаянно цепляется за седло, пытаясь сохранить равновесие. Мы мчались вперед, а за нами следовал Шут.

XXII ВЫБОР

Легенды об Изменяющем и Белом Пророке возникли не в Шести Герцогствах. Хотя они и написаны в традициях ученых этой страны, свои корни легенды берут на юге, за пределами Джамелии и островов Пряностей. Сказания эти нельзя назвать религиозными, скорее в них заключена некая философско-историческая концепция. Согласно тем, кто верит в подобные вещи, время есть огромное колесо, катящееся по заранее определенной колее событий. Предоставленное самому себе, время поворачивается бесконечно, и весь мир обречен повторять цикл событий, ведущих нас во мрак вырождения. Те, кто следует учению Белого Пророка, верят, что в каждом веке рождается человек, способный направить время по новой, более правильной колее. Такого пророка следует отличать по белой коже и бесцветным глазам. Говорят, в нем обретает голос кровь древней расы Белых. У каждого Белого Пророка есть свой Изменяющий. И только сам Белый Пророк каждого века способен определить, кто им станет. Изменяющий есть тот, кто рождается, чтобы переиначить, хотя бы незначительно, предопределенные события, что, в свою очередь, позволит времени двинуться по иной колее. В союзе со своим Изменяющим Белый Пророк пытается направить мир по лучшему пути.

Катерхилл. «Философия»

Естественно, мы не могли выдерживать такой темп бесконечно. Задолго до того, как я почувствовал себя в безопасности, состояние лошадей заставило нас перейти на шаг. Звуки погони стихли; боевой конь – не рысак. Когда спустился вечер и окончательно стемнело, мы пустили лошадей шагом вдоль русла ручья. Конь принца едва держал голову. Как только он немного остынет, мы сделаем привал. Я пригнулся в седле, чтобы избежать ударов низких веток ив, растущих возле ручья. Остальные следовали за мной. Как только мы перешли на шаг, я опасался, что принц попытается сбежать. Однако он молча сидел на своей лошади, повод которой я по-прежнему не отпускал.
– Осторожно, ветка, – предупредил я Дьютифула и лорда Голдена, получив чувствительный удар по плечу, когда моя Вороная проскользнула под ней.
– Кто вы? – неожиданно спросил принц.
– Вы не узнаете меня, милорд? – вмешался лорд Голден, и я сообразил, что он хочет отвлечь внимание Дьютифула от меня.
– Не вы. Он. Кто он такой? И почему вы напали на меня и моих друзей? – В его голосе слышался укор.
Принц расправил плечи и выпрямился в седле.
– Наклонитесь, – предупредил я и отпустил ветку.
Дьютифул повиновался.
– Это мой слуга, Том Баджерлок. Мы пришли, чтобы вернуть вас домой, в Баккип, принц Дьютифул. Королева, ваша мать, очень встревожена.
– Я не хочу возвращаться. – Юноша быстро приходил в себя.
Теперь он говорил с достоинством. Я ждал ответа лорда Голдена, но слышал лишь плеск воды под копытами и шелест листвы. Справа открылась поляна. Почерневшие пни рассказали нам, что годы назад здесь свирепствовал лесной пожар. Сейчас же поднялась высокая зеленая трава. Я повернул лошадей к лужайке. На потемневшем небе зажигались первые звезды. Ущербный серп луны появится значительно позже. Темнота стремительно сгущалась, окружающий лес быстро превращался в непроходимую стену мрака.
Я выехал на середину луга, подальше от деревьев, и натянул поводья. Тому, кто нас преследует, придется пересечь открытое пространство, прежде чем он доберется до нас.
– Пожалуй, нужно отдохнуть до восхода луны, – сказал я лорду Голдену. – Даже в ее свете нам будет трудно находить дорогу.
– А мы будем здесь в безопасности? – спросил он.
Я пожал плечами.
– У нас нет выбора. Лошади устали, да и лес погрузился в темноту. Я думаю, мы значительно опередили преследователей. Боевые кони сильны, но не обладают быстротой и ловкостью. Местность, по которой мы скакали, напугает такую лошадь. К тому же у Полукровок есть раненые, им придется либо разделить свой отряд на две части, либо двигаться значительно медленнее. У нас есть время, чтобы прийти в себя.
Прежде чем спешиться, я взглянул на принца. Он сидел, опустив плечи, но в его темных глазах горел гнев. Я подождал, когда он посмотрит на меня, а потом сказал:
– Вам решать. Мы можем относиться к вам с уважением и вернуть в Баккип. Или вы будете вести себя как капризный ребенок и попытаетесь сбежать к вашим друзьям по Уиту. В таком случае я вас выслежу, и тогда вы вернетесь в Баккип со связанными за спиной руками. Выбирайте.
Он молча смотрел на меня, не опуская глаз: это был самый дерзкий взгляд, который один зверь способен бросить другому. Дьютифул молчал. Он умудрился оскорбить меня сразу на нескольких уровнях, и я с трудом сдерживал гнев.
– Отвечай! – приказал я.
Он прищурил глаза.
– Кто ты такой? – Его тон был вызывающим.
За все годы нашей совместной жизни Нед ни разу не сумел вызвать во мне такого гнева. Я резко развернул мою Вороную. Я был выше принца, да и моя лошадь заметно крупнее его коня – поэтому я возвышался над ним. Так волк нависает над щенком.
– Я человек, который доставит тебя в Баккип. Так или иначе. Смирись.
– Баджерло… – начал лорд Голден, но было уже поздно.
Дьютифул сделал движение, его мускулы напряглись, но я был готов. Ни о чем более не думая, я прыгнул на него со спины Вороной. К счастью для Дьютифула, мы упали в высокую траву, я оказался сверху и тут же прижал его руки и ноги к земле, словно все рассчитал заранее. Наши лошади с фырканьем отскочили в сторону, но они слишком устали, чтобы убежать. Моя Вороная сделала несколько шагов, еще раз неодобрительно фыркнула, после чего опустила голову и принялась щипать траву. Лошадь Дьютифула последовала ее примеру.
Я уселся на груди принца, продолжая крепко держать его за руки. Лорд Голден спешился, но я даже не повернул головы в его сторону, продолжая молча смотреть на Дьютифула. Грудь принца тяжело вздымалась, и я понял, что сбил ему дыхание, но он по-прежнему не произносил ни звука и отказывался встречаться со мной глазами даже после того, как я отобрал у него кинжал и отбросил его в кусты. Принц с презрительным выражением на лице уставился в небо, пока я не схватил его за подбородок и не заставил взглянуть мне в лицо.
– Выбирай! – повторил я.
Он посмотрел мне в глаза, отвернулся, а потом вновь уперся в меня взглядом. Когда Дьютифул отвернулся во второй раз, я почувствовал, что желание сопротивляться постепенно его покидает. Затем на его лице появилось тоскливое выражение.
– Я должен к ней вернуться, – выдохнул он и попытался объяснить. – Я не рассчитываю, что ты поймешь. Ты лишь пес, пущенный по моему следу, чтобы вернуть меня обратно. Ты выполняешь свой долг и больше ничего не знаешь. Но я должен идти за ней. Она моя жизнь, дыхание моего тела… она дополняет меня. Мы должны быть вместе.
Ладно. Ничего у тебя не выйдет. Я едва не произнес эти слова вслух, но в последний момент прикусил язык и спокойно сказал:
– Я понимаю, но это не меняет моих планов. Да и ты будешь делать то, что необходимо.
Я поднялся на ноги, и к нам подошел лорд Голден.
– Баджерлок, перед тобой принц Дьютифул, наследник трона Видящих, – довольно резко напомнил он.
Я решил играть свою роль до конца.
– Вот почему он до сих пор сохранил все зубы, милорд. Большинство мальчишек, которые пытаются пырнуть меня ножом, прощаются с ними навсегда. – Я постарался, чтобы мой голос прозвучал злобно и недовольно.
Пусть принц думает, что лорд Голден держит меня на коротком поводке. И пусть сомневается, действительно ли он меня контролирует. Так у меня будет некоторое преимущество.
– Я позабочусь о лошадях, – заявил я и решительно зашагал в темноту.
Посматривая в сторону принца и лорда Голдена, я расседлал лошадей и вытер их бока пучками травы. Дьютифул медленно поднялся на ноги, отвернувшись от протянутой руки лорда Голдена. Потом отряхнулся, а когда лорд спросил, не пострадал ли он, угрюмо ответил, что с ним все в порядке. Придворный отошел в сторону, чтобы дать мальчику возможность прийти в себя. Вскоре лошади уже жадно щипали траву. Я сложил седла в ряд, вытащил одеяла и принялся готовить постели. Если повезет, удастся часок поспать. Принц наблюдал за мной.
– А ты не собираешься развести костер? – вдруг спросил он.
– Чтобы помочь твоим друзьям нас отыскать? Нет.
– Но…
– Сейчас совсем не холодно. Да и еды, которую нужно готовить, у нас нет. – Я встряхнул последнее одеяло и спросил: – В твоих седельных сумках есть постельные принадлежности?
– Нет, – грустно признался принц. Я разделил наши одеяла на троих. Дьютифул о чем-то размышлял. Потом он добавил: – Зато у меня есть еда. И вино. – Вздохнув, он продолжал: – Честный обмен на одеяло.
Он подошел к своим седельным сумкам и открыл их. Я наблюдал за ним.
– Мой принц, вы неправильно нас поняли. Мы не заставили бы вас спать на голой земле, – с ужасом запротестовал мой хозяин.
– Вы – нет, лорд Голден. Но он мог бы. – Дьютифул бросил на меня полный ненависти взгляд и добавил: – Он не уважает меня как человека, и, уж разумеется, ведет себя совсем не так, как подобает подданному со своим сюзереном.
– Он грубый человек, мой принц, но хороший слуга. – Лорд Голден бросил мне предостерегающий взгляд.
Я демонстративно опустил глаза, но пробормотал:
– Уважать сюзерена? Возможно. Но не сбежавшего мальчишку, который отказывается выполнить свой долг.
Дьютифул набрал побольше воздуха, чтобы обрушить на меня свой гнев, но сдержался, хотя его слова были полны презрения.
– Ты не знаешь, о чем говоришь, – холодно заявил он. – Я не сбежал.
Лорд Голден говорил гораздо мягче.
– Прошу меня простить, милорд, но ваш поступок выглядит именно так. Королева боялась, что вас похитили. Но мы не получили записки с предложением выкупа. Она не хотела тревожить двор или оскорбить делегацию с Внешних островов, которая должна скоро появиться для подтверждения вашей помолвки. Надеюсь, вы не забыли, что через восемь ночей народится новая луна и наступит день помолвки? Ваше отсутствие будет воспринято как оскорбление. Королева не думает, что вы намерены продемонстрировать презрение нашим союзникам. Поэтому она не направила по вашему следу стражников, как, возможно, поступили бы на ее месте многие другие. Королева попросила найти вас и благополучно доставить домой. Других целей у нас нет.
– Я не сбежал, – непреклонно повторил Дьютифул, и я увидел, что обвинения лорда Голдена сильно его задели. Тем не менее он упрямо добавил: – Но я не намерен возвращаться в Баккип. – Принц вытащил бутылку вина и какую-то снедь из своей седельной сумки.
В свертке оказалась копченая рыба, несколько кусков медового пирога и два яблока; не слишком подходящая пища в дорогу, но вкусная закуска для принца. Он разложил свои припасы на льняной салфетке и быстро разделил еду на три части. Его изящные и точные движения напомнили мне движения кошки. Достойный поступок для мальчишки, который оказался в столь непростом положении. Принц вытащил пробку из бутылки и поставил вино посредине. Затем жестом пригласил нас «к столу». Мы не заставили себя долго уговаривать. Хотя еды оказалось немного, она пришлась очень кстати. В жирном медовом пироге было полно изюма. Я сразу откусил половину своей порции и постарался жевать помедленнее, чтобы хоть как-то приглушить зверский голод. Пока мы атаковали пищу, принц, не такой голодный, как мы, заговорил:
– Если вы попытаетесь заставить меня вернуться в Баккип, вам будет плохо. Вы же понимаете, мои друзья за мной вернутся. Она не откажется от меня, как и я от нее. Я не хочу, чтобы вам причинили боль. Даже тебе, – добавил он, посмотрев мне в глаза. Наверное, он хотел, чтобы его слова прозвучали как угроза, но я услышал в них только искренность. – Я должен уйти вместе с ней. Я не мальчишка, бегущий от своих обязанностей, или мужчина, решивший не заключать брак. Я не избегаю неприятных вещей. Наоборот, я возвращаюсь туда, где мое место… по рождению. – Тщательность, с которой он подбирал слова, напомнила мне Верити.
Принц медленно перевел взгляд с меня на лорда Голдена и обратно. Казалось, он ищет союзника или хотя бы сочувствия. Потом Дьютифул облизнул губы, словно решился на нечто опасное и осторожно спросил:
– Вы когда-нибудь слышали легенду о принце Полукровке?
Мы оба молчали. Я проглотил потерявшую всякий вкус еду. Неужели Дьютифул сошел с ума? Лорд Голден один раз кивнул.
– Я принадлежу к этой линии. Как иногда случается у Видящих, я родился с Уитом.
Я не знал, восхищаться его откровенностью или ужасаться наивности – ведь он думает, что секунду назад приговорил себя к смерти. Я постарался сохранить невозмутимость и не выдать своих чувств. Интересно, делал ли он такие признания в Баккипе?
Мне кажется, наше равнодушие окончательно вывело Дьютифула из состояния равновесия. Мы сидели и молча смотрели на него. Он сделал глубокий вдох, словно собирался нырнуть на глубину.
– Значит, вы понимаете, почему для всех будет лучше, если вы меня отпустите. Шесть Герцогств не пойдут за королем, обладающим Уитом, да и я не могу забыть о зове крови. Я не стану скрывать своего дара, не стану проявлять трусость и не предам своих друзей. Если я вернусь, рано или поздно все узнают, что я человек Уита. Если вы потащите меня обратно, это приведет к раздорам среди придворных. Вам следует меня отпустить и сказать моей матери, что вы не сумели меня найти. Так будет лучше для всех.
Я посмотрел на остаток своего кусочка рыбы и негромко сказал:
– А если мы решим, что будет лучше всего тебя убить? Повесить, четвертовать и сжечь возле проточной воды? А потом рассказать королеве, что мы тебя не нашли? – Я отвернулся, чтобы не видеть дикого страха в его глазах, но как еще научить принца осторожности? После паузы я продолжал: – Сначала нужно получше узнать людей, а уж потом делиться с ними своими тайнами.
Или добычей.
Он возник рядом со мной беззвучно, словно тень, а его мысль была подобна ветерку, коснувшемуся кожи. Ночной Волк бросил к моим ногам слегка потрепанного зайца. Он уже успел съесть внутренности. Осторожно взяв копченую рыбу из моих рук, он проглотил ее, а затем с тяжелым вздохом улегся рядом и опустил голову на передние лапы.
Этот заяц выпрыгнул прямо у меня из-под лап. Самая легкая добыча за много лун.
Глаза принца широко открылись; разинув рот, он смотрел на меня и Ночного Волка. Не думаю, что он услышал наши мысли, но все остальное Дьютифул понял мгновенно. Он вскочил на ноги с гневным криком:
– Ты должен понимать! Как ты можешь отрывать меня не только от животного, с которым я связан, но и от женщины, разделяющей со мной узы Древней Крови? Как ты можешь предавать своих?
Но меня сейчас интересовал совсем другой вопрос.
Как ты сумел так быстро преодолеть такое расстояние?
Так же, как кошка, – и по той же причине. Волк может идти по прямой, что лошади не под силу. Ты готов к встрече с ними?
Моя рука лежала на его спине, и я чувствовал, как он устал. Ночной Волк отмахнулся от моей тревоги, как от назойливой мухи.
Я еще не одряхлел. Я принес тебе мясо, – напомнил волк.
Тебе следовало съесть всего кролика.
Я уловил легкий смех.
Я так и сделал. С первым. Неужели ты думаешь, что я настолько глуп, чтобы бежать за тобой с пустым брюхом? А этот для тебя и Лишенного Запаха. И для детеныша, если ты так захочешь.
Сомневаюсь, что он станет есть его сырым.
А я сомневаюсь, что есть смысл не разводить костра. Они все равно скоро здесь будут, им не нужен свет. Мальчик ее зовет; она выходит из него, как дыхание. Она воет, как в период случки.
Я ничего не чувствую.
Не только твой нос уступает моему, но и другие чувства тоже.
Я встал и пнул освежеванное тельце кролика.
– Я разожгу костер, чтобы его приготовить. – Принц смотрел на меня, прекрасно понимая, что я веду разговор, в который он не включен.
– А разве огонь не привлечет к нам преследователей? – спросил лорд Голден.
Несмотря на тревогу, он рассчитывал на тепло костра и жареное мясо.
– Он все равно зовет их, – ответил я, кивнув в сторону принца. – Если мы ненадолго разожжем костер, это ничего не изменит.
– Как ты мог предать своих? – снова спросил Дьютифул.
Я нашел ответ на этот вопрос прошлой ночью.
– Существуют разные уровни преданности, принц. Прежде всего я предан Видящим. Тебе тоже не следует забывать о своем долге перед ними. – Он был так близок мне, но я не мог ничего ему рассказать.
В любом случае, я не считал, что кого-то предаю. Скорее, я ограничил свободу Дьютифула для его же безопасности. Как когда-то поступал со мной Баррич, грустно подумал я.
– Что дает тебе право говорить о моем долге? – осведомился принц.
Гнев в голосе выдал его – он и сам об этом думал.
– Ты прав. У меня нет такого права, принц Дьютифул. Но мой долг – напоминать тебе то, о чем ты забыл. Пойду поищу хворост. А ты пока подумай о том, что станет с троном Видящих, если ты забудешь о своем долге и исчезнешь.
Несмотря на усталость, волк поднялся на ноги и последовал за мной. Мы вернулись к берегу ручья, где всегда можно найти выброшенный на берег хворост. Сначала мы напились, а потом я смочил грудь водой – там, где оставил след кинжал принца. Еще один день, еще один шрам. Впрочем, может, и обойдется. Крови почти не было. Я принялся разыскивать хворост. Ночное зрение волка помогало мне, и вскоре я собрал целую охапку.
Он похож на тебя, – заметил Ночной Волк на обратном пути.
Семейное сходство. Он наследник Верити.
Только из-за того, что ты отказался им стать. Он – наша кровь, маленький брат. Твоя и моя.
Это заставило меня замолчать. Затем я ответил:
Ты стал гораздо больше внимания обращать на дела людей. Раньше ты бы этого не заметил.
Верно. Черный Рольф предупреждал нас обоих, что мы связаны друг с другом, по его представлениям, недопустимо крепко и что я стал слишком, близок к людям, а ты – к волкам. И мы заплатим за это, маленький брат. Но тут уж ничего не поделаешь. Мы будем страдать из-за того, что наши жизни слишком тесно переплелись.
Что ты пытаешься мне сказать?
Ты и сам знаешь.
Я понимал, что он прав. Как и я, принц вырос среди людей, не пользовавшихся Уитом. И, как и я, не умел защищаться и стал жертвой магии, но не хотел от нее отказываться. Не имея наставника, я слишком тесно связал свою жизнь с волком. Правда, первым в моей жизни был щенок. Мы тогда оба были слишком юными, чтобы понимать, чем нам это грозит. Баррич насильственно разорвал нашу связь. В то время я ненавидел его за причиненную боль, и моя ненависть не проходила долгие годы. Теперь я смотрел на принца, вовлеченного в связь с кошкой, и считал себя счастливцем, что в детстве судьба столкнула меня со щенком. Каким-то образом получилось, что его увлечение кошкой оказалось неразрывно связано с молодой женщиной Древней Крови. Когда я приведу принца обратно в Баккип, он потеряет не только спутницу, но и любимую женщину.
Какую женщину?
Он говорит о женщине Древней Крови. Наверное, она одна из тех, кто его сопровождал.
Он говорит о женщине, но от него не пахнет женщиной. Тебе не кажется это странным?
Я размышлял о последних словах Ночного Волка, пока мы шли обратно к нашему лагерю. Разжигая костер, я поглядывал на мальчика, который сложил льняную салфетку, но бутылку вина убирать не стал. Упираясь подбородком в колени, он с угрюмым видом сидел на одеяле и смотрел в темноту ночи.
Я отбросил защиту и направил к нему свое восприятие. Волк был прав. Принц звал свою партнершу по Уиту, но вряд ли это осознавал. Он посылал вдаль свой грустный голос подобно заблудившемуся щенку, зовущему мать. Тоскливый зов действовал мне на нервы. И дело не только в том, что принц помогал своим друзьям разыскать нас; отвращение вызывала его беспомощность. Мне хотелось его стукнуть. Вместо этого я чиркнул кремнем и довольно грубо спросил:
– Думаешь о своей девушке?
Он отшатнулся от меня. Даже лорд Голден вздрогнул. Я наклонился, чтобы подуть на крошечную искорку. Через мгновение возникло бледное пламя.
Принц расправил плечи.
– Я всегда о ней думаю, – негромко проговорил он.
Я положил в огонь несколько тонких хворостинок.
– Понятно. А как она собой? – Я вел себя как любопытный солдат, так беседовали между собой скучающие стражники в Баккипе. – И как она, – я сделал универсальный жест, который ни с чем не спутаешь, – …хороша?
– Заткнись! – злобно выкрикнул принц.
Глядя на лорда Голдена, я понимающе ухмыльнулся.
– О, понятно. Ты просто не знаешь. Во всяком случае, по личному опыту. Разве что твои лапки… – Я повернулся к Дьютифулу и нагло улыбнулся.
– Баджерлок! – укоризненно произнес лорд Голден.
Похоже, мне удалось его смутить. Однако я продолжал:
– Ну, так всегда бывает, не так ли? Он просто мечтает о ней. Но никогда не целовал, не говоря уже о… – И я повторил непристойный жест.
Мои ядовитые выпады принесли желаемые плоды. Я добавил еще несколько более крупных веток в костер, а принц поднялся на ноги. В мерцающем пламени было видно, что он покраснел, ноздри его раздувались от гнева.
– Это не так! – прорычал он. – Она не такая… Нет, тебе не понять – ты же имел дело только со шлюхами! Она – женщина, которую стоит ждать, мы соединимся, и все будет прекрасно. Ее любовь нужно заслужить, и я докажу, что достоин столь замечательной женщины.
Мое сердце обливалось кровью. Так мог говорить только мальчик, наслушавшийся песен менестрелей, полный юношеских мечтаний о неизведанном. В принце пылал огонь невинности, глаза горели верой. Я попытался сказать какую-нибудь грубость, но язык присох к гортани. На помощь пришел Шут.
– Баджерлок! – рявкнул лорд Голден. – Довольно! Поджарь мясо.
– Милорд, – поклонился я.
Я нагло ухмыльнулся, но Дьютифул сел ко мне спиной. Насадив тушку зайца на толстую ветку, я поднес ее к огню, а лорд Голден мягко заговорил с принцем.
– А как зовут леди, которой вы восхищены? Я ее встречал при дворе? – Лорд Голден демонстрировал безупречную вежливость.
Так уж получалось, что он считает за честь задать свой вопрос. Дьютифул был мгновенно очарован, во многом благодаря моим нападкам. У него появился шанс показать себя воспитанным человеком и проигнорировать мои недостойные выпады, разговаривая с лордом Голденом так, словно я перестал существовать.
Он улыбнулся, глядя на свои руки, так улыбается тайно влюбленный мальчик.
– О, вы не встретите ее при дворе, лорд Голден. Такие, как она, там не появляются. Она – леди дикого леса и охотница. Она не вышивает платочки, сидя летом в саду на солнышке, и не жмется к теплу камина, когда поднимается ветер. Она свободно гуляет под открытым небом, ветер развевает ее волосы, а глаза полны тайн ночи.
– Понятно. – В голосе лорда Голдена прозвучало сочувствие к первой юношеской любви. Он подошел к мальчику и уселся рядом с ним на седле. – И как же зовут сей образец всяческих достоинств? Из какой она семьи? – по-отечески спросил лорд Голден.
Дьютифул посмотрел на него и покачал головой.
– Вот, теперь вы и сами видите, что вас интересует! Вот почему я так не люблю двор. Меня не волнует, есть у нее семья или состояние. Я люблю ее, а не все остальное.
– Но она должна иметь имя, – запротестовал лорд Голден, пока я свежевал зайца. – Иначе что шептать звездам, когда мечтаешь о ней? – Я сдирал шкуру убитого зверька, а лорд Голден обнажал тайны влюбленного мальчика. – Ну, расскажите, как вы ее встретили. – Лорд Голден взял бутылку, сделал несколько глотков и протянул принцу.
Дьютифул задумчиво повертел ее в руках, посмотрел на улыбающееся лицо Голдена и приложился к бутылке. Потом встал, направив горлышко бутылки в сторону маленького костра, озарявшего его лицо.
– Кошка привела меня к ней, – наконец признался он и сделал глоток вина. – Однажды ночью я отправился на охоту. Иногда я должен побыть один. Вы же знаете, что такое двор. Если я скажу, что отправлюсь пройтись на рассвете, шесть лордов будут меня ждать, чтобы присоединиться, а дюжина леди пожелает попрощаться. Если я оброню, что намерен прогуляться в саду после обеда, то на каждой скамеечке будет сидеть хорошенькая леди, читающая стихи, или благородный господин, который попросит замолвить за него словечко королеве. Мне душно, лорд Голден. По правде говоря, я не понимаю, почему столько людей живет при дворе, когда они могут этого не делать. Будь я свободен, я бы покинул двор. – Он резко поднялся на ноги и огляделся но сторонам. – И я его покинул, – неожиданно заявил он, словно сам удивился случившемуся. – Я здесь, и меня больше не касаются интриги и лицемерие. И я счастлив. Или был счастлив, пока не появились вы, чтобы вернуть меня обратно. – И он бросил на меня свирепый взгляд, словно лорд Голден стал лишь случайным свидетелем.
– Итак, однажды вы отправились охотиться со своей кошкой и леди?.. – Лорд Голден продолжал свои расспросы, ловко направляя разговор в нужное русло.
– Я отправился охотиться с моей кошкой и…
Как зовут кошку? – неожиданно вмешался Ночной Волк.
– Похоже, кошка и леди имеют одно и то же имя. «НикогдаЕгоНеПроизноси», – насмешливо проговорил я, насаживая тушку кролика на свой меч.
Мне не хотелось жарить зайца на кончике меча – от этого мог пострадать клинок. Но чтобы найти подходящую, ветку, мне пришлось бы отойти в сторону, а я хотел слышать разговор.
– Ты ведь Полукровка, – язвительно ответил принц, – и должен знать, что у зверей есть собственные имена, которые они сообщают, когда сочтут нужным. Моя кошка еще не сочла возможным открыть мне свое истинное имя. Когда я буду достоин ее доверия, она его назовет.
– Я не Полукровка, – резко возразил я.
Но Дьютифул потерял ко мне интерес. Он вновь обратился к лорду Голдену.
– То же самое я могу повторить относительно леди. Мне не нужно знать имя, ведь я люблю ее сущность.

Предыдущая страница 26 Следующая страница


27 Робин Хобб

– Конечно, конечно, – успокаивающе ответил лорд Голден и подошел к принцу. – Но я бы хотел услышать о вашей первой встрече с прекрасной незнакомкой. Должен признаться, что я ужасно романтичен и готов, подобно леди, рыдать над песнями менестрелей. – Он говорил так, точно слова Дьютифула не имели никакого значения.
Однако я был охвачен ужасными предчувствиями. Да, Ночной Волк не сразу сообщил мне свое имя, но кошка и принц провели вместе несколько месяцев. Я повернул меч, но заяц свободно болтался на клинке – в результате одна сторона оставалась сырой, а другая начала гореть. Ворча себе под нос, я вытащил мясо из огня и, обжигая пальцы, попытался поплотнее насадить на оружие. Потом я вновь сунул тушку в пламя костра.
– Наша первая встреча… – задумчиво проговорил Дьютифул, и па его губах появилась грустная улыбка. – Боюсь, это еще впереди – в некотором смысле. Но в то же время я с ней уже встретился. Кошка показала ее мне, точнее, моя возлюбленная явила себя через кошку.
Лорд Голден склонил голову и с интересом посмотрел на Дьютифула. Улыбка принца стала еще шире.
– Такое трудно объяснить тому, кто не владеет Уитом, но я попытаюсь. При помощи моей магии я могу разделить мысли с кошкой. Ее чувства усиливают мои. Иногда я лежу в постели и отдаю ей свой разум, и мы сливаемся в единое целое. И тогда я вижу то, что видит она, ощущаю то, что чувствует она. Это замечательно, лорд Голден. И в моих ощущениях нет ничего мерзкого или звериного, как думают некоторые. Мир вокруг наполняется жизнью. Если бы существовал способ разделить мои чувства с вами, я бы обязательно так поступил, чтобы вы меня поняли.
Мальчик говорил совершенно искренне. Я уловил удивление в глазах лорда Голдена, но принц заметил лишь сочувствие.
– Остается только положиться на воображение, – пробормотал Голден.
Принц Дьютифул покачал головой.
– Но вы не сможете. Это не под силу обычным людям, с магией Уита нужно родиться. Вот почему нас преследуют. Людьми овладевает зависть, переходящая в ненависть.
– Полагаю, тут не обходится без страха, – негромко заметил я, но Шут бросил на меня сердитый взгляд, и я решил помолчать.
Отвернувшись, я вновь занялся зайцем.
– Мне кажется, я представляю себе, как вы общаетесь с кошкой. Чудесно делить мысли с таким благородным животным! Какие удивительные ощущения вы получаете от ночной охоты с существом, остро воспринимающим природу! Но должен признаться, что я не представляю, как кошка может открыть вашему взору удивительную леди… вот если бы она вас привела к ней?
Как приятно ощущать ее грязные когти, разрывающие твое брюхо!
Тихо.
Кошки – благородные существа? Мерзкие пожиратели падали, нападающие исподтишка.
Я с трудом отвлекся от разговора с Ночным Волком и сосредоточился на беседе принца и лорда Голдена, делая вид, что меня интересует только жарка мяса. Принц улыбался и качал головой, полностью поглощенный мыслями о своей любимой. Неужели и я был таким же юным?
– Нет, все совсем не так. Однажды ночью, когда мы с кошкой шли по лесу черных деревьев, озаренных серебристым светом луны, я почувствовал, что мы не одни. Но не так, как если бы кто-то за нами следил. Скорее… представьте, что ветер, касающийся вашей шеи, – это дыхание женщины, аромат леса превращается в ее духи, журчание ручья – в смех. Все это я видел и слышал в лесу сотни раз, но той ночью все изменилось.
– Сначала я подумал, что мне только чудится, а потом, при помощи кошки, я начал узнавать ее все больше и больше. Я чувствовал, как она наблюдает за нами, когда мы вместе охотимся, и знал, что она меня одобряет. Когда я разделил с кошкой нашу первую добычу, женщина отведала мясо с нами. Чувства кошки обострили мои ощущения, я уже рассказывал. Но вдруг я начал видеть вещи, но не как кошка, а так, как видит их женщина. Теперь я замечал, что древесный побег разрушил камень и по нему расползлись трещины, различал меняющийся узор лунного света на струящейся поверхности ручья… я познал поэзию ночного мира.
Принц Дьютифул глубоко вздохнул. Он был погружен в свою влюбленность, но у меня появились подозрения, от которых холодело сердце. И я почувствовал, как насторожился волк и напряглись его мышцы – он разделял мои дурные предчувствия.
– Вот так все и началось. Мы вместе любовались красотой окружающего мира. Я был таким глупым. Сначала мне казалось, что она где-то рядом, наблюдает за нами из укромного места. Я снова и снова просил кошку отвести меня к ней. И она отвела, но все получилось совсем не так, как я ожидал. У меня возникло ощущение, будто мы приближаемся к окутанному туманом замку. Перед нами открывались все новые и новые покровы, словно кто-то откидывал вуаль. И чем ближе я подходил к ней, тем сильнее мне хотелось сжать ее в своих объятиях.
Однако она научила меня, каким благородным может быть ожидание. Сначала я должен пройти уроки Уита. Освоить умение покидать пределы человеческого тела и своего «я», позволяя кошке овладевать ими. И когда я пускал кошку внутрь, когда сам превращался в кошку, то лучше всего ощущал присутствие своей любимой, поскольку мы оба связаны с одним и тем же существом.
Разве такое может быть? – резко спросил Ночной Волк.
Не знаю, – признался я. И добавил уже решительнее: – Нет, не думаю.
– Так не бывает, – вмешался я.
Я старался говорить спокойно, но хотел, чтобы Шут немедленно узнал мое мнение. Однако принц тут же ощетинился.
– Я сказал, что это так. Ты посмел назвать меня лжецом?
Мне ничего не оставалось, как вновь вернуться к образу разбойника.
– Если бы я хотел назвать тебя лжецом, я бы так и сделал. Однако я выразился иначе. «Так не бывает» – вот что я сказал. – И я улыбнулся, оскалив зубы. – Ты просто не знаешь, о чем говоришь, лишь повторяешь чужие слова.
– В последний раз говорю тебе, Баджерлок, замолчи. Ты прерываешь замечательную историю, и ни мне, ни принцу не интересно, веришь ты ему или нет. Я хочу дослушать до конца. Когда же вы наконец ее встретили? – Казалось, лорд Голден изнывает от нетерпения.
Романтическая влюбленность и возбуждение Дьютифула неожиданно сменились мрачным отчаянием.
– Мы так и не встретились. До сих пор. Но я направлялся к ней. Она позвала меня, и я покинул Баккип. Она обещала послать мне навстречу своих друзей, чтобы они помогли мне найти дорогу. И она сдержала слово. Она сказала, что по мере того, как я буду осваивать магию Уита и укреплять связь с кошкой, я лучше узнаю ее, мою возлюбленную. Я должен доказать, что достоин быть с ней. Моя любовь проходит испытание, как и желание стать единым с людьми Древней Крови. Я должен научиться снимать все барьеры между кошкой и собой. Она предупреждала, что это трудно и мне придется изменить взгляды на многие вещи. Но когда я буду готов, – несмотря на темноту, я заметил, что принц покраснел, – она обещала, что мы соединимся и наш союз будет истинным, как никакой другой. – Когда Дьютифул произносил последние слова, его голос дал трещину.
Во мне начал закипать гнев. Я понимал, что представляет мальчик, и почти не сомневался, что она предлагает совсем другое. Он полагал, что их отношения будут доведены до естественного конца, а я боялся, что конец ждет самого принца.
– Я понимаю, – сочувственно сказал лорд Голден.
Однако я не сомневался, что он ничего не понимает. В мальчике вспыхнула надежда.
– Теперь вы видите, почему должны меня отпустить? Мне необходимо вернуться. Я не прошу, чтобы вы передали меня страже. Они в ярости, и вам будет угрожать опасность. Отдайте мне лошадь и отпустите – большего мне не нужно. Вам это будет совсем не трудно. Возвращайтесь в Баккип; скажите, что вам не удалось меня найти. Никто ничего не узнает.
– Но я буду знать, – с хитрой улыбкой заметил я, вынимая зайца из пламени. – Мясо готово.
Сожжено до самых костей.
Принц бросил на меня взгляд, полный ненависти. Я видел, как у него в голове возникло решение. Убей слугу. Заставь его замолчать. Я не сомневался, что до встречи с Полукровками сыну Кетриккен подобное не пришло бы в голову. Впрочем, такая безжалостность вполне в духе Видящих. Я посмотрел ему в глаза, изогнув губы в наглой усмешке. Мне хотелось спровоцировать его на атаку. Я видел, как вздымается его грудь, но Дьютифул взял себя в руки и отвернулся, чтобы скрыть ненависть. Такой самоконтроль вызывал уважение. Интересно, попытается ли принц убить меня, когда я засну?
Я продолжал смотреть на него, разрывая зайца на части. Жир и сажа испачкали мои пальцы. Я передал кусок лорду Голдену, который взял его с легкой гримасой неудовольствия. Поскольку я прекрасно знал, как сильно проголодался Шут, я сразу понял, что он играет на публику.
– Мой принц? – спросил лорд Голден.
– Нет. Благодарю вас. – Голос Дьютифула прозвучал холодно.
Гордость не позволяла ему принять от меня пищу, ведь я над ним насмехался.
Волк также отклонил предложенное угощение, поэтому мы с лордом Голденом мигом обглодали мясо до костей. Принц сидел в стороне, пока мы ели, глядя в темноту. Через некоторое время он лег на одеяло. Я ощутил, как зов его Унта усилился.
Лорд Голден сломал кость и высосал костный мозг, после чего швырнул объедки в огонь. В гаснувшем свете костра он посмотрел на меня глазами Шута. В его взгляде удивительным образом мешались укор и сочувствие. Мной овладело смущение. Мы оба взглянули на мальчика. Казалось, он спит.
– Пойду проверю лошадей, – предложил я.
– Я сам хотел проведать Малту, – ответил он.
Мы оба встали. Спина болела. Я уже давно отвык от такого образа жизни.
Я присмотрю за ним, – устало обещал Ночной Волк, со вздохом встал, подошел к тому месту, где дремал принц, и безошибочно выбрал мое одеяло.
Немного повозившись, он улегся, посмотрел на меня, а потом перевел взгляд на мальчика.
Лошади выглядели вполне прилично, если учесть, что им пришлось вынести. Малта радостно подошла к Шуту и потерлась головой о его плечо. Моя Вороная и виду не подала, что заметила меня, но отпрянула в сторону, когда я попытался к ней подойти. Лошадь принца вела себя нейтрально, никак не выказав отношения ко мне, когда я прикоснулся к ее шее. Я погладил ее, но тут у меня за спиной оказалась моя Вороная. Она слегка толкнула меня, а когда я повернулся к ней, позволила себя погладить. Шут негромко заговорил. Казалось, он скорее обращается к Малте, чем ко мне.
– Должно быть, тебе тяжело оттого, что ваша встреча состоялась именно так.
Я не собирался ничего отвечать. Да и сказать было нечего. Однако я с удивлением услышал собственный голос:
– Ну, он не совсем мой. Он наследник Верити и сын Кетриккен. Мое тело участвовало, но не я. В моем теле находился Верити.
Я попытался выбросить эти воспоминания из головы. Когда Верити рассказал мне, что есть способ разбудить дракона и что моя жизнь и страсть могут стать ключом, я подумал, что мой король хочет, чтобы я пожертвовал жизнью. Я всегда сохранял ему верность. Да и жизнь моя была ужасной, поэтому я с радостью согласился. Однако он при помощи Скилла овладел моим телом, на время переместив меня в свое, и пошел к своей жене, чтобы дать ей наследника. У меня не осталось воспоминаний о часах, которые они провели вместе, – я оставался в теле старика. Даже Кетриккен плохо понимала, что произошло. Только Шут знал правду о зачатии Дьютифула. Теперь его голос оторвал меня от тягостных воспоминаний.
– Он так похож на тебя, когда ты был в таком же возрасте, что у меня щемит сердце.
Тут уж я промолчал.
– Мне хочется обнять его и защитить от всех ужасных вещей, которые делали с тобой во имя правления Видящих. – Шут покачал головой. – Я солгал, – признался он. – Я готов защитить его от всех ужасных вещей, которые делали с тобой, потому что ты – мой Изменяющий.
Ночь была совсем темной, а наши враги находились слишком близко, чтобы обсуждать подобные темы.
– Тебе следует поспать рядом с ним, возле огня. Пусть волк останется с вами. И держи меч наготове.
– А ты? – спросил Шут.
Мне показалось, что ему не хочется заканчивать наш разговор.
Я кивнул в сторону деревьев, растущих на берегу ручья.
– Я заберусь на дерево. А тебе необходимо поспать несколько часов. Если на нас нападут, им сначала придется пересечь луг. Я обязательно увижу их на фоне костра и успею кое-что предпринять.
– Что именно?
Я пожал плечами.
– Если их будет немного, будем сражаться. Если отряд большой, попытаемся убежать.
– Сложная стратегия. Чейд хорошо тебя выучил.
– Отдохни, пока можно. На рассвете мы поскачем дальше.
И мы расстались. У меня осталось неприятное ощущение, что какие-то важные слова так и остались не произнесенными. Ладно. Возможно, потом мы еще успеем ими обменяться.
Всякий, кто полагает, что в темноте можно быстро найти дерево, на которое легко взобраться, никогда не пытался это сделать. Лишь с третьей попытки мне удалось отыскать дерево с достаточно широкими ветвями, где я и расположился. Отсюда мне открывался прекрасный вид на наш лагерь. Теперь я мог сидеть и размышлять о превратностях судьбы, сделавшей меня отцом двух детей, но не позволившей быть рядом с ними. Однако я предпочел подумать о Неде. Я знал, что Чейд сдержит свое слово, но сумеет ли Нед оказаться на высоте? Научил ли я его усердно трудиться, проявит ли он необходимое старание, хватит ли ему терпения, чтобы сносить указания наставника?
На землю спустилась ночь. Я тщетно пытался отыскать на небе луну. Ее слабый свет озарит землю лишь ближе к полуночи. На фоне тусклого огня я едва различал лорда Голдена и Дьютифула. Прошло некоторое время. Ветка больно упиралась мне в бок, не давая заснуть.
Слезай.
Я задремал. Темнота оставалась непроглядной, и я не видел волка, но знал, что он ждет меня под деревом.
Что-то случилось?
Слезай. Не шуми.
Я спустился, но не так бесшумно, как хотелось бы. Повиснув на руках, я спрыгнул, но под деревом оказалась небольшая впадина, и я пролетел больше, чем рассчитывал. Мои зубы громко щелкнули, а спина отозвалась болью.
Я слишком стар для таких прыжков.
Нет. Ты только хочешь быть старым. Пошли.
Сжав зубы, я последовал за Ночным Волком. Стараясь не шуметь, мы добрались до лагеря. Когда я подошел, Шут бесшумно сел. Даже в темноте я увидел его вопросительный взгляд. Я жестом показал, чтобы он сохранял молчание, а сам осмотрелся по сторонам.
Волк подошел к принцу, который, как котенок, свернулся на одеяле. Ночной Волк приблизил морду к уху принца. Я жестом показал, чтобы он не будил мальчика, но Ночной Волк не обратил на мой призыв внимания. Он ткнулся носом в щеку Дьютифула. Голова мальчика повернулась, как у мертвеца. Сердце застыло у меня в груди, но тут я услышал его сонное дыхание. Волк снова толкнул его. Мальчик не просыпался.
Я переглянулся с Шутом, подошел к Дьютифулу и опустился рядом с ним на колени. Ночной Волк посмотрел мне в глаза.
Он искал их, пытаясь войти в контакт, а потом просто исчез. Я его не чувствую. – Ночной Волк был встревожен.
Он ушел далеко. – Я немного подумал. – Это не Уит.
– Пригляди за нами, – попросил я Шута.
Я улегся рядом с Дьютифулом и закрыл глаза. Точно собираясь с силами перед прыжком в ледяную воду, я сделал несколько глубоких вздохов. Теперь нужно согласовать ритм моего дыхания с дыханием мальчика. «Верити», – без всякой на то причины подумал я, однако мысль о нем помогла мне сосредоточиться. После коротких колебаний я взял руку Дьютифула. Меня ужасно порадовали мозоли на его ладони. Сделав последний вдох, я бросился в поток Скилла. Поскольку наши тела соприкасались, я сразу же нашел мальчика.
Наши сознания оказались в единой реке Скилла. И я неожиданно понял, как Гален и его отряд много лет назад следили за королем Шрюдом. Тогда я презирал такой способ добывать сведения. Теперь я неумолимо последовал за моим принцем.
Когда я впервые увидел мальчика, меня охватили дружеские чувства, но сейчас все происходило иначе. Я разглядел его отчаянные поиски, неумелое и бесстрашное использование Скилла. Именно так начинал я, не обладая умением и не подозревая об опасностях. Он использовал Уит и не знал, что одновременно применяет Скилл. В один страшный миг я понял, что его Скилл, как и мой, заражен Уитом. Сможет ли принц теперь его правильно использовать?
Потом мне пришлось обо всем забыть. Под покровом Скилла я проник в его магию Уита, и меня охватило отвращение.
Принц Дьютифул стал кошкой. Он был не просто связан с животным; мальчик полностью растворился в ней, забыв о себе. Я знал, что мы с Ночным Волком переплели наши сознания настолько тесно, что подвергали себя опасности, но по сравнению с растворением Дьютифула наши отношения выглядели поверхностными.
Но самым ужасным было то, что кошка полностью приняла подчинение принца. В следующий миг я понял, что это вовсе не кошка. Кошка оставалась лишь тонким наслоением, под которым я обнаружил женщину.
Стремнина закружила меня, и я едва не потерял контакт с принцем. Уит не может связывать человека с человеком. На это способен лишь Скилл. Значит, он разговаривает с женщиной посредством Скилла? Нет. Их слияние не имело ничего общего со Скиллом. Я попытался разобраться в происходящем, но у меня ничего не получалось. Я не мог отделить женщину от кошки, а Дьютифул был связан с ними обеими. Получался какой-то бред.
Женщина блокировала сознание мальчика. Нет. Она просочилась в него, точно холодная вода. Я ощущал ее присутствие, женщина исследовала его плоть, остававшуюся чуждой для нее. Ее холодные прикосновения вызывали странное возбуждение. Их слияние в сознании кошки еще не завершилось, но скоро, скоро, обещала она ему, скоро он полностью ее познает. Они идут к нему, заверяла она, им известно, где он находится. И я услышал, как он рассказывает ей о лорде Голдене и обо мне, оценивает выносливость и состояние наших лошадей и волка, следующего за мной. Я ощутил ее ярость и отвращение к Древней Крови, предавшей своих.
Они приближались. Теперь я видел глазами кошки и узнавал Полукровок, с которыми мы недавно сражались. Она, прихрамывая, вела их по нашему следу. Большой мужчина шел медленно, ведя на поводу своего могучего коня, сейчас они пробирались через темный лес. За ним медленно ехали верхом две женщины. Поцарапанный мужчина с раненой кошкой шел последним, ведя в поводу двух лошадей. Похоже, нам удалось убить или тяжело ранить одного из них.
Мы идем, любовь моя. Мы отправили птицу за помощью. Вскоре ты вновь будешь с нами, – обещала она. – Мы не можем рисковать. Поэтому, когда придет помощь, мы освободим тебя.
Вы убьете лорда Голдена и его слугу? – с тревогой спросил принц.
Да.
Я не хочу, чтобы вы убивали лорда Голдена.
Это необходимо. Мне жаль, но лорд Голден слишком далеко зашел на нашу территорию. Он видел лица наших соратников, знает наши тропы. Он должен умереть.
Но разве нельзя его отпустить? Лорд Голден сочувствует нашему делу. Покажем ему нашу силу, пусть он вернется к королеве и скажет, что не сумел найти…
Где твоя верность? Как ты мог так быстро ему поверить? Разве ты забыл, как много наших людей убито за времена правления Видящих? Или ты хочешь моей гибели? И гибели всего нашего народа?
Вопрос заставил Дьютифула сжаться, однако он ответил:
Мое сердце с тобой, моя любовь, с тобой, – заверил он женщину.
Хорошо. Верь лишь мне и не мешай выполнить мой долг. Тебе не нужно ни о чем сожалеть. Эти люди сами во всем виноваты, ты ни при чем. Ты пытался уехать незаметно. А они выследили тебя и напали на нас. Забудь о них.
Затем она окутала его любовью, заставившей мальчика забыть обо всем. Но сама женщина оставалась у края потока. И я понял: то была любовь кошки. Однако чувство оказалось таким сильным, что я едва и сам не утонул в нем. Одновременно я ощутил, что принц смирился с необходимостью нашей гибели. Ведь она старается только для того, чтобы они могли быть вместе. Неужели есть цена, которую он не готов за это заплатить?
Она мертва.
Мысль Ночного Волка была подобна голосу, который смутно слышен сквозь сон. На миг я решил, что она принадлежит моему видению. Потом до меня дошел смысл его слов.
Конечно. Она мертва. Она вошла в тело кошки.
И в этот миг, когда я так глупо заговорил с моим волком, она ощутила мое присутствие.
Что такое?
Ее страх и ярость было невозможно описать. Ей еще никогда не приходилось переживать ничего подобного. Она впервые столкнулась со Скиллом и испытала такое сильное потрясение, что не сумела скрыть своей сущности.
Я разорвал контакт до того, как она успела что-либо понять, – одновременно она усилила контроль над принцем. Мне вспомнилось, как большая кошка хватает мышь и укусом парализует ее. Я успел ощутить мгновение захвата и предвкушения. И мне показалось, что и принц успел кое-что понять. Он для нее лишь игрушка. Игрушка и инструмент. Она его не любит.
В отличие от кошки, – заметил Ночной Волк.
И тут я вынырнул из потока Скилла.
Похожие ощущение были у меня после прыжка с дерева. Брошенный обратно в свою плоть, я задыхался. Рядом неподвижно лежал принц, но Ночной Волк все это время находился рядом, его большая голова покоилась на моих коленях.
Ты в порядке, маленький брат? Она не причинила тебе зла?
Я попытался ответить, но лишь наклонился вперед и застонал – на меня обрушилась головная боль Скилла. Я в буквальном смысле ослеп, меня окружала черная ночь, расколотая ослепительными вспышками. Я заморгал, потер костяшками пальцев глаза, пытаясь прогнать свет. Однако он лишь распался на радужные блики, к горлу подкатила тошнота. Я опустил плечи и сжался, пытаясь бороться с болью.
Через мгновение я ощутил прикосновение влажной ткани к затылку. Сзади стоял Шут. К счастью, он молчал. Я сглотнул, сделал несколько судорожных вздохов и заговорил, не отрывая рук от лица.
– Они приближаются. Полукровки, с которыми мы сегодня сражались, и другие. Они знают о нас от принца. Он – словно огонь маяка. Мы не сможем спрятаться, и их слишком много, чтобы имело смысл сражаться. У нас есть только один шанс – бежать, ждать до восхода луны нельзя. Ночной Волк нас поведет.
– Разбудить принца? – Шут говорил тихо, словно догадывался о моей боли.
– Даже не пытайся. Он сейчас очень далеко, и я не думаю, что в ближайшее время она его отпустит. Нам придется везти его как есть. Оседлай лошадей, ладно?
– Хорошо. Фитц, ты сможешь ехать верхом в таком состоянии?
Я разлепил веки. Перед глазами по-прежнему плавали цветные блики света, но теперь я уже мог различать темный луг.
– Я сяду в седло, а волк побежит вперед. Тебе придется сражаться. У нас нет выбора. Ночной Волк, ты меня понял? Найди для нас тропу и постарайся уйти как можно дальше. Я не знаю, с какой стороны приближается враг. Проведи разведку.
Ты хочешь отослать меня, чтобы я не пострадал, – с укором сказал он.
Если бы я мог, то так бы и сделал, брат мой. На самом деле я посылаю тебя навстречу опасности. Разведай наш путь. Иди.
Он неохотно поднялся на ноги и потянулся. Встряхнувшись, Ночной Волк устремился вперед. Он двигался не прыжками, а уверенной рысью. Почти сразу же я потерял его из виду, серый волк слился с серым лугом. И я пожелал ему удачи, но тихо-тихо, чтобы он не узнал, как сильно я о нем тревожусь.
Я встал, двигаясь осторожно, словно моя голова превратилась в наполненную до самых краев чашу. Конечно, я не верил, что мой мозг прольется на землю, если я буду неосторожен, но избавиться от опасений мне не удавалось. Взяв влажный платок Шута, я приложил его ко лбу и глазам. Через несколько мгновений я взглянул на принца – он так и не шелохнулся. Я услышал, как сзади подошел Шут, ведя в поводу лошадей, и повернулся, чтобы взглянуть на него.
– Ты можешь мне объяснить, что произошло? – тихо спросил Шут, и я сообразил как мало он знает.
Поразительно, но он беспрекословно выполнял все мои указания. Я набрал в грудь побольше воздуха.
– Он одновременно использовал Скилл и Уит. Однако принц не прошел обучения, поэтому мальчик очень уязвим. И слишком молод, чтобы это понимать. Сейчас его сознание полностью подчинено кошке. Более того, он стал кошкой.
– Но он вернется в свое тело, когда проснется?
Я пожал плечами.
– Не знаю. Нам остается только надеяться. Шут, это еще не все. В сознании кошки находится еще один человек. Я, точнее, мы с Ночным Волком подозреваем, что она является прежней хозяйкой кошки.
– Прежней? Я думал, что Уит связывает человека и животное до смерти одного из них.
– Так и есть. Сейчас она мертва. Но ее сознание вошло в кошку, женщина живет в теле кошки.
– Но я думал, что принц…
– Да. Принц тоже там. Вероятно, он не понимает, что женщины, в которую он влюблен, более не существует в телесном обличье. И он не знает, какой властью над ним она обладает. И над кошкой.
– Что мы можем сделать?
Боль пульсировала в голове, тошнота не проходила. И мои слова прозвучали слишком резко.
– Насильственно отделим мальчика от кошки. Убьем кошку и будем надеяться, что мальчик выживет.
– О Фитц! – На лице Шута отразился ужас.
У меня не оставалось времени на слова утешения.
– Оседлай только двух лошадей, Малту и мою Вороную. Я посажу мальчика перед собой. И мы поедем.
Я молча ждал, пока Шут закончит возиться с лошадьми. Я не стал паковать вещи – убегать лучше налегке. Присев на землю, я попытался уговорить свою голову успокоиться. Задача не из легких, поскольку Скилл все еще связывал меня с мальчиком. Однако я ощущал скорее отсутствие Дьютифула. А в его пустом сознании царил Уит. То ли женщина пыталась окончательно овладеть его телом, то ли хотела побольше узнать обо мне. Я не собирался предоставлять ей дополнительные шансы – она и так многое успела почерпнуть из моего сознания во время нашего краткого контакта.
Я сидел на земле, сжимая руками голову, и смотрел на сына Кетриккен. Как много лет назад научил меня Верити, я принялся тщательно устанавливать стены Скилла. На сей раз я постарался защитить не только себя, но и лежащего у моих ног мальчика. Я не пытался осмыслить свои действия, а сосредоточился на открытом пространстве его разума, чтобы ему было куда вернуться.
– Готово, – негромко проговорил Шут, и я встал.
Затем я вскочил в седло моей Вороной, которая стояла совершенно спокойно, позволив Шуту посадить принца передо мной. Как всегда, меня поразила сила этого стройного человека. Одной рукой я придерживал мальчика, другой поводья. Оставалось надеяться, что мы сможем передвигаться достаточно быстро. Шут между тем вскочил в седло Малты.
– Куда? – спросил он.
Ночной Волк?
Я попытался сделать свой зов едва слышным.
Возможно, они могут почувствовать наш Уит, но сомневаюсь, что сумеют проникнуть в наши мысли.
Брат мой. – Его ответ прозвучал так же тихо.
Я тронул поводья, и моя Вороная двинулась вперед. Я не знал, где именно находится Ночной Волк, но не сомневался, что направляюсь к нему. Принц мертвым грузом раскачивался у меня на руках. Почти сразу же я ощутил неудобство. Поскольку боль не отпускала, я резко встряхнул его. Он слабо запротестовал, а может быть, просто воздух с тихим хрипом вырвался из его легких. Некоторое время мы ехали по лесу, пригибаясь под ветками и продираясь сквозь заросли кустарника. Лошадь принца следовала за нами. Мы двигались не слишком быстро.
Тропа петляла, ускорять шаг было слишком опасно. Следуя за ускользающим присутствием Ночного Волка, мы спустились в овраг. Копыта лошадей застучали по влажным камням – рядом протекал ручей. Овраг перешел в долину, и мы выбрались на открытый луг, озаренный лунным светом. Испуганный олень пустился наутек. Мы вновь углубились в лес, теперь наши лошади ступали по мягкому покрову давно опавшей листвы. Тропа стала медленно подниматься по склону холма, я не узнавал этих мест. Затем мы перевалили через его вершину и оказались на дороге. Волк коротким путем вывел нас на дорогу, по которой мы скакали утром. Я остановил Вороную, давая ей отдышаться. Впереди, на вершине следующего холма, в слабом свете четвертушки луны, я увидел дожидающегося нас волка. Увидев нас, он повернул и рысью побежал к следующему холму. Вскоре он скрылся из виду.
Все спокойно. Догоняйте.
– А теперь мы поскачем, – негромко предупредил я Шута, наклоняясь к уху моей Вороной и сдавливая ее бока каблуками.
Она не слишком охотно ускорила шаг, и тогда я обратился к ней при помощи Уита:
Погоня совсем рядом. Они быстро приближаются.
Она насторожила уши – мне показалось, что мои слова вызвали у нее сомнения. Но стоило Малте попытаться обойти нас, как Вороная сразу же перешла в галоп. Конечно, сказывались усталость и двойной вес, и Вороной было трудно. Малта легко удерживалась вровень с нами, и ее присутствие заставляло мою Вороную напрягаться из последних сил. Лошадь принца стала отставать. Мой брат бежал впереди, и я не сводил с него глаз, словно в нем заключалась наша последняя надежда. Казалось, он сбросил груз прожитых лет и мчался вперед, как молодой, полный сил волк.
Слева появилась линия горизонта – близился рассвет. Я приветствовал свет, позволявший лошадям лучше видеть дорогу, хотя он помогал и нашим врагам. Мы продолжали скакать дальше, периодически сбавляя шаг, чтобы не загнать лошадей. Последние два дня им пришлось нелегко. Если они окончательно обессилят, наше положение станет почти безнадежным.
– Скоро мы сможем сделать привал? – спросил Шут, когда мы в очередной раз пустили лошадей шагом.
– Когда доберемся до Баккипа. Может быть. – Я не стал добавлять, что принц будет в безопасности только после того, как я прикончу кошку.

Предыдущая страница 27 Следующая страница


Миссия Шута 28

У нас на руках оставалось лишь тело принца. Полукровки захватили его душу.
Когда уже совсем рассвело, мы проехали мимо дерева, с которого в нас стрелял лучник. Только тут я понял, насколько доверяю Ночному Волку, выбирающему дорогу. Он решил, что этот путь безопасен, и я без колебаний следовал за ним.
Разве мы не одна стая? Конечно, ты должен следовать за вожаком. – Ирония не могла скрыть его усталости.
Мы все еле держались на ногах: люди, волк и лошади. Моя Вороная теперь с трудом переходила на медленную рысь. Дьютифул мертвым грузом висел у меня на руках. Боль в плечах и спине дополняла тупую пульсацию в затылке. Шут держался в седле по-прежнему безупречно, но уже не пытался завести разговор. Однажды он предложил взять принца к себе, но я отказался. И не в том дело, что я сомневался в силе Шута или Малты. Почему-то мне казалось, что я не должен терять контакта с его телом. Меня тревожило, что он так долго не приходит в сознание. Я знал, что его разум продолжает работать и он видит мир глазами кошки, воспринимает его при помощи ее чувств. Рано или поздно он поймет…
Принц зашевелился в моих руках. Я молчал. Прошло некоторое время, прежде чем он пришел в себя.
Очевидно, все его тело сильно затекло, то же самое можно было сказать и о моем собственном. Наконец Дьютифул с трудом втянул в себя воздух и выпрямился. Он вертел головой по сторонам, пытаясь понять, что происходит, потом сглотнул и хрипло спросил:
– Где мы?
Лгать было бесполезно. На вершине холма стояли таинственные камни, отбрасывающие длинные тени. Он обязательно их заметит. Я ничего не ответил. К нам подъехал лорд Голден.
– Мой принц, с вами все в порядке? Вы так долго были без сознания.
– Я в порядке. Куда вы меня везете?
Они идут!
В одно мгновение наше положение изменилось. Я видел, как волк бежит нам навстречу. На дороге, позади него, появились всадники. Я насчитал пять человек. Два пса, связанные с ними Уитом, бежали рядом. Я покачнулся в седле. Сзади, на вершине следующего холма, появились другие всадники. Один из них победно поднял руку, приветствуя остальных.
– Нас догнали, – спокойно сказал я Шуту.
Он выглядел больным.
– Поедем вверх но склону. Пусть один из холмов останется у нас за спиной. – Я направил мою Вороную в сторону от дороги.
Мои спутники последовали за мной.
– Отпусти меня! – приказал принц.
Он пытался вырваться из моих объятий, но долгая неподвижность лишила его сил. Однако удержать его было совсем не просто. К счастью, нам оставалось ехать недолго. Когда мы поравнялись с одним из высоких камней, я натянул поводья Вороной. Неловко соскочив на землю, я стащил за собой принца. Моя Вороная отошла немного в сторону и укоризненно посмотрела на меня. Через мгновение рядом оказался Шут. Я уклонился от удара Дьютифула, поймал его запястье и быстро завернул руку за спину. Я старался не причинять ему лишней боли, но он не хотел сдаваться.
– Если я сломаю тебе руку или вывихну плечо, ты не умрешь, – резко сказал я. – Но довольно долго не будешь мне мешать.
Он перестал сопротивляться и крякнул от боли. Волк серой стрелой мчался к нам по склону.
– Что теперь? – спросил Шут, отчаянно озираясь по сторонам.
– А теперь мы будем защищаться, – сказал я.
Всадники начали окружать холм. Курган у нас за спиной едва ли послужит надежной защитой от нападения сзади, к тому же он мешал мне оценить местонахождение врага. Ночной Волк оказался среди нас и остановился, тяжело дыша.
– Вы все здесь умрете, – сквозь стиснутые зубы проговорил принц.
Я продолжал крепко держать его запястье.
– Весьма возможно, – не стал возражать я.
– Вы умрете, а я уеду с ними. – Голос принца был напряженным от боли. – Зачем делать глупости? Отпустите меня сейчас. Я отправлюсь к ним, а вы успеете убежать. Обещаю, что попрошу вас не преследовать.
Я переглянулся с Шутом. Мой ответ не вызывал сомнений, поскольку я знал, на что обрек бы принца. Возможно, у нас появился бы шанс вернуться за ним, но я сомневался. Женщина-кошка позаботится о том, чтобы нас выследили и прикончили. Гибель в схватке или гибель после бессмысленного бегства? Я не хотел выбирать смерть за своих друзей.
Я слишком устал, чтобы бежать. Я умру здесь.
Глаза Шута обратились к Ночному Волку. Уж не знаю, уловил он его мысль или понял, что волк ужасно измотан.
– Мы будем сражаться, – коротко сказал Шут.
Он вытащил свой меч из ножен. Я знал, что Шут ни разу в жизни не сражался. Он поднял меч, и на его лице появилась неуверенность. Тогда Шут покачал головой и превратился в лорда Голдена. Он расправил плечи, и в его глазах сверкнул холодный расчет.
Он не может сражаться. Не будь глупцом.
Всадники приближались. Они перевели своих лошадей на шаг и неторопливо ехали к нам, давая возможность посмотреть в глаза своей смерти.
У нас есть выбор?
– Ты не можешь держать меня и сражаться! – возбужденно воскликнул Дьютифул, уверенный в победе Полукровок. – Как только ты меня отпустишь, я побегу. И ваша смерть станет бессмысленной! Дай мне поговорить с ними. Может быть, мне удастся убедить их сохранить вам жизнь.
Не отдавай ей мальчика. Убей его, чтобы она не смогла им завладеть.
Я чувствовал себя ужасным трусом, но разделял мысль своего волка.
Я не знаю, сумею ли его убить.
Ты должен. Мы оба знаем, чего они хотят. Если ты не можешь его убить, тогда… забери его с собой в камень. Мальчик владеет Скиллом, а ты уже был связан с Лишенным Запаха. Этого может хватить. Иди в камень. И возьми его с собой.
Всадники остановились и стали совещаться. Затем разъехались полукольцом и вновь начали приближаться. Как и обещала женщина, она не хотела рисковать. Они усмехались и что-то кричали друг другу. Как и принц, они считали, что мы в западне.
Ничего не получится. Разве ты не помнишь, как все было? Мне пришлось приложить все силы, чтобы удержать тебя, а ведь мы тесно связаны. Я сумею взять тебя или мальчика, но не вас обоих. Я даже не уверен, сумею ли захватить с собой Шута. Наша связь через Скилл давно не возобновлялась. Я могу потерять всех вас.
Тебе не нужно выбирать – я не могу пойти с тобой. Я слишком устал, брат мой. Но я останусь здесь и постараюсь задержать их подольше, чтобы вы успели скрыться.
– Нет, – простонал я вслух, а Шут почти сразу же произнес:
– Монолит. Ты говорил, что мальчик владеет Скиллом. Ты не можешь?..
– Нет! – закричал я. – Я не оставлю Ночного Волка умирать в одиночестве! Как ты можешь такое предлагать?
– В одиночестве? – На лице Шута появилось недоумение. А потом его губы изогнулись в странной улыбке. – Он не останется один. Я буду с ним. И, – он расправил плечи, – сначала им придется убить меня.
О, так будет намного лучше.
Шерсть на теле Ночного Волка встала дыбом, пока он наблюдал за приближающимися всадниками, но в глазах мерцало веселье.
– Отпустите парня! – прокричал высокий мужчина.
Мы ничего не ответили.
– Неужели ты думаешь, что так мне будет лучше? – резко спросил я Шута. Они оба спятили. – Возможно, мне удастся проникнуть в колонну. Не исключено, что я сумею захватить с собой мальчика, хотя не уверен, что он сохранит разум. Но я сомневаюсь, что смогу забрать с собой тебя, Шут. А Ночной Волк отказывается последовать за мной.
– Куда пройти? – спросил Дьютифул.
Он попытался вырваться, но я сильнее сжал его запястье, и он перестал сопротивляйся.
– В последний раз спрашиваю, вы собираетесь сдаваться? – вновь крикнул высокий всадник.
– Я пытаюсь договориться с ним! – закричал в ответ лорд Голден. – Дайте мне время! – Он подпустил паники в свой голос.
– Друг мой. – Шут положил руку на мое плечо и легонько подтолкнул в сторону камня. Я отступил на шаг, увлекая за собой принца. Шут неотрывно смотрел мне в глаза. Потом он заговорил медленно и спокойно, словно мы остались одни и у нас полно времени. – Я знаю, что не могу пойти с тобой. И мне горько, что волку это не под силу. Но ты должен взять с собой мальчика и уйти. Неужели ты не понимаешь? Ты именно для этого рожден. Вот почему ты остался в живых, несмотря на то что у тебя практически не было шансов. Вот почему я заставил тебя жить после всех страданий, которые тебе причинили. У Видящих должен быть наследник. Если ты спасешь мальчика и доставишь его в Баккип, остальное не имеет значения. И будущее двинется по той тропе, по которой ему предназначено, даже если мне не суждено остаться среди живых. Но если мы потерпим поражение, если он умрет…
– О чем вы говорите? – сердито спросил принц.
Шут умолк. Он смотрел на склон холма, на приближающихся всадников, но мне показалось, что его взгляд устремлен гораздо дальше. Моя спина уже практически касалась монолита. Дьютифул перестал сопротивляться, словно его зачаровал тихий голос Шута.
– Если мы все здесь умрем, – едва слышно проговорил мой друг, – тогда… все закончится. Для нас. Но он – не единственное изменение, которое мы должны совершить… время должно течь по своему руслу, обходя все препятствия. Поэтому… судьба находит его. Во все времена судьба противится выживанию Видящих. Мы охраняем Дьютифула. Но если мы потерпим поражение, если Неттл станет единственным объектом сражения… – Он заморгал, воздух с хрипом вошел в его легкие. Казалось, Шут возвращается после дальнего путешествия. Теперь он заговорил совсем тихо: – Я не нахожу будущего, в котором Неттл останется в живых после смерти принца. – Его лицо стало болезненно бледным, когда он произнес: – Она даже не может рассчитывать на быструю, легкую смерть. – Он глубоко вздохнул. – Если я для тебя хоть что-то значу, сделай то, что я прошу. Забери мальчика. Спаси ему жизнь.
Мое тело сковала судорога ужаса.
– Но… – Неужели все принесенные мной жертвы окажутся напрасными?
Воображение дорисовало мне остальную картину. Баррич, Молли и их сыновья будут ее защищать и погибнут вместе с Неттл. Я начал задыхаться.
– Пожалуйста, уходи, – попросил Шут.
Не знаю, что мальчик понял из нашего разговора. Я продолжал крепко держать его, пытаясь осмыслить положение. Судьба уготовила нам западню, из которой нет выхода. Ночной Волк сформулировал ускользающую от меня мысль.
Если ты останешься, мы все умрем. Если мальчик останется в живых, люди Уита заберут его и используют в своих целях. Лучше ему умереть. Ты не можешь спасти нас, но тебе по силам спасти мальчика.
Я не могу оставить тебя здесь. Мы не должны так расстаться, ты и я. Слезы ослепляли меня как раз в те мгновения, когда мне требовалась полная ясность.
Мы не только можем, но и должны. Стая не умирает, если выживает детеныш. Будь волком, брат мой. Тогда все становится яснее. Предоставь нам сражаться, а сам спаси детеныша. И Неттл. Живи за нас обоих и когда-нибудь расскажи обо мне Неттл.
А потом время кончилось.
– Время вышло! – крикнул высокий мужчина. Всадники окружили нас со всех сторон. – Пришлите нам мальчика, и мы быстро покончим с вами! В противном случае… – Он громко рассмеялся.
Не бойся за нас. Я заставлю их быстро убить нас.
Шут развернул плечи. Положив обе руки на рукоять меча, он поднял его над головой и сделал несколько взмахов.
– Уходи быстрее, Любимый. – Он больше походил на танцора, чем на воина.
Я мог либо обнажить меч, либо продолжать удерживать принца. Каменный монолит возвышался прямо у меня за спиной. Я бросил на него быстрый взгляд через плечо. На его поверхности был высечен какой-то знак, но время сделало руну почти неразличимой. Сейчас не имело особого значения, куда он нас доставит. Я не узнал собственного голоса, когда задал вопрос:
– Почему самое трудное дело моей жизни должно быть проявлением трусости?
– Что ты делаешь? – резко спросил мальчик. Он чувствовал: сейчас должно что-то произойти, и начал отчаянно сопротивляться. – Помогите мне! – крикнул он, обращаясь к Полукровкам. – Освободите меня быстрее!
В ответ раздался топот скачущих лошадей. Тут меня посетило озарение. Продолжая крепко держать принца, я сказал Шуту:
– Я вернусь. Отведу его и вернусь.
– Не рискуй благополучием принца! – Шут был охвачен ужасом. – Останься с ним, чтобы охранять его жизнь. Если ты вернешься к нам и погибнешь, он останется один в… Уходи! Немедленно! – И он улыбнулся мне на прощание прежней улыбкой Шута, робкой и насмешливой одновременно, словно посмеивался над миром, который пытается сделать ему больно.
В золотых глазах зажегся неистовый блеск, но я знал, что он не боится смерти и готов ее принять. Я не мог больше смотреть на него. Всадники набросились на нас. Сверкающий клинок Шута описал широкую дугу. Полукровка оказался между нами, размахивая мечом и что-то крича. Я оттащил принца назад.
Перед глазами осталась картинка – стоящий над волком Шут с мечом в руках. Впервые я видел его с оружием, которое он собирался пустить в ход. Раздался скрежет соударяющихся клинков и глухое рычание Ночного Волка, вцепившегося в ногу всадника.
Принц отчаянно закричал, и его крик был полон ярости кошки. К нам мчался всадник с высоко поднятым мечом, но черный камень уже был у меня за спиной.
– Я вернусь! – обещал я, прижал одной рукой Дьютифула к своей груди, потом проговорил прямо ему в ухо: – Постарайся не забывать, кто ты есть! – Больше я ни о чем не успел его предупредить.
Изогнувшись, я прижал ладонь к высеченному на камне знаку.

XXIII ПОБЕРЕЖЬЕ

Скилл бесконечно велик и столь же бесконечно мал. Он большой, точно мир и небо над ним, и он крошечный, как спрятанная в сердце тайна. Река Скилла такова, что человек может плыть в ней или чувствовать ее течение, заключать в себе. Но во всех случаях вас охватывает ощущение непосредственности происходящего.

Вот почему, чтобы овладеть Скиллом, прежде необходимо овладеть собой.

Хейлфайер, мастер Скилла королевы Фругал

Я ожидал темноты и потери ориентировки. Ожидал, что Скилл потащит меня и мне придется сражаться, чтобы не потерять принца и себя. Я заставил себя контролировать нас обоих. Держать его в пределах моей защиты было подобно попытке сохранить в руке соль во время ливня. У меня возникло предчувствие, что стоит мне лишь немного ослабить хватку, как мальчик ускользнет от меня. Ко всему еще и странное ощущение, будто мы падаем вверх. Я прижимал к себе Дьютифула, надеясь, что это скоро закончится. Но я никак не думал, что мы окажемся в ледяной соленой воде.
Морская вода попала мне в рот и нос. Мы оба рухнули в воду. Мое плечо что-то задело. Дьютифул отчаянно сопротивлялся, и я едва не выпустил его из рук. Вода затягивала нас вниз, но потом, когда сквозь зеленую пелену я разглядел небо и понял, где верх, волна выбросила нас на скалистый берег.
От удара я выпустил принца. Волна протащила нас по скале, не давая вдохнуть воздух. Многочисленные ракушки, коркой покрывавшие камень, цеплялись за одежду, рвали тело. Наконец вода отступила, но мой пояс застрял, и я остался на месте, отплевываясь от морской воды и песка. Я заморгал, пытаясь отыскать Дьютифула, и обнаружил, что он лежит на животе, все еще оставаясь по пояс в воде. Я закричал:
– Встань! – У меня получилось лишь сиплое карканье. – Перед следующей волной. Вставай.
Он бессмысленно посмотрел на меня. Я с трудом поднялся на ноги и бросился к нему. Схватив принца за ворот, я потащил его вверх по берегу, подальше от линии прибоя. Новая волна настигла нас, и я упал на колени, но вода уже потеряла силу и не смогла утащить нас обратно. Перед тем как накатила еще одна, Дьютифул сумел встать на ноги. Помогая друг другу, мы добрались до полосы черного песка, устланного влажными водорослями. Когда мы оказались на сухом песке, я отпустил принца. Он сделал три шага и повалился на землю. Некоторое время он просто лежал на боку и тяжело дышал. Потом сел, выплюнул набившийся в рот песок и вытер нос мокрым рукавом. Он обвел берег бессмысленным взором, а потом с детским удивлением посмотрел на меня.
– Что произошло?
Мой рот был полон песка. Я сплюнул.
– Мы попали сюда при помощи Скилл-колонны. – Я снова сплюнул.
– Чего?
– Скилл-колонны, – повторил я и оглянулся, чтобы показать на нее.
Однако ничего не увидел, кроме океана. На берег набежала новая волна. Когда вода отступила, на песке остались клочья пены. Я неуклюже поднялся на ноги и посмотрел вдоль полосы прибоя. Вода. Бегущие волны. Кричащие чайки над волнами. И никакой Скилл-колонны из черного камня, рассекающей поверхность воды. Я даже не мог сказать, в каком именно месте нас выбросило.
Обратного пути не было.
Я оставил своих друзей умирать. Несмотря на последние слова Шута, я твердо решил сразу же вернуться. В противном случае я бы не стал уходить. Но рассуждения не помогали – я чувствовал себя трусом.
Ночной Волк! – отчаянно позвал я, вложив в зов всю силу Уита.
Никакого ответа.
– Шут! – Слово вырвалось из меня безнадежной смесью Уита, Скилла и голоса.
Далекие чайки отозвались насмешливым эхом. Мои надежды таяли вместе с их стихающими над вспененным морем криками.
Я долго стоял на месте, вглядываясь в воду, пока очередная волна не разбилась у моих ног. Прилив. Мой разум наконец сложил куски головоломки воедино.
– Вставай. Мы должны отойти подальше от берега, пока прилив не поймал нас в ловушку.
К югу утесы отступали перед полукруглой площадкой черного песка. Дальше начиналось заросшее травой плато. Я схватил принца за руку.
– Вставай, – повторил я. – Иначе мы утонем.
Мальчик молча вскочил на ноги. Мы медленно зашагали по берегу, а набегающие волны пытались до нас добраться. Отчаяние холодной рукой сдавило мое сердце. Я не осмеливался взглянуть в лицо правде. Мой поступок был чудовищным. Сейчас, когда я иду по берегу, по клинкам вражеских мечей, наверное, течет кровь моих друзей. Я заставил свое сознание замолчать. Словно отгородив стенами пытливый разум, я заблокировал все чувства. Я перестал думать и стал волком, которого интересует только настоящее.
– Что произошло? – неожиданно спросил Дьютифул. – Это… ощущение. Меня словно что-то тянуло… – Ему не хватило слов. – Скилл?
– Отчасти, – коротко ответил я.
Казалось, Дьютифул охвачен любопытством. Может быть, зов Скилла был слишком сильным? Иногда тяга к нему становится ловушкой для непосвященных.
– Я… он пытался учить меня, но не мог рассказать, на что это похоже. И я не знал – как и он, – получается у меня или нет. Но такое!
Он ожидал какого-то ответа на свое восхищение, но я молчал. Меньше всего мне сейчас хотелось говорить о Скилле. Я вообще не был расположен к беседе. Все мои чувства онемели, и я не желал выходить из этого состояния.
Мы вышли на песчаную полосу, но я заставил принца Дьютифула идти дальше. Влажная одежда холодила тело, и он обхватил себя руками, стараясь сохранить тепло. Я прислушивался к его хриплому дыханию.
Зеленоватый блеск песка вывел нас к ручью с пресной водой, стекающему к морю. Я повел принца вверх по течению, и вскоре мы оказались на зеленом лугу. Когда глубина ручья стала достаточной, я наклонился, чтобы прополоскать рот и напиться. Я все еще плескался в воде, когда принц снова заговорил:
– А что произошло с лордом Голденом и волком? Где они? – Он посмотрел на ручей, словно рассчитывал найти их там.
– Они не могли уйти с нами. Твои друзья почти наверняка их убили.
Меня поразило, что я смог так спокойно это произнести. Никаких слез, даже голос не пресекся. Я не мог поверить в гибель Ночного Волка и Шута. Я швырнул свои слова в принца, но тот лишь покачал головой, словно они не имели ни малейшего смыслами спросил:
– Где мы находимся?
– Где мы находимся, – повторил я и рассмеялся.
Мой смех даже мне самому показался отвратительным, а принц отшатнулся. Однако уже в следующее мгновение он выпрямился и направил на меня обвиняющий палец.
– Кто ты такой? – резко спросил он, словно только что открыл страшную тайну.
Перед тем как ответить, я выпил еще пригоршню воды.
– Том Баджерлок, – сказал я, приглаживая волосы влажными руками. – Я родился с седой прядью у виска, поэтому родители дали мне такое имя.
– Лжец, – произнес он с презрением. – Ты Видящий. Ты не похож на Видящего, но владеешь Скиллом. Кто ты? Дальний родственник? Чей-то внебрачный ребенок?
Множество раз в жизни меня называли ублюдком, но ни разу – человек, которого я бы мог назвать сыном. Я посмотрел на Дьютифула, наследника Кетриккен и Верити, рожденного от моего семени. Ну, если я ублюдок, то кто же тогда ты? Однако вслух я сказал совсем другое.
– Какое это имеет значение?
Пока он пытался найти ответ на мой вопрос, я осмотрелся. Я застрял здесь с принцем до тех пор, пока не начнется отлив. Если мне повезет, после отлива обнажится колонна и я смогу использовать ее, чтобы вернуться. Ну, а если вода не отступит так далеко, придется выяснить, куда мы попали, и добираться в Баккип пешком.
– Мы не можем быть где-то далеко, – сердито проговорил принц, пытаясь скрыть неуверенность. – Мы оказались здесь почти мгновенно.
– Для магии, которой мы воспользовались, расстояния не играют существенной роли. Возможно, мы покинули пределы Шести Герцогств. – Тут я решил, что больше ему ничего знать не следует.
Чем меньше принцу будет известно, тем меньше узнает женщина. Он медленно опустился на траву.
– Но… – начал Дьютифул и замолчал.
Он вдруг стал похож на непонятливого ребенка, пытающегося найти ответ на трудную задачку. Однако в моем сердце не нашлось сочувствия. Я с трудом удержался от желания треснуть его по башке. За этого скулящего себялюбивого щенка я заплатил жизнями моего волка и друга. Самая бездарная сделка, какую только можно себе представить. Неттл, напомнил я себе. Если Дьютифул останется в живых, у нее будет больше шансов уцелеть. Наследник Видящих или нет, но других достоинств я сейчас в нем не видел.
Мой сын меня разочаровал.
Я еще немного подумал и решил, что Дьютифул мне не сын, поскольку я не взял на себя труд его растить, а посему не имею права на разочарование или удовлетворение. И я пошел от него прочь, постаравшись стать волком. И волк тут же напомнил мне о влажной одежде и необходимости побыстрее развести костер. Нужно высушить одежду и согреться. И поискать пищу. Бессмысленно переживать из-за судьбы Ночного Волка и Шута. Прилив все не кончался. Из чего следовало, что отлива следует ждать не раньше наступления сумерек. Дальше всего вода отступит к завтрашнему утру. Таким образом, я смогу вернуться к своим друзьям только через сутки. Значит, нужно копить силы и отдыхать.
Я оглядел поросшее травой плато и темнеющий на его границе лес. Деревья все еще оставались зелеными, но место показалось мне недружелюбным и лишенным жизни. Я решил, что бессмысленно бродить по лугу и охотиться под деревьями. У меня не было сил, чтобы преследовать добычу. Придется удовлетвориться мелкими существами, живущими в полосе прибоя.
Не самое лучшее решение, если учитывать, что прилив продолжался. Повсюду валялись выброшенные штормом на берег ветви деревьев. К сожалению, двустворчатые ракушки и ракообразные оказались под водой. Я нашел место, где утесы переходили в плато – сюда не доставал ветер, – и быстро разложил небольшой костер. Как только пламя разгорелось, я снял сапоги, носки и рубашку, а сапоги насадил на два колышка, чтобы они побыстрее просохли. Одежду я нацепил на ветки возле огня, предварительно выжав из нее воду. После чего уселся у костра, обхватив плечи руками. Ни на что не рассчитывая, я все же послал зов:
Ночной Волк?
Никакого ответа. Это еще ничего не значит, сказал я себе. Если они с Шутом сумели спастись, он не станет откликаться на мой зов, чтобы Полукровки не определили, где он находится. Возможно, он просто решил сохранять молчание. Или уже мертв. Я стиснул зубы. Нельзя об этом думать, иначе скорбь разорвет меня. Шут попросил меня сохранить жизнь принца Дьютифула. Я исполню его просьбу, а Полукровки не осмелятся убить моих друзей. Они захотят узнать, что стало с принцем и как он мог исчезнуть прямо у них на глазах.
Что они сделают с Шутом, чтобы вырвать у него ответ?
Не нужно об этом думать.
Я с неохотой встал и отправился за принцем.
Он сидел на том самом месте, где я его оставил. Я подошел к нему, а когда он даже не повернул в мою сторону голову, грубо пнул его ногой.
– Я развел огонь, – хрипло сообщил я.
Он ничего не ответил.
– Принц Дьютифул? – я не сумел удержаться от насмешки.
Он даже не пошевелился.
Я присел рядом с ним и положил руку ему на плечо.
– Дьютифул. – Я наклонился, чтобы заглянуть ему в лицо.
Душа покинула тело.
Выражение лица принца было бессмысленным, потухшие глаза смотрели в одну точку. Рот слегка приоткрылся. Я попытался восстановить нашу Скилл-связь. С тем же успехом можно было тянуть за оборванную леску. Я не почувствовал сопротивления – казалось, на другом конце никого нет.
Во мне зазвучало ужасное эхо давнего урока: «Если ты отдаешься Скиллу, если не сопротивляешься его зову, Скилл может утащить тебя за собой, и ты превратишься в пускающего слюни младенца, который ничего не видит и не слышит…» Волосы зашевелились у меня на затылке. Я встряхнул принца, но добился лишь того, что его голова безвольно свесилась на грудь.
– Проклятье! – вскричал я.
Мне бы следовало предвидеть, что он попытается войти в контакт с кошкой.
Я постарался успокоиться. Наклонившись, я положил его руку себе на плечо. Обхватил его правой рукой за талию и встал. Я тащил принца к костру, а его ноги волочились по песку. Я положил его возле огня.
Несколько минут ушло на то, чтобы подбросить в костер побольше веток. Теперь мне было наплевать, заметит нас кто-нибудь или нет. Забыв о голоде и усталости, я стащил с ног принца сапоги, вылил из них воду и поставил сушиться. Моя собственная одежда успела просохнуть. Я снял с Дьютифула рубашку и развесил ее у огня. И все это время разговаривал с ним, ругал и дразнил, потом перешел на просьбы. Он никак не реагировал. Кожа принца стала холодной. Когда рубашка подсохла, я просунул его руки в рукава и надел ее. Попытки растереть его тело и руки ни к чему не привели, он с каждым мгновением остывал. И не то чтобы его дыхание становилось затрудненным, а сердце билось медленнее, просто мой Уит ощущал, как все дальше ускользает его присутствие.
Наконец я присел рядом с ним, прислонил его к себе и обнял, пытаясь согреть.
– Дьютифул, – заговорил я прямо ему в ухо. – Вернись, мальчик. Вернись. Тебе предстоит унаследовать трон и королевство. Ты не можешь уйти. Вернись, мальчик. Не могут быть такие жертвы напрасными. Неужели Шут и Ночной Волк зря отдали свои жизни? Что я скажу Кетриккен? Что Чейд скажет мне? Боги, что сказал бы мне Верити?
Ну, Верити не стал бы говорить – он бы сделал. Я прижал его сына к своей груди и, сделав глубокий вдох, опустил все стены, закрыл глаза и нырнул в поток Скилла, чтобы отыскать Дьютифула.
И едва в нем не утонул.

Предыдущая страница 28 Следующая страница


29 Робин Хобб

Бывали времена, когда я с трудом касался ручейка Скилла, в других случаях воспринимал Скилл как безбрежную реку, невероятно быструю, свирепую и могучую. Еще ребенком я едва не утонул в этой реке, тогда меня спасло лишь вмешательство Верити. С тех пор моя сила и умение себя контролировать заметно возросли. Во всяком случае, я так полагал. Сейчас у меня возникло ощущение, что я с разбега нырнул в стремительный поток Скилла. Еще никогда он не был таким мощным и привлекательным. В моем нынешнем состоянии духа Скилл предлагал до изумительности простое решение всех вопросов. Достаточно отпустить свое «я». Перестать быть человеком по имени Фитц, заключенном в иссеченном шрамами теле. И тогда я перестану скорбеть о своих друзьях. Отпустить – и все. Скилл предлагал мне жизнь, не омраченную размышлениями. И это было не стремление к самоубийству, чтобы заставить мир остановиться. Искушение Скилла казалось более заманчивым. Изменить форму своего существования, оставить все проблемы и сомнения за спиной. Слиться с потоком.
Если бы речь шла только обо мне, я бы уступил соблазну. Но Шут надеялся, что его смерть не будет напрасной, а мой волк просил меня жить дальше и рассказать о нем Неттл. Кетриккен поручила мне вернуть ее сына. На меня рассчитывал Чейд. И Нед. Охваченный противоречивыми чувствами, я начал бороться, пытаясь уберечь собственное «я». Уж не знаю, сколько продолжалась эта борьба. В потоке Скилла время теряет смысл. Я понимал, что сжигаю свои силы, но стоит погрузиться в Скилл, как интерес к реальным вещам мгновенно отступает на второй план.
Только обретя уверенность, я осторожно начал поиски Дьютифула.
Я рассчитывал, что найти его будет нетрудно. Прошлой ночью я сделал это без малейших усилий. Тогда я просто взял его за руку и сразу же отыскал в потоке Скилла. Но сегодня, хоть я и знал, что держу на руках его остывающее тело, мне не удавалось обнаружить его присутствия. Трудно рассказать, как я его искал. Скилл не имеет ничего общего с пространством или со временем. Иногда мне кажется, что его можно описать как существо, лишенное границ собственного «я». В другие моменты такое определение кажется слишком узким, поскольку «я» не является единственной границей в восприятии действительности.
Я открылся Скиллу и пропустил сквозь себя его поток, как воду через сито, но так и не нашел следов принца. Тогда я растянул себя под потоком Скилла, подобно склону холма, поросшего молодой травкой, согретого лучами солнца, позволив магической силе коснуться каждой травинки, но вновь не почувствовал присутствия Дьютифула. Я оплел себя вокруг Скилла, как плющ сливается со стволом дерева, но не смог отделить сущности мальчика от потока.
Он оставил свой след в Скилле, подобный отпечатку сапога в пыли в ветреный день. Я собрал все, что смог, но это имело к принцу Дьютифулу не больше отношения, чем аромат цветка к самому цветку. Тем не менее я отчаянно прижал к себе частицы его существа. С каждым мгновением мне становилось всё труднее помнить, каким он был. Я никогда не знал его хорошо, а тело, которое сжимал в своих объятиях, стремительно теряло с ним связь.
Пытаясь найти мальчика, я полностью погрузился в Скилл. Я не стал отдаваться на его волю, но отказался от обычных предосторожностей. У меня возникло жуткое ощущение. Казалось, я превратился в оторвавшегося воздушного змея или маленькую лодочку, лишенную руля. Нет, я не потерял собственного «я», но и не позаботился о том, чтобы наверняка найти обратную дорогу в свое тело. И все же я не стал ближе к Дьютифулу, а лишь увидел, какие бескрайние пространства меня окружают, и понял безнадежность поставленной задачи. Легче поймать в сеть дым от погашенного огня, чем собрать мальчика воедино.
А Скилл продолжал нашептывать мне обещания. Он оставался холодным и стремительным только до тех пор, пока я боролся с ним. Стоит мне сдаться – и вокруг меня воцарятся тепло и спокойствие, а я лишусь индивидуального сознания. И что в этом ужасного? Ночной Волк и Шут мертвы. Я не смог вернуть Дьютифула Кетриккен. Молли больше не ждет меня; у нее своя жизнь и любовь. Нед, сказал я себе, пытаясь вспомнить о своих обязательствах. Как же Нед? Но я знал, что Чейд позаботится о его нуждах, сначала из чувства долга, а потом ради самого мальчика.
А Неттл? Что будет с Неттл?
Ответ был ужасным. Я предал ее. Дьютифула вернуть невозможно, а без него она обречена. Готов ли я наблюдать за ее мучениями? Смогу ли сохранить рассудок? У меня возникла новая, еще более страшная мысль. Здесь, в этом лишенном времени месте, самое страшное уже могло произойти. Она погибла.
Мои сомнения исчезли. Я отпустил последние частицы Дьютифула, и поток потащил их прочь. Как это описать? Словно я стоял на вершине залитого солнцем холма и выпустил зажатую в руке радугу. Когда он уплывал прочь, я сообразил, что частицы Дьютифула переплелись с моей сущностью. И теперь вместе с ним утекал и я сам. Не имеет значения. Фитц Чивэл Видящий превращался в узкую ленту и уносился в летящий поток Скилла.
Однажды я отдал свои воспоминания каменному дракону. Я с благодарностью избавился от боли, безнадежной любви и дюжины других переживаний. Я расстался с этой частью своей жизни, чтобы дракон обрел сущность и ожил. Сейчас все получилось иначе. Представьте себе кровотечение: вам приятно, но последствия смертельны. Я равнодушно наблюдал за процессом со стороны.
А ну-ка, прекрати.
Женский голос был полон нежности и удивления. Я не мог помешать ей обернуть нить моего существования вокруг меня, словно она наматывала ее обратно на клубок.
Я успела забыть, какими глупыми могут быть проявления чувств у людей. Стоит ли удивляться, что мы ими так наслаждаемся? Какие пылкие маленькие любимцы из вас получаются.
Кто?
Мне не удалось задать более внятного вопроса.
Ее присутствие настолько опьянило меня, что от счастья я перестал соображать.
Кажется, это также принадлежит тебе. Нет, подожди, тут другой. Вас тут сразу двое, и вы оба распадаетесь на части! Значит, вы оба заблудились?
Заблудились.
Я повторил ее мысль, не в силах сформулировать свою собственную. Я превратился в грудного ребенка, которым восхищаются только за то, что он есть на свете, я стал беспомощным от радости. Ее любовь наполнила меня теплом. Прежде я даже представить такого не мог: меня любят и ценят, и мне больше ничего не нужно. Я вдруг получил такое огромное богатство, что даже королевская казна бледнела перед ним. Никогда в жизни мне не доводилось переживать ничего подобного.
А теперь возвращайся. И в следующий раз будь осторожнее.
Меня оторвали, как заусенец, со смутной тоской подумал я. Пока она меня держала, я был настолько переполнен наслаждением, что не мог ей возражать, хотя понимал, что она собирается сделать нечто немыслимое.
Подожди-подожди-подожди, сумел наконец выдавить из себя я, но мысль была слишком легковесной, и она не обратила на нее внимания.
Через мгновение я уловил присутствие Дьютифула.
А потом я вернулся в свое жалкое маленькое тело. Оно болело и замерзло. Новые царапины, старые раны, да и с самого начала оно работало не лучшим образом, мне постоянно чего-то не хватало. Мое тело всегда чего-то хотело, в чем-то нуждалось. Находясь в нем, я никогда не получу любви, уважения или…
Я попытался вновь выскочить из своего тела.
В результате оно дернулось и упало на песок. Я не мог из него выйти. Мне было душно и тошно в его тесной тюрьме, но я не мог найти из нее выхода. Я чувствовал себя отвратительно, как если бы вывихнул руку или меня душили. И чем больше я сражался, тем сильнее погружался в собственную плоть, пока окончательно не превратился во вспотевшее дрожащее существо – самого себя. И я сдался, признав поражение. Холодно. Песок попал мне в глаза и в нос. Хочется пить. Хочется есть. Болят синяки и многочисленные царапины.
И никто меня не любит.
Я с трудом приподнялся. Костер почти погас; я отсутствовал довольно долго. С трудом поднявшись, я бросил в огонь последнюю ветку. Мир постепенно приобретал знакомые очертания. Потери полностью поглотили меня. Наступила ночь. Я стоял неподвижно и скорбел о Шуте и Ночном Волке, но еще сильней было чувство опустошения… ведь меня покинула… я даже не знал ее имени. Мое состояние не походило на пробуждение ото сна. Скорее наоборот. Я познал правду, непосредственность и простоту бытия. Выброшенный обратно в свой мир, я сразу же ощутил липкую паутину разочарований, трудностей, иллюзий и обманов.
Мне было холодно, болело плечо, огонь почти догорел, мелкие неприятности разом обрушились на меня. И еще принц Дьютифул – как доставить его в Бакк? И что случилось с Ночным Волком и Шутом? Но сейчас даже эти важнейшие вопросы казались лишь иллюзиями, скрывающими безграничную реальность, которая мне открылась. Все наше существование состоит из мелких неприятностей, боли и мучений, и каждая из них – лишь маска между мной и лицом вечности.
Однако теперь, когда маски вновь заняли свои места, приходилось их признать. Я дрожал. Начинался отлив. За пределами пламени костра царила темнота, но я видел по барашкам волн, что вода отступает. К тому же я узнал ни с чем не сравнимый запах отлива, водорослей и ракушек.
Принц лежал на спине и смотрел в небо. Я взглянул на него, и сначала мне показалось, что он без сознания. В тусклом свете умирающего костра я видел лишь черные впадины на месте глаз. Потом он заговорил:
– Мне приснился сон. – В его голосе удивление мешалось с сомнением.
– Как мило, – ухмыльнулся я.
Я испытал большое облегчение. Он вернулся и может говорить. В еще большей степени я ненавидел свое тело и невозможность его покинуть. Теперь придется слушать принца.
Однако он не почувствовал моей враждебности.
– У меня никогда не было таких снов, – тихо продолжал он. – Я чувствовал… все. Мне приснилось, как мой отец обнимает меня и говорит, что все будет хорошо. И больше ничего. Но самое удивительное, что этого оказалось достаточно. – Дьютифул улыбнулся мне.
Улыбка получилась юной, ясной и удивительно мудрой. В это мгновение он напомнил мне Кетриккен.
– Мне надо поискать еще хвороста, – наконец сказал я.
Отвернувшись от костра и улыбающегося мальчика, я зашагал в темноту.
Я не стал искать хворост. Отступившие волны оставили за собой гладкий, влажный песок, который холодил мои босые ноги. Взошел узкий серп луны. Я посмотрел на небо, и у меня сжалось сердце. Если верить звездам, мы оказались значительно южнее Шести Герцогств. До сих пор Скилл-колонны помогали сэкономить несколько дней пути. Если к завтрашнему утру отлив не откроет черные камни, нам предстоит долгое путешествие домой – а мы остались без пищи и денег. Тающая луна напомнила мне, что время на исходе. Через восемь ночей новая луна возвестит о начале церемонии обручения принца Дьютифула. Сумеет ли принц занять свое место рядом с принцессой Внешних островов? Я с трудом заставил себя поверить в важность этого вопроса.
Порой бывают минуты, когда очень трудно ни о чем не думать. Уж не знаю, как долго я шел, перед тем как на него наступил. Оно заскользило во влажном песке у меня под ногой, и в первое мгновение я решил, что наступил на лезвие ножа, лежавшего на песке. Я наклонился, нащупал его в темноте и поднял. Предмет, твердый и холодный, из камня или металла, был длиной с лезвие мясницкого ножа и имел такую же форму. Но я сразу понял, что это не нож. Я осторожно провел по нему пальцем. И не нашел заостренного края. Посредине я нащупал небольшое утолщение, от которого в обе стороны отходили параллельные прожилки. С одной стороны странный предмет заканчивался тонкой трубкой, а сам оказался довольно увесистым. Я держал его в руке, и темнота не позволяла мне рассмотреть детали, но меня не покидало ощущение: я знаю, что это такое. Казалось, я поднял с песка вещь, которая много лет назад мне принадлежала.
Загадка помогла мне отвлечься от тяжелых мыслей. Держа диковинный предмет в руке, я продолжал идти по песку. Не пройдя и дюжины шагов, я наступил на второй. Я поднял его и сравнил их на ощупь. Они показались мне почти одинаковыми, только один был немного длиннее.
Я практически не удивился, когда наступил на третий. Подняв находку, я очистил ее от налипшего песка. И остался стоять на месте. У меня появилось странное чувство, словно меня что-то ждет. Чувство не проходило. Еще один шаг – и меня настигнет смерть. Или окажется, что я умею летать.
Я отступил на шаг. Повернулся и пошел обратно к тусклому пламени костра. Я заметил силуэт Дьютифула, на миг заслонивший пламя, затем в ночь полетели искры – он бросил в огонь хворост. Хорошо, что он уже способен что-то делать сам.
Я с трудом заставил себя вернуться к кругу света. Мне не хотелось видеть принца и отвечать на его вопросы и обвинения, не хотелось вновь брать в руки поводья своей жизни. К тому времени, когда я подошел к костру, Дьютифул лежал подле него, делая вид, что спит. Он был в своей рубашке, а мою аккуратно развесил, чтобы она просохла. Я молча ее надел. Поправляя воротник, я коснулся амулета Джинны. Ах, вот почему он мне улыбнулся. Я улегся возле огня.
Перед тем как закрыть глаза, я осмотрел найденные предметы. Они оказались перьями. Из камня или металла – я так и не сумел определить. В обманчивом свете пламени они выглядели темно-серыми. Я сразу же понял, откуда они. Положив их на землю рядом с собой, я закрыл глаза и тут же погрузился в сон.

XXIV СТОЛКНОВЕНИЯ

Решительно подошел Джек и остановился перед Другим. Он был столь дерзок, что раскачивался с пятки на носок.

– Вот, – сказал он, держа в руке мешочек с собранными красными камешками. – Значит, все, что лежит па берегу, принадлежит тебе? Ну, а я скажу: собранное мной – мое. И тот, кто захочет это получить, расстанется с кусочком своей плоти.

И Джек показал Другому все свои зубы, от белых впереди до черных сзади, а его сжатый кулак был подобен наросту на дереве.

– Я вышибу из тебя дух, – сказал он, – и вырву твои уши. – И стало ясно: так он и сделает, вот только даже ребенок знает, что у Других, как у лягушек, нет ушей.

Тем не менее Другой понимал, что не получит мешочек с красными камешками без драки. И в следующее мгновение начал дрожать и замерцал. От него больше не пахло дохлой рыбой, возник аромат летних цветов. Его кожа засверкала, и перед Джеком неожиданно появилась обнаженная девушка, которая облизывала губы, словно только что отведала меда.

«Десять путешествий с Джеком. Путешествие четвертое»

Довольно долго мне ничего не снилось. Наверное, сказывалась усталость. Слишком многое со мной произошло за невероятно короткий промежуток времени.
Сон был не только отдыхом для тела, но и передышкой от размышлений. Однако через некоторое время сны вновь овладели мной. Я поднимался по ступеням башни Верити. Он сидел у окна, погрузившись в Скилл. Мое сердце радостно забилось при виде его, но когда Верити повернулся ко мне, его лицо было печальным.
– Ты не научил моего сына, Фитц. За это мне придется забрать твою дочь. – Неттл и Дьютифул были камнями на доске, и он одним быстрым движением поменял их местами. – Теперь твой ход, – сказал он.
Но прежде чем я успел ему ответить, появилась Джинна и сбросила все камни с доски.
– Я сделаю из них амулет, – обещала она мне. – Он будет охранять Шесть Герцогств.
– Убери его, – взмолился я, поскольку стал волком, а амулет защищал от хищников.
Мне становилось тошно от одного только взгляда на него. Амулет был гораздо сильнее всех прочих, которые Джинна показывала мне раньше. В нем жила магия в своем первозданном виде, лишенная человеческой сентиментальности. Магия древних времен и мест, магия, которую не волновали люди. Она была такой же неумолимой, как Скилл. Острой, словно нож, и обжигающей, как яд.
– Убери его прочь!
Но он меня не слышал. Он никогда не мог меня услышать. Лишенный Запаха носил оберег на шее, он распахнул ворот камзола, чтобы открыть амулет. Мне ничего не оставалось, как стоять неподвижно и защищать его спину. Но даже из-за спины я чувствовал его жесткое сияние и запах крови – его и своей. Ощущал теплую струйку, стекающую вдоль бока, и уходящую вместе с ней силу.
Нас охранял хмурый человек со скулящей собакой. У него за спиной горел огонь, вокруг которого спали Полукровки. Еще дальше находился вход в убежище и виднелось рассветное небо. Оно казалось ужасно далеким. Лицо нашего стража было искажено не только гневом, но и страхом пополам с разочарованием. Ему ужасно хотелось сделать нам больно, но он боялся подойти ближе. Я понял, что это не сон. Нас связывал Уит, я находился с Ночным Волком – он выжил. Охватившая меня радость удивила его только в первое мгновение.
Твое присутствие нам не поможет. Тебе не следовало здесь появляться.
– Прикрой свою проклятую штуку! – прорычал страж.
– А ты заставь меня! – предложил Лишенный Запаха.
Ушами волка я слышал живой голос Шута и его прежнюю насмешливость. В некотором смысле Шут получал удовольствие от своей дерзости. Он лишился меча – оружие отобрали, когда их захватили в плен, но сидел прямо, открыв амулет, горящий холодным огнем магии. Шут устроился так, чтобы не подпускать к волку тех, кто мечтал его помучить.
Ночной Волк показал мне убежище, каменные стены, земляной пол. Наверное, они спрятались в пещере. Они с Шутом находились в углу. Кровь засохла на смуглой щеке Лишенного Запаха. Местами она потрескалась, и он стал похож на плохо отмытый котелок. Ночной Волк и Шут стали пленниками. Их взяли силой, но оставили в живых. Шут мог знать, куда исчез принц, а волк был связан со мной.
Они сообразили, что мы связаны?
Боюсь, это было очевидно всем.
Из темного угла появилась кошка. Она быстро направилась к нам. Ее усы вибрировали, и она не сводила взгляда с Ночного Волка. Когда собака стражника повернулась к ней, кошка зашипела и попыталась ударить ее лапой. Собака отскочила в сторону, а страж помрачнел пуще прежнего, но оба посторонились. Кошка принялась ходить взад и вперед, бросая косые взгляды на Шута. В ее горле что-то угрожающе клокотало, а хвост метался в воздухе.
Амулет не дает ей приблизиться?
Да. Но боюсь, что долго он ее не удержит. – Следующая мысль волка меня удивила. – Кошка – несчастное существо, источенное женщиной, словно больной олень паразитами. Она смотрит на мир, как человек. Теперь она даже не может двигаться, как настоящая кошка.
Неожиданно кошка застыла на месте, словно почуяла новый запах, а потом резко развернулась и быстро убежала прочь.
Тебе не следовало приходить. Она почувствовала, что ты со мной. Теперь она пошла за большим мужчиной. Он связан с конем. Амулет не отпугивает добычу или тех, кто с ней связан.
В словах волка прозвучало презрение к тем, кто ест траву, но за ним прятался страх. Я задумался. Амулет Шута защищает от хищников; значит, он не действует на человека, связанного с боевым скакуном.
Прежде чем я успел довести свои рассуждения до конца, кошка вернулась вместе с мужчиной. Она уселась рядом с ним, страшно довольная собой, и смерила нас совсем не кошачьим взглядом. Большой мужчина смотрел не на дерзкого Шута, а на моего волка, стоящего у него за спиной.
– А вот и ты. Мы тебя ждали, – медленно проговорил он.
Ночной Волк не смотрел ему в глаза, но слова достигли его ушей, и я их услышал.
– Я захватил твоих друзей, трус. Неужели ты готов их предать, как уже предал нашу Древнюю Кровь? Я знаю, ты где-то прячешься вместе с принцем. Мне не известно, как тебе удалось исчезнуть, но я на это плевал. Вот что я тебе скажу. Приведи его обратно, или они медленно умрут.
Шут встал между мужчиной и моим волком. Я знал, что он говорит, обращаясь ко мне.
– Не слушай. Держись подальше, береги его.
Шут мешал мне видеть большого мужчину, но его тень неожиданно увеличилась.
– Твой паршивый амулет не действует на меня, лорд Голден.
В следующее мгновение тело Шута рухнуло на моего израненного волка, и наша связь исчезла.
Я проснулся и вскочил на ноги. Вокруг расстилался пустой берег. Начинался рассвет. Тишину нарушали лишь крики чаек. Во сне я свернулся в клубок, чтобы сохранить тепло, но меня трясло вовсе не от холода. На коже выступил пот, я задыхался. Мне больше не хотелось спать. Я посмотрел в сторону моря, но только что пережитое не шло из головы. Не приходилось сомневаться в реальности сна. Отлив еще не достиг низшей точки. Я тщетно пытался отыскать взглядом Скилл-колонну. Придется ждать до полудня, когда вода отступит дальше. Я не осмеливался подумать о том, что может произойти с Шутом и Ночным Волком за это время. Если удача не изменит мне окончательно, отступившие волны откроют колонну, которая привела нас сюда, и я сумею отправиться на помощь друзьям. Ну, а принц как-нибудь справится сам, пока я не вернусь за ним.
Но если отступающая вода не откроет колонну – нет, я отказывался думать о том, что это будет означать. Нет, сейчас следует сосредоточиться на задачах, которые я в состоянии решить. Найти пищу и поесть. Восстановить силы. И разорвать связь женщины с принцем. Я повернулся к спящему мальчику и пнул его ногой.
– Вставай! – хрипло приказал я.
Я понимал, что пробуждение не обязательно разорвет его связь с кошкой, но помешает ему полностью на ней сосредоточиться. В юности я часто «охотился» с Ночным Волком во сне. Когда я просыпался, наша связь сохранялась, но переставала быть столь прочной. Дьютифул застонал и откатился от меня, пытаясь удержать сон. Тогда я схватил его за ворот и поставил на ноги.
– Просыпайся!
– Оставь меня в покое, уродливый ублюдок, – прорычал он.
Принц злобно смотрел на меня, склонив голову и слегка приоткрыв рот. Я бы не удивился, если бы он зашипел или попытался меня оцарапать. И я не справился с гневом. Яростно встряхнув его, я отшвырнул Дьютифула от себя, он потерял равновесие и едва не упал в костер.
– Не смей меня так называть! – предупредил я. – Никогда!
Он остался сидеть на песке, удивленно вытаращившись на меня. Наверное, с ним никогда так не обращались. Мне стало стыдно, что я оказался первым. Отвернувшись от него, я сказал:
– Разожги костер. Я попытаюсь найти какой-нибудь еды, пока вода не вернулась. – И, не оборачиваясь, я решительно зашагал прочь.
Через три шага я пожалел, что не надел сапоги, но упрямо продолжал идти дальше. Мне не хотелось еще раз смотреть ему в лицо. Мой гнев не успел утихнуть, ярость все еще кипела в груди.
Прилив не успел добраться до полосы песка. Я осторожно ступал на черные камни, стараясь не порезать ноги об острые края ракушек. Я собрал охапку двустворчатых моллюсков и водоросли для топлива. Под одним из камней мне удалось обнаружить крупного зеленого краба. Он попытался защищаться, схватив меня за палец. На пальце остался синяк, но я поймал свою жертву и засунул под рубашку вместе с моллюсками. Утренняя прохлада и простая работа охладили мой гнев. Дьютифула использовали, напомнил я себе, Полукровкам не следовало так поступать. То, что пытается сделать женщина, отвратительно – и у меня не оставалось сомнений, что люди, находящиеся с ней в сговоре, не знают, что такое мораль. Не следует винить мальчика. Он молод, в нем нет глупости или зла. Ну ладно, он молод и глуп, но разве я был другим?
Возвращаясь к костру, я наступил на четвертое перо. Когда я остановился, чтобы его подобрать, заметил пятое, блеснувшее на солнце всего в дюжине шагов от меня. Пятое засияло всеми цветами радуги, но когда я протянул к нему руку, я подумал, что дело в солнечных бликах и влаге, поскольку оно оказалось таким же серым, как его собратья.
Когда я вернулся, принца у огня не было, хотя перед уходом он успел развести большой костер. Я положил два пера к трем, найденным прошлой ночью, потом посмотрел по сторонам в поисках Дьютифула и увидел, что он возвращается к костру. Он ходил к ручью, чтобы помыться, волосы он зачесал назад. Подойдя ко мне, принц молча наблюдал, как я прикончил краба, а затем завернул его и моллюсков в принесенные водоросли. После этого я разворошил палкой горящие сучья и аккуратно засунул в ямку сверток. Раздалось громкое шипение. Принц продолжал наблюдать за мной, а я насыпал сверху тлеющие угли. Когда принц заговорил, его голос звучал ровно, словно речь шла о погоде.
– У меня есть для тебя сообщение. Если ты не приведешь меня до заката, они убьют человека и волка.
Я не показал вида, что слышу его слова, продолжая перемешивать угли. Когда я заговорил, мой голос прозвучал так же холодно.
– Быть может, если они не освободят человека и волка к полудню, я тебя убью. – Я поднял голову и посмотрел на него взглядом убийцы.
Он отшатнулся.
– Но я же принц! – воскликнул он.
Через мгновение я увидел, что он презирает себя за произнесенные слова. Но забрать их назад он уже не мог. Они повисли в воздухе между нами.
– Это имеет значение только в том случае, если ты ведешь себя как принц, – равнодушно проговорил я. – Но ты даже не подозреваешь, что стал инструментом в чужих руках. Хуже того, ты инструмент, направленный не только против твоей матери, но и против Шести Герцогств. – Я отвернулся и произнес слова, которые должен был произнести. – Ты даже не знаешь, что женщины, которую обожаешь, не существует. Во всяком случае, в виде женщины. Она мертва, принц Дьютифул. Но когда она умерла, вместо того чтобы мирно уйти, женщина вторглась в разум кошки, чтобы остаться там жить. И с тех пор она поселилась в кошке – страшный позор для человека Древней Крови. Она воспользовалась кошкой, чтобы выманить тебя из Баккипа и обольстить словами любви. Мне не известны ее планы, но тебе отведена незавидная роль. А мои друзья заплатят за это жизнью.
Мне бы следовало предвидеть, что она все слышит. И что женщина не позволит, чтобы я рассказал принцу о том, что она существует лишь в теле кошки. Он зашипел, точно кошка, перед тем как прыгнуть, и этот негромкий звук послужил мне предупреждением. Я отклонился в сторону, когда он бросился на меня. Дьютифул проскочил мимо, а я сзади схватил его за плечи, развернул лицом к себе и прижал к груди. Он попытался ударить меня головой, но достал только до челюсти. Я прекрасно знал этот прием, он всегда был одним из моих любимых.
Наша схватка получилось короткой. Принц был в том возрасте, когда кости и мышцы еще не успели привыкнуть друг к другу, да и дрался он с отчаянной яростью юности. Я уже давно научился использовать свое тело, сказался опыт множества драк, да и весил я значительно больше. Поскольку мне сразу же удалось прижать его руки к бокам, ему оставалось лишь наносить удары головой и ногами. Я довольно быстро сообразил, что ему никогда не приходилось драться. Естественно. Принцев учат обращаться с клинком, а не кулачным дракам. К тому же у него не было братьев и отца. Он не знал, как реагировать на подобное обращение. Принц попытался оттолкнуть меня при помощи Уита. Как и Баррич много лет назад, я легко обратил нападение против него. Дьютифул явно не ожидал такого жесткого ответа, но тут же удвоил старания. Я ощущал охватившую его ярость. Казалось, я дерусь с самим собой. Не приходилось сомневаться, что он пойдет на все, чтобы причинить мне вред. Его безудержные атаки ограничивались лишь отсутствием опыта. Дьютифул пытался повалить меня на землю, но мне удавалось сохранять равновесие. Его попытки вырваться из моих объятий заставили меня усилить хватку. Принц густо покраснел, а потом уронил голову. Несколько мгновений он висел у меня на руках.
– Довольно, ты победил, – наконец прошептал он.
Я отпустил его, предполагая, что он сползет на песок. Но он резко развернулся с моим кинжалом в руке и ударил меня в живот. Во всяком случае, хотел ударить. Ему помешала пряжка ремня, клинок скользнул по коже и запутался в ткани рубашки. Прикосновение холодной стали пробудило во мне гнев. Я поймал его запястье и резко завел назад, кинжал выпал из разжавшейся ладони. Ударом кулака я заставил принца опуститься на колени. Он взвыл от злости – да так отвратительно, что волосы у меня встали дыбом. Направленный на меня свирепый взгляд больше не принадлежал принцу – женщина сумела подчинить себе мальчика и кошку. Именно ее воля заставила принца вскочить с колен и броситься на меня.
Я попытался поймать его, но теперь он дрался как безумный, плевался, шипел, старался вцепиться мне в волосы. Я ударил его в грудь, чтобы замедлить его движения, но он лишь набросился на меня с новыми силами. Мне стало ясно, что женщина полностью подчинила принца – и ей наплевать, какую боль я могу ему причинить. Чтобы его остановить, нужно действовать с максимальной жестокостью, но даже сейчас я не мог заставить себя драться с ним всерьез. Выбрав подходящий момент, я прыгнул на него, прижал к груди и повалил на землю. Мы упали рядом с костром, но я оказался сверху и не собирался меняться с ним местами. Наши лица находились на расстоянии всего нескольких дюймов друг от друга, когда мне удалось зафиксировать его руки и ноги. Он отчаянно дергал головой, чтобы ударить меня в лицо. Наши глаза встретились, и я понял, что он перестал быть принцем. Женщина-кошка плевалась в меня и отвратительно ругалась. Тогда я приподнял принца и ударил о землю. Он стукнулся головой. Это должно было его оглушить. Но он попробовал укусить меня за руку. Ответная волна ярости поднималась в моей груди.
– Дьютифул! – закричал я. – Прекрати сопротивляться!
Он вдруг сник. Женщина-кошка злобно взглянула на меня его глазами и медленно исчезла. Теперь на меня с ужасом смотрел принц Дьютифул. И вновь его глаза померкли. На меня взирал мертвец. Дьютифул лежал совершенно неподвижно. На зубах виднелась его собственная кровь – он разбил себе нос и рот. Меня вдруг затошнило, я медленно поднялся на ноги, моя грудь тяжело вздымалась.
– Да смилуются над нами Эда и Эль, – вознес я редкую для себя молитву, но боги не проявили интереса к моим мольбам.
Я понимал, что сейчас совершил. Мне случалось так поступать и раньше – холодно и обдуманно. Я использовал Скилл, чтобы заставить принца Регала сохранять верность королеве Кетриккен и ребенку, которым она была беременна. Я намеревался сделать эту верность вечной, но безвременная смерть принца Регала через несколько месяцев не позволила мне установить, каким долгим остается такое воздействие.
На сей раз я действовал под влиянием гнева, не думая о последствиях. Мой яростный приказ отпечатался в его сознании со всей мощью моего Скилла. Он не сам решил прекратить схватку. Какая-то часть его разума продолжала желать моей смерти. Недоумение на лице ясно говорило о том, что принц не понимает, что я с ним сделал. Как и я сам.
– Ты можешь встать? – осторожно спросил я.
– Я могу встать? – эхом отозвался он.
Он говорил невнятно, его взгляд был обращен в себя, словно Дьютифул пытался найти ответ, но потом его взгляд обратился на меня.
– Ты можешь встать, – произнес я. Голос у меня дрогнул.
И Дьютифул встал.
Он двигался неуверенно, словно недавно был без сознания. Казалось, мощь моего приказа выбросила из его сознания женщину. Однако я не хотел такой победы. Он стоял, слегка опустив плечи, словно погрузившись в собственные болезненные ощущения. Через некоторое время он поднял на меня глаза и сказал:
– Я тебя ненавижу. – Но в его словах не было злобы.
– Ничего удивительного, – услышал я собственный ответ.
Иногда я разделяю это чувство.
Я не мог на него смотреть. Отыскав на песке кинжал, я засунул его обратно в ножны. Принц обошел костер и уселся с противоположной стороны. Я незаметно наблюдал за ним. Он вытер рот рукой и посмотрел на испачканную кровью ладонь. Слегка приоткрыв рот, Дьютифул провел языком по зубам. Я боялся, что сейчас он выплюнет несколько сломанных зубов, но все обошлось. Он сидел и даже не жаловался. Мне показалось, что он мучительно пытается что-то вспомнить. Униженный и смущенный, он смотрел в огонь. Интересно, о чем он думает?
Я сидел и оценивал собственный урон. Впрочем, большинство моих ран не имели к физическим никакого отношения. Едва ли их можно было сравнить с тем, что я сделал с принцем. Я не знал, что ему сказать, поэтому решил проверить, готов ли наш завтрак. Водоросли высохли и начали чернеть. Я осторожно вытащил сверток из огня. Ракушки открылись, а мясо краба побелело. Пожалуй, уже можно есть, решил я.
– Еда готова, – сказал я.
– Я не голоден, – ответил принц, его глаза смотрели в пространство.
– Нужно поесть, пока у нас имеется возможность. – Получился неловкий приказ.
То ли сработал Скилл, то ли на помощь пришел здравый смысл, не знаю. Но после того как я взял свою долю, принц осторожно обошел костер и забрал остальное. В некотором смысле он напоминал Ночного Волка, когда мы с ним только встретились. Волчонок был настороженным и даже дерзким, однако знал, что должен позволить мне добывать для него пищу. Возможно, принц понимал, что без меня ему будет трудно вернуться в Бакк.
Или мой Скилл-приказ оставил такой сильный отпечаток, что он не мог ослушаться.
Мы молчали до тех пор, пока не покончили с едой. Наконец я решил заговорить.
– Прошлой ночью я изучил положение звезд.
Принц кивнул и после паузы с неохотой признал:
– Мы далеко от дома.
– Возможно, мы будем вынуждены возвращаться в Баккип, не имея никаких припасов. Ты знаешь, как прожить охотой?
И вновь наступило долгое молчание. Он не хотел разговаривать со мной, но только я мог ответить на его вопросы.
– А как насчет пути, которым мы попали сюда? – угрюмо спросил Дьютифул. – Разве мы не можем вернуться тем же способом? – Он нахмурился. – Как тебе удалось освоить этот вид магии? Он связан со Скиллом?
Я решил поделиться с ним малой толикой правды.
– Король Верити учил меня Скиллу. Много лет назад. – Прежде чем он успел задать следующий вопрос, я объявил: – Мне нужно сходить на берег и подняться на скалы. Возможно, поблизости есть город.
Раз уж приходится оставить мальчика одного, то пусть он лучше побудет здесь. Если окажется, что Скилл-колонна так и не появилась из-под воды, нам придется подготовиться к долгому возвращению домой. Тут я был готов на все. Я вернусь в Бакк, даже если придется ползти. А потом выслежу Полукровок и предам их мучительной смерти. Обещание сразу же вызвало приток сил. Я надел носки и сапоги. Перья по-прежнему лежали на песке. Быстрым движением пальцев я отправил их в рукав. Позднее я пристрою их поудобнее. Мне не хотелось говорить о них с принцем.
Впрочем, Дьютифул сохранял молчание, но когда я встал и зашагал к берегу, он последовал за мной. Я остановился у ручья, чтобы умыться и выпить воды. Принц молча наблюдал за мной, а когда я закончил, прошел немного вверх по течению, чтобы напиться. А я тем временем быстро оторвал кусок от рубашки и связал перья в пучок. К тому моменту, когда принц смыл кровь с лица, перья были надежно припрятаны в моем рукаве. Мы вместе пошли дальше, но между нами повисла тяжелая тишина. Я знал, что Дьютифул пытается осознать то, что я рассказал ему о женщине. Мне хотелось обрушить на его голову поток слов, чтобы он понял, что она собиралась с ним сделать, и спросить, осталась ли она в его сознании. Но я прикусил язык и предпочел молчание. Принц – неглупый юноша, сказал я себе. Он услышал от меня правду. Теперь он должен сам во всем разобраться. Мы продолжали идти рядом.
К моему облегчению, мы не нашли новых перьев. Вообще, на песке оказалось мало полезных вещей, хотя море выбросило на берег много мусора. Куски сгнившей веревки, старая корабельная обшивка. Неподалеку от уключины валялся обломок мачты. Мы подошли к черному утесу, высившемуся над водой, и я подумал, что с него, наверное, открывается прекрасный вид. Склоны утеса были усеяны дырами. Будь его поверхность песчаной, я бы принял отверстия за ласточкины гнезда, но только не в скальной породе. К тому же отверстия находились на равном расстоянии друг от друга, что наводило на мысль об искусственном происхождении. В некоторых ярко отражалось солнце. Меня охватило любопытство.
Реальность оказалась удивительнее любых фантазий. Подойдя к основанию утеса, мы увидели, что отверстия – это углубления разных размеров. Во многих из них лежали предметы. Мы с принцем молча прошли вдоль нижнего ряда. Разнообразие наводило на мысль о сокровищнице безумного короля. В одном лежал инкрустированный самоцветами кубок, в следующем – удивительно изящная фарфоровая чашка. В большой нише я обнаружил нечто, напоминающее деревянный шлем для лошади, вот только глаза находились по бокам, а не спереди. Сеть из золотых цепочек, украшенная маленькими синими самоцветами, была накинута на камень величиной с женскую головку. Крошечная коробочка из блестящего дерева с изображением цветов, светильник, вырезанный из глянцевитого зеленого камня, металлический лист, где кто-то выгравировал необычные знаки, изысканный каменный цветок в вазе – здесь лежали бесчисленные сокровища.
Мной овладело удивление. Кто станет выставлять такое богатство на одиноком утесе, где до него могут добраться ветер и волны? Однако все предметы находились в идеальном состоянии. На металле я не заметил ни пятнышка ржавчины, а на дереве – следов соли. Кому принадлежат сокровища, и почему они здесь? Я огляделся, но нигде не заметил признаков обитания человека. На песке виднелись лишь наши следы. И все эти чудеса никто не охранял.
Не справившись с искушением, я попытался прикоснуться пальцем к стоящему в вазе цветку, но моя рука встретила сопротивление. Казалось, прозрачное стекло закрывает нишу. Испытывая глупое любопытство, я приложил руку к гибкой поверхности, но чем сильнее я надавливал на нее, тем жестче становился невидимый барьер. Однако мне удалось дотронуться пальцем до цветка; он слегка переместился, и послышался мелодичный звон лепестков. Я отдернул руку, пальцы неприятно покалывало. Похожие ощущения испытываешь, коснувшись крапивы, вот только жжение почти сразу же прекратилось.
Принц внимательно наблюдал за мной.
– Вор, – негромко проговорил он.
Я почувствовал себя ребенком, пойманным на месте преступления.
– Я не собирался ничего брать. Мне хотелось его потрогать.
– Конечно, – с иронией сказал принц.
– Ну, думай что пожелаешь, – проворчал я.
Я отвлекся от созерцания сокровищ и взглянул вверх. Тут только я сообразил, что серия вертикальных отверстий – это лестница. После коротких размышлений я пришел к выводу, что она высечена в скале для человека высокого роста, но я сумею по ней подняться.
Дьютифул с любопытством наблюдал за мной, но я решил, что он не заслуживает объяснений, и начал подниматься вверх. Всякий раз мне приходилось тянуться, чтобы найти рукой упор, и слишком высоко поднимать ноги. Преодолев около трети пути, я сообразил, какую трудную задачу перед собой поставил. Мои многочисленные синяки тут же дали о себе знать. Если бы я находился здесь один, то прекратил бы восхождение.
Однако сейчас я продолжал карабкаться вверх, хотя старая рана в спине отчаянно протестовала всякий раз, когда я мучительно искал новое место для упора. К тому моменту, когда я забрался на самый верх, моя рубашка промокла от пота. Некоторое время я отдыхал, лежа на животе и успокаивая дыхание. Очень скоро я ощутил, что ветер здесь холоднее. Осторожно поднявшись на ноги, я осмотрелся.
Бесконечный водный простор. Впереди берег почти отвесно обрывался вниз. Никаких песчаных пляжей. За спиной вставала стена леса. За небольшим плато, на котором я уже побывал, также начинался лес. Либо мы попали на остров, либо на полуостров. И нигде никаких следов человеческого жилья. В пустынном море я не нашел ни одного паруса, над лесом не поднимался дым. Если мы попытаемся покинуть это место пешком, придется идти через лес. Мне стало не по себе.
Через некоторое время я услышали негромкие звуки и, подойдя к краю утеса, посмотрел вниз. Принц Дьютифул прокричал какой-то вопрос, но эхо исказило его смысл. Я неопределенно махнул рукой, чувствуя раздражение. Если ему так хочется узнать, что я вижу, пусть сам сюда забирается. Меня занимали совсем другие вопросы. Кто сделал ниши и собрал сокровища? Я должен был увидеть другие следы деятельности человека. Этого требовала логика. Наконец я нашел тропу, ведущую на берег. Она шла к плато и лесу. Судя по всему, ею не слишком часто пользовались. Возможно, это звериная тропа, подумал я, но на всякий случай постарался запомнить ее расположение.
Потом я взглянул на отступающие воды, пытаясь найти черную колонну. Пока ничего не было видно, но одно место показалось мне многообещающим. Всякий раз, когда волны откатывались назад, я успевал заметить несколько черных камней с прямыми гранями. Однако они все еще оставались под тонким покровом воды. Приходилось надеяться, что это не каприз природы. На береговой полосе валялась куча плавника с покрытой водорослями веткой, направленной в сторону утеса. Я отметил ее как веху. У меня не возникло уверенности, что отлив полностью обнажит камни, но когда вода отступит как можно дальше, я постараюсь отыскать Скилл-колонны.
Наконец я вздохнул, вновь улегся на живот и нащупал ногой первую ступеньку. Путь вниз оказался еще труднее, поскольку теперь я все делал вслепую. К тому моменту, когда я спустился вниз, ноги у меня дрожали от усталости. Дважды я едва не сорвался. Мне пришлось опуститься на колени.

Предыдущая страница 29 Следующая страница


Миссия Шута 30

– Ну, и что ты увидел? – спросил принц.
Я ответил ему только после того, как отдышался.
– Воду. Скалы. Деревья.
– А как насчет города, дороги?
– Ничего.
– Что мы будем делать? – недовольно осведомился принц, словно винил меня во всех наших неприятностях.
И тут я принял решение. Я вернусь через Скилл-колонну, даже если придется нырять, чтобы до нее добраться.
– Все, что я говорю тебе, сразу же становится известно ей, – ответил я. – Разве не так?
Он онемел. Некоторое время Дьютифул стоял и молча смотрел на меня. Когда я зашагал к воде, он последовал за мной, не понимая, что теперь он полностью в моей власти.
День выдался не слишком теплым, но ходьба по песку отнимает много сил. Я устал после путешествия на вершину утеса и был погружен в свои заботы, поэтому мне совсем не хотелось поддерживать беседу. Молчание нарушил Дьютифул.
– Ты сказал, что она мертва, – с укором проговорил он. – Но это невозможно. Если она умерла, то как ей удается говорить со мной?
Я ответил не сразу, постаравшись тщательно обдумать свои слова.
– Когда ты обладаешь Уитом, он связывает тебя с животным. Речь идет не только о возможности обмениваться мыслями – вы становитесь частью жизни друг друга. Проходит время, и человек может видеть глазами животного, воспринимать все, что воспринимает животное. Это не просто…
– Я все это знаю. Ведь я Полукровка. – Он презрительно фыркнул.
Он прервал меня, и я ужасно рассердился.
– Древняя Кровь, – резко поправил я принца. – Еще раз скажешь мне, что ты Полукровка, и я из тебя дух вышибу. Я не уважаю людей, которые так пользуются своей магией. А теперь ответь мне, как давно тебе известно, что ты обладаешь Уитом? – неожиданно спросил я.
– Я… почему… – Я видел, что он пытается игнорировать мою угрозу. Однако он понимал, что я выполню свое обещание. – Около пяти месяцев. С тех пор, как мне подарили кошку. В то самое мгновение, когда поводок оказался у меня в руках, я почувствовал…
– Ты почувствовал, как мышеловка захлопывается, но у тебя не хватило ума, чтобы это понять. Тебе подарили кошку потому, что знали о твоем даре раньше, чем о нем догадался ты сам. Значит, ты выдал себя. Кто-то это заметил и решил использовать твой Уит в своих целях. Они подарили тебе животное, с которым ты тут же оказался связан.
Но на самом деле все должно складываться иначе. Родители, обладающие Уитом, никогда не вручают своему ребенку животное и не говорят: вот твой партнер, с которым ты будешь связан всю жизнь. Нет. Сначала ребенка учат пользоваться Уитом, чтобы он знал его тонкости – а потом происходит обручение. Обычно ребенок должен пройти через испытание, чтобы выбрать себе подходящего партнера. Когда все получается удачно, это подобно заключению брака. С тобой обошлись неправильно. Тебя не обучали Уиту люди, которые заботились о тебе. Группа обладателей Уита увидела для себя шанс и воспользовалась им. Кошка тебя не выбирала. Это плохо. Не думаю, что кошке позволили выбрать женщину. Женщина выкрала кошку из материнского логова и навязала ей связь. Потом женщина умерла, но продолжала жить в кошке.
Дьютифул не сводил с меня внимательного взгляда темных глаз. Потом отвернулся, и я почувствовал, как он связывается с кошкой.
– Я тебе не верю. Она утверждает, что может все объяснить, а ты стараешься меня запутать, – торопливо проговорил он, словно пытался спрятаться за этими словами.
Я взглянул на мальчика, и у него на лице отразились сомнения.
– Послушай, Дьютифул, мне не известно, как все происходило на самом деле. – Я постарался обуздать свой гнев. – Но я могу предположить. Возможно, она понимала, что умирает, и именно поэтому выбрала детеныша, чтобы навязать ему связь. Когда связь между партнерами оказывается неравной а в данном случае иначе и быть не могло, – сильный контролирует того, кто слабее. Женщина управляла кошкой еще при жизни. А когда к ней пришла смерть, она просто покинула свое умирающее тело и вошла в кошку.
Я остановился и подождал, когда Дьютифул посмотрит мне в глаза.
– Ты следующий, – спокойно сказал я.
– Ты сошел с ума! Она меня любит!
Я покачал головой.
– Она полна амбиций. Женщина желает вновь обладать человеческим телом, ей надоело быть кошкой. И она не хочет умирать, когда жизнь кошки подойдет к концу. Она мечтала найти подходящего человека: с одной стороны, он должен обладать Уитом, а с другой – ничего о нем не знать. Почему бы не выбрать высокопоставленную жертву? Почему не остановиться на принце?
Дьютифула раздирали противоречивые чувства. Какая-то часть его разума понимала, что я говорю правду, и ему было стыдно, что он позволил себя обмануть. Поэтому он всеми силами отталкивал от себя мои слова. Я попытался смягчить ситуацию, чтобы он не чувствовал себя таким глупым.
– И она остановилась на тебе. У тебя, как и у кошки, не было выбора. Ты связан с женщиной-кошкой, а не с кошкой. И женщина поступила с тобой так вовсе не потому, что любит тебя. Ей и на кошку наплевать. Кто-то придумал очень хитрый и коварный план, а тебя использовали в качестве средства для достижения цели – инструмента Полукровок.
– Я тебе не верю! – воскликнул он. – Ты лжец! – Но тут его голос дрогнул.
Я видел, как мучительно вздымается его грудь. Я почти ощутил, как мой Скилл-приказ не дает ему вновь напасть на меня. Некоторое время я ничего не отвечал. Убедившись, что принц овладел собой, я негромко проговорил:
– Ты назвал меня ублюдком, вором, а теперь еще и лжецом. Принц должен с осторожностью произносить подобные слова, если только он не рассчитывает, что его защищает титул. Вот предупреждение для тебя: если ты будешь прятаться за титулом принца, оскорбляя меня, я назову тебя трусом. Но в следующий раз твое происхождение не остановит мой кулак.
Я смотрел ему в глаза, пока он не отвернулся – детеныш, съежившийся от страха перед волком. Я понизил голос, заставив принца вслушиваться в каждое мое слово.
– Ты неглуп, Дьютифул. И прекрасно понимаешь, что я не лжец. Она мертва, а тебя используют. Ты не хочешь, чтобы это оказалось правдой, но не верить мне – другое дело. Вероятно, ты молишься, чтобы выяснилось, что я ошибаюсь. Не надейся. Добавить могу лишь одно: ты ни в чем не виноват. Кто-то должен был тебя защитить и рассказать тебе о Древней Крови, когда ты был еще ребенком.
Наверное, этим человеком должен был стать я – тот человек, кто познакомил его с Уитом во время Скилл-снов, когда ему исполнилось четыре года.
Довольно долго мы шли молча. Я не спускал глаз с топляка, который выбрал в качестве ориентира, когда взобрался на вершину утеса. Невозможно предсказать, когда я смогу вернуться за принцем. Сможет ли он позаботиться о себе? Сокровища в нишах тревожили меня. Такое богатство должно кому-то принадлежать, и хозяину может не понравиться, если он обнаружит чужака на побережье. Однако я не мог взять принца с собой. Он будет мне мешать. К тому же ему полезно побыть в одиночестве, решил я. Но что с ним станет, если я погибну, пытаясь спасти Шута и Ночного Волка? Ну, в таком случае Полукровки все равно не получат принца.
Я стиснул зубы, оставив мрачные мысли при себе. Мы уже почти подошли к топляку, когда Дьютифул едва слышно заговорил:
– Ты сказал, что мой отец научил тебя Скиллу. А он научил тебя, как…
Тут Дьютифул споткнулся и упал, зацепившись носком сапога о золотую цепочку, присыпанную песком. Он сел, выругался и протянул руку, чтобы высвободить застрявший сапог. Я с удивлением уставился на нашу находку. Превосходная работа – цепь из металла толщиной в лошадиный волос состояла из скрепленных между собой колец. Почти все ожерелье поместилось на ладони принца. Он потянул сильнее, и из песка показалась фигурка, прикрепленная к цепочке как амулет. Фигурка, длиной с мизинец принца, была покрыта цветной эмалью.
Мы оба смотрели на изображение женщины. Гордое лицо, черные глаза, золотистая кожа. Черные волосы украшал голубой орнамент в форме короны. Одежда открывала одну грудь. Из-под подола выглядывали золотистые ноги.
– Она красива, – сказал я.
Принц ничего не ответил.
Он не мог отвести взгляда от фигурки, потом перевернул ее и провел пальцем по ниспадающим на спину волосам.
– Она такая легкая! Не понимаю, из чего она сделана.
Мы одновременно подняли головы. Возможно, Уит предупредил нас о присутствии другого существа, но я так не думаю. Я уловил в воздухе непередаваемо отвратительный запах. Когда же я завертел головой, пытаясь установить его источник, я почти поверил, что это приятный аромат. Почти.
Некоторые вещи невозможно забыть. Например, чуждое прикосновение к твоему сознанию. Судорога ужаса сковала мое тело, но я мгновенно поднял стены Скилла, воспользовавшись позабытым рефлексом. В качестве награды на меня обрушилась вся полнота тошнотворного запаха. Вернувшись, я увидел существо из кошмаров.
Оно было ростом с меня, но лишь малая часть его тела находилась в вертикальном положении. Я даже не знаю, на кого оно походило больше: на рептилию или морское млекопитающее. Плоские глаза в передней части морды выглядели противоестественными. Череп казался слишком большим. Существо смотрело на нас, а его нижняя челюсть, подобная крышке люка, неожиданно открылась. Такая пасть могла бы с легкостью проглотить кролика. На мгновение показался жесткий рыбий язык, и тут же челюсти с громким стуком захлопнулись.
К моему ужасу, на лице ошеломленного принца расцвела глупая улыбка. Он сделал неуверенный шаг навстречу существу. Я положил руку ему на плечо и крепко сжал. Вдавив большой палец в его тело, я попытался восстановить Скилл-связь, не опуская собственных защитных стен.
– Пойдем со мной, – сказал я спокойно, но твердо.
Я потянул его назад, и он не стал сопротивляться.
Существо стало еще выше. Мешочки но обеим сторонам горла начали надуваться, когда оно подняло вверх заканчивающиеся ластами передние конечности. Оно развело их в стороны, и я увидел здоровенные когти. Затем невероятное существо заговорило с тяжелым хрипом, проглатывая слоги. Изуродованные слова падали на меня, как камни.
– Вы пришли не по тропе. Как вы пришли?
– Мы…
– Молчи! – предупредил я принца и сильно встряхнул его.
Я продолжал медленно отступать, но существо волнообразными движениями подтягивало свое уродливое тело вслед за нами. Откуда оно взялось? Я оглянулся по сторонам, опасаясь увидеть других, но нас преследовало только одно. Неожиданно оно резво рванулось вперед и оказалось между нами и дорогой к лесу. В ответ я отступил к воде. Я прекрасно понимал, что другого пути к спасению у нас нет. Оставалось молиться, чтобы отлив приоткрыл Скилл-колонны.
– Вы должны оставить все! – просипело существо. – То, что океан выбрасывает на берег, должно быть здесь. Бросьте все, что вам удалось найти.
Принц разжал ладонь. Фигурка выскользнула наружу, но цепочка запуталась в его вялых пальцах.
– Брось ее! – злобно повторило существо.
Я решил, что время дипломатии миновало. Левой рукой я неловко обнажил меч, поскольку боялся отпускать принца.
– Не подходи, – предупредил я.
Мои сапоги с хрустом раздавили несколько ракушек. Я рискнул бросить быстрый взгляд за спину. Верхушки черных камней едва выделялись над поверхностью воды, но существо неправильно трактовало мой взгляд.
– Ваш корабль оставил вас здесь! Теперь там лишь океан. Брось сокровище. – Речь существа сопровождалась отвратительным шипением. Губ у него не было – как у ящерицы, – но многочисленные зубы показались мне достаточно острыми. – Сокровища на взморье не для людей! То, что выбрасывает на берег океан, потеряно для человечества! Вы недостойны.
У нас под ногами уже хлюпали водоросли. Принц поскользнулся и едва не упал. Мне удалось удержать его. Еще три шага, и мы вошли в воду.
– Вам не уплыть далеко! – предупредило нас существо. – Ваши кости выбросит на берег!
Я уловил легкое дуновение ветра, несущего страх. Разум принца был лишен защиты, он содрогнулся от ужаса и закричал:
– Я не хочу утонуть! Пожалуйста, я не хочу утонуть! – Он повернулся ко мне, и я увидел, что у него закатываются глаза.
Я никогда не считал Дьютифула трусом, но слишком хорошо знал, что такое страх, который обрушивается на незащищенный разум.
– Дьютифул, ты должен мне доверять. Не бойся.
– Не могу! – взвыл он, и я ему поверил.
Он разрывался между нами, мой Скилл-приказ к послушанию пришел в противоречие с чудовищными волнами страха, которые насылало на него существо. Я еще крепче вцепился в его плечо и оттащил на несколько шагов. Вода доходила нам до колен. Волны чувствительно подталкивали нас. Омерзительное существо без колебаний последовало за нами. Не приходилось сомневаться, что в море оно чувствует себя как дома. Я бросил быстрый взгляд назад. Скилл-колонна была уже близко. Более того, я ощущал ее легкое воздействие на свой разум. Как странно, я рассчитывал найти спасение там, где таились неизведанные силы.
– Отдайте мне сокровище! – велело чудовище, и на кончиках его когтей появились зловещие зеленые капли.
Оно угрожающе приподняло передние конечности.
Одним движением я сунул меч в ножны, обхватил левой рукой Дьютифула и прыгнул вместе с ним в волны. Существо бросилось вслед за нами, и мне показалось, что в его нечеловеческих глазах мелькнуло понимание. Слишком поздно. Мы глубоко погрузились в соленую воду, и мои пальцы нащупали скошенную поверхность упавшей колонны. Я не успел предупредить принца, и нас захватил поток.
Мы оказались под полуденным небом. Принц бессильно выскользнул из моих объятий и упал на мостовую в луже стекающей с нас морской воды. Я глубоко вздохнул и огляделся по сторонам.
– Не та грань! – Я знал, что такое могло произойти, но слишком стремился ускользнуть от чудовища, чтобы принимать эту возможность в расчет.
На каждой грани Скилл-колонны была вырезана руна, указывающая место переноса. Замечательная система, если знать, что означают руны. Только теперь я понял, как сильно рисковал. Что бы с нами произошло, если бы колонна оказалась замурованной в толще камня или рассыпавшейся в прах? Лучше об этом не думать. Дрожа от холода, я еще раз огляделся по сторонам. Мы стояли посреди развалин города Элдерлингов. Он мне показался смутно знакомым – быть может, однажды я уже бывал здесь? Но сейчас у меня не было времени для размышлений и исследований. Все пошло не так. Я намеревался отправиться на помощь друзьям. Но не мог оставить ошеломленного и напуганного принца среди развалин незнакомого города. Нужно взять его с собой.
– Мы должны вернуться, – сказал я принцу. – Вернуться в Бакк тем же путем.
– Мне это совсем не понравилось, – дрожащим голосом ответил Дьютифул, и я инстинктивно понял, что он имеет в виду вовсе не чудовище на взморье. Переходы с помощью Скилл-колонны – тяжкое испытание для молодого разума, слабо владеющего Скиллом. Регал активно использовал колонны для перемещения молодых членов своего отряда, не заботясь об их благополучии. Я не должен так поступать с моим принцем. Вот только сейчас у меня не было выбора.
– Знаю, – мягко сказал я. – Но мы не можем терять времени, ведь скоро отлив закончится. – Он смотрел на меня, ничего не понимая. Я взвесил все опасности: открыть тайну Скилл-колонны женщине или рискнуть безумием принца. Наконец я принял решение. Он должен хоть что-то понимать, если я не хочу, чтобы в следующий раз со мной оказался пускающий слюни идиот. – Мы должны вернуться к колонне на берегу. Там есть грань, которая вернет нас в Бакк. Нам нужно выяснить, какая именно.
Мальчик прижал ладони к вискам, и его вырвало на мостовую.
– Не думаю, что я сумею, – едва слышно проговорил он.
Я ощутил жесткий укол в сердце.
– Нам нельзя терять время, – предупредил я. – Постараюсь держать тебя как можно крепче. Но мы должны двигаться дальше, мой принц.
– Но нас там ждет чудовище! – отчаянно закричал он, однако мне показалось, что его гораздо больше пугает переход.
Я обнял его и, несмотря на отчаянное сопротивление, повлек к колонне.
Мне еще не приходилось дважды использовать колонну практически без перерыва, поэтому исходящий от нее жар застал меня врасплох. Когда мы вновь оказались на взморье, соленая вода попала мне в нос. Я встал, держа голову Дьютифула над поверхностью. Вода вокруг колонны шипела от жара. Принц оказался прав. Пока я держал его вялое тело в руках и обтирал лицо, послышались удивленные восклицания. На берегу собралось уже четверо отвратительных чудовищ. Увидев нас, они разом бросились в волны.
И опять у меня не было времени на размышления. Принц так и не пришел в себя. Я прижал его к груди и рискнул защитными стенами Скилла, чтобы удержать его разум. Когда накатившая волна заставила меня упасть на колени, я прижал ладонь к раскаленной поверхности Скилл-колонны. Она подхватила меня.
На сей раз переход получился невыносимым. Клянусь, я ощутил необычный аромат, странно знакомый и отталкивающий.
Дьютифул. Принц Дьютифул. Наследник трона Видящих. Сын Кетриккен.
Я обволакивал его рвущиеся мысли своими и называл его всеми именами, которые мне удавалось придумать.
Потом наступил момент, когда он потянулся ко мне навстречу.
Я тебя знаю.
Больше я ничего не услышал, но с этого момента он старался сохранить себя и прижимался ко мне. В нашей связи возникла странная пассивность, а когда нас наконец выбросило на зеленую траву под хмурым небом, у меня появились сомнения относительно разума принца.

XXV ВЫКУП

Вот по каким признакам можно определить потенциал к Скиллу:

Ребенок, родившийся от родителей, обладающих Скиллом.

Ребенок, часто побеждающий в играх, требующих физических умений, когда его противники спотыкаются, теряют интерес к игре или особенно плохо играют против него.

Ребенок, обладающий воспоминаниями, которых у него быть не должно.

Ребенок, которому снятся сны, содержащие сведения, ему недоступные.

Дан Нидлесон, мастер Скилла короля Уилдера

Курган примостился на склоне горы, прямо над нами. Шел упрямый мелкий дождь. По высокой траве струилась вода. Я вдруг почувствовал, что у меня больше нет сил стоять, не говоря уже о том, чтобы поддерживать принца. У меня подкосились ноги, и я опустился на колени на влажную землю, а рядом посадил Дьютифула. Его широко раскрытые глаза смотрели в пустоту. Лишь хриплое дыхание выдавало, что он еще жив. Мы вернулись в Бакк, но наше положение стало лишь немногим лучше.
Мы оба насквозь промокли. Через некоторое время я ощутил необычный запах и понял, что колонна у нас за спиной излучает жар и с ее поверхности испаряется влага. Я решил, что лучше замерзнуть, чем приблизиться к ней. Цепочка продолжала свисать с безвольных пальцев принца. Я взял ее и засунул в свою сумку. Принц никак не отреагировал на мои действия.
– Дьютифул? – Я наклонился к нему и заглянул в глаза. Капли дождя падали ему на лицо, попадали в открытые глаза. Я провел пальцем по его щеке. – Принц Дьютифул? Ты меня слышишь?
Он медленно моргнул. Не слишком внятный отклик, но все лучше, чем никакого.
– Скоро тебе станет лучше. Отдохни немного.
Я ни в чем не был уверен, но оставил его сидеть на влажной траве, а сам взобрался на вершину кургана. Оглядевшись по сторонам, я нигде не увидел людей. Лишь голые холмы да отдельные рощицы. Стая скворцов взлетела в воздух, нашла какую-то пищу и устремилась к ней. За широким лугом начинался лес. Ничто не сулило угрозы, но еды, питья и убежища непогода нам не обещала. Я осознавал, что Дьютифула необходимо напоить, накормить и согреть. Но передо мной стояли и более срочные задачи – узнать, живы ли мои друзья. А больше всего на свете мне хотелось связаться с моим волком. Еще немного – и я бы завыл, вложив в призыв всю свою тоску. Однако я прекрасно понимал, что так поступать не следует. Обратившись к Ночному Волку, я бы немедленно дал знать нашим наделенным Уитом врагам, что мы здесь.
Я попытался осмыслить положение. Нам срочно необходимо убежище. Скорее всего, женщина и кошка непрерывно пытаются отыскать принца. Возможно, они приближаются к нам. Близился вечер. Дьютифул сказал, что Полукровки убьют Ночного Волка и Шута на закате, если я его не верну. Я должен спрятать принца в безопасном месте, пока женщина нас не нашла, а потом отыскать друзей. До заката солнца. Я сосредоточился. Ближайший постоялый двор назывался «Принц Полукровка». Едва ли Дьютифула ждет там хороший прием. Однако до Баккипа далеко, к тому же сначала нужно перебраться через реку. Ничего не получалось. Я не мог оставить его одного, а еще одно путешествие через Скилл-колонну окончательно лишит его разума. Я вновь оглядел пустынный ландшафт. И с неохотой признал, что выбор у меня невелик. Нужно отправляться в путь. Возможно, по дороге мне в голову придет хорошая мысль.
Прежде чем спуститься с вершины кургана, я еще раз огляделся. И заметил даже не силуэт, а движение. Я тут же присел на корточки, стараясь сообразить, что же видел. Через несколько мгновений из-за деревьев появилась лошадь. Черная, крупная. Моя Вороная. Она смотрела в мою сторону. Я медленно поднялся на ноги. Она находилась слишком далеко, чтобы я мог ее догнать. Должно быть, она сбежала, когда Полукровки захватили в плен Ночного Волка и Шута. Интересно, что стало с Малтой? Вороная смотрела на меня, застыв на месте. Я повернулся к ней спиной и спустился к принцу.
Он даже не взглянул на меня, но начал реагировать на внешний мир – обхватил себя руками и дрожал. Мои дурные предчувствия мешались с надеждой. Быть может, в своем нынешнем состоянии он не сумеет воспользоваться Уитом и сообщить Полукровкам, что мы здесь. Я положил руку ему на плечо и мягко сказал:
– Давай немного пройдемся. Это поможет нам согреться.
Дьютифул ничего не ответил, равнодушно глядя на меня, пока я помогал ему встать. Он продолжал дрожать.
– Пойдем, – предложил я, но он не пошевелился, пока я не положил руку ему на плечи и не повлек за собой. – Шагай со мной. – Он повиновался, но его походка была неуверенной и неловкой.
Мы медленно побрели вокруг кургана. Вскоре я услышал мерный топот копыт. Оглянувшись, я увидел Вороную, скакавшую вслед за нами. Но стоило мне остановиться, как она застыла на месте. Я отпустил принца, и он тут же сполз на землю, а лошадь заволновалась. Мне пришлось поставить принца на ноги, и мы побрели дальше. Вновь послышался стук копыт.
Я не обращал внимания на Вороную, пока она нас не догнала. Тогда я вместе с Дьютифулом присел на землю. Я не подавал вида, что заметил Вороную, пока не почувствовал, как она дышит мне в затылок. Ее любопытство победило природную осторожность. Однако я не стал оборачиваться, а осторожно протянул руку, чтобы взять свисающие поводья.
Мне показалось, Вороная обрадовалась, что я ее поймал. Я не торопясь поднялся на ноги и погладил ее шею. Тело Вороной было покрыто засохшей пеной, сбруя намокла. Она пыталась щипать траву сквозь удила. На седле остались следы грязи. Я провел ее по кругу, и мои опасения подтвердились – она повредила ногу. Очевидно, ее преследовали, но природная быстрота помогла ей спастись. Удивительно, что Вороная осталась здесь, не говоря уже о том, что решилась ко мне подойти. Однако теперь она не сможет унести нас от погони. В лучшем случае сможет медленно брести.
Некоторое время я пытался уговорить принца сесть на лошадь. Наконец, потеряв терпение, велел ему встать и забраться на проклятую лошадь – что он тут же и сделал. Дьютифул не вступал в разговор, он лишь выполнял простые указания. Я начал понимать, к каким серьезным последствиям привел мой приказ. Я сказал: «Перестань сопротивляться», – и его разум воспринял мои слова как «выполняй мою волю».
Нам пришлось затратить немало усилий, прежде чем он оказался в седле. Больше всего я боялся, что принц тут же свалится на землю. Я не стал забираться на спину Вороной, понимая, что ее нога вряд ли выдержит двойную нагрузку. Лошадь неуверенно шагала вперед, принц раскачивался в седле, но держался. Выглядел он ужасно. Он превратился в больного ребенка – темные круги под широко распахнутыми глазами, рот слегка приоткрыт. Казалось, еще немного – и он умрет. Меня охватил ужас. Конец династии Видящих и неизбежный раскол Шести Герцогств. Страшная, мучительная смерть Неттл. Я не мог этого допустить. Мы вошли в лес, напугав ворону, которая с громким карканьем взлетела в воздух, словно предвещая ужасные бедствия.
Я обнаружил, что разговариваю с принцем и лошадью. Так много лет назад меня утешал Баррич.
– Пойдем потихоньку, все будет хорошо, вот так… так, худшее уже позади, шагай, шагай потихоньку.
Потом я начал напевать, как часто делал Баррич, когда лечил больных лошадей. Пожалуй, знакомая песня успокоила меня больше, чем принца и Вороную. Спустя некоторое время я понял, что говорю не столько со своими спутниками, сколько с самим собой.
– Ну, похоже, Чейд не ошибся. Ты будешь пользоваться Скиллом в любом случае. Боюсь, что и Уитом тоже. Он в твоей крови, мальчик, не думаю, что его удастся из тебя выбить. Мне кажется, этого не следует делать. На самом деле Уит не так уж отличается от Скилла. Просто нужно уметь сдерживать себя и свою магию. Вот в чем заключается искусство быть человеком.
– Если мы выберемся отсюда живыми, я тебя научу, – бормотал я. – Да и мне не повредит парочка уроков. Пришло время прочитать древние свитки. Конечно, они меня пугают. В последние два года Скилл вернулся ко мне как тяжелая болезнь. Я не знаю, куда он меня заведет, и страшусь неизвестного. Наверное, во мне говорит волк. Во имя дыхания Эды, пусть он будет жив, пусть с ним и с Шутом все будет в порядке. Я не хочу, чтобы они страдали и умерли только из-за того, что знакомы со мной. Если с ними что-нибудь случится… как странно, ты не понимаешь, какую важную роль кто-то играет в твоей жизни, пока ему не начинает грозить опасность, верно? И ты думаешь, что не сможешь жить дальше, если с ними что-нибудь случится, но самое ужасное, что тебе придется – с ними или без них. Вот только кем ты станешь? Что, если Ночной Волк погибнет? Вспомни Маленького Хорька. Он продолжал жить ради одного – чтобы убивать…
– А как насчет моей кошки?
Голос мальчика прозвучал совсем тихо, но я ощутил огромное облегчение. Если принц может говорить, значит, еще не все потеряно. Одновременно я постарался вспомнить свои рассуждения вслух – остается надеяться, что Дьютифул слушал не слишком внимательно.
– Как ты себя чувствуешь, мой принц?
– Я потерял связь с кошкой.
Наступило долгое молчание.
– А я не чувствую своего волка, – наконец ответил я. – Иногда он предпочитает побыть в одиночестве.
Дьютифул долго молчал, и я решил, что он не будет продолжать разговор.
– Мне кажется, она меня наказывает, – неожиданно заявил он.
– За что? – Я старался говорить небрежно, словно мы обсуждали погоду.
– За то, что я не убил тебя. Даже не пытался убить. Она не понимает почему. А я не в силах объяснить, и она на меня рассердилась. – Он говорил искренне, удивительно просто, словно забыл о манерах и условностях общества.
Наше совместное Скилл-путешествие лишило Дьютифула защитных покровов. Он стал уязвим. Он держался и рассуждал как солдат, испытывающий сильную боль, или больной, пытающийся говорить, когда его трясет лихорадка. Он остался совершенно беззащитным. Наверное, он мне верит, если говорит о таких вещах, подумал я, но посоветовал себе ни на что не рассчитывать. Он открылся мне только из-за лишений, которые ему пришлось перенести. Я заговорил, тщательно подбирая слова.
– Она сейчас с тобой? Я имею в виду женщину?
Принц кивнул.
– Теперь она всегда со мной. Она не позволяет мне мыслить самостоятельно. – Он сглотнул и неуверенно добавил: – Она не хочет, чтобы я с тобой разговаривал. Или слушал. Она все время на меня давит.
– А ты хочешь меня убить?
И вновь он ответил не сразу. Словно переваривал слова, а не просто выслушивал. Он не стал отвечать на мой вопрос и заговорил о другом.
– Ты сказал, что она мертва. Она очень разгневалась.
– Потому что это правда.
– Она сказала, что все объяснит. Позднее. И что ее объяснения меня удовлетворят. – Он не смотрел мне в лицо, но когда я повернулся к нему, он постарался, чтобы наши взгляды не встретились. – А потом она… стала мной. И попыталась убить тебя ножом. Я хочу сказать, что я… не делал этого. – Я не мог понять, смутился ли Дьютифул, или ему стыдно.
– Значит, ты бы не стал меня убивать? – уточнил я.
– Не стал бы, – признал принц, и меня поразило, какую благодарность я вдруг почувствовал. Он отказался меня убивать. А я думал, что лишь мой Скилл-приказ его остановил. – Я ее не послушался. Иногда она бывала мной разочарована, но сейчас по-настоящему разгневана.
– И они наказывают тебя за непослушание, оставляя в одиночестве?
Он склонил голову.
– Нет. Кошке все равно, убью я тебя или нет. Она всегда будет со мной. Но женщина… она разочарована, что я больше не сохраняю ей верность. Поэтому она… разделяет нас. Меня и кошку. Женщина хочет, чтобы я доказал, что достоин ее любви. Как они могут мне доверять, если я отказываюсь доказать свою верность?
– И чтобы доказать свою верность, ты должен убивать?
Он долго молчал. У меня появилась возможность поразмыслить. Я убивал, когда мне предлагали. Так я доказывал верность моему королю, такой договор заключил со своим дедом – он даст мне образование, сытую жизнь и безопасность, если я сохраню ему верность.
И я понял, что не хочу, чтобы сын Кетриккен был настолько кому-то верен.
– Но и это еще не все, – со вздохом продолжал Дьютифул. – Она хочет принимать решения. Все решения. Каждый раз. Она всегда говорит кошке, когда они будут охотиться и на кого, а потом отбирает добычу. Когда она позволяет нам быть рядом, это похоже на любовь. И еще она способна отходить от нас, но все равно удерживает власть над нами… – Он видел, что я его не понимаю. Тогда принц добавил: – Мне не понравилось, когда она использовала мое тело против тебя. Мне бы это не понравилось, даже если бы она не пыталась тебя убить. Она отшвырнула меня в сторону, точно… – Он не хотел это признавать, однако преодолел себя. – Точно кошку, когда та хочет заниматься кошачьими делами. Когда ей надоедает ждать, пока кошка вылизывает свою шкуру или не хочет играть. Кошка тоже недовольна, но не знает, как оттолкнуть ее. А я знаю. Я толкнул женщину, и ей не понравилось. И еще ей не понравилось, что кошка почувствовала, как я ее толкнул. Мне кажется, она меня наказывает именно по этой причине. – Он удивленно покачал головой. – Она такая реальная. Как ты можешь быть уверен, что она мертва?
Я не смог ему солгать.
– Я… чувствую. Ночной Волк тоже почувствовал. Он говорит, что женщина забралась в кошку, словно паразиты, поселившиеся в теле зверя. Он жалел кошку.
– Понятно, – едва слышно отозвался принц. Я посмотрел на него, его кожа стала не просто бледной, он как будто посерел. Глаза смотрели в пустоту. – Когда мне подарили кошку, ей нравилось, если я сам за ней ухаживал. Ее мех был точно шелк. Но после того как мы покинули Баккип… иногда кошке хотелось, чтобы я ее привел в порядок, но женщина всегда говорила, что сейчас нам некогда. Кошка потеряла в весе, а ее мех перестал лосниться. Я беспокоился, но женщина не обращала внимания. Она говорила, что сменится время года и все пройдет. И я ей верил. Хотя кошка хотела, чтобы ее вычистили. – На его лице застыла тоска.
– Надеюсь, ты понимаешь, что мне совсем не хотелось тебе об этом говорить.
– Наверное, теперь уже все равно.
Я долго вел лошадь, ломая голову над смыслом последних слов Дьютифула. Для него не имеют значения мои сожаления или то, что женщина мертва?
– Я верил всему, что она мне говорила. Но я уже знал, что… Они идут. Ворона их предупредила. – В его голосе появилось отвращение. – Они знали, что нужно следить за каменной колонной из легенд. Но она не позволяла мне рассказать тебе об этом. Сейчас она находит положение забавным. – Неожиданно принц выпрямился в седле, и его лицо оживилось. – О кошка! – выдохнул он.
Меня охватила паника, но я попытался ее отбросить. Быстро осмотревшись по сторонам, я ничего не обнаружил. Но Дьютифул сказал, что они приближаются, и я не сомневался в его честности. До тех пор, пока принц со мной и сохраняет связь с кошкой, я не мог от них спрятаться. Конечно, можно сесть на спину Вороной и загнать ее до смерти, но спастись нам все равно не удастся. До Баккипа слишком далеко, а у меня нет ни убежища, ни союзников. К тому же за нами продолжала следить ворона. Мне бы следовало догадаться.
Я отбросил все ограничения и потянулся к Ночному Волку. Теперь я хотя бы смогу узнать, что он жив.
Я коснулся его, но на меня обрушилась волна боли. Да, он был жив, но ему пришлось жестоко страдать. Ночной Волк по-прежнему не пускал меня в свои мысли.
Я попытался проникнуть за воздвигнутые им стены, но он не сдался. Его защита была такой отчаянной, что я засомневался, понимает ли Ночной Волк, что это я. Он напомнил мне солдата, продолжающего сжимать свой меч, даже когда уже не в силах им воспользоваться, или волков, сомкнувших челюсти на горле друг друга и вместе умерших.

Предыдущая страница 30 Следующая страница


31 Робин Хобб

И тут появились Полукровки. Они перевалили через ближайший холм, одновременно слева показалась еще одна группа. И еще шестеро – на лугу, у нас за спиной. Среди них я разглядел мужчину на боевом коне. Над нами пролетела ворона и что-то насмешливо нам каркнула. Я тщетно искал выход. К тому времени, когда я окажусь на спине Вороной и попытаюсь вырваться, остальные легко окружат меня. Со всех сторон ко мне приближалась смерть. Я обнажил свой меч. Глупая мысль пришла в голову: погибнуть с мечом Верити в руках. Нам оставалось только ждать.
Они заторопились. Петля медленно затягивалась. Возможно, их развлекало, что я вынужден ждать решения своей участи. У меня появилось достаточно времени для размышления. Быстро убрав меч в ножны, я вытащил кинжал.
– Слезай, – спокойно сказал я, и Дьютифул удивленно посмотрел на меня. – Слезай с лошади, – приказал я, и он повиновался. Когда он оказался рядом со мной, я приставил кинжал к его горлу. – Извини, – искренне сказал я. Кровь в моих жилах обратилась в лед. – Тебе лучше умереть, чем попасть живым в руки женщины.
Он спокойно стоял в моих объятиях, не пытаясь сопротивляться.
– Откуда ты знаешь, чего она хочет? – ровным голосом спросил он.
– Мне известно, что на ее месте сделал бы я.
Тут я несколько погрешил против истины. Мне никогда не приходилось забирать чужое тело и разум только для того, чтобы продолжить собственную жизнь. Для этого я слишком благороден. Настолько, что готов убить моего принца, чтобы не позволить его использовать. Настолько, что готов его убить, зная, что моя дочь также погибнет. Мне не хотелось продолжать цепочку этих рассуждений. Поэтому я держал кинжал у горла единственного наследника Верити и смотрел, как подходят Полукровки. Я подождал, когда они приблизятся достаточно, чтобы меня слышать, и спокойно сказал:
– Подойдете ближе, и я убью принца.
Возглавлял отряд Полукровок мужчина на боевом коне. Он поднял руку, чтобы остановить своих соратников, но сам медленно подъехал ко мне, словно хотел проверить мою решимость. Я еще крепче сжал принца.
– Достаточно легкого движения руки, и принц умрет, – предупредил я.
– Перестань, это просто смешно, – ответил мужчина, продолжая медленно ко мне приближаться. Вороная заржала. – И что ты станешь делать, если мы послушно остановимся? Будешь стоять и ждать смерти от голода?
– Отпустите нас, или я его убью, – уточнил я свое предложение.
– Не менее глупо. Что мы выиграем? Если он нам не достанется, лучше ему умереть. – Мужчина говорил уверенно, его голос разносился по всему лугу. У него было красивое лицо, и он сидел на своем скакуне, как умелый воин. При других обстоятельствах я бы посчитал его человеком, достойным моей дружбы. Сейчас его соратники весело рассмеялись, видя безнадежность моих попыток противиться их вожаку. Он продолжал приближаться к нам. В его глазах я прочитал связь через Уит – он делил мысли с конем. – А еще представь, что с тобой произойдет, если ты и в самом деле его убьешь. Сомневаюсь, что ты сумеешь заставить нас быстро с тобой покончить. Поэтому я делаю тебе встречное предложение. Отдай нам мальчишку, и ты умрешь легко. Даю слово.
Как благородно с его стороны. У меня не возникло сомнений, что он выполнит свое обещание. Быстрая смерть вдруг показалась мне привлекательной, когда я обдумал другие варианты. Но мне не хотелось умирать, не оставив последнего слова за собой.
– Очень хорошо, – не стал возражать я. – Но вам это обойдется дороже. Отпустите волка и смуглого человека. Тогда я отдам вам принца, и вы сможете меня убить.
Принц неподвижно стоял в кольце моих рук, острие кинжала касалось его шеи. Я даже не ощущал его дыхания, но чувствовал, как он слушает меня, впитывает мои слова, точно сухой песок – воду. Тончайшая сеть Скилла, соткавшаяся вокруг нас, предупредила меня, что происходит нечто еще. Он потянулся к кому-то посредством своей жуткой смеси Унта и Скилла. Я напрягся, на случай если женщина вновь возьмет принца под контроль.
– Ты лжешь? – едва слышно спросил Дьютифул.
Но кто задал этот вопрос – принц или поселившаяся в кошке женщина?
– Я говорю правду, – искренне солгал я. – Если они освободят лорда Голдена и волка, я тебя отпущу. И отправлю навстречу смерти, а потом перережу горло себе.
Мужчина на боевом коне ухмыльнулся.
– Боюсь, ты опоздал. Они мертвы.
– Нет, они живы.
– Неужели? – Он подъехал еще немного.
– Я бы знал, если бы волк умер.
Теперь он мог говорить негромко.
– Вот почему тебе не следовало противиться нам. Должен признаться, что ответ на последний вопрос заставляет меня отсрочить твою смерть. – В его глазах появилась симпатия, а в голосе любопытство. – Во имя жизни и смерти, что во власти Эды и Эля, почему ты борешься с нами? Неужели тебе нравится то, как с нами обращаются? Порки, виселицы, четвертование и сожжение? Почему ты поддерживаешь наших врагов?
Я повысил голос, чтобы меня слышали все Полукровки.
– Вам не следует так поступать с мальчиком! Женщина не должна была переселяться в кошку! Вы присвоили себе имя Полукровок и утверждаете, будто гордитесь своими предками, однако идете против того, чему учит Древняя Кровь. Как вы можете одобрять то, что женщина проделала с кошкой, не говоря уже о ее намерениях относительно принца?
Услышав мои последние слова, принц напрягся.
– Лодвайн, ты ему веришь? – Юношеская искренность в голосе Дьютифула поразила меня. – Раньше ты был честен со мной. Ты говорил, что я когда-нибудь стану королем, который объединит все народы и будет править ими справедливо. Ты говорил…
Лодвайн презрительно встряхнул головой, его отношение к доверчивости Дьютифула не вызывало сомнений.
– Я бы сказал все, что угодно, лишь бы ты молча поехал с нами. Мои красивые слова дали нам время, необходимое, чтобы ваша связь стала крепче. Потом кошка сообщила мне, что дело сделано. Пеладайн может овладеть тобой в любой момент. Если бы не нож у твоего горла, она бы уже вселилась в тебя. Но Пеладайн не хочет умирать дважды. Одного раза ей хватило. Она умирала медленно, постоянно кашляла, с каждым днем слабела. Даже моя мать ушла быстрее.
Да, сначала мою мать повесили, но она была еще жива, когда ее четвертовали и сожгли. Ну, а для отца время, пока солдаты Регала Видящего расправлялись с моей матерью, длилось годы. – Он криво улыбнулся, глядя на принца. – Как видишь, у моей семьи давние счеты с Видящими. Ты должен заплатить по старому долгу, принц Дьютифул. Полагаю, что за последние годы Пеладайн пережила всего несколько счастливых часов – когда мы обсуждали с ней твою судьбу. Достойный финал: Видящий лично заплатит жизнью за преступления своих родичей.
Теперь все стало ясно. Зерно ненависти, из которого вырос чудовищный план. Вновь Видящим не пришлось долго искать источник своих несчастий. Западня для принца появилась из-за надменности и жестокости его дяди. Регал и мне оставил в наследство ненависть, но теперь я уже не мог испытывать сочувствия к Полукровкам. Они стали моими врагами. Несмотря на свои страдания, они не имели прав на этого мальчика.
– Скажи, Лодвайн, а что связывает Пеладайн и тебя? – спокойно спросил я.
Мне казалось, что я знаю ответ, но Лодвайн меня удивил.
– Она была моей сестрой-близняшкой. И мы были похожи друг на друга, насколько мужчина и женщина могут быть похожими. После ее смерти я остался единственным наследником нашей семьи. Теперь ты меня понимаешь?
– Нет. Но мне все равно. Ты готов на все, чтобы дать ей возможность обрести человеческий облик. Ты помог ей похитить принца, чтобы она смогла завладеть его телом. Хотя это полностью противоречит верованиям Древней Крови. – Я вновь повысил голос, чтобы меня услышали остальные Полукровки.
Если мои слова и произвели на них впечатление, они не подали вида.
Лодвайн остановил коня на расстоянии протянутого меча от нас. Наклонившись вперед, он пристально посмотрел мне в глаза.
– Моими поступками движет не только скорбь брата. Разорви свои лакейские связи с семьей Видящих и подумай сам. Поразмысли о судьбе своих соплеменников. Позабудь о древних обычаях, связывающих нам руки. Древняя Кровь есть дар Эды, и нам следует им воспользоваться! Для всех, в чьих жилах течет Древняя Кровь, открываются поразительные возможности. Нас могут услышать. Пусть Видящие признают, что древняя легенда не лжет: Уит в их крови не менее важен, чем Скилл. Этот мальчик когда-нибудь станет королем. И когда он встанет во главе Шести Герцогств, с преследованиями людей Древней Крови будет покончено!
Я закусил нижнюю губу, делая вид, что размышляю над его словами. Едва ли Лодвайн мог представить, о чем я думал на самом деле. Если я пойду ему навстречу, династия Видящих останется во главе Шести Герцогств, во всяком случае формально. Неттл сумеет прожить свою жизнь, и ее не затянет в страшную паутину. Не исключено, что выиграет не только Древняя Кровь, но и Шесть Герцогств. Остается лишь отдать Дьютифула. Шут и мой волк обретут свободу, Неттл ничто не будет угрожать, Древнюю Кровь перестанут преследовать. И даже я смогу избежать смерти. Отдать мальчика, с которым я едва знаком. Одну-единственную жизнь в обмен на столько жизней сразу.
Я принял решение.
– Если бы у меня была уверенность, что ты говоришь правду… – Я замолчал и посмотрел на Лодвайна.
– Ты мог бы перейти на нашу сторону?
Он поверил, что я не могу принять окончательного решения. Я с сомнением посмотрел на него и едва заметно кивнул. Левой рукой я расстегнул воротник куртки. Амулет Джинны взглянул на Лодвайна. Я тебе нравлюсь, молил я. Верь мне. Пожелай стать моим другом. А потом я произнес речь труса.
– Я могу стать для вас полезным, Лодвайн. Королева рассчитывает, что лорд Голден привезет принца в Баккип. Если вы убьете ее посланника и принц вернется один, при дворе начнут задавать вопросы. Что произошло с лордом Голденом? Куда он делся? Если вы оставите нас в живых и мы вернемся домой с принцем, я сумею объяснить, почему он стал так необычно себя вести. И тогда его примут безоговорочно.
Он задумчиво посмотрел на меня. Я видел, что Лодвайну очень хочется принять мое предложение.
– А лорд Голден согласится с твоим предложением?
Я презрительно фыркнул.
– Он не владеет Уитом. А его глаза увидят, что мы вернули принца в целости и сохранности. В Баккипе его встретят как героя, а все остальное его не слишком интересует. Он поверит, что я сумел убедить вас отпустить принца на свободу, и с радостью примет восхищение двора. Более того, я постараюсь убедить вас у него на глазах. Отведите нас туда, где вы его держите. Устроим для него представление. А потом отправим его вперед вместе с моим волком, заверив, что мы с принцем последуем за ними. – И я с умным видом кивнул, словно убеждая себя в правильности своего решения. – На самом деле будет лучше, если мой хозяин уедет подальше, чтобы не видеть, как женщина овладевает телом принца. У лорда Голдена могут возникнуть ненужные вопросы. Пусть он уедет первым.
– Я вижу, тебя беспокоит его безопасность, – заметил Лодвайн.
Я пожал плечами.
– Он хорошо мне платит за не слишком трудную работу. И терпит моего волка. Мне много лет не удавалось найти такое хорошее место.
Лодвайн усмехнулся, но в его глазах я заметил презрение. Я пошире распахнул куртку.
Он посмотрел на Дьютифула. Мальчик не сводил глаз с его лица.
– Вот только одна трудность, – негромко проговорил Лодвайн. – Мальчик ничего не выигрывает от нашего договора. Он может нас предать лорду Голдену.
Я понял, что Дьютифул собирается что-то сказать, и сжал его крепче, умоляя помолчать, пока я думаю, но он все равно заговорил.
– Я не хочу умирать. Каким бы ужасным не стало мое существование. И еще моя кошка… Она мне верна, даже если твоя сестра предала нас обоих. Я ее не брошу. И если она заберет мое тело – что ж, значит, такова цена моей глупости. Я сам поверил в лживые обещания Полукровок, предложивших мне дружбу. И любовь. – Он говорил достаточно громко, чтобы его услышал не только Лодвайн.
Я заметил, как двое всадников отвели глаза, как будто слова принца их больно укололи. Однако никто не выступил в его защиту.
Скупая улыбка тронула губы Лодвайна.
– Тогда договорились. – Он протянул мне ладонь, словно хотел скрепить сделку рукопожатием, и обезоруживающе улыбнулся. – Убери нож от горла принца.
В ответ я улыбнулся ему волчьим оскалом.
– Пожалуй, еще рано. Ты сказал, что Пеладайн может забрать его тело в любой момент. А если ты решишь, что больше во мне не нуждаешься? Вы прикончите меня, твоя сестра завладеет телом принца, а потом вы сделаете предложение лорду Голдену. И он вернет принца ко двору. Нет. Мы поступим по-моему. Кроме того, мальчик может передумать. А мой кинжал поможет ему соблюдать договор. – Интересно, услышал ли Дьютифул обещание, заключенное в моих словах? Продолжая смотреть на Лодвайна, я добавил: – Дождемся, пока лорд Голден сядет в седло, а мой волк будет на свободе. Когда я увижу, что ты держишь свое слово, я отдам вам принца.
Слабый, жалкий план. Моя истинная стратегия заканчивалась на встрече с Шутом и Ночным Волком. Я улыбался, продолжая смотреть на Лодвайна, но от моего внимания не ускользнуло, что остальные подъехали ближе. Моя рука, сжимавшая кинжал, не дрожала. В какой-то момент принц взял меня за запястье. Я не обратил внимания на его прикосновение, но сразу понял, что он вовсе не пытается отвести клинок. Мне вдруг показалось, что он сам держит кинжал у своего горла.
– Мы сделаем так, как хочешь ты, – наконец согласился Лодвайн.
Сесть на Вороную, продолжая держать кинжал у шеи принца, оказалось нелегкой задачей, но мы справились. Дьютифул слишком активно помогал мне, и я боялся, что Лодвайн обратит на это внимание. Эх, если бы принц умел пользоваться Скиллом! Наша связь была слишком слабой, и я не знал, о чем он думает. Он не знал, как сфокусировать свой разум, чтобы войти со мной в контакт. До меня доходили его тревога и решимость. Он собирался идти до конца. Но что именно задумал Дьютифул, я не понимал.
Вороная не слишком обрадовалась тому, что ей придется нести двоих, и у меня появились дурные предчувствия. Я не только рисковал здоровьем лошади, но и лишал нас шанса на бегство – Вороная устанет и не сможет скакать в полную силу. Каждый ее неуверенный шаг был для меня упреком. Но я ничем не мог ей помочь. Мы ехали вслед за Лодвайном, а его спутники сомкнулись вокруг нас. В их взглядах я прочитал откровенную враждебность. Одна из женщин принимала участие в короткой схватке. Мужчин, с которыми мы тогда сражались, среди них не было. К принцу его прежние спутники также не демонстрировали приязни. Однако он не обращал на них внимания, глядя прямо вперед; кончик моего кинжала упирался ему под ребра.
Мы свернули, пересекли склон холма, миновали курган и направились к лесу. Местность была холмистой, и вскоре я пришел к выводу, что раньше здесь стоял город. Луга и леса завладели освободившимися пространствами, но там, где прошел плуг, поля остались ровными. На разрушенных каменных стенах серебрился мох, пробивалась трава, повсюду выросли чертополох и ежевика, предпочитавшие каменистую почву.
«Ничто не живет вечно, – казалось, говорили руины. – Четыре поставленных друг на друга камня могут пережить все твои мечты и будут продолжать стоять даже после того, как потомки забудут о твоем существовании».
Дьютифул молчал. Острие моего кинжала по-прежнему прижималось к его ребрам. Я знал, что убью принца, если женщина завладеет его телом. Мысли Дьютифула блуждали где-то далеко. Я воспользовался передышкой, чтобы сосчитать врагов. Ровно дюжина – вместе с Лодвайном.
Наконец мы подъехали ко входу в пещеру. Много лет назад кто-то выстроил здесь каменные стены, увеличив внутреннее пространство убежища. Когда-то вход закрывали деревянные ворота, теперь от них остались лишь обломки. Овцы, подумал я. Удобное место, чтобы загонять на ночь овец, когда становится холодно. Вороная подняла голову и заржала, приветствуя Малту и трех других стреноженных лошадей. Значит, их пятнадцать человек – серьезная сила, даже если бы у меня и нашлись союзники.
Я спешился вместе с остальными и помог принцу слезть с лошади. Он покачнулся, но я его поддержал. Он что-то прошептал, но я ничего не расслышал. Его остекленевшие глаза смотрели в пустоту. Я прижал клинок кинжала к его горлу.
– Если она попытается завладеть его телом до того, как освободят остальных, я его прикончу, – предупредил я.
На лице Лодвайна появилось удивление.
– Пеладайн! – рявкнул он.
В ответ из пещеры выскочила кошка и посмотрела на меня взглядом, полным ненависти. Ее приближение больше напоминало походку оскорбленной женщины, чем движения животного.
Принц посмотрел на кошку, но ничего не сказал, лишь тяжело вздохнул. Лодвайн подошел к кошке, опустился на одно колено и негромко с ней заговорил.
– Я заключил сделку. Если мы отпустим его друзей, он отдаст нам принца. Более того, он будет сопровождать нас в Баккип, чтобы помочь тебе там обосноваться.
Я не заметил, чтобы кошка как-то отреагировала на слова Лодвайна. Он поднялся на ноги и заговорил громче:
– Входите. Твои спутники внутри.
Мне ужасно не хотелось входить в пещеру. Под открытым небом у нас еще оставались шансы на спасение. Внутри враг окружал нас со всех сторон. Я мог обещать себе только одно: они не получат Дьютифула. Чтобы перерезать ему горло, потребуется мгновение. Однако я знал, что сам вряд ли смогу рассчитывать на легкую смерть, не говоря уже о Шуте и Ночном Волке.
Внутри пещеры горел небольшой костер, я ощутил аромат жарящегося мяса, и мой желудок начал горько жаловаться на свою судьбу. Полукровки разбили здесь лагерь, но мне он больше напомнил разбойничье логово. Возможно, люди Лодвайна подчиняются ему отнюдь не безоговорочно. Конечно, они следовали за ним, но не являлись его вассалами. Эта мысль немного утешила меня, пока я разглядывал пещеру, а главарь Полукровок негромко разговаривал с часовыми.
Сторожить меня и принца он никому не поручил. Все смотрели на своего вожака, и мне удалось отойти в сторону. Кое-кто это заметил, но амулет Джинны болтался у меня на шее, а я обезоруживающе улыбался. Поскольку я продвигался в глубину пещеры, не пытаясь сбежать, они быстро потеряли ко мне интерес. Мой страх, что Полукровки создали армию наделенных Уитом людей, превратился в опасение перед толпой, не имеющей твердого руководства.
Мое сердце обнаружило друзей раньше, чем глаза. В задней части пещеры находились две поникшие фигуры. Я не стал спрашивать разрешения, а, продолжая держать кинжал у горла Дьютифула, подошел к ним.
В дальней части пещеры потолок опускался, да и стены сужались. В этом закутке и держали Шута с Ночным Волком. Постелью им служил плащ, точнее то, что осталось от роскошного одеяния лорда Голдена. Ночной Волк лежал на боку. Шут – рядом с ним, обхватив его руками. Оба были ужасно грязные. Шуту пришлось перевязать себе лоб куском ткани, оторванным от плаща. Золотистая кожа посерела, а на щеке я увидел синяки. Кто-то снял с него сапоги, и его бледные ноги выглядели особенно беззащитными. Шею волка покрывали кровь и слюна, дыхание вырывалось из груди с легким присвистом.
Мне хотелось опуститься рядом с ними на колени, но я боялся убрать кинжал от горла Дьютифула.
– Просыпайтесь, – попросил я. – Просыпайтесь, вы двое. Я вернулся за вами.
Уши волка дрогнули, и он открыл один глаз. Он попытался поднять голову, и его движение разбудило Шута. Он открыл глаза и потрясенно посмотрел на меня. На его лице появилось отчаяние.
– Тебе придется встать, – предупредил я. – Я заключил сделку с Полукровками, тебе придется отсюда уехать. Вы можете идти? Оба?
У Шута был вид ребенка, разбуженного посреди ночи и не понимающего, что происходит. Он неохотно сел.
– Я… какую сделку? – Он посмотрел на амулет, висевший у меня на шее, фыркнул и демонстративно отвел глаза в сторону.
Я торопливо застегнул куртку. Сейчас ничто не должно воздействовать на его разум – я не мог допустить, чтобы фальшивое расположение ко мне помешало их побегу.
Лодвайн вместе с охотничьей кошкой Дьютифула решительно приближались к нам. Ему не понравилось, что я успел без него поговорить с пленниками.
– Вы оба получаете свободу – в противном случае я убиваю принца, – проговорил я так, чтобы меня не услышал Лодвайн. – Потом я последую за вами. Верьте мне.
Все, больше ничего нельзя говорить. Волк осторожно поднялся на ноги. Его шатало. От него пахло болезнью, засохшей кровью и мочой. А я даже не мог прикоснуться к нему – одной рукой прижимал Дьютифула к груди, а другой держал у горла принца кинжал. Зверь подошел ко мне и прижался окровавленной головой к моей ноге, и между нами возродилась связь.
О Ночной Волк.
Маленький брат. Ты солгал.
Да. Я солгал всем. Ты сможешь ради меня довести Лишенного Запаха до Баккипа?
Скорее всего, нет.
Ну, это уже намного лучше, чем «мы все здесь умрем».
Я бы предпочел остаться и умереть рядом с тобой.
Я бы не хотел быть тому свидетелем. И твоя смерть отвлечет меня от того, что я должен сделать.
А что будет с Неттл?
Эту мысль разделить с ним было значительно труднее.
Я не могу отнять одну жизнь ради другой. Не имею такого права. Если мы все должны умереть, тогда… – Мои мысли спутались. Я вдруг вспомнил об удивительных мгновениях, когда в потоке Скилла мне довелось ощутить иное присутствие. Мне захотелось найти хоть какое-то утешение для нас. – Возможно, Шут ошибается, и время нельзя сдвинуть с колеи. Возможно, все было определено еще до нашего рождения. Или следующий Белый Пророк найдет себе лучшего Изменяющего.
Я почувствовал, как Ночной Волк отбросил мои философские рассуждения.
Тогда дай детенышу быструю и чистую смерть.
Я постараюсь.
Наши мысли текли тонкой струйкой, окутанные его болью и осторожностью. Но все равно – наше общение было подобно дождю после долгой засухи. Я проклял себя за то, что в течение всех этих лет близости продолжал тосковать по Скиллу. Конец нашего общения близок, но я только сейчас понял, каким оно было замечательным. Мой волк находился всего в нескольких шагах от смерти. Я знал, что до наступления сумерек либо покончу с собой, либо меня убьют. У нас отняли возможность выбора, и нам придется взглянуть в глаза реальности. Ни одному из нас не суждено жить в одиночестве.
Шут сумел подняться на ноги. Его золотые глаза отчаянно искали ответ на моем лице, но я не осмелился ему помочь. Когда Лодвайн заговорил, Шут за одно неуловимое мгновение превратился в лорда Голдена. Глубокий голос вождя Полукровок звучал уверенно, он уговаривал и сулил жизнь. За спиной у него толпились соратники.
– Ваш друг сказал главное. Я сумел его убедить, что мы не собирались причинить принцу вреда, а лишь пытались показать ему, что люди, наделенные Уитом, не несут в себе зла и их не нужно так жестоко уничтожать. Уит – дар Эды, и мы хотели, чтобы он получше нас узнал. Мы сожалеем о недоразумении и о том, что вы ранены. Сейчас вы можете взять свою лошадь и вернуться домой. Вместе с волком. Ваш друг и принц вскоре последуют за вами. Вы вместе вернетесь в Баккип, где принц Дьютифул замолвит за нас словечко.
Глаза лорда Голдена переместились от Лодвайна ко мне и обратно.
– Почему же он держит кинжал у горла принца?
Умоляющая улыбка Лодвайна говорила о многом.
– Боюсь, ваш слуга не слишком нам верит, лорд Голден. Несмотря на наши заверения, он полагает, что должен угрожать жизни принца Дьютифула, пока вы не будете освобождены. Завидую, что у вас такой верный слуга.
Логика Лодвайна едва ли была безупречной. Я прочел в глазах Шута сомнения, но когда я выразительно кивнул, он заявил о своем согласии. Лорд Голден не понимал моей игры, но поверил мне. Еще до наступления заката он проклянет свою доверчивость. Я постарался об этом не думать. Мне не удалось заключить лучшей сделки.
– Милорд, если вы возьмете моего доброго пса и уйдете, я вместе с принцем вскоре последую за вами. – Мой голос не дрогнул, когда я произносил свои предательские слова.
– Сомневаюсь, что мы сможем уйти далеко. Твой пес получил серьезные ранения.
– Вам нет нужды торопиться. Я вас скоро догоню, и мы вернемся домой вместе.
На лице лорда Голдена отразилось легкое беспокойство. Лишь я знал, какие сомнения раздирают его душу. Он не мог понять, что происходит, но я хотел, чтобы он вместе с волком покинул пещеру. Я видел, что он принял решение. Наклонившись, он поднял свой когда-то роскошный плащ, теперь перепачканный в крови и земле, и как ни в чем не бывало накинул его на плечи.
– Естественно, я получу обратно свои сапоги? И лошадь? – С нами вновь говорил аристократ.
– Конечно, – тут же согласился Лодвайн, но я увидел, как помрачнели его соратники.
Малта была прекрасной лошадью – достойная награда тому, кто захватил лорда Голдена.
– Тогда мы уходим. Том, ты должен немедленно последовать за нами.
– Конечно, хозяин, – покорно солгал я.
– Вместе с принцем.
– Я уйду только после него, – искренне обещал я.
– Отлично, – заявил лорд Голден и кивнул мне, но в глазах Шута я прочел тревогу. Затем он холодно посмотрел на Лодвайна. – Вы обращались со мной не лучше, чем разбойники. И я не сумею это скрыть от королевы и ее свиты. Вам повезло, что мы с Томом Баджерлоком готовы заверить королеву, что вы осознали свои ошибки. В противном случае она пошлет войска, которые раздавят вас, словно жалких паразитов.
Он превосходно играл роль оскорбленного аристократа, однако я с трудом сдерживался, чтобы не закричать. Я чувствовал, что ему необходимо побыстрее убраться отсюда. Все это время кошка наблюдала за Дьютифулом, словно домашний кот за мышиной норой. Казалось, я ощущал ее нетерпение – ей ужасно хотелось поскорее завладеть его телом. И я не верил, что она – как и соратники Лодвайна – выполнит заключенный нами договор. Если она попытается завладеть принцем, если я пойму, что Дьютифул более не владеет своим телом, мне придется его убить, даже если Шут не успеет покинуть пещеру. Мне ужасно хотелось, чтобы они ушли. Я улыбнулся, надеясь, что мне удастся скрыть ненависть, а лорд Голден все смотрел на Лодвайна. Затем он перевел свой золотистый взгляд на толпу Полукровок. Уж не знаю, что они подумали, но мне показалось, что он старается запомнить лицо каждого. И я увидел, как в них зашевелился гнев.
Все это время я прижимал принца к себе, не убирая кинжала от его горла. Он стоял почти неподвижно, словно ни о чем не думал, и смотрел в глаза кошки. Я даже представлять не хотел, о чем они разговаривают. Спустя несколько мгновений кошка неожиданно отвела глаза в сторону.
Лодвайн быстро подавил нахлынувший гнев.
– Конечно, вы должны обо всем доложить королеве. Но я надеюсь, что ее мнение о нас изменится к лучшему, когда она выслушает своего сына. – Он махнул рукой, и после коротких колебаний его люди расступились перед посланцем королевы.
Я не позавидовал лорду Голдену, когда он шел сквозь строй ненавидящих глаз. Мой взгляд вернулся к Ночному Волку. Он прижался к моей ноге. Я превратил свой разум в острие иглы.
Сразу же уходите с дороги. Постарайтесь понадежнее спрятаться.
Ночной Волк бросил на меня скорбный взгляд. И наши разумы разъединились. Ночной Волк потрусил вслед за Шутом, слегка пошатываясь, но не теряя достоинства. Я не знал, как далеко он сумеет уйти, но ему не придется умирать в пещере, в окружении ненавидящих его псов и охотничьих кошек. И рядом с ним будет Шут. Другого утешения у меня не осталось.
Выход из пещеры был озарен светом. В его ярком ореоле я увидел, как к Шуту подводят Малту. Он взял ее поводья, но в седло садиться не стал и медленно зашагал вперед, чтобы Ночной Волк мог без труда за ним поспевать. Я смотрел им вслед – человек, лошадь и волк постепенно удалялись от меня, их фигуры становились все меньше, и я вновь обратил внимание на стоящего в кольце моих рук Дьютифула, дышавшего в едином ритме со мной. От меня уходила жизнь, и я становился смертью.
– Сожалею, – прошептал я ему на ухо. – Я постараюсь сделать все быстро.
Он все понял. Мой сын ответил почти беззвучно:
– Подожди немного. Маленький уголок сознания еще принадлежит мне. Мне кажется, некоторое время я смогу ее удерживать. Пусть они отойдут как можно дальше.

XXVI ЖЕРТВЕННЫЙ

Хотя обычно эти территории называют Горным Королевством, его правители не следуют устоям, которые составляют сущность королевской власти в понимании Шести Герцогств. В обычном представлении королевство есть объединенная страна, населенная единственным народом, которой управляет монарх. Горное Королевство не отвечает этим трем понятиям. Охотники, торговцы и путешественники постоянно перебираются с места на место, остальные жители населяют небольшие фермы, разбросанные по всей территории. Нетрудно догадаться, что у этих людей совсем немного общих интересов.

Поэтому становится понятно, почему «правитель» не является королем в традиционном смысле слова. Скорее, он выступает в роли посредника, мудрого человека, способного разрешить споры, постоянно возникающие между такими разными людьми. Легенды о «королях» народа чьюрда изобилуют историями, в которых правители предлагают себя в качестве заложника, рискуя не только богатством, но и собственной жизнью ради своего народа. Из этой традиции и появилось почетное обращение чьюрда к своим правителям. Они называют их не королем и королевой, а Жертвенными.

Чивэл Видящий. «О Горном Королевстве»

Они уходили все дальше, пока их не заслонили люди Лодвайна, вставшие темной стеной между светом и мной. Я оглядел своих врагов. В первый момент я не мог различить выражения их лиц в темноте, но вскоре мои глаза приспособились, и я принялся изучать каждого. В основном отряд Лодвайна состоял из молодых мужчин, но я насчитал и четырех девушек. Все не старше Лодвайна. Ни одного старейшины Древней Крови. У четверых мужчин я заметил одинаковые крупные зубы – братья или кузены. Некоторые смотрели на нас почти равнодушно, но я не нашел ни одного дружелюбного лица. Если кто-то и улыбался, то в глазах таилась злоба. Я вновь расстегнул куртку. Возможно, амулет Джинны и произвел на них впечатление, но я этого не заметил. Может быть, среди них были родственники человека, которого я убил на тропе. С ними были животные, хотя и не так много, как я предполагал. Два пса и кошка, да еще на плече одного из мужчин сидел ворон.
Я молча ждал. Не зная, что произойдет дальше, кошка принца застыла на полу пещеры, рядом с нами. Несколько раз я видел, как она отводила глаза в сторону, но потом ее взгляд вновь возвращался к Дьютифулу. В глазах кошки я читал вполне человеческое нетерпение. Лодвайн отошел к выходу из пещеры, чтобы демонстративно пожелать лорду Голдену доброго пути. Когда он вернулся, на его лице расцвела уверенная улыбка.
– Ну, теперь можешь убрать кинжал, – заметил Лодвайн. – Я выполнил свою часть сделки.
– Мне кажется, это будет не слишком разумно, – возразил я, после чего солгал: – Минуту назад мальчишка пытался вырваться. Мне удалось его удержать только благодаря кинжалу. Лучше его не убирать, пока она… – Я поискал нужные слова. – Не войдет полностью, – запинаясь, закончил я. Лица нескольких Полукровок передернулись от отвращения. Тогда я добавил: – Пока Пеладайн не завладеет его телом окончательно. – Одна из женщин сглотнула.
Казалось, Лодвайн не обращает внимания на сомнения своих соратников. Он продолжал говорить с прежней учтивостью.
– Не согласен. Мне больно смотреть, как ты угрожаешь горлу, которое вскоре будет принадлежать моей сестре. Твой кинжал, сэр. Ты среди своих, тебе нечего опасаться. – И он протянул руку.
Опыт подсказывал мне, что наибольшую опасность представляют люди, похожие на меня. Однако я улыбнулся и убрал кинжал от горла принца, но не отдал его Лодвайну, а спрятал в ножны. Одну руку я продолжал держать на плече принца. Здесь, в самой узкой части пещеры, я всегда успею оттолкнуть его за спину. Впрочем, едва ли это потребуется. Я собирался убить его сам.
Двадцать лет назад Чейд научил меня убивать людей голыми руками. Я овладел самыми разными способами – беззвучными, быстрыми и медленными. Оставалось надеяться, что быстрота и точность движений мне не изменят. Оптимальной тактикой будет дождаться, пока женщина полностью перейдет в тело мальчика, после чего убить Дьютифула, чтобы она не успела вернуться в тело своей кошки. Успею ли я покончить с собой до того, как они меня схватят? Сомнительно. Лучше не задерживаться на подобных мыслях.
Неожиданно принц заговорил:
– Я не буду сопротивляться. – Он сбросил с плеча мою руку и выпрямился. – Я вел себя как дурак. И возможно, заслужил такую участь. Но я думал… – Он оглядел лица окружавших нас людей. Казалось, его глаза знали, где следует задержаться, и я увидел, что на многих из них отразились сомнения. – Мне казалось, вы действительно приняли меня за своего. Ваше доброе отношение ко мне было таким искренним. И моя связь с кошкой – я никогда не испытывал ничего подобного. А после того, как в мой разум вошла женщина и сказала, что любит меня… – Он замолчал, но заставил себя продолжать. – Я думал, что нашел нечто настоящее, больше чем просто корона Видящих или долг по отношению к моему народу. Я был глупцом. Ладно. Кажется, ее звали Пеладайн? Она никогда не называла мне своего имени, и, конечно, я не видел ее лица. Хорошо. – Он сел прямо на землю и протянул руки к кошке. – Иди сюда, кошка. Ты любила именно меня. И я знаю, что тебе все это нравится не больше, чем мне. Давай покончим с нашими страданиями.
Он бросил на меня взгляд, полный скрытого значения. У меня похолодела кровь.
– И не презирай меня, как последнего глупца. Кошка любит меня, а я ее. – Я знал, что как только животное войдет с ним в контакт, это усилит их связь. И женщина легко сумеет в него проникнуть. Дьютифул не спускал с меня своих темных глаз. И я вдруг увидел в его чертах Кетриккен и понял, что он готов принять свою участь. Его следующие слова были обращены ко мне. – Если, поступая так, я освобожу от нее кошку, я буду счастлив. В противном случае мы вместе разделим плен. Она будет связана с нами обоими, чтобы пользоваться нашими телами. А сердца ей никогда не требовались, разве что для того, чтобы использовать их против нас.
Дьютифул Видящий отвернулся от меня и закрыл глаза. Он склонил голову перед приближающимся зверем. Все в пещере затаили дыхание, молча смотрели и ждали. Некоторые побледнели от напряжения. Один молодой парень не выдержал и отвернулся, когда кошка приблизилась к принцу и прижалась к нему лбом, как часто делают эти звери. Потом она потерлась о его щеку и бросила на меня взгляд зеленых глаз.
Убей меня сейчас.
Я совершенно не ожидал услышать ее мысли и не нашелся, что ответить.
Что говорил мне кот Джинны? Что кошки умеют говорить, но всегда сами выбирают, когда это сделать. Я не сомневался, что меня коснулся разум животного, а не женщины. Застыв на месте, я смотрел на маленькую охотничью кошку. Она беззвучно приоткрыла пасть, словно испытывала невыразимую боль, и тряхнула головой.
Глупый собачий брат! Ты теряешь наш единственный шанс. Убей меня сейчас!
Ее слова обрушились на меня, как удар.

Предыдущая страница 31 Следующая страница


Миссия Шута 32

– Нет! – крикнул Дьютифул, и я с опозданием сообразил, что он слышал ее первые слова.
Он попытался схватить кошку, но она прыгнула сначала на плечо Дьютифула, а оттуда на меня, сильно его оцарапав. Кошка летела на меня, выпустив когти и широко раскрыв пасть. Белые зубы на фоне красной пасти. Я попытался схватить кинжал, но она двигалась слишком быстро. Приземлившись мне на грудь, она вонзила в меня когти, задние лапы ударили в живот. Зубы хищницы оказались у моего лица, и я упал на спину, оказавшись запертым в углу пещеры.
– Пеладайн! – крикнул Лодвайн.
Я услышал отчаянный вопль принца:
– Нет! Нет! – Но мне было не до него.
Одной рукой я защищал глаза, а другой тянулся к кинжалу, но когти глубоко вошли в мою плоть. Мне никак не удавалось стряхнуть кошку. Я отвернул лицо в сторону, невольно обнажив горло для ее клыков. Она тут же воспользовалась представившейся возможностью, и я почувствовал, как ее зубы вонзились в кожу – их остановил лишь амулет Джинны. И тут наконец мне удалось вытащить кинжал.
Уж не знаю, кто атаковал меня, кошка или женщина, но кто-то из них пытался меня убить. Конечно, это имело значение, но не могло остановить занесенный клинок. Наносить удар было неудобно, поскольку она сидела у меня на груди, ее спина и ребра дважды отразили лезвие кинжала. С третьей попытки клинок вошел в тело. Она разжала зубы, чтобы издать предсмертный крик, но не убрала когтей. Ее задние лапы в клочья разорвали мою рубашку. Живот горел огнем. Разразившись проклятиями, я сумел оторвать ее от себя, чтобы отбросить в сторону, но Дьютифул вырвал кошку из моих рук.
– Кошка, о, кошка! – воскликнул он, прижимая к груди безжизненное тело. – Ты ее убил! – обвиняюще закричал он.
– Пеладайн? – взревел Лодвайн. – Пеладайн!
Возможно, если бы кошка не умерла, у Дьютифула хватило бы присутствия духа сделать вид, что женщина успела перебраться в его тело. Но он даже не попытался, и прежде чем я успел подняться на ноги, у меня перед глазами возникла нога Лодвайна, он метил мне в голову. Я стремительно откатился в сторону и вскочил на ноги с ловкостью, достойной юного Шута. Кинжал остался в теле кошки, но меч все еще висел у меня на поясе. Я вытащил его и бросился на Лодвайна.
– Беги! – приказал я принцу. – Спасайся! Она купила твою свободу ценой собственной жизни. Пусть ее жертва не будет напрасной!
Лодвайн был выше меня, и я понимал, что если он успеет обнажить клинок, то будет иметь передо мной заметное преимущество. Я перехватил меч двуручным хватом и отсек ему кисть прежде, чем он успел выхватить оружие из ножен. Он с криком упал навзничь, сжимая левой рукой обрубок, словно кубок с расплескавшимся вином. Несколько мгновений толпа приходила в себя от потрясения – и я успел сделать два шага вперед и оттолкнуть Дьютифула в угол пещеры себе за спину. Он так и не попытался бежать, а теперь было слишком поздно. Принц опустился на колени, сжимая в руках кошку. Я описал над головой сверкающую дугу, заставив толпу отступить.
– Вставай! – воскликнул я. – Возьми кинжал!
Боковым зрением я видел, как принц медленно поднимается на ноги у меня за спиной. «Не вонзит ли он кинжал мне в спину?» – мельком подумал я. В следующее мгновение толпа бросилась вперед, задние подталкивали передних. Двое схватили Лодвайна и оттащили его в сторону. Кому-то удалось проскочить мимо них и броситься на меня. Для нормального поединка места было слишком мало. Мой первый удар оставил рваную рану у первого врага и рассек лицо второго. Это слегка умерило их пыл, но потом Полукровки вновь устремились в атаку. Однако они мешали друг другу. Когда мне пришлось отступить, Дьютифул шагнул в сторону, и мы оба оказались прижатыми к стене пещеры. Принц метнулся вперед и ударил человека, сумевшего найти брешь в моей защите, а затем вновь занял защитную стойку. Дьютифул кричал, точно дикий кот, когда наносил удар, и в ответ раненый Полукровка завопил от боли.
Я знал, что у нас нет шансов, поэтому стрела, ударившая в стену рядом с моим ухом, меня не слишком встревожила. Какой-то глупец бессмысленно затрубил в горн. Я не обращал внимания, продолжая наносить удары врагу. Один уже умирал, и я прикончил второго обратным взмахом клинка. Еще раз атаковал мечом и с удивлением обнаружил, что враг отступил. Я издал победный клич и шагнул вперед. Теперь мое тело защищало Дьютифула.
– Ну, кто еще хочет умереть?! – оскалился я, маня Полукровок свободной рукой.
– Опустить клинки! – послышался чей-то крик.
Я еще раз взмахнул мечом, но враг вновь отступил, побросав оружие на землю. Ко мне подошел лучник. За ним теснились другие, их стрелы были направлены прямо мне в грудь.
– Опусти меч! – вновь приказал первый лучник.
Я узнал паренька, который напал на нас, ранил Лорел и убежал вместе с ней. С трудом переводя дыхание, я раздумывал, не заставить ли их убить меня, когда раздался дрожащий голос Лорел:
– Опусти меч, Том Баджерлок. Ты среди друзей.
В сражении мир кажется крошечным, жизнь становится короче взмаха клинка. Мне потребовалось некоторое время, чтобы прийти в себя. Они проявили благородство, предоставив мне это время. Я огляделся, пытаясь понять, что произошло. Лучники, направленные в мою грудь стрелы и Лорел. Я впервые видел людей, которые пришли с ней, все они были заметно старше соратников Лодвайна. Шестеро мужчин и две женщины. Большинство вооружены луками, но в руках у некоторых я увидел лишь тяжелые посохи. Часть лучников держали под прицелом людей Лодвайна, побросавших мечи. Сам Лодвайн сидел на земле, сжимая культю. Два шага – и я его прикончу. Я сделал вдох. Рука Дьютифула опустилась на мое плечо.
– Опусти оружие, Том, – тихо сказал принц, и мне вдруг показалось, что я слышу спокойный голос Верити.
Моя рука расслабилась, теперь острие клинка было направлено в землю. Каждый вдох вызывал боль в пересохшем горле.
– Брось оружие! – настаивал лучник.
Он сделал шаг вперед, и я услышал характерный звук натянутой тетивы. Мое сердце вновь забилось сильнее. Я прикинул расстояние, которое мне необходимо преодолеть.
– Подождите! – раздался голос лорда Голдена. – Дайте ему время прийти в себя. Он охвачен горячкой боя и не может мыслить ясно. – Он подошел ко мне, расталкивая сильных лучников, и встал между мной и воинами, не обращая внимания на направленные ему в спину стрелы. – Успокойся, Том. – Лорд Голден говорил со мной так, словно я вдруг превратился в норовистую лошадь. – Все позади.
Он сделал еще один шаг и положил руку мне на плечо, я услышал изумленные голоса, словно лорд Голден совершил отчаянно смелый поступок. Меч выпал из моих ладоней. У меня за спиной рухнул на колени Дьютифул. Я посмотрел на него. На его руках и рубашке была кровь, но я сразу понял, что сам он не ранен. Он бросил мой кинжал и поднял кошку на руки. Прижав ее к груди, словно ребенка, он начал раскачиваться, повторяя снова и снова:
– Кошка, друг мой…
На лице лорда Голдена появилась тревога.
– Мой принц, – начал он, наклоняясь, чтобы коснуться Дьютифула, но я остановил его.
– Оставьте его в покое, он должен оплакать друга.
Сквозь толпу ко мне пробился волк, который едва держался на ногах. Пришел мой черед опуститься на колени.
С этого момента на Тома Баджерлока и его волка никто не обращал внимания. Они оставили нас сидеть на полу пещеры и куда-то увели Лодвайна и его людей. Нас это вполне устраивало, мы получили возможность побыть вместе, а я смог спокойно понаблюдать за происходящим. Впрочем, в основном я смотрел на принца. Лучник, которого звали Диркин, привел с собой старую целительницу. Она отложила в сторону лук и подошла к принцу. Целительница не пыталась прикоснуться к нему, лишь присела рядом. Ночной Волк и я несли дозор с другой стороны. Она посмотрела на меня всего один раз. Наши взгляды встретились, и я увидел усталые глаза, полные печали. Боюсь, в моем взгляде она прочла то же самое.
Тела Полукровок, которых я убил, вынесли наружу и погрузили на их лошадей. Слишком поздно я услышал топот копыт. Полукровкам позволили бежать. Я стиснул зубы. Помешать им было не в моих силах. Последним скрылся Лодвайн, который раскачивался в седле своего покрытого пеной скакуна, и одному из Полукровок пришлось сесть сзади, чтобы он не упал. Бегство Лодвайна встревожило меня больше всего. Я не только отнял у него принца и убил кошку, в которой обитала его сестра, но и сделал калекой. Лишние враги мне были совершенно ни к чему, но тут уж я ничего не мог поделать. Лодвайн уехал, оставалось надеяться, что мне не придется об этом пожалеть.
Целительница позволила принцу обнимать кошку до захода солнца. Потом она посмотрела на меня.
– Забери у него тело кошки, – попросила она.
Не самое приятное поручение, но я молча повиновался.
Принц далеко не сразу согласился отдать холодеющий труп. Я очень осторожно подбирал слова, понимая, что сейчас не время применять Скилл, Дьютифул должен сам принять решение. Когда он наконец согласился отдать кошку, она оказалась удивительно легкой. Обычно мертвое животное кажется тяжелым, но теперь, когда жизнь покинула худенькое тельце, стало ясно, в каком жалком состоянии находилась маленькая кошка.
«Кажется, все ее тело изъедено червями», – сказал Ночной Волк и был не далек от истины.
Теперь от нее остались лишь полинявший мех да кости. Когда целительница взяла тельце кошки из моих рук, в ее глазах промелькнул гнев. Она негромко проговорила:
– Она даже не позволяла ей следить за собой, как положено кошке. Пеладайн пыталась быть женщиной в обличье зверя.
Женщина навязала кошке человеческий образ жизни. Она не давала ей подолгу спать, лишала возможности ухаживать за собой, играть и охотиться. Полукровки использовали Уит только в своих целях. Я чувствовал отвращение к ним.
Целительница унесла кошку из пещеры, принц, я и Ночной Волк последовали за ней. Для маленького тела уже приготовили небольшой курган. Все люди Диркина собрались, чтобы проводить отважного зверя. В их глазах печаль мешалась с уважением.
Дьютифул не мог говорить, и короткую речь произнесла целительница.
– Дальше она проследует без тебя. Она умерла за тебя, чтобы освободить вас обоих. Сохрани в своей душе кошачьи следы. И пусть навсегда уйдет человеческая часть, которую тебе пришлось делить с ней. Вы расстаетесь.
Принц пошатнулся, когда предсмертный оскал кошки скрылся под последними камнями кургана. Я положил руку ему на плечо, но он стряхнул ее, словно мое прикосновение было ему неприятно. Я не мог его винить. Да, кошка попросила ее убить, а потом сделала все, чтобы заставить меня довести дело до конца, однако я не рассчитывал, что Дьютифул простит меня. Как только обряд погребения закончился, целительница протянула принцу чашку с какой-то жидкостью.
– Твоя доля ее смерти, – сказала она, и Дьютифул залпом выпил содержимое чашки, прежде чем мы с лордом Голденом успели вмешаться.
Целительница жестом показала мне, что я должен отвести принца в пещеру. Он опустился на то место, где умерла кошка, и не сумел сдержать слез.
Я не знаю, что она дала ему выпить, но вскоре рыдания мальчика стихли, и он погрузился в тяжелый сон.
– Маленькая смерть, – сообщила целительница, чем изрядно напугала меня. – Я дала ему собственную маленькую смерть, время опустошения. Ты же знаешь – он умер, когда сердце кошки перестало биться. И ему необходимо немного побыть мертвым. Не пытайся лишить мальчика его последнего права.
И в самом деле сон Дьютифула очень походил на смерть. Целительница уложила его на подстилку из соломы, придав телу положение трупа. Укладывая мальчика, она бормотала себе под нос:
– Какие у него синяки на шее и спине. Зачем его били, ведь он еще совсем ребенок!
Я не смог заставить себя признаться, что это дело моих рук. Я помалкивал, а она тщательно укрыла принца одеялом и покачала головой. Потом деловито подозвала меня.
– И пусть подойдет волк. Теперь, когда я позаботилась о мальчике, пришла ваша очередь. Его горе требовало исцеления более неотложно, чем увечья телесные.
Теплой водой она промыла наши раны и намазала их какой-то жирной мазью. Ночной Волк равнодушно отнесся к ее прикосновениям. Однако он закрылся, чтобы я не чувствовал его боли, и мне вдруг показалось, будто он исчез. Целительница обрабатывала царапины у меня на груди и животе и что-то сурово бормотала. Наверное, она разговаривала с таким отступником, как я, только из-за амулета Джинны. Она заметила, что мое ожерелье спасло мне жизнь.
– Кошка хотела тебя убить, тут не может быть никаких сомнений, – заметила она. – Но я уверена, что не по своей воле. Да и мальчик не виноват. Посмотри на него. По нашим понятиям он еще ребенок, слишком юный, чтобы связывать свою жизнь с животным, – сурово продолжала она, словно винила в случившемся меня. – Он ничего не знает о наших обычаях – посмотри, как мальчик пострадал. Я не стану тебе лгать. Возможно, он этого не переживет или сойдет с ума от горя. – Она закрепила повязку у меня на животе. – Кто-то должен научить его обычаям Древней Крови, чтобы он умел обращаться с магией. – Она посмотрела на меня, но я ничего не ответил.
Она презрительно фыркнула и отвернулась.
Ночной Волк устало поднял голову, но тут же опустил ее на мое колено и посмотрел на спящего мальчика.
Ты будешь его учить?
Сомневаюсь, что он захочет. Я убил его кошку.
Кто же станет его учить?
Я ничего не ответил и растянулся на полу рядом с волком. Так мы и лежали – между наследником Видящих и внешним миром.
Неподалеку от нас, в центральной части пещеры, Диркин держал совет с лордом Голденом. Лорел сидела между ними. Целительница присоединилась к ним. В совете участвовали еще двое старейшин. Я наблюдал за ними сквозь полуприкрытые веки. Остальные люди Древней Крови занимались обычной вечерней работой. Несколько человек улеглись отдохнуть рядом с Диркином. Казалось, их вполне устраивало, что он ведет переговоры, но у меня сложилось впечатление, что именно они обладают истинной властью. Один из старейшин курил длинную трубку. Его бородатый товарищ точил нож. Скрежет металла по камню создавал непривычный фон разговору. Несмотря на их небрежные позы, я не сомневался, что все слушают очень внимательно. Диркин мог говорить от их имени, но я чувствовал, что они будут молчать до тех пор, пока он не совершит ошибку.
Не пристало Тому Баджерлоку и людям Древней Крови вести переговоры – куда лучше с этой задачей справится лорд Голден. Том Баджерлок лишь отступник и лакей короны. Он много хуже Лорел, хотя она, рожденная в семье Древней Крови, не получила по наследству Уита. Что с нее взять, ведь она живет, не ощущая всей полноты окружающего мира. Ей нет нужды стыдиться своей должности главной охотницы королевы. Я даже видел, что они ею гордятся – еще бы, неполноценной женщине удалось получить столь высокий пост. А я выбрал отступничество, и люди Уита не должны иметь со мной ничего общего.
Кто-то принес нанизанное на вертел мясо и пристроил его над огнем.
Поешь? – спросил я у Ночного Волка.
Я слишком устал, – отказался он, и я с ним согласился.
К тому же мне совсем не хотелось просить еду у тех, кто нас презирал. Поэтому мы остались сидеть отдельно, отдыхая в темноте. Я не обиделся на Шута, который не обращал на меня внимания. Лорда Голдена не интересовали раны слуги. Каждый из нас должен играть свою роль. Поэтому я сделал вид, что сплю, но продолжал наблюдать за ними и вслушиваться в разговор.
Сначала они беседовали на общие темы, и я по кусочкам составил общую картину. Диркин рассказал Лорел последние новости об их дяде. Его сыновья выросли и женились. Понятно. Дальние родственники, которые не виделись много лет. Постепенно я начал понимать, что происходит. Лорел говорила, что ее семья живет в этих краях, и практически призналась, что они обладают Уитом. Остальное прояснилось из слов, предназначенных для лорда Голдена.
Диркин и Арно вступили в отряд Лодвайна только летом. Их обоих возмущало отношение всего остального мира к людям Древней Крови. Когда сестра Лодвайна умерла, он посвятил свою жизнь борьбе за права обладателей Уита и стал их вождем. Ему было нечего терять, а перемены, сказал он, требуют жертв. Тем, в чьих жилах течет Древняя Кровь, пришла пора занять достойное место в мире. Благодаря Лодвайну дети Древней Крови стали чувствовать себя сильными и отважными, они были готовы взять то, на что не осмеливались их родители. Они изменят мир. Пора жить всем вместе в поселениях людей Уита и открыто пользоваться своей магией. Наступило время перемен.
В его устах это звучало логично и благородно. «Да, нам придется идти на жесткие меры, но в результате мы получим то, что по праву нам принадлежит. Мир и возможность жить открыто. Ничего больше. Разве я прошу слишком много?»
– Достойная цель, – отозвался внимательно слушавший лорд Голден. – Вот только средства… – Он не закончил фразы.
Отвратительные. Жестокие. Лишенные морали. Каждый мог сам подобрать соответствующие определения.
– Я не знал, что Пеладайн переселилась в кошку, – попытался оправдаться Диркин. Наступило скептическое молчание. Юноша сердито посмотрел на старейшин. – Конечно, вы скажете, что я должен был почувствовать ее присутствие, но… Возможно, я плохо учился. Или она умела виртуозно скрываться. Но клянусь вам, я ничего не ведал. Мы с Арно отвели кошку Брезингам. Им сказали, что это дар Древней Крови, предназначенный для принца Дьютифула, чтобы склонить его на нашу сторону. Но, клянусь Древней Кровью, больше им ничего не было известно. Как и мне. В противном случае я бы не стал в этом участвовать.
Старая целительница покачала головой.
– Многие крепки задним умом, – укоризненно сказала она. – Меня удивляет одно. Ты знал, что охотничью кошку нужно брать в ранней юности – и что они охотятся только для тех, кто их взял. Почему у тебя не возникло вопросов?
Диркин покраснел.
– Я не догадывался, что Пеладайн переселилась в кошку, – повторил он. – Да, я знал, что они с кошкой были связаны. Но Пеладайн умерла. Я подумал, что кошка осталась одна, а странности ее поведения объяснил горем. А что еще можно было сделать с кошкой? Она уже не могла вернуться в горы, она бы погибла на воле. И я отвел ее к Брезингам в качестве подарка для принца. Я думал, это возможно, – тут его голос предательски дрогнул, – и она сумеет снова связать свою судьбу с человеком. У нее ведь есть такое право. А когда принц присоединился к нам, я поверил Лодвайну. Он сказал, что Дьютифул хочет узнать, как мы живем. Неужели вы думаете, что я бы стал помогать Лодвайну, а Арно – жертвовать жизнью, если бы мы думали иначе?
Мне показалось, что ему поверили не все. Да и я сомневался в искренности Диркина. Но сейчас не время для обвинений. Никто не стал возражать, и он продолжал:
– Мы с Арно отправились вместе с Лодвайном и Полукровками в качестве эскорта. Мы собирались добраться до Сефферсвуда, где принц мог поселиться среди Полукровок и изучать наши обычаи. Так нам говорил Лодвайн. Когда в Хеллерби, возле «Принца Полукровки», Арно схватили, мы знали, что должны бежать. Я ужасно не хотел оставлять его, но мы принесли клятву: если потребуется, каждый из нас готов принести свою жизнь в жертву. Мое сердце переполняла ненависть, когда мы устроили первую засаду нашим преследователям. И я не жалею о погибших людях – они заслужили такого конца. Арно был моим братом! Мы поехали дальше, а потом Лодвайн нашел отличное место для новой засады и оставил меня охранять тропу. «Останови их, – сказал он. – Если потребуется пожертвовать жизнью, что ж, так тому и быть». И я согласился с ним.
Он замолчал, а его взгляд обратился к Лорел.
– Клянусь, я не узнал тебя, кузина. Даже после того, как моя стрела вошла в твое тело. Мною владело одно желание: убить тех, кто повинен в смерти Арно. И только после того, как Баджерлок стащил меня с дерева, я посмотрел на тебя и понял, что наделал. Пролил кровь своей семьи. – Он опустил голову и замолчал.
– Я тебя прощаю. – Голос Лорел был мягким, но звучным. Она оглядела старейшин. – Пусть все будут тому свидетелями. Диркин ранил меня случайно, и я прощаю его. Между нами нет долга крови, и мне не нужно платы. Раньше я ничего не знала. Мне казалось, что из-за моей ущербности ты считал меня достойной смерти. – Она рассмеялась. – Лишь когда Баджерлок ударил тебя, я поняла, что… это не имеет значения. – Лорел повернулась и посмотрела на него. Покрасневший Диркин с трудом выдержал ее взгляд.
– Ты мой кузен, у нас общая кровь, – заявила она. – И это перевешивает все наши различия. Я боялась, что он тебя убьет, пытаясь заставить говорить. И поняла, что не могу этого допустить, хотя и присягнула на верность королеве. Ночью, когда лорд Голден и его человек спали, я помогла моему кузену бежать. – Она перевела взгляд на посланца королевы. – Ранее вы просили меня верить вам, когда скрыли от меня ваши отношения с Баджерлоком. Я решила, что имею право потребовать того же от вас. Вот почему я ушла и сделала все, что в моих силах, чтобы спасти моего принца.
Лорд Голден молча поклонился ей.
Диркин провел рукой по глазам и заговорил так, словно не слышал слов Лорел, обращенных к аристократу.
– Ты ошибаешься, Лорел. Я никогда не забуду, что я твой должник. В детстве, когда ты приезжала навестить родню своей матери, мы всегда обращались с тобой жестоко, всячески стараясь обидеть. Даже твой брат дразнил тебя, называя слепым кротом, который роет туннели там, где мы можем передвигаться совершенно свободно. И я стрелял в тебя. У меня не было никаких оснований рассчитывать на твою помощь. Однако ты спасла мне жизнь.
– Арно, – глухо ответила Лорел. – Я сделала это ради Арно. Он, как и я, не обладал семейной магией и всегда был единственным товарищем моих игр. Но он так любил тебя, что пожертвовал своей жизнью. – Она покачала головой. – Я не могла допустить, чтобы его жертва оказалась напрасной.
Той ночью они вместе покинули пещеру. Лорел сумела убедить своего кузена, что удерживать принца Дьютифула нельзя, это приведет к жестоким преследованиям людей Древней Крови. Она потребовала, чтобы Диркин нашел старейшин, которые могли бы заставить Лодвайна выдать принца. Она напомнила ему, что королева Кетриккен выступает против тех, кто казнит обладателей Уита без суда и следствия. Неужели Диркин пойдет против королевы, впервые повернувшейся лицом к людям Древней Крови? Лорел сумела убедить его в необходимости вернуть принца в Баккип.
Она повернулась к лорду Голдену.
– Мы постарались как можно скорее прийти к вам на помощь, – умоляюще заговорила Лорел. – Люди Древней Крови не виноваты, что живут далеко друг от друга. Им пришлось колесить по всей округе, собирая влиятельных людей, которые могли бы убедить Лодвайна. Задача получилась трудной, поскольку представители Древней Крови обычно так не поступают. Каждый человек должен отвечать за себя, каждая семья живет по собственным законам. Лишь немногие захотели пойти против Лодвайна и призвать его к ответу. – Она оглядела собравшихся. – И я очень благодарна тем, кто согласился нам помочь. Если вы позволите, я назову ваши имена королеве, чтобы она знала, кому обязана жизнью сына.
– Чтобы ей было легче найти к нам дорогу с мечом и веревкой? – невесело спросила целительница. – Сейчас не лучшее время, чтобы называть имена, Лорел. Мы знаем тебя. Если нам потребуется обратиться к королеве, мы сделаем это через тебя.
К нам на выручку пришли люди Древней Крови, но они не называли себя Полукровками и не разделяли их взглядов. Они хранят верность древним учениям, сказал Диркин лорду Голдену. Теперь ему стыдно, что он пошел за Лодвайном. Гнев затмил его разум, но он не хотел использовать животных в своих целях, как Полукровки. Слишком многих его друзей повесили и четвертовали за последние два года. Вполне достаточно, чтобы потерять разум, но теперь Диркин осознал свои ошибки, благодарение Эде. И Лорел. Он надеется, что она простит ему жестокость детских лет.
Разговор омывал мой слух, как ритмичный рокот волн. Я старался не спать, но на нас с волком обрушилась страшная усталость. Мы лежали бок о бок, и я не мог понять, где кончается его боль и начинается моя. Мне было все равно. Если теперь мы можем делить лишь боль, я с радостью готов ее принять. Мы сохранили друг друга.
Принцу повезло меньше. Я повернул голову, чтобы взглянуть на него – он по-прежнему спал, его грудь мерно вздымалась, но я видел, что горе не покинуло его и во сне.
Я балансировал на грани между дремой и явью. Тяжелое забытье волка манило меня к себе. Баррич часто говорил, что сон – великий целитель Я молился, чтобы он оказался прав. Как далекие звуки музыки, я уловил сны Ночного Волка об охоте, но не мог позволить себе разделить их с ним. Шут мог доверять Лорел, Диркину и остальным, но я – нет. Буду стоять на страже, обещал я себе. Не стану спать.
И я наблюдал за ними, притворяясь спящим. Лениво отметил, что Лорел сидит между лордом Голденом и Диркином, ее плечо почти касается плеча аристократа. Теперь они перешли к переговорам. Я внимательно вслушивался во взвешенные слова лорда Голдена.
– Боюсь, я не до конца понимаю точку зрения королевы Кетриккен. Естественно, я не могу говорить от ее имени. Я лишь гость при дворе Видящих, человек новый и к тому же чужестранец. Тем не менее именно мое положение позволяет мне многое видеть яснее. Корона и титул Видящего не защитят принца Дьютифула от преследования, как только люди узнают, что он наделен Уитом. Скорее, сыграют роль масла, пролитого в огонь; принца убьют. Вы признаете, что королева Кетриккен сделала для людей Уита больше, чем все ее предшественники. Но если откроется, что ее сын обладает Уитом, они не только потеряют право на корону, но и все ее попытки вас защитить будут выглядеть как желание обезопасить собственного сына.
– Да, королева Кетриккен запретила предавать людей смерти только за то, что они обладают Уитом, – ответил Диркин. – Но мы продолжаем умирать. Мы находимся в ужасном положении. Всякий, кто захочет покончить с одним из нас, без особого труда предоставит фальшивые улики. Один человек солжет, другой поклянется, и человек Древней Крови будет повешен, четвертован и сожжен. Возможно, если королева Кетриккен увидит, что ее сыну грозит такая же участь, она постарается защитить нас более надежным способом.
Старейшины кивнули. Лорд Голден изящно развел руками.
– Я сделаю все, что в моих силах, уверяю вас. Королева услышит подробный рассказ о том, как вы спасли ее сына. Да и Лорел не просто главная охотница королевы. Она ее подруга и наперсница. Она подтвердит мой рассказ. Большего я не могу вам обещать. Решение должна принимать королева Кетриккен.
Старейшина, сидевший за спиной Диркина, наклонился вперед и слегка коснулся плеча юноши. Потом спокойно отодвинулся и стал ждать. Диркин слегка смутился. Откашлявшись, он заговорил:
– Мы будем наблюдать за королевой Кетриккен и слушать, что она скажет своим придворным. Мы лучше всех понимаем, что грозит принцу Дьютифулу, если станет известно, что в его жилах течет Древняя Кровь. Наши сестры и братья каждый день смотрят в лицо опасности. Мы не хотим, чтобы наша кровь проливалась. Если королева пожелает протянуть руку и защитить нас от преследования, Древняя Кровь сохранит тайну ее сына. Но если королева не станет ничего предпринимать, если она не помешает дальнейшему кровопролитию… ну….
– Я вас понял, – быстро ответил лорд Голден. Его голос был спокойным, но жестким. – При данных обстоятельствах на большее мы не можем рассчитывать. Вы вернули наследника трона Видящих. Бесспорно, королева этого не забудет.
– Мы очень рассчитываем на ее благодарность, – с нажимом произнес Диркин, и остальные одобрительно закивали.
Сон манил меня. Ночной Волк уже давно впал в забытье. Его шкура была липкой от мази, моя грудь и живот тоже. Мне казалось, что у нас болит все, но я прижался лбом к его затылку и осторожно обнял. Его мех приклеился к моей ладони. Переговоры отодвинулись куда-то далеко и потеряли всякое значение, когда я открыл свой разум волку. Преодолев красное облако боли, я вновь нашел тепло и юмор его души.
Кошки хуже дикобразов.
Намного.
Но мальчик любил кошку.
И кошка любила мальчика. Бедный мальчик.
Бедная кошка. Женщина была себялюбивой.
И больше того. Злой. Ей было мало собственной жизни.
То была храбрая маленькая кошка. Она стояла до конца и забрала женщину с собой.
Храбрая кошка. – Молчание. – Как ты думаешь, настанут ли времена, когда люди Уита смогут свободно говорить о своей магии?
Не знаю. Наверное, это было бы здорово. Посмотри, что страх перед обладателями Уита и бесконечные тайны сделали с нашими жизнями. Но… но нам было хорошо. Наши жизни. Твоя и моя.
Да. А теперь отдыхай.
Отдыхай.
Я не мог разобрать, какая мысль принадлежала мне, какая – волку. Да в этом и не было необходимости. Мы погрузились в общий сон. Быть может, именно потеря Дьютифула сблизила нас еще сильнее. Нам снился волчонок, который охотится на мышей в подвале, и мужчина с волком, завалившие кабана. Нам снилось, как мы с громким визгом и криками возимся в снегу. Вкус горячей крови оленя и свежей печени. Наконец мы пронеслись мимо древних воспоминаний туда, где нас ждал настоящий отдых. Во время глубокого сна часто начинается выздоровление.
Он пошевелился первым. Я почти проснулся, когда он поднялся на ноги, осторожно встряхнулся, а потом двинулся вперед уже увереннее. Его тонкое чутье уловило, что близится рассвет. Слабое солнце едва касалось влажной травы, пробуждая ароматы земли. Просыпалась дичь. Будет хорошая охота.
Я так устал, – пожаловался я. – Не могу поверить, что ты сумел подняться на ноги. Отдохни еще немного. Мы поохотимся позднее.
Ты устал? Я сам так устал, что отдых не приносит утешения. Только охота. – Я почувствовал, как его влажный нос ткнулся в мою щеку. – Так ты идешь? Я думал, ты захочешь составить мне компанию.
Да, иду. Иду. Но чуть позднее. Дай мне еще немного времени.
Ладно, маленький брат. Подожди еще немного. И следуй за мной, когда сможешь.
Но мой разум последовал за ним, как много раз случалось раньше. Мы покинули пещеру, наполненную запахами людей, и прошли мимо кургана, где была похоронена кошка. Мы ощутили запах ее смерти, а потом и мускусный дух лисицы, испугавшейся дыма и людей. Мы быстро оставили лагерь у себя за спиной. Ночной Волк выбрал открытые склоны холмов и не стал углубляться в лес. Небо над нами было темно-синим, последняя звезда померкла. Ночь выдалась холодной. Трава покрылась легкой изморозью, но когда лучи восходящего солнца ее коснулись, слабый ледок мгновенно исчез. Однако воздух оставался морозным и свежим, каждый аромат – острым и чистым, как лезвие кинжала. Нос волка помогал мне различать самые разные запахи. Весь мир принадлежал нам.
Время изменений, – сказал я волку.
Верно. Время меняться, Изменяющий.
Толстые мыши торопливо подбирали зернышки в высокой траве, но мы не стали их трогать. На вершине холма мы остановились. Немного прошлись по склону, вдыхая ароматы утра, пробуя наступающий день на вкус. На берегу лесного ручья мы обязательно найдем оленей. Они будут здоровыми, сильными и жирными – настоящий вызов для любой стаи, не говоря уже об одиноком волке. Чтобы охотиться на них, ему потребуется моя помощь. Тем не менее он продолжал стоять на вершине. Утренний ветер шевелил мех, Ночной Волк насторожил уши, поглядывая в сторону ручья.
Хорошая охота. Я иду, маленький брат. – Его голос был полон решимости.
Один? Ты не сможешь притащить оленя! – Я устало вздохнул. – Подожди, сейчас я приду.
Ждать тебя? Вот уж нет! Я всегда бежал впереди, показывая тебе путь.
И стремительно, подобно мысли, он ускользнул от меня, помчавшись вниз по склону, словно тень облака, гонимого ветром. Моя связь с ним слабела, иссякала, разлеталась, словно пух одуванчика. А потом наша общность из маленькой и тайной стала открытой и свободной, как будто он пригласил на праздник всех, кто обладал Уитом. Разнообразие жизни на склоне холма расцвело в моем сердце, сливаясь, соединяясь и переплетаясь друг с другом. Меня охватил такой восторг, что я не мог удержать волка. Я должен был пойти вместе с ним, понимая, что нельзя терять такое чудесное утро.
– Подожди! – крикнул я и проснулся от звука собственного голоса.
Лежавший рядом Шут тут же сел. Спутанные волосы упали ему на лоб. Я заморгал. Мой рот был полон мази и волчьей шерсти, пальцы крепко вцепились в шкуру. Я прижал его к себе, и последний воздух покинул его легкие. Ночной Волк ушел. А я услышал, как за стенами пещеры шумит дождь.

XXVII УРОКИ

Прежде чем начинать учить Скиллу, необходимо устранить сопротивление. Некоторые мастера Скилла утверждают, что требуется знать ученика год и один день, чтобы начать занятия. Только по прошествии этого времени мастер сможет сказать, кто из учеников готов. Остальные, какими бы способными они ни казались, должны вернуться к прежней жизни.

Другие мастера возражают, говоря, что такая система приводит к потере потенциально талантливых учеников. Они предпочитают более прямой путь, основанный на доверии и покорности воле мастера. Строжайший режим самоограничения становится основой для жизни ученика. Главным для него является удовлетворение всех желаний мастера. Для этого используются голодание, холод, недостаток сна и строгая дисциплина. Применение данного метода рекомендуется в тех случаях, когда необходимо за короткий срок подготовить большой отряд. Конечно, ученики, прошедшие такое обучение, не смогут хорошо владеть Скиллом, но подобные методы дают возможность обучать всякого, обладающего даже малой толикой способностей.

Вимден, ученик мастера Скилла Кайло. «Наблюдения»

В течение следующего дня и ночи целительница поддерживала забытье принца Дьютифула. Я знал, что это пугает лорда Голдена, несмотря на все попытки Лорел заверить его, что она не раз видела, как целительница делала подобные вещи. Я завидовал Дьютифулу. Никто не предложил мне утешения, да и обращались ко мне редко. Возможно, такова судьба отступника; когда человек сам покидает сообщество, оно перестает его поддерживать. Не думаю, что дело в их жестокости. Я был не только отступником, но и взрослым человеком, и они считали, что я должен сам справиться с горем. Им было нечего мне сказать, да и как они могли помочь?
Я знал, что Шут мне сочувствует, но он не слишком часто ко мне подходил. Лорду Голдену не подобало вести со мной долгие беседы. Внутри меня словно все онемело. Потеря Ночного Волка и сама по себе была жестоким испытанием, к тому же я лишился его тонкого восприятия. Все звуки стали приглушенными, ночь потемнела, ощущения запаха и вкуса притупились. Казалось, мир лишился своих ярких красок. Ночной Волк оставил меня одного в тусклом и скучном мире.
Я сложил погребальный костер и сжег тело моего волка. Мой поступок вызвал недоумение у людей Древней Крови, но я выбрал свой путь скорби. Я обрезал себе волосы и сжег их вместе с Ночным Волком – белые и темные пряди. И вместе с ними сгорел длинный золотой локон. Как некогда Баррич после гибели Виксеи, я провел весь день у огня, сражаясь с дождем, пытавшимся его погасить. Я подкидывал и подкидывал хворост. Пока даже кости волка не обратились в пепел.
На второе утро целительница позволила принцу очнуться. Она сидела рядом с ним, наблюдая, как он медленно приходит в себя. Я стоял в стороне, но внимательно следил за происходящим. Сознание медленно возвращалось к Дьютифулу, сначала ожили глаза, потом лицо. Руки принца судорожно задвигались, но целительница накрыла его пальцы своей ладонью.
– Ты не кошка. Кошка умерла. Ты – человек и должен продолжать жить. Благодаря Древней Крови они способны делить свою жизнь с нами. А проклятие Древней Крови состоит в том, что животные редко живут долго.
Она встала и отошла от него, предоставив ему самостоятельно обдумать эти слова. Вскоре Диркин и остальные уселись на лошадей и уехали. Я видел, что они с Лорел успели поговорить перед отъездом. Возможно, им удалось восстановить разорванные семейные узы. Я знал, что Чейд спросит меня, о чем они беседовали, но я даже не попытался шпионить за ними.
Сбежавшие Полукровки оставили несколько лошадей. Одна из них досталась принцу. Маленькая лошадка мышастой масти, с таким же тусклым характером, как цвет ее шкуры. Однако она хорошо подошла Дьютифулу, как и пришелся кстати накрапывающий холодный дождь. Еще до полудня мы сидели в седлах. Началось наше обратное путешествие в Баккип.
Я на Вороной пристроился рядом с принцем. Она почти оправилась от хромоты. Лорел и лорд Голден ехали впереди и о чем-то беседовали, но я даже не пытался следить за их разговором. Не думаю, что они намеренно понижали голос, просто мое восприятие заметно притупилось. Мне казалось, я почти оглох и наполовину ослеп. Конечно, я остался жив, мои ранения не давали мне об этом забыть, да и дождь был холодным. Но остальной мир покрылся серой дымкой. Я уж больше не мог уверенно и бесстрашно передвигаться в темноте; ветер перестал рассказывать мне о зайце, притаившемся на склоне холма, или олене, недавно перебежавшем через дорогу. Пища потеряла всякий вкус.
Принц чувствовал себя ничуть не лучше. Погрузившись в глубокое молчание, он стоически переносил свое горе. Между нами встала безмолвная стена вины. Если бы не он, мой волк был бы еще жив или умер бы не при таких ужасных обстоятельствах. Я убил его кошку, прямо у него на глазах. Это даже хуже, чем сеть Скилла, которая все еще нас связывала. Стоило посмотреть на Дьютифула – и сразу становилось ясно, как ему плохо. Подозреваю, что он чувствовал мой невысказанный укор. Я понимал, что поступаю несправедливо, но боль не позволяла мне вести себя иначе. Если бы принц остался в Баккипе и не нарушил свой долг, рассуждал я, его кошка и Ночной Волк были бы живы. Впрочем, я ничего не сказал вслух. Зачем?
Путешествие вышло тяжелым для всех нас. Выехав на дорогу, мы направились на север. Никому из нас не хотелось заезжать в Хеллерби и на постоялый двор «Принц Полукровка». Несмотря на заверения Диркина, что леди Брезинга и ее семья не имели отношения к заговору Полукровок, мы объехали их земли стороной. Дождь не прекращался. Люди Древней Крови оставили нам свои припасы, но их оказалось недостаточно. Мы въехали в какой-то небольшой городок и провели ночь на отвратительном постоялом дворе. Лорд Голден хорошо заплатил за доставку срочного сообщения «его кузену» в Баккипе.
Потом по бездорожью мы добрались до следующего поселения, откуда ходил паром через Оленью реку. В результате мы задержались на два дня. Нам пришлось ночевать под открытым небом, было холодно и сыро. Я видел, что Шут с тревогой считает оставшиеся до зарождения новой луны дни. Приближалась церемония помолвки. Тем не менее мы ехали медленно, подозреваю, что лорд Голден хотел, чтобы его посланец заранее предупредил королеву Кетриккен о нашем прибытии, и она поняла, в каком состоянии находится принц. А может быть, он пытался дать Дьютифулу время пережить горе и подготовиться к шумной придворной жизни Баккипа.
Если человек не умирает от раны, она заживает. То же самое происходит и с потерями. На смену острой боли тяжелой утраты для нас с принцем пришли серые дни оцепенения, замешательства и ожидания. У меня всегда так бывало – время не успокаивало боль, но учило с ней жить.
Не слишком помогало и то, что лорд Голден и Лорел не находили наше путешествие тягостным и печальным. Они ехали впереди, стремя к стремени, они не хохотали и не пели веселых песен, но их разговор не смолкал. Мужчина и женщина получали удовольствие, общаясь друг с другом. Я говорил себе, что мне не нужна нянька и что у Шута есть серьезные причины скрывать наши отношения от Лорел и Дьютифула. Однако я страдал от одиночества, а их поведение вызывало у меня отвращение.
За три дня до появления новой луны мы въехали в Ньюфорд. Как мы и ожидали, здесь имелась переправа вброд и паром. В последние годы тут выстроили верфь, и у причала стоял целый флот плоскодонных грузовых судов. Вокруг вырос городок, который гордо выставлял напоказ блестящие крыши домов и склады. Мы сразу же направились к парому и стали под дождем дожидаться вечернего рейса.
Принц держал поводья своей лошадки и молча смотрел в воду. От обильных дождей река заметно вышла из берегов, а вода в ней потемнела от ила. Однако я не настолько цеплялся за жизнь, чтобы испытывать страх. Нерасторопность паромщика и качка вызвали у меня лишь легкое раздражение. Задержка, иронически подумал я. А разве мне нужно торопиться? Да и куда? Домой, к теплому камину? К жене и детям? У меня есть Нед, напомнил я себе. Но так ли это? У Неда теперь собственная жизнь. Я не должен за него держаться. Ну, и что от меня остается, когда уходят все близкие? Трудный вопрос.
Паром с шумом коснулся противоположного берега, и паромщик принялся его швартовать. До Баккипа оставался день пути. Где-то за тяжелыми тучами прятался осколок старой луны. Мы прибудем в Баккип до того дня, на который назначена помолвка принца Дьютифула.
Я выполнил свой долг. Однако не ощущал ни подъема, ни радости. Мне хотелось лишь, чтобы путешествие побыстрее закончилось.
Дождь тяжелыми потоками низвергался на наши головы, и лорд Голден твердо заявил, что сегодня мы никуда не поедем. На этом берегу находился старый постоялый двор. Дождь скрывал другие дома, но мне показалось, что неподалеку есть платная конюшня, окруженная группой домов. Вместо вывески перед постоялым двором красовался старый румпель, на котором художник нарисовал кабана. Деревянные стены побелели от времени. Из-за дождя на постоялый двор набилось много народа. Лорд Голден и его небольшой отряд выглядели слишком грязными, чтобы их приняли за придворных. К счастью, у него оказалось достаточно денег, чтобы вызвать уважение у хозяина. Купец Кестрел – так представился лорд Голден – снял для нас две комнаты. Впрочем, одна была совсем маленькой, а другая – под самой крышей. Его «сестра» весело заявила, что ее вполне устроит маленькая комнатка, а купец вместе с двумя слугами может занять другую. Если принц и не хотел путешествовать под чужим именем, он этого не показал. В плаще с наброшенным капюшоном он стоял на крыльце до тех пор, пока слуга не объявил, что комната его хозяина готова.
Проходя мимо зала, я услышал чистый голос певицы. Конечно, подумал я. Конечно. Кто лучше проследит за постоялым двором, чем менестрель? Старлинг пела древнюю балладу о двух влюбленных, которые бросили вызов своим семьям и сбежали, получив в награду смерть. Я не стал даже заглядывать внутрь, но Лорел остановилась, чтобы послушать. Принц молча последовал за мной к лестнице, в нашу большую, но неуютную комнату.
Лорд Голден прошествовал первым. Слуга уже разводил камин, а двое других принесли ванну и поставили ее в угол за двумя ширмами. В комнате имелись две большие кровати и соломенный тюфяк у двери. В дальнем конце окно. Принц подошел к нему и угрюмо посмотрел в ночь. Возле камина стояла решетка, и я помог лорду Голдену развесить на ней его грязный, промокший плащ. Затем я сбросил свой и также развесил его на решетке, стянул с лорда Голдена сапоги и поставил их сушиться, пока слуги притащили горячую воду для ванны и поздний ужин, состоящий из пирогов с мясом, фруктов, хлеба и эля. Слуги двигались так слаженно и быстро, что напомнили мне труппу жонглеров. Вскоре они оставили нас одних. Я плотно притворил дверь. Горячая вода в ванне, смешанная с ароматными травами, наполнила воздух приятными запахами. Мне вдруг ужасно захотелось погрузиться в воду и обо всем забыть.
Слова лорда Голдена вернули меня к реальности.
– Мой принц, ваша ванна готова. Вам потребуется помощь?
Принц встал. Его мокрый плащ с глухим шлепком упал на пол. Он посмотрел на него, поднял и отнес сушиться на каминную решетку. Он двигался достаточно уверенно, как человек, который умеет о себе позаботиться.
– Нет, помощь не нужна. Спасибо, – ответил он и бросил взгляд на дымящиеся пироги. – И не ждите меня. Я не одобряю формальностей этикета. Вы можете поесть, пока я принимаю ванну.

Предыдущая страница 32 Следующая страница


33 Робин Хобб

– В этом вы похожи на своего отца, – одобрительно заметил лорд Голден.
Принц молча склонил голову, но больше ничего не сказал. Лорд Голден дождался, когда принц Дьютифул скроется за ширмой. У хозяина он успел взять бумагу, перо и чернила. Усевшись за маленький столик, он принялся что-то писать. Я взял кусок пирога и подошел к камину. Жар от него понемногу сушил мою одежду, а я ел пирог.
Лорд Голден заговорил со мной, когда его перо поставило последнюю точку.
– Ну, теперь у нас есть крыша над головой. Надеюсь, мы сумеем неплохо выспаться, а завтра, не слишком рано, вновь поедем дальше. Тебя это устраивает, Том?
– Как пожелаете, лорд Голден, – ответил я, когда он подул на свое послание, убедился в том, что чернила просохли, и свернул его.
Затем он перевязал послание обрывком своего когда-то великолепного плаща и протянул мне, вопросительно приподняв бровь. Я понял, о чем он меня спрашивает.
– Я бы не хотел, – ответил я.
Он подошел к столу, на котором стоял наш ужин. Лорд Голден принялся накладывать себе еду, нарочно постукивая тарелками.
– И я бы предпочел, чтобы ты не беседовал с менестрелем, – тихо проговорил он. – Но даже в таком оборванце кто-нибудь может узнать лорда Голдена. И если они заметят мой интерес к менестрелю, пойдут новые сплетни. А с моим именем их и так связано более чем достаточно. Ты еще не забыл про Гейлкип? После возвращения в Баккип я буду вынужден давать объяснения. Нельзя послать и Дьютифула, а Лорел, насколько мне известно, ничего не знает о роли Старлинг. Возможно, та ее вспомнит, но с сомнением отнесется к записке, полученной от Лорел. Боюсь, у нас нет выбора.
Я и сам все понимал, более того, какая-то предательская часть моего сердца хотела встретиться с бывшей любовницей. Когда человек одинок, он на многое готов, чтобы избавиться от боли. И вовсе не обязательно поступки диктуются трусостью, но я не раз видел, как сильные мужчины совершали постыдные вещи. И еще я опасался, что Шут специально посылает меня к Старлинг. Однажды, когда одиночество грозило пожрать мое сердце, он рассказал ей, как меня найти. Однако найденное в ее объятиях утешение было обманчивым. Я поклялся, что это не повторится.
И все же я взял записку из рук Шута и засунул ее в рукав с ловкостью фокусника – сказывалась многолетняя практика обманов. Записка оказалась рядом с перьями, которые проделали вместе со мной долгое путешествие. Эта тайна пока оставалась моей, Шут узнает о перьях, когда мы останемся наедине.
– Я вижу, тебе скучно, Том, – заметил лорд Голден. – Мы с принцем справимся сами, а ты можешь выпить пару кружек эля и послушать песни менестреля. Отправляйся вниз, я видел, как ты бросал взгляды в ту сторону. Мы не против.
Интересно, кого он пытается обмануть, подумал я. Принц знает, что сейчас я не могу иметь никаких желаний. К тому же в лагере Полукровок он видел, как лорд Голден беспрекословно подчинился моему приказу и ушел вместе с волком. Тем не менее я громко поблагодарил хозяина за разрешение и ушел. Быть может, мы разыгрывали этот спектакль друг для друга. Я медленно спустился по лестнице. Мне навстречу шла Лорел. Она с любопытством посмотрела на меня, но я не смог придумать, что сказать, и молча прошествовал мимо. Лорел задержалась на верхних ступеньках, словно хотела заговорить, но я решительно зашагал дальше.
В общем зале собралось много народа. Кто-то пришел послушать менестреля, поскольку Старлинг пользовалась популярностью. Других застал ливень, и они рассчитывали переждать его здесь. Когда представление закончится, они проведут ночь за столами, дожидаясь, пока прекратится дождь. Заверив, что завтра мой хозяин заплатит за все, я заказал ужин и кружку эля. Затем я направился к камину и устроился за угловым столиком, рядом со Старлинг. Я знал, что она здесь не случайно. Чейд отправил ее нам навстречу.
Возможно, у нее есть птица, которая отнесет сообщение в Баккип. Поэтому я не удивился, когда она сделала вид, что не узнает меня, продолжая петь и играть.
Спев еще три песни, Старлинг заявила, что должна отдохнуть и промочить горло. Слуга принес ей вина и поставил на угол моего стола. Когда Старлинг уселась рядом со мной, я под столом передал ей записку лорда Голдена. Затем допил остатки эля и направился в отхожее место.
Старлинг ждала меня под навесом у входа, когда я вернулся.
– Послание отправлено, – сказала она в качестве приветствия.
– Я передам своему хозяину, – ответил я, собираясь пройти в зал, но она схватила меня за руку.
– Расскажи, – едва слышно попросила она.
Я решил соблюдать осторожность – кто знает, насколько Чейд ей доверяет?
– Мы выполнили поручение.
– Это я и сама поняла, – раздраженно проворчала она и тихонько вздохнула. – И я понимаю, что лучше не спрашивать, в чем состояло поручение лорда Голдена. Но расскажи мне о себе. Ты ужасно выглядишь… обрезал волосы, твоя одежда превратилась в лохмотья. Что случилось?
Из всех событий, которые с нами произошли, я мог поделиться с ней только одним.
– Ночной Волк умер.
Шум дождя заполнил наше молчание. Потом она вздохнула и обняла меня.
– О Фитц, – прошептала она и положила голову на мою расцарапанную грудь. Я увидел светлую прядь в темных волосах, ощутил ее аромат и запах выпитого вина. Старлинг ласково гладила меня по спине. – Ты снова один. Это несправедливо. Ты – самая печальная песня из всех мужчин, которых мне довелось встретить. – Вокруг завывал ветер, дождь громко барабанил по крыше, но она продолжала меня обнимать, и мне стало немного теплее. Как и в прошлый раз, дальнейшее становилось неизбежным. Она заговорила, не отрывая головы от моей груди. – Я сняла комнату на другом конце постоялого двора. Пойдем ко мне. Позволь мне тебя утешить.
– Я… спасибо тебе. – Это ничего не изменит, хотел я сказать.
Если Старлинг хотя бы немного меня знает, она и сама должна все понимать. Я вдруг оценил молчание Шута и его внешнюю отчужденность. Он знал. Ничто не сможет заменить мне Ночного Волка.
Тяжелые капли продолжали стучать по крыше. Старлинг слегка отстранилась от меня, посмотрела в лицо и нахмурилась.
– Ты не придешь ко мне сегодня, верно? – Казалось, она поражена.
Странно. Моя решимость поколебалась, но то, как она сформулировала вопрос, помогло мне дать правильный ответ. Я покачал головой.
– Я благодарен за приглашение, но это не поможет.
– Ты уверен? – Она старалась говорить небрежно, но у нее не получилось.
Она чуть повернулась, и ее грудь задела мою – я знал, что она сделала это намеренно. Я слегка отступил.
– Уверен. Я не люблю тебя, Старлинг. Не так.
– Мне кажется, что ты говорил нечто похожее много лет назад. Но у нас довольно долго получалось. – Она уверенно улыбнулась, пристально вглядываясь в мое лицо.
Нет, мне так только казалось. Конечно, я мог бы сказать ей правду, но это было бы слишком.
– Лорд Голден ждет меня, я должен вернуться.
Она задумчиво покачала головой.
– Какой ужасный конец печальной истории. И лишь мне известны все ее подробности, а сочинить балладу не позволено. То была бы песня о короле, который все принес в жертву ради семьи своего отца, а в награду получил должность слуги у надменного чужестранца. Он даже одевает тебя ужасно. Унижение ранит тебя, как острый клинок. – И Старлинг заглянула в мои глаза.
Что она хотела найти? Обиду? Отвращение? Ярость?
– Мне все равно, – слегка смутившись, ответил я. Но в следующий миг меня осенило, словно кто-то отодвинул занавеску и на меня пролился яркий свет. Она не знает, что лорд Голден – Шут. И полагает, что я действительно стал слугой чужестранца и передал записку по его поручению. Несмотря на всю свою проницательность, Старлинг не разглядела Шута в богатом аристократе из Джамелии. Я с трудом удержался от улыбки. – Меня вполне устраивает моя должность, и я благодарен Чейду, который помог мне ее получить. Теперь я Том Баджерлок и всем доволен.
В первый момент Старлинг не сумела скрыть удивления, но его тут же сменило разочарование, и она покачала головой.
– Мне бы следовало догадаться. Ты ведь именно к этому стремился, верно? Жить своей маленькой жизнью. Не иметь обязательств перед Видящими и не принимать участия в придворной жизни. Стать скромным слугой и ни на что не рассчитывать.
Я пожалел, что пощадил ее чувства.
– Мне нужно уходить, – сказал я.
– Поспеши к своему хозяину. – Она отпускала меня, а ее голос, которым Старлинг владела в совершенстве, был полон презрения.
Я заставил себя промолчать, повернулся на каблуках и вернулся в зал. Быстро поднявшись по задней лестнице, я постучал в дверь нашей комнаты. Когда я вошел, Дьютифул поднял голову – волосы его были еще влажными после ванны – и посмотрел на меня. Его кожа раскраснелась, и он выглядел совсем юным. Кровать Шута оставалась неразобранной.
– Мой принц, – приветствовал я Дьютифула. – А где лорд Голден? – спросил я, заглядывая за ширму.
– Он ушел. – Голова Дьютифула опустилась на подушку. – Приходила Лорел и сказала, что хочет поговорить с ним наедине.
– Ага. – Я с трудом скрыл улыбку.
Старлинг наверняка была бы заинтригована.
– Он просил тебе передать, что мы оставили воду для ванны. И положи свою одежду у двери. Лорд Голден договорился, что ее постирают и приведут в порядок к завтрашнему утру.
– Благодарю вас, мой принц. Вы очень добры.
– И еще он просил запереть дверь. Лорд Голден сказал, что постучит, когда вернется.
– Как пожелаете, мой принц. – Я подошел к двери и запер ее. Сомневаюсь, что лорд Голден вернется до рассвета. – Вам ничего больше не нужно, мой принц?
– Нет. И не нужно со мной так говорить. – Дьютифул повернулся ко мне спиной.
Я разделся. Сняв рубашку, спрятал под ней перья. Прежде чем сбросить сапоги, немного посидел на своей низкой лежанке. Перья незаметно переместились под тонкое одеяло. Амулет Джинны я оставил на подушке. Затем я встал, открыл дверь и положил одежду снаружи. А потом, заперев комнату, направился к ванне. Когда я уселся в воду, раздался голос Дьютифула:
– А почему ты ничего не спрашиваешь?
Вода в ванне остыла, но все равно была теплее, чем холодный дождь. Я снял повязку с шеи. Царапины на груди и животе горели огнем, когда я опустился в воду. Когда боль чуть-чуть отступила, я погрузился до самого подбородка.
– Так почему же ты ничего не спрашиваешь? – повторил Дьютифул.
– Наверное, все дело в том, что вы не хотите, чтобы я называл вас «мой принц», принц Дьютифул. – Мазь на моих ранах растворялась, наполняя воздух приятным ароматом трав.
Желтокорень. Миррис. Я закрыл глаза и с головой нырнул под воду. Затем я воспользовался мылом, оставшимся после принца. Намылил короткие волосы и с интересом наблюдал, как темные струйки грязи стекают по плечам в воду. Потом я вновь нырнул, чтобы сполоснуть волосы.
– Тебе не следует благодарить меня и выказывать знаки почтения. Я знаю, кто ты такой. Твоя кровь ничуть не хуже моей.
Я порадовался, что нас разделяет ширма, и принялся шумно плескаться, делая вид, что ничего не слышал.
– Чейд часто рассказывал мне разные истории, когда начинал чему-нибудь учить. Истории об одном упрямом, но очень умном мальчике. «Когда мой первый мальчик был такого же возраста, как ты», – часто говорил он, а потом рассказывал, как ловко ты обманывал прачек или спрятал ножницы белошвейки. У тебя была ласка, верно?
Слинк был лаской Чейда. И я украл ножницы Хести по приказу наставника, когда он обучал меня искусству быть незаметным. Конечно, об этом Чейд ему не рассказывал. У меня пересохло в горле. Я продолжал громко плескаться, дожидаясь, пока Дьютифул замолчит.
– Ты ведь его сын, правда? Сын Чейда и мой… двоюродный кузен? Внебрачный, но все-таки кузен. И я знаю, кем была твоя мать. Об этой леди до сих пор говорят, хотя о ней мало известно. Леди Тайм.
Я не выдержал и расхохотался, но тут же сделал вид, что на меня напал приступ кашля. Сын Чейда от леди Тайм. Принц придумал мне отличную родословную. Леди Тайм, ядовитую старую деву, придумал Чейд. Под ее личиной он путешествовал, оставаясь неузнанным. Мало кто знал, что Чейд и леди Тайм – один и тот же человек. Я откашлялся и заговорил почти с прежней уверенностью.
– Нет, мой принц. Боюсь, вы ошибаетесь.
Пока я вытирался, Дьютифул молчал. Наконец я вышел из-за ширмы. На каминной решетке висела ночная рубашка. Как всегда, Шут обо всем позаботился. Пока я одевался, принц спросил:
– У тебя много шрамов – где ты их получил?
– Задавал вопросы людям, не отличающимся терпением, мой принц.
– Ты и говоришь, как Чейд.
Еще никогда мне не доводилось слышать более несправедливых слов.
– С каких это пор вы стали таким разговорчивым?
– С того самого момента, как вокруг не осталось шпионов. Ты ведь знаешь, что лорд Голден и Лорел шпионы, не так ли? Один работает на Чейда, а другая – на мою мать.
Он считал себя таким умным. Ему следует научиться осторожности, если он рассчитывает выжить при дворе. Я повернулся и посмотрел ему в глаза.
– А почему вы полагаете, что я не шпион?
Он скептически рассмеялся.
– Ты слишком груб. И тебе наплевать, как я к тебе отношусь. Ты не старался завоевать мое расположение. Ты вел себя неуважительно. И не пытался мне льстить. – Он переплел пальцы и заложил их за голову. На его губах появилась странная улыбка. – И ты совершенно не боишься, что я прикажу тебя повесить после того, как ты обошелся со мной на острове. Только близкий родственник может обращаться с кем-то так ужасно, не тревожась о последствиях. – Он склонил голову набок, и я прочитал в его глазах то, чего больше всего боялся.
За его рассуждениями таилась нужда в друге, его мучило одиночество. Много лет назад Баррич насильно разлучил меня с первым животным, с которым у нас установилась связь Уита. И тогда я привязался к Барричу. Я боялся главного конюшего и ненавидел его, но мне был нужен человек, на которого я мог рассчитывать, который не бросил бы меня. Говорят, все молодые люди испытывают такую нужду. Мне кажется, я страдал больше, чем обычный ребенок. Познав полное единение, даруемое Уитом, я больше не мог переносить одиночество. Расположение ко мне, которое появилось у Дьютифула, скорее всего, связано с амулетом Джинны. Затем я сообразил, что амулет лежит на моей подушке.
– Я докладываю Чейду, – быстро проговорил я, стараясь, чтобы мои слова прозвучали небрежно.
Нет, я не стану на путь обмана и предательства и не позволю Дьютифулу привязаться ко мне. Пусть он не принимает меня за того, кем я не являюсь.
– Конечно, ты ему докладываешь. Он послал за тобой. Ради меня. Наверное, ты тот, о ком он говорил. Ты должен научить меня Скиллу.
Да, на старости лет Чейд стал слишком много болтать.
Принц сел на постели и принялся считать по пальцам свои доводы. Лишения и горе оставили след на его лице и в глазах, но за последние дни он понял, что должен жить дальше. Дьютифул поднял первый палец.
– Твое лицо выдает Видящего – глаза, линия челюсти… не нос, уж не знаю, откуда он у тебя. – Принц поднял второй палец. – Скилл – магия Видящих. Ты использовал его по меньшей мере дважды. – Он поднял третий палец. – Ты называешь Чейда Чейдом, а не лордом Чейдом или советником Чейдом. И однажды я слышал, как ты назвал мою мать Кетриккен. Даже не королева Кетриккен, а просто Кетриккен. Словно вы вместе выросли.
В некотором смысле так оно и было. Что касается моего носа, то он тоже достался мне от Видящих. Постоянное напоминание о Регале и днях, что я провел в его темнице.
Я подошел к стоящим на столе свечам и задул все, кроме одной. Дьютифул не сводил с меня глаз, когда я направился к своей лежанке и уселся на нее. Она была низкой и жесткой и стояла рядом с дверью, чтобы я мог охранять своих добрых хозяев. Я лег.
– Ну? – потребовал ответа принц.
– Сейчас я собираюсь поспать, – попытался я закончить разговор.
Он презрительно фыркнул.
– Настоящий слуга попросил бы у меня разрешения погасить свечи. Да и спать бы он не отправился без моего разрешения. Спокойной ночи, Том Баджерлок Видящий.
– Хороших снов, благороднейший из принцев.
Он вновь фыркнул. Наступила тишина, прерываемая лишь негромким потрескиванием огня в камине и шумом дождя за окном. Иногда доносилась далекая музыка из общего зала, затем я услышал неуверенные шаги – кто-то прошел мимо нашей двери. Но самой оглушительной была тишина в моем сердце, где раньше жило сознание Ночного Волка, теплое сияние зимой, путеводная звезда в ночи. Мой сон был поверхностным, его содержание исчезнет, как только я проснусь. По моим щекам потекли теплые слезы. Я перевернулся на спину и приоткрыл рот, чтобы дыхание оставалось беззвучным.
Рядом ворочался на своей постели принц. Наконец он бесшумно поднялся с кровати и подошел к окну. Некоторое время он молча смотрел, как капли дождя падают в грязь.
– А потом оно уйдет? – едва слышно спросил он, но я знал, что вопрос обращен ко мне.
Я вздохнул, дожидаясь, пока мой голос обретет твердость.
– Нет.
– Никогда?
– Придет день, и появится кто-нибудь другой. Но первого ты никогда не забудешь.
Он продолжал стоять у подоконника.
– Со сколькими животными ты был связан?
Сначала я не хотел ему отвечать.
– С тремя, – сказал я после долгой паузы.
Он повернулся ко мне.
– А у тебя будет еще одно?
– Сомневаюсь.
Дьютифул вернулся в свою постель. Я слышал, как он возится с одеялами. Я думал, что теперь он будет спать, но принц спросил:
– А Уиту ты тоже будешь меня учить?
Нужно, чтобы кто-нибудь научил тебя никому не верить сразу, сказал я мысленно, а вслух произнес:
– Я ничему не обещал тебя научить.
Некоторое время Дьютифул молчал.
– Было бы неплохо, если бы кто-нибудь меня чему-нибудь научил, – угрюмо заявил он.
И вновь мы надолго замолчали. Я надеялся, что он заснул. Меня встревожило, что его слова повторили мои мысли. Дождь упрямо стучал в толстое стекло окна, темнота наполняла комнату. Я закрыл глаза и сфокусировал свое сознание. Осторожно, словно шел босиком по разбитому стеклу, я потянулся к принцу.
Он ждал меня, словно напружинившаяся перед прыжком кошка. Он ждал меня, но не чувствовал, что я стою у границ его разума. Его Скилл был грубым, неуклюжим инструментом. Я слегка отступил и внимательно осмотрел Дьютифула со всех сторон, словно он – молодой жеребец, которого я намереваюсь объездить. Его осторожность определялась смесью дурных предчувствий и агрессии – оружие и щит, которыми он едва владел.
К тому же это был не чистый Скилл. Трудно описать, но его Скилл напоминал белый маяк, окруженный зеленой тьмой. Для фокусировки принц использовал Уит. Однако при помощи Уита невозможно войти в контакт с разумом другого человека, ты способен лишь ощутить присутствие животного, обитающего в разуме каждого из нас. Так обстояло дела и с Дьютифулом. Лишившись кошки, помогавшей ему сосредоточиваться, его Уит превратился в широко раскинутую сеть. Он искал родственную душу. Как и мой Уит, вдруг сообразил я.
Я отшатнулся и вернулся в собственное тело. Мне пришлось поднять стены, чтобы защититься от его неумелых манипуляций со Скиллом. Однако я не мог отрицать очевидного факта. Связывающая меня и Дьютифула нить Скилла становилась все прочнее. И я не представлял, как ее разорвать, не говоря уже о том, чтобы извлечь мой Скилл-приказ из его сознания.
Да, ситуация становилась все более тревожной. Я не хотел формировать связь с другим животным. Но теперь, когда Ночной Волк ушел, мой Уит постоянно искал выхода, словно корни, стремящиеся к воде. Сегодня я увидел неутолимую жажду в глазах принца, отчаянное стремление к сопереживанию и дружбе. Неужели и от меня исходит такое же ощущение тоски? Я закрыл свое сердце и заставил себя лежать неподвижно. Время излечит скорбь. Я повторял эту ложь до тех пор, пока не пришел сон.
Я проснулся, когда льющийся из окна свет коснулся моего лица. Открыв глаза, я остался лежать. Бледное сияние наполняло комнату после сумрака бури, словно мы вдруг погрузились в прозрачную воду. Я чувствовал себя каким-то опустошенным – так бывает, когда отступает долгая болезнь и ты идешь на поправку. Я пытался вспомнить ускользающий сон, но перед глазами возникло лишь море, и я вдруг почувствовал, что мне в лицо дует соленый ветер. Сон ушел, но вставать и начинать новый день не хотелось. Мне показалось, будто я нахожусь внутри сферы, которая защитит меня от любых опасностей. Нужно лишь сохранять неподвижность, и тогда я смогу насладиться покоем. Я лежал на боку, спрятав руку под подушку. Через некоторое время я нащупал перья.
Я поднял голову, чтобы посмотреть на них, но комната закачалась у меня перед глазами, будто я выпил слишком много вина. И на меня нахлынула реальность – долгий путь до Баккипа, встреча с Чейдом и Кетриккен, жизнь Тома Баджерлока. Я осторожно сел.
Принц все еще спал. Я повернулся и обнаружил, что на меня сонно смотрит Шут. Он лежал на своей кровати, подперев подборок кулаком. Шут выглядел усталым, но ужасно довольным и вдруг показался мне очень молодым.
– Этой ночью я не рассчитывал увидеть тебя в постели, – вместо приветствия заявил я. – Как ты вошел? Перед сном я закрыл дверь на задвижку.
– Неужели? Интересно. Я тоже не ожидал увидеть тебя в твоей постели.
Я пропустил его выпад мимо ушей и поскреб щетину на подбородке.
– Нужно побриться, – пробормотал я, с тоской думая об этой процедуре, моя рука не касалась бритвы с тех пор, как мы покинули Баккип.
– Обязательно. Я бы хотел, чтобы мы выглядели прилично, когда вернемся в замок.
Я подумал о разорванной кошкой рубашке, но кивнул. Потом вспомнил про перья.
– Я хочу кое-что тебе показать, – начал я, засовывая руку под подушку, но в этот момент принц глубоко вздохнул и открыл глаза.
– Доброе утро, мой принц, – приветствовал его лорд Голден.
– Доброе, – мрачно ответил Дьютифул, – Лорд Голден, Том Баджерлок. – Он выглядел лишь немногим лучше, чем вчера вечером, после долгого дня пути. Он вернулся к прежней холодной манере разговора.
Я облегченно вздохнул.
– Доброе утро, мой принц, – с легким поклоном сказал я.
Так начался новый день. Мы поели в нашей комнате. Вскоре после завтрака принесли выстиранную одежду. Лорд Голден вновь выглядел роскошно, да и принц больше не походил на оборванца. Как я и предполагал, моему костюму стирка не помогла. Я попросил у слуги иголку с ниткой, чтобы слегка заузить рукав. На самом деле мне требовался потайной карман. Лорд Голден посмотрел на меня и вздохнул.
– Мне придется изрядно раскошелиться на новую одежду для тебя, Том Баджерлок. Постарайся привести в порядок хотя бы свое лицо.
Бриться пришлось только мне. Лорд Голден приказал принести для меня горячую воду, бритву и зеркало. Пока я брился, лорд уселся у окна и принялся наблюдать за жизнью маленького городка. Вскоре я почувствовал, что принц не сводит с меня пристального взгляда. Сначала я не обращал на него внимания, но, порезавшись во второй раз, осведомился:
– Неужели вы никогда не видели, как мужчины бреются?
Он слегка покраснел.
– Нет, не видел. – Он отвернулся и добавил: – Я совсем мало времени проводил в обществе мужчин. О да, я обедал с придворными и охотился вместе с ними, а также брал уроки фехтования вместе с юношами из хороших домов. Но… – Неожиданно он смутился.
Лорд Голден стремительно поднялся на ноги.
– Я хочу прогуляться по городу перед отъездом. С разрешения принца, естественно.
– Конечно, лорд Голден. Как пожелаете.
Когда он ушел, я ожидал, что принц последует за ним, но он предпочел мое общество. Он с интересом следил за моими действиями, а когда я закончился бриться и смыл мыло с горящего лица, он со жгучим любопытством спросил:
– Значит, это больно?
– Немного жжет. Но только если ты торопишься – со мной так происходит постоянно, – а бритва недостаточно острая.
Недавно срезанные волосы торчали в разные стороны. Нужно было попросить Старлинг их подравнять, подумал я и тут же проклял эту мысль и намочил волосы водой.
– Не поможет. Когда волосы высохнут, они будут торчать в разные стороны, – доброжелательно сообщил Дьютифул.
– Я знаю, мой принц.
– Ты меня ненавидишь?
Он задал вопрос так небрежно, что вывел меня из равновесия. Отложив в сторону полотенце, я встретил взгляд его настороженных глаз.
– Нет, я не испытываю к вам ненависти, мой принц.
– Но я бы понял. Из-за твоего волка и всего остального.
– Ночного Волка.
– Ночной Волк, – задумчиво повторил он и отвернулся. – А я так и не узнал, как звали мою кошку. – Я видел, что его душат слезы, и ждал, пока он с ними справится. Он глубоко вздохнул и сказал: – Я тоже не испытываю к тебе ненависти.
– Приятно слышать, – признался я. – Кошка попросила, чтобы я ее убил. – И все-таки я пытался оправдаться.
– Знаю, я слышал ее слова. – Он всхлипнул и закашлялся, чтобы это скрыть. – И она была полна решимости заставить тебя довести дело до конца.
– Да уж, – печально заметил я, прикоснувшись к своей забинтованной шее.
Дьютифул улыбнулся, и я неожиданно ответил на его улыбку.
Следующий вопрос он задал быстро, словно он был для него очень важным и принц боялся услышать ответ.
– Ты останешься?

Предыдущая страница 33 Следующая страница


Миссия Шута 34

– О чем вы?
– Я увижу тебя в замке Баккип? – Он сел за стол напротив, посмотрел мне в глаза – и я сразу вспомнил Верити. – Том Баджерлок, ты будешь меня учить?
Чейд, мой прежний наставник, просил меня о том же, но я нашел в себе силы ему отказать. Шут, мой лучший друг, хотел, чтобы я вернулся в Баккип, но я не согласился. А наследнику Видящих я сумел лишь сказать:
– Ну, я и сам многого не знаю. Твой отец учил меня втайне от всех, да и времени для уроков у него было немного.
Он серьезно посмотрел на меня.
– Кто-нибудь знает о Скилле больше тебя?
– Нет, мой принц. – Я не стал добавлять, что я их всех убил.
Почему я вновь добавил его титул? Возможно, он разговаривал со мной так, что я сделал это автоматически.
– Значит, ты мастер Скилла.
– Нет. – Теперь я знал, что ему сказать. – Я буду вас учить. Так, как учил меня ваш отец. Когда у меня будет свободное время. И втайне от всех.
Он молча протянул мне руку, чтобы закрепить наш договор. Когда наши ладони соприкоснулись, произошло сразу два события.
– Уиту и Скиллу, – уточнил он, и между нами проскочила искра Скилл-контакта.
Пожалуйста.
Его просьба получилась неуклюжей, принц в большей степени опирался на Уит, чем на Скилл.
– Посмотрим, – сказал я вслух. Меня уже начали мучить сожаления. – Возможно, вы передумаете. Я не слишком хороший учитель, да и терпения мне не хватает.
– Но ты будешь относиться ко мне как к мужчине, а не как к принцу. Как если бы ты рассчитывал получить от мужчины больше, чем от принца.
Я ничего не ответил. Он неуверенно продолжал, словно его что-то смущало.
– Для моей матери я – сын. Но еще я принц и Жертвенный для моего народа. И для всех остальных я всегда лишь принц. Всегда. Я никому не прихожусь братом. И у меня нет отца. И никто не назовет меня лучшим другом. – Он горько рассмеялся. – Люди говорят мне «мой принц», но между нами стена. Никто не обращается со мной как с обычным человеком. – Он приподнял одно плечо и криво улыбнулся. – Никто, кроме тебя, не называл меня глупцом, даже в тех случаях, когда я вел себя как последний болван.
И я вдруг понял, почему он так легко поверил Полукровкам. Дьютифул хотел, чтобы его любили не за то, что он принц, а просто как человека. Он хотел стать для кого-нибудь лучшим другом, пусть даже для кошки. Я еще не забыл времени, когда Чейд был единственным, кто относился ко мне по-человечески. И как я боялся потерять его расположение. Я понимал, что любой мальчишка, будь то принц или последний бедняк, нуждается в друге. Но не был уверен, что подхожу на такую роль. Чейд. Почему Дьютифул не захотел выбрать Чейда? Я все еще размышлял над ответом, когда в дверь постучали.
Я открыл дверь. Оказалось, что пришла Лорел. Я автоматически заглянул ей за плечо, ожидая увидеть лорда Голдена, но там никого не было. Она оглянулась, нахмурилась и вопросительно посмотрела на меня.
– Я могу войти? – с нажимом спросила она.
– Конечно, миледи. Я просто подумал…
Она вошла, и я закрыл за ней дверь. Лорел сделала реверанс, не спуская с принца глаз. На ее лице появилось облегчение.
– Доброе утро, мой принц, – с улыбкой сказала она.
– Доброе утро, главная охотница.
Он был не особенно оживлен, но ответил на приветствие. Принц вновь стал собой. Синева под глазами, серьезный взгляд, но он вернулся к нам. Принц Дьютифул больше не смотрел в пустоту, не пытался отгородиться от мира.
– Рада видеть, что вы выздоровели, мой принц. Я пришла, чтобы спросить, когда вы пожелаете отправиться в Баккип. Солнце встало, небо очистилось от туч, хотя на улице довольно прохладно.
– Я с удовольствием предоставлю принять это решение лорду Голдену.
– Превосходная мысль, мой принц. – Она оглядела комнату. – Но где же лорд Голден?
– Он сказал, что хочет прогуляться, – ответил я.
Мои слова удивили Лорел. С таким же успехом их мог произнести стул – лишь с опозданием я понял свою ошибку. В присутствии принца слуга должен помалкивать. Я опустил взгляд, чтобы никто не заметил, как я раздосадован. И вновь дал себе обещание играть свою роль более тщательно. Неужели наука Чейда стерлась из моей памяти?
Главная охотница посмотрела на Дьютифула, но тот молчал.
– Понятно, – задумчиво проговорила Лорел.
– Конечно, ты можешь подождать его здесь, – сказал принц.
Его слова прозвучали учтиво, но тон предлагал Лорел немедленно оставить нас. Со времен короля Шрюда я не слышал, чтобы подобные ходы проделывались столь виртуозно.
– Благодарю вас, мой принц. Но если вы не против, я бы предпочла подождать в своей комнате.
– Как пожелаешь, главная охотница. – Принц вновь отвернулся к окну.
– Благодарю вас, мой принц. – Лорел сделала реверанс, и наши взгляды встретились, однако мне ничего не удалось прочитать в ее глазах.
Как только дверь за ней закрылась, принц повернулся ко мне.
– Теперь ты понимаешь, что я имел в виду, Том Баджерлок?
– Она была добра к вам, мой принц.
Он знаком подозвал меня к столу. Когда я уселся напротив, он продолжал:
– Она для меня – ничто. Она относится ко мне, как все остальные. «Как пожелаете, мой принц». Во всех Шести Герцогствах у меня нет истинного друга.
Я набрал в грудь побольше воздуха и спросил:
– А как насчет ваших спутников, тех, кто сопровождает вас на охоту?
– Их слишком много. И каждого я должен называть другом, но никому не имею права выказывать предпочтение, чтобы отцы других не чувствовали себя обойденными. А уж если я улыбнусь молодой женщине, то даже Эда не знает, что будет. Стоило мне попытаться завязать с кем-нибудь дружеские отношения, как ее сразу же убирали, чтобы никто не воспринял мое поведение как ухаживания. Нет, я всегда один, Том Баджерлок. Всегда. – Он тяжело вздохнул и опустил глаза.
Дьютифул выглядел ужасно несчастным.
– Бедный, несчастный мальчик. – Слова слетели с моих уст, и я тут же о них пожалел. Он поднял голову и бросил на меня свирепый взгляд.
Однако я не опустил глаз. Неожиданно на его лице появилась улыбка.
– Сказано настоящим другом, – заявил он.
Дверь распахнулась, и вошел лорд Голден. Изящное движение пальцев, и я увидел маленькую трубочку с сообщением – птичья почта сработала. В следующее мгновение трубочка исчезла в рукаве. Конечно, он навещал Старлинг, чтобы узнать, получила ли она ответ из Баккипа. Не приходилось сомневаться, что Чейд приготовился к встрече. Затем взгляд лорда Голдена остановился на Дьютифуле. Если Шута и удивило, что наследник Видящих сидит за одним столом со слугой, зашивающим рукав рубашки, виду он не подал.
К тому же он сначала приветствовал меня. Теперь он все внимание сосредоточил на принце.
– Добрый день, мой принц. Если вы не против, мы можем выезжать.
Принц вздохнул.
– Да, я не против, лорд Голден.
Мой хозяин повернулся ко мне и улыбнулся – такой улыбки я уже несколько дней не видел на его лице.
– Ты слышал нашего принца, Том Баджерлок. Собери вещи. И заканчивай чинить рубашку. Никто не посмеет сказать, что я скупой хозяин, даже если речь пойдет о таком никудышном слуге, как ты. Надень это, чтобы не опозорить нас, когда мы будем возвращаться в Баккип. – И он бросил мне сверток.
В свертке оказалась грубая домотканая рубашка. Что ж, можно попрощаться с потайным карманом в рукаве.
– Благодарю вас, лорд Голден, – с поклоном ответил я. – Постараюсь, чтобы эта рубашка продержалась дольше, чем предыдущие три.
– Что ж, посмотрим. Надень ее и сообщи госпоже Лорел, что мы скоро выезжаем. А по дороге зайди на конюшню и скажи, чтобы седлали наших лошадей, и на кухню – пусть приготовят завтрак. Пару холодных птиц и пирог с мясом, две бутылки вина и побольше свежего хлеба, я уловил вкусный запах.
– Как пожелаете, хозяин, – ответил я.
Пока натягивал новую рубашку, я услышал, как принц мрачно спросил:
– Лорд Голден, неужели вы считаете меня полным идиотом, продолжая играть ваш дурацкий спектакль? Или так хочет Том Баджерлок?
Я побыстрее надел рубашку, чтобы не пропустить выражение лица лорда Голдена. Но мне ослепительно улыбался Шут. Он отвесил низкий поклон Дьютифулу, несуществующая шляпа подмела пол. А когда он выпрямился и посмотрел на меня, его улыбка стала торжествующей. Несмотря на удивление, я почувствовал, как мои губы сами расползаются в усмешке.
– Мой добрый принц, ни я, ни Том Баджерлок здесь ни при чем. Так пожелал лорд Чейд. Он хотел, чтобы мы постоянно практиковались, поскольку для таких плохих актеров, как мы, требуются многочисленные репетиции.
– Лорд Чейд. Мне бы следовало догадаться, что вы оба ему принадлежите. – Меня порадовало, что он не признался, что уже знал об этом от меня. Похоже, мои наставления не пропали даром. Дьютифул пристально посмотрел на Шута, а потом повернулся ко мне. – Но кто же вы? – тихо спросил он. – Кто вы такие?
Мы с Шутом переглянулись. От принца это не укрылось, и он пришел в ярость. На его щеках появились красные пятна. Но за гневом в его глазах прятался мальчишеский страх – а вдруг он выглядит передо мной глупо? Неужели его вновь обманули? А если отношения между Шутом и мной исключают возможность дружбы с ним? Я видел, как исчезает его прямота, он прятался за стену своего королевского достоинства. И тогда я нарушил все существующие правила этикета, протянув к нему руку и сжав его ладонь. Я воспользовался Скиллом, чтобы убедить принца в своей искренности – так Верити много лет назад завоевал доверие Кетриккен.
– Он друг, мой принц. Лучший друг из всех, что у меня были, и он будет рад стать вашим другом. – Не спуская глаз с лица принца, я протянул другую руку к Шуту.
Он подошел к нам, и его рука легла на мою протянутую ладонь. Через мгновение тонкая кисть Шута сжала наши переплетенные пальцы.
– Если вы не против, я буду верно служить вам, как служил вашему отцу и деду, – почтительно предложил Шут.

XXVIII ВОЗВРАЩЕНИЕ В БАККИП

Шесть Герцогств и Внешние острова постоянно воевали и торговали между собой. Подобно приливам и отливам, мы то покупали друг у друга товары и заключали браки, то начинали воевать. Война красных кораблей все изменила: впервые Внешние острова объединил один вождь. Звали его Кебал Робред. Разное рассказывают о нем, но почти во всех легендах говорится, что начинал он пиратом. Кебал был прекрасным моряком и воином, люди, ставшие под его знамена, быстро богатели. Слава о его успехах приводила к нему все новых и новых искателей приключений. Вскоре он командовал целым флотом.

Он мог бы так и остаться удачливым пиратом, грабящим торговые суда и города на побережье. Однако Кебал этим не удовольствовался, а решил стать владыкой всех Внешних островов. Интересно, что использовал он тот же способ принуждения, что и в войне против Шести Герцогств, – «перековывание». Примерно в то же время он объявил, что корпуса всех его кораблей нужно перекрасить в красный цвет, и с этого момента Кебал Робред направил всю мощь своего флота на побережье Шести Герцогств. Любопытно, что именно этим временем датируются первые упоминания о Бледной Женщине, появившейся рядом с ним.

Федврен. «История войны красных кораблей»

Мы въехали в Баккип, когда солнце начало клониться к закату. Мы могли бы добраться и раньше, но Шут специально нас задержал. На песчаном берегу он предложил сделать привал для позднего завтрака. Мне кажется, он хотел дать принцу время подготовиться к возвращению домой. Никто из нас не упоминал о празднествах по поводу предстоящей церемонии помолвки. Дьютифул с удовольствием участвовал в нашем спектакле и ехал рядом с лордом Голденом, не обращая внимания на его грубого слугу, как и положено молодому аристократу. Он снисходительно прислушивался к рассказам лорда Голдена об охоте и балах, а также о его экзотических путешествиях и ни разу не забыл о своем королевском достоинстве.
Лорел ехала с другой стороны от лорда Голдена, но большую часть времени молчала. У меня создалось впечатление, что принц с удовольствием играет новую роль. Дьютифул испытал облегчение – ведь мы включили его в свою компанию. Он перестал быть сбежавшим из дома капризным мальчишкой, которого поймали старшие и с позором везут обратно. Нет, он превратился в юношу, возвращающегося домой после неудачного приключения, но с новыми друзьями. Его страх перед одиночеством потерял прежнюю остроту. Тем не менее я ощущал, как растет его тревога, по мере того как мы приближались к Баккипу. Она пульсировала через нашу Скилл-связь. Интересно, чувствует ли Дьютифул ее так же, как я?
Полагаю, Лорел не понимала, почему принц столь разительно изменился. Казалось, он полностью оправился после своего неудачного союза с Полукровками. Уж не знаю, слышала ли она горечь в его смехе, обратила ли внимание, как искусно поддерживает разговор лорд Голден, когда принц теряет интерес к беседе. Во всяком случае, от моего внимания эти тонкости не ускользнули. И я радовался, что мальчик доверяет лорду Голдену. Так я и ехал в одиночестве почти все утро, пока главная охотница не приотстала, дав возможность принцу и лорду Голдену пообщаться наедине.
– Он стал совсем другим человеком, – заметила Лорел.
– Верно, – согласился я.
Я постарался, чтобы мой голос не звучал цинично. Убедившись, что лорд Голден и принц поглощены разговором, она снизошла до общения со мной. Я прекрасно понимал, что не следует винить Лорел за ее выбор. Внимание джамелийского аристократа – для нее большая удача. Интересно, попытается ли она поддерживать связь с ним после возвращения в Баккип. Если да, то многие придворные леди будут ей завидовать. Насколько искренен интерес лорда Голдена к главной охотнице? Действительно ли мой друг в нее влюблен? Я взглянул на ее профиль. Шут сделал далеко не худший выбор. Она прекрасная охотница, здоровая и молодая. Я вдруг ощутил эхо волчьих мыслей и затаил дыхание, дожидаясь, пока пройдет боль.
Лорел оказалась проницательней, чем я предполагал.
– Извини, – едва слышно проговорила она. – Ты знаешь, что мне не достался дар Древней Крови. Каким-то образом он меня миновал, в отличие от моих братьев и сестры. Тем не менее я знаю, как ты страдаешь. Я видела, как переживала моя мать, когда лишилась своего гусака. Птице было сорок лет, она пережила моего отца… Честно говоря, это одна из причин, которая заставляет меня думать, что дар Древней Крови не только благословение, но и проклятие. Должна признаться, что не понимаю, почему ты не откажешься от использования своей магии, когда боль так сильна. Как можно пускать в свое сердце животное, ведь его жизнь коротка? Что человек выигрывает, если его ждут страдания после смерти друга?
Я не нашел ответа. Ее сочувствие показалось мне слишком жестоким.
– Извини, – повторила она через некоторое время. – Наверное, ты считаешь меня бессердечной. Мой кузен Диркин в этом не сомневается. Но я смогла сказать ему только то, что поведала тебе. Я не понимаю. И не могу одобрить. Убеждена, что с магией Древней Крови лучше не связываться.
– Если бы у меня была возможность выбора, наверное, я бы не стал с тобой спорить, но я таким родился, – ответил я.
– Как и принц, – после коротких раздумий заметила Лорел. – Да защитит нас Эда, сохранив его тайну.
– Да будет так, – кивнул я. – И пусть мой секрет навсегда останется тайной.
– Не думаю, что лорд Голден тебя выдаст. Он слишком высоко тебя ценит в качестве слуги, – заверила меня Лорел. Тем самым она обещала, что сама никогда меня не предаст. И тут же мягко добавила: – Не хотелось бы, чтобы мои родственные связи стали предметом обсуждения.
Я ответил вполне в ее стиле:
– Лорд Голден ценит тебя как друга и верную главную охотницу королевы, поэтому он никогда не скажет о тебе ни одного дурного слова и не поставит твою жизнь под угрозу.
Лорел искоса посмотрела на меня и смущенно спросила:
– Он считает меня своим другом? Ты так думаешь?
Я посмотрел на Лорел и понял, что должен ответить на ее вопрос со всей серьезностью.
– Так мне кажется, – немножко натянуто проговорил я.
Ее плечи приподнялись, словно я сделал ей подарок.
– Но ты ведь уже давно знаешь лорда Голдена, – приукрасила Лорел мои слова.
Я предпочел промолчать. Она отвернулась, и после этого мы почти не разговаривали, но Лорел принялась что-то тихонько напевать. Настроение у нее явно улучшилось. Между тем принц перестал принимать участие в разговоре – лорд Голден продолжал болтать, но Дьютифул молча смотрел вперед.
Вскоре перед нами вырос замок Баккип, возвышающийся на черных скалах. Его темный силуэт выделялся на фоне тускнеющего неба. Принц опустил капюшон плаща на лицо и придержал лошадь. Лорел ехала рядом с лордом Голденом, а Дьютифул оказался рядом со мной. На лице главной охотницы блуждала улыбка. Мы с Дьютифулом практически не разговаривали, погрузившись в собственные мысли. Мы въедем в Баккип через Западные ворота, которыми пользуются довольно редко. Впрочем, через них мы и покидали замок. Вновь мимо проплывали разбросанные по долине домики. Когда я заметил зеленые гирлянды над дверями, то подумал, что некоторые крестьяне начали праздновать помолвку заранее. Однако очень скоро я понял, что нас встречают. Горожане украшали плющ белыми цветами.
– Не слишком ли рано вы начали праздновать? – поинтересовался лорд Голден, когда мы проезжали мимо.
Стражник сплюнул и громко рассмеялся.
– Рано, милорд? Вы сами чуть не опоздали! Все думали, что бури задержат корабль, но островитяне воспользовались быстрыми ветрами и примчались к нам как на крыльях. В полдень корабль с почетным караулом принцессы на борту причалил к берегу. Мы слышали, что она сойдет на берег еще до захода солнца, так что все должно быть готово.
– В самом деле? – пришел в восторг лорд Голден. – Ну, тогда нужно поторопиться, чтобы не опоздать к началу празднеств. – Он обратил улыбающееся лицо к Лорел. – Миледи, боюсь, нам придется скакать во весь опор. А вы, ребята, следуйте за нами, как сумеете. – И он пришпорил Малту.
Лорел постаралась от него не отставать. Мы с принцем двинулись вслед за ними, но гораздо медленнее.
Лорд Голден и главная охотница выехали на прямой участок дороги, ведущий к Западным воротам, а мы остались у них за спиной. Но как только мы скрылись в лесу, я повернул Вороную в сторону, жестом пригласив принца следовать за мной. Теперь мы ехали по звериной тропе, продираясь сквозь заросли кустарника, и Дьютифул немного отстал. Наконец мы подъехали к участку стены, который мне много лет назад показал Ночной Волк. Брешь в стене заросла чертополохом. В тени стены мы спешились.
– Где мы? – удивленно спросил принц, с любопытством оглядываясь по сторонам.
– Мы здесь немного подождем. Я не стану рисковать и проходить с тобой через ворота. Чейд пришлет кого-нибудь, чтобы встретить нас здесь, и не сомневаюсь, что он придумает способ вернуться в замок так, чтобы никому и в голову не пришло, что ты его покидал. Предполагается, что ты провел все это время в размышлениях, а теперь выйдешь встретить свою нареченную. Это самый мудрый выход из создавшегося положения.
– Понятно, – с тоской ответил он. Тучи над нашими головами начали сгущаться, поднялся ветер. – Что будем делать дальше? – тихонько спросил принц.
– Ждать.
– Ждать, – эхом отозвался он. – Если человек может достичь совершенства, постоянно в чем-то практикуясь, то я безупречен в искусстве ожидания.
Казалось, эти слова прозвучали из уст немолодого и умудренного жизнью человека.
– Во всяком случае, ты вернулся домой, – успокаивающе сказал я.
– Да. – Однако радости в его голосе я не услышал. Потом он сказал: – Такое впечатление, что я не был в Баккипе год, а на самом деле не прошло и месяца. Помню, как я считал дни, оставшиеся до появления новой луны, когда мне придется пережить эту церемонию. А потом… мне казалось, что она не состоится. Как странно, целый день я думал о том, что возвращаюсь к прежней жизни и все начнется вновь, словно я никуда не убегал. Я был ошеломлен. Я обещал себе, что у меня будет еще два спокойных дня. Я хотел побыть наедине с собой, понять, как сильно я изменился. А сейчас… сегодня вечером прибудет делегация с Внешних островов и состоится церемония обручения. Сегодня моя мать и аристократы Внешних островов определят дальнейшее течение моей жизни.
Я попытался улыбнуться, но у меня возникло ощущение, что мне досталась роль стража, ведущего жертву на казнь. Однажды я был очень близок к подобному исходу.
– Наверное, тебе не терпится увидеть свою невесту, – только и сумел ответить я.
Он бросил на меня укоризненный взгляд.
– Скорее, я опасаюсь ее увидеть. Есть нечто ужасное в том, чтобы увидеть девушку, на которой ты должен жениться, причем твои собственные желания не имеют никакого значения. – Он грустно улыбнулся. – Впрочем, когда я попытался сам выбрать свою судьбу, у меня ничего хорошего не получилось. – Дьютифул вздохнул. – Ей всего одиннадцать. – Он отвернулся. – О чем я буду с ней говорить? О куклах? Уроках вышивания? – Он скрестил руки на груди и оперся спиной о каменную стену. – Не думаю, что на Внешних островах женщин учат читать. Как и мужчин.
Я мучительно искал нужные слова. Сказать, что четырнадцать – не намного больше, чем одиннадцать, было бы жестоко. Мы продолжали молча ждать.
Без всякого предупреждения на нас обрушился дождь. Тот редкий ливень, который в один миг проникает под одежду, заглушая все другие звуки грохотом льющейся воды. Но я ему обрадовался, поскольку разговор стал невозможным. Мы стояли, прижавшись к стене, вода потоками низвергалась с неба, и лошади понуро опустили головы.
К тому времени, когда появился Чейд, чтобы проводить принца в замок, мы оба промокли до нитки и ужасно замерзли. Чейд сказал, что мы обязательно поговорим, и они ушли. Я мрачно усмехнулся им вслед, стоя в огромной луже. Ничего другого и не следовало ожидать. Старый лис оставил тайный проход, но не собирался показывать его мне. Я тяжело вздохнул. Ладно. Мое поручение выполнено. Я благополучно и вовремя доставил принца в замок Баккип. Дьютифул не опоздал на церемонию обручения. Я попытался отыскать в себе какие-то чувства. Торжество. Радость. Волнение. Ничего. Я был промокший, усталый и голодный. И одинокий.
Опустошенный.
Я взобрался в седло Вороной и поехал под проливным дождем, ведя в поводу кобылу принца. Быстро темнело, копыта лошадей скользили по влажным листьям. Пришлось идти шагом и все время протискиваться сквозь кусты, меня вновь и вновь окатывало водой. Оказалось, что можно промокнуть еще сильнее. Наконец я выбрался на дорогу, ведущую к замку. Она была забита людьми, лошадьми и тележками. Конечно, они не пропустят меня и не дадут присоединиться к торжественной процессии. Я сидел в седле Вороной и ждал, а дождь продолжал нещадно нас поливать.
Первыми шли факельщики, указывая путь. За ними следовала гвардия королевы на белых лошадях с пурпурно-белыми вымпелами. За гвардией – смешанный отряд воинов из гвардии принца и почетного эскорта принцессы Внешних островов. Гвардия принца – из уважения к гостям – отказалась от лошадей. Синие плащи Баккипа с атакующим оленем Видящих потемнели от воды. Отряд принцессы состоял из моряков и пеших воинов, одетых в меха и кожу, – да, сегодня в залах замка будет пахнуть мокрыми шкурами. Они шагали по дороге, ряд за рядом, покачивающейся походкой людей, привыкших много времени проводить в море, где палуба может в любой момент уйти из-под ног. Они несли оружие как свое главное достояние. Самоцветы искрились на рукоятях мечей, а еще я заметил топоры, украшенные золотом. Оставалось только молиться, что между солдатами не разгорятся драки. Рядом шагали ветераны войны красных кораблей.
Следующими на взятых взаймы лошадях ехали благородные господа Внешних островов. В их рядах я заметил и нескольких лордов из Шести Герцогств. Узнать их удалось по вымпелам. Я также увидел двух женщин из Бернса, хотя лично не был с ними знаком. Герцог Тилта оказался совсем молодым человеком. Дождь не прекращался, а бесконечная торжественная процессия медленно двигалась мимо меня.
Наконец появились носилки с нареченной принца Дьютифула. Они плыли, словно стреноженное облако, огромное и белое, на плечах лучших воинов короны. Молодые аристократы, сопровождавшие носилки с факелами в руках, шли промокшие насквозь и в грязи по колено. Гирлянды цветов, украшавших носилки, сильно пострадали от ветра и дождя. Дурной знак для сидящей внутри девушки. Однако она не боялась непогоды, и занавески были откинуты в сторону, так что ветер покрывал щеки принцессы холодными поцелуями.
Три леди из Шести Герцогств, сидевшие внутри носилок, были явно недовольны испорченными прическами и промокшими платьями. Однако юная принцесса наслаждалась бурей. Ее длинные черные волосы разметались по плечам. Дождь намочил их, и они прилипли к изящной головке, словно мех котиков, да и огромные глаза, темные и подернутые влагой, напомнили мне грациозных морских животных. Она посмотрела на меня, взволнованно улыбаясь белозубой улыбкой. Да, принц не ошибся: она всего лишь ребенок, но крепкого сложения, с широкими скулами и волевым ртом.
Принцесса наслаждалась новыми впечатлениями и ничего не хотела пропустить. Чтобы оказать честь хозяевам, она надела плащ синего цвета Баккипа, а ее волосы украшал необычный обруч с голубым орнаментом. Однако под плащом я разглядел свободную блузу из тонкой белой кожи, расшитую золотом. Я смотрел на нее и размышлял о том, что уже видел ее раньше или встречался с людьми из ее дома, но тут носилки двинулись дальше, и я не успел вспомнить обстоятельства нашей встречи. Мне ничего не оставалось, как стоять и ждать, пока пройдет оставшаяся часть почетного эскорта.
Наконец, когда процессия наконец прошла, я тронул поводья Вороной, и мы медленно поехали по разбитой дороге. Вместе с нами следовали многочисленные купцы и торговцы. Некоторые несли свой товар на плечах, другие катили тележки, нагруженные залитыми воском головами сыра и бочонками вина. Вместе с ними я и вошел в Баккип. Никто не обратил на меня внимания.
Возле конюшен сновали многочисленные конюхи, и я отдал им лошадь принца, но сказал, что хочу сам позаботиться о Вороной, и они с радостью согласились. Возможно, я слишком рисковал. Меня мог узнать Хендс. Но вокруг было столько лошадей и незнакомых людей, что я счел это маловероятным.
Конюхи предложили отвести Вороную в «старые конюшни», поскольку теперь они предназначались для лошадей слуг. Так я оказался в конюшне моего детства, где когда-то правил Баррич, а я был у него на подхвате. Привычная работа позволила мне немного успокоиться. Запах животных и соломы, тусклый свет редких фонарей, знакомый стук копыт произвели на меня благотворное действие. Я промок до нитки, мне было холодно, ужасно хотелось есть, но конюшни Баккипа оставались для меня родным домом, куда я вернулся после стольких лет отсутствия. Весь мир переменился, но здесь все осталось прежним.
Пока я шел по двору и поднимался по лестнице для слуг, меня преследовала одна мысль. В Баккипе произошли серьезные изменения, но множество вещей я с легкостью узнавал. На кухне теснились люди, болтали и смеялись поварята. У входа в караулку было полно грязи, как и прежде, пахло мокрой шерстью, разлитым элем и жарящимся мясом. Из главного зала доносились звуки музыки, смех и разговоры. Мимо меня важно проходили леди, а их горничные сурово посматривали на меня, словно я намеревался испортить безупречные платья их хозяек.
У входа в главный зал два юных лорда поддразнивали третьего – он никак не решался заговорить с какой-то девушкой. Рукава рубашки одного из юношей украшал мех горностая, а ворот другого был усеян серебряными кольцами, так что он с трудом мог повернуть голову. Я вспомнил, как госпожа Хести терзала меня из-за одежды, и пожалел юных лордов. Моя грубая домотканая рубашка не стесняла движений.
Когда-то мне приходилось присутствовать на подобных празднествах, хотя я был всего лишь незаконнорожденным сыном принца. Когда Кетриккен и Верити садились за высокий стол, меня иногда усаживали рядом с ними. И тогда я мог поглощать специально приготовленные деликатесы, беседовать с придворными дамами и слушать лучших музыкантов Шести Герцогств. Тогда я был Фитцем Чивэлом Видящим. Но сегодня я играл роль Тома Баджерлока и оказался бы самым большим глупцом во всех Шести Герцогствах, если бы пожалел, что никто не узнает меня в веселой толпе.
Погрузившись в воспоминания, я едва не поднялся по лестнице, ведущей в мою прежнюю комнату, но вовремя спохватился и направился в покои лорда Голдена. Я постучал и почти сразу же вошел. В комнатах было пусто, но я сразу понял, что он успел здесь побывать. Лорд Голден принял ванну и переоделся; он явно торопился. На столе стояла коробочка с драгоценностями, что-то он надел, остальное осталось лежать на гладкой поверхности стола. Он перепробовал четыре рубашки и остановился на пятой. Несколько пар туфель валялись на полу. Я вздохнул и навел в комнате порядок, две рубашки повесил в шкаф, две другие положил на полку. Закрыл распахнутые дверцы. Подбросил дров в камин, зажег новые свечи. И уютная комната вдруг стала ужасно пустой. Я вздохнул и принялся исследовать пустоту, которая образовалась в моей душе там, где раньше обитал Ночной Волк. Придет время, сказал я себе, когда я привыкну. Но сейчас я не хочу оставаться в одиночестве.
Взяв свечу, я зашел в свою темную комнату. Здесь ничего не изменилось. Я плотно прикрыл за собой дверь, отыскал потайной замок, вышел на лестницу и начал долгий подъем по узким ступенькам в башню Чейда.
Меня бы не удивило, если бы он ждал моего доклада. Конечно, Чейда в башне не оказалось – он должен участвовать в празднествах. Но и без хозяина комнаты встретили меня радушно. Возле камина дожидалась ванна, над огнем висел полный котел с горячей водой. На столе стояли бутылка хорошего вина и превосходный ужин. Одна тарелка. Один бокал. Я бы мог себя пожалеть, однако от моего взгляда не укрылось еще одно удобное кресло, стоящее возле камина. На нем лежали стопка полотенец и халат из синей шерсти. Чейд даже оставил для меня бинты и корпию, а также баночку с пахучей мазью. Несмотря на множество обязанностей, он не забыл обо мне. Интересно, кто носил воду, вдруг подумал я. Наверное, у него есть слуга или новый ученик? Пока мне не удалось раскрыть эту тайну.
Я вылил горячую воду в ванну и добавил немного холодной. Положил в тарелку побольше еды и поставил ее вместе с открытой бутылкой вина рядом с ванной. Затем сбросил на пол промокшую одежду, положил на стол амулет Джинны, а каменные перья спрятал внутри одного из древних свитков Чейда. Сорвав повязку с груди, я забрался в ванну, и вода быстро помогла мне расслабиться. Лежа в горячей ванне, я поел, запивая ужин вином. Потом не слишком усердно вымылся. Постепенно я начал согреваться. Печаль, недавно поселившаяся в душе, стала привычной – казалось, она тоже устала. Интересно, будет ли сегодня выступать Старлинг? И станет ли лорд Голден танцевать с главной охотницей Лорел? Что принц Дьютифул думает о своей юной невесте, которую морская буря принесла в Баккип? Откинувшись назад, я принялся пить вино прямо из бутылки. А потом я задремал.
– Фитц.
Я уловил тревогу в голосе старика. Я проснулся и сел, расплескав воду. В правой руке у меня все еще была зажата бутылка. Чейд отобрал вино и со стуком поставил бутылку на пол.
– С тобой все в порядке? – резко спросил он.
– Должно быть, я уснул. – У меня слегка закружилась голова. Я посмотрел на Чейда, одетого в роскошный камзол, огонь камина отражался в драгоценностях, украшавших его одежду. Он вдруг показался мне незнакомцем, и я почувствовал смущение из-за своей наготы. Вода стала едва теплой. – Давай я сначала вылезу отсюда, – пробормотал я.
– Давай, – кивнул он.
Пока я вылезал из ванны, вытирался и натягивал синий халат, он подбросил дров в камин. Я так долго просидел в воде, что кожа на руках сморщилась. Чейд налил воды в чайник, поставил его на огонь и снял с полки чашки. Я смотрел, как он смешивает чай для заварки.
– Уже поздно? – неуверенно спросил я.
– Так поздно, что Баррич сказал бы, что уже раннее утро, – ответил Чейд.
Он поставил маленький столик между двумя креслами, расположил на нем чашки и заварочный чайник. Придвинул свое старое кресло к столику и указал мне на соседнее. Я уселся на него и посмотрел на Чейда. Он явно не спал всю ночь, но не выглядел усталым. Глаза блестели, руки не дрожали. Он переплел пальцы и опустил взгляд.
– Мне очень жаль, – тихо заговорил он и посмотрел мне в глаза. – Я не стану делать вид, что полностью понимаю твою потерю. Твой волк был замечательным. Если бы не он, королева Кетриккен не сумела бы бежать из замка много лет назад. Она часто рассказывала мне, как волк добывал мясо для вас во время путешествия в Горное Королевство. – Он поднял на меня взгляд. – Тебе когда-нибудь приходила в голову мысль, что если бы не волк, то ни один из нас не сидел бы здесь?
Я не был готов к разговору о Ночном Волке, даже воспоминания Чейда причиняли боль.
– Так и есть, – ответил я после неловкой паузы. – А как прошла церемония и все остальное?
– О, это лишь первая встреча. Церемония обручения состоится только после нарождения новой луны. Через день. К тому же еще не все герцоги собрались. В замке Баккип будет полно гостей, да и в городе народа прибавится.
– Я ее видел. Она всего лишь ребенок.
Странная улыбка появилась на лице Чейда.
– Если ты говоришь, что она всего лишь ребенок, то ты не сумел разглядеть в ней главного. Она… королева в бутоне, Фитц. Я бы хотел, чтобы ты познакомился с ней и поговорил. По удивительному стечению обстоятельств Внешние острова предложили нам замечательную невесту для принца.
– А Дьютифул согласен с тобой?
– Он… – Неожиданно Чейд расправил плечи. – Это еще что такое? Задавать вопросы о своем господине? Докладывай, нахал! – Однако улыбка смягчила резкость его слов.
И я доложил. Когда закипела вода, Чейд приготовил и разлил по чашкам чай. Напиток получился крепким и обжигающе горячим. Уж не знаю, что он туда добавил, но туман усталости и легкого опьянения моментально исчез. Я рассказал ему обо всем, что с нами произошло с того момента, как мы подъехали к переправе через Оленью реку. Как всегда, его лицо сохраняло полную невозмутимость. Если что-то удивило или шокировало Чейда, он сумел это скрыть. Лишь однажды он поморщился, когда я рассказал, что мне пришлось отшвырнуть от себя принца и Дьютифул упал на влажный песок прибрежной полосы. Когда я закончил, Чейд сделал глубокий вдох, встал и медленно обошел комнату. Вернулся и тяжело опустился в кресло.
– Значит, наш принц наделен даром Уита, – задумчиво проговорил он.
Его слова меня поразили.
– Неужели ты сомневался?
Он покачал головой.
– Я надеялся, что мы ошибаемся. Древняя Кровь получила огромное преимущество перед нами. В любой момент Полукровки могут нанести нам удар, раскрыв тайну принца. – Он задумался. – Брезинги будут внимательно наблюдать за происходящим. Королева Кетриккен попросила леди Брезингу прислать ко двору молодую женщину из своего окружения, хорошего происхождения, но без особых перспектив. Я поищу связи в семье Лорел. Да, я знаю, что ты об этом думаешь, но речь идет о принце, и мы должны соблюдать осторожность. Очень жаль, что ты позволил уйти Полукровкам, но в тот момент ты ничего не мог сделать. Если бы речь шла о двух или трех людях, мы могли бы обезопасить себя. Но тайна известна не только дюжине представителей Древней Крови, но и Полукровкам. – Он немного помолчал. – Можно ли купить их молчание?
Меня огорчило, что Чейд сразу же начал затевать интриги, но такова была его природа. С тем же успехом можно винить белку за то, что она прячет орехи.
– Только не при помощи золота, – ответил я. – Их вполне удовлетворят определенные действия со стороны короны. Сделайте то, что они просят. Продемонстрируйте добрую волю. Пусть королева протянет руку помощи людям Уита.
– Но она уже это сделала! – попытался оправдаться Чейд. – Ради тебя она не раз выступала в их защиту. Закон Шести Герцогств запрещает убивать людей Уита без суда и следствия. И любые преступления требуют доказательств.

Предыдущая страница 34 Следующая страница


35 Робин Хобб

– А закон действует?
– Каждый герцог отвечает за выполнение законов в своем герцогстве.
– А в Бакке? – тихо спросил я.
Некоторое время Чейд молчал. Он прикусил губу, его глаза были устремлены в пустоту. Старый лис взвешивал «за» и «против». Наконец он спросил:
– Ты думаешь, что их устроит, если мы станем жестко исполнять закон в Бакке?
– Для начала вполне.
Он вздохнул.
– Я должен обсудить это с королевой. Не думаю, что она станет возражать. Честно говоря, до сих пор я занимал противоположную позицию, уговаривая Кетриккен уважать обычаи простых людей, поскольку она…
– Обычаи! – взорвался я. – Убийства и пытки ты называешь «обычаи»?
– Королева попала в трудное положение! – Теперь Чейд заговорил менее сдержанно, – После окончания войны красных кораблей удерживать Шесть Герцогств в равновесии было очень непросто. Тут нельзя делать резких движений, Фитц, необходимо тщательно выбирать момент для проявления жесткости.
Я вспомнил о запахе над рекой и об отрезанной веревке, свисающей с дерева.
– Сейчас для этого самый подходящий момент. В Бакке.
– По меньшей мере, в Бакке.
Чейд потер ладонью подбородок.
– Ладно, – согласился он, и я понял, что только что отстаивал перед ним права наделенных Уитом.
Пожалуй, я мог бы добиться большего, но ведь я полагал, лишь даю отчет. А кто, кроме меня, мог представлять интересы Древней Крови? Лорд Голден? Главная охотница Лорел, которая не хотела, чтобы ее имя связывали с людьми Уита? Мне следовало проявить большую настойчивость. Впрочем, у меня еще появится возможность, когда я буду говорить с королевой Кетриккен.
– Ну, а что думает королева о невесте принца Дьютифула?
Чейд довольно долго смотрел на меня.
– Ты хочешь, чтобы я тебе доложил?
В его голосе появились незнакомые интонации. Что это, ловушка? Чейд всегда любил задавать коварные вопросы.
– Я просто спросил. У меня нет права…
– Ага. Значит, Дьютифул ошибся, и ты не обещал его учить?
Я попыталась быстро оценить сложившееся положение, но у меня ничего не получилось.
– А если и так? – осторожно спросил я.
– Если ты согласен, то у тебя есть не только право знать, но и необходимость в том. Если ты намерен обучать принца, то должен иметь представление обо всем, что с ним связано. А если нет, если ты намерен вернуться к своей жизни отшельника, а сейчас хочешь просто посплетничать… – Он замолчал.
Я хорошо знал его старые трюки. Не закончить предложение, чтобы это сделал собеседник, выдав собственные мысли. Я долго смотрел в свою чашку и задумчиво грыз ноготь, пока он нетерпеливо не отвел мою руку в сторону.
– Ну? – резко спросил Чейд.
– Что тебе рассказал принц?
Теперь надолго замолчал Чейд. Подобно волку, я настороженно ждал.
– Ничего, – неохотно признал он. – Я лишь надеялся.
Я откинулся на спинку кресла, поморщившись от боли в спине.
– Не нужно, Чейд, – предупредил я, но обнаружил, что улыбаюсь. – Я думал, что годы тебя смягчили, но ты остался прежним. Почему ты проявляешь такую жесткость в отношениях между нами?
– Потому что теперь я советник королевы, а не твой наставник, мой мальчик. К тому же боюсь, что наступит день, когда я смягчусь и начну забывать важные вещи и тогда уже не смогу контролировать положение. Вот я и стараюсь быть осторожным.
– Что ты положил в чай? – резко спросил я.
– Кое-какие новые травы. Про них упоминается в свитках о Скилле. Уверяю тебя, здесь нет эльфовской коры. Я бы не стал давать тебе то, что может повредить твоим способностям.
– Но они помогают тебе сохранять ясность мысли?
– Да. Но, как ты и сам знаешь, все имеет свою цену, Фитц. Нам обоим это известно. Мы проведем весь день в постели, можешь не сомневаться. Но сейчас мы способны трезво мыслить. Ну, скажи мне.
Я набрал побольше воздуха, размышляя, как ответить Чейду. Мой взгляд остановился на каминной полке и ноже, все еще торчащем из нее. Я взвесил доверие и юношескую преданность, обещанную королю Шрюду. Чейд проследил направление моего взгляда.
– Много лет назад, – негромко заговорил я, – ты проверил мою верность королю, попросив кое-что у него украсть – просто так, в шутку. Ты знал, что я тебя люблю. И ты решил проверить, устоит ли верность королю перед любовью к тебе. Ты помнишь!
– Да, – мрачно ответил он. – И я до сих пор жалею о своем поступке. – Он тяжело вздохнул. – Ты выдержал испытание. Даже любовь ко мне не заставила тебя предать короля. Я провел тебя сквозь огонь, Фитц Чивэл. Но о том, чтобы устроить тебе это испытание, попросил сам король.
Я кивнул.
– Теперь я понимаю. Я также поклялся хранить верность династии Видящих, Чейд. Как и ты. А вот мне ты никаких клятв не давал, как и я тебе. Нас связывает любовь, а не клятвы верности. – Он внимательно наблюдал за мной. Потом нахмурил седые брови. – Моя верность принадлежит принцу, Чейд. Он сам должен решать, что рассказывать тебе. – И с глубоким огорчением я отрезал часть своей жизни. – Ты сам говорил, мой старый друг, что теперь ты советник королевы, а не мой наставник. И я перестал быть твоим учеником. – Я опустил глаза и собрал все свое мужество. Следующие слова было особенно трудно произнести. – Принц должен сам выбрать, кем я буду для него. Но я больше никогда не стану докладывать тебе о моих личных разговорах с принцем.
Чейд неожиданно встал. К своему ужасу, я увидел слезы в его проницательных зеленых глазах. Уголки его рта дрогнули. Потом он обошел вокруг стола, взял мою голову в свои руки, наклонился и поцеловал меня в лоб.
– Благодарение Эде и Элю, – хрипло прошептал он. – Ты с ним. И он будет в безопасности, когда я умру.
Я был так потрясен, что ничего не ответил. Чейд медленно вернулся к своему креслу и сел. Потом налил нам еще по чашке чая. Отвернулся, чтобы вытереть глаза. Подвинул ко мне чашку и спросил:
– Ладно, ты готов выслушать мой отчет?

XXIX ГОРОД БАККИП

Вашему огороду никогда не помешает хорошая грядка с укропом, хотя придется следить, чтобы это упрямое растение не завладело всей территорией. Собирайте урожай каждой осенью, чтобы птицы не успели разнести семена по вашему саду, иначе весной вам придется вовсю заниматься прополкой. Всем известен сладкий аромат этого растения, но у него есть и медицинское применение. Семена и корень помогают пищеварению. Страдающего коликами ребенка следует напоить отваром укропа. Стоит пожевать семена – и у вас пропадет неприятный запах изо рта. Припарки из укропа снимут воспаление глаз. Укроп, преподнесенный в подарок, по словам одних, символизирует Силу, другие полагают, что это знак лести.

Мэрибак. «Травник»

Как Чейд и предупреждал меня, я проспал не только весь день, но и часть вечера. Я проснулся в полнейшей темноте своей каморки. Было так тихо, что мне стало страшно – я вдруг подумал, что умер. Скатившись с постели, я на ощупь нашел дверь и осторожно ее приоткрыл. Свет и свежий воздух заставили меня сморщиться. Безупречно одетый лорд Голден сидел за письменным столом. Он поднял голову и повернулся ко мне.
– О, проснулся наконец, – сочувственно произнес он. – Вина? Бисквитов? – Он жестом указал на накрытый стол.
Я подошел к столу, протирая глаза. На нем был изящно сервирован ужин. Я плюхнулся на ближайший стул. Мой язык распух, глаза слипались.
– Уж не знаю, что Чейд добавляет в свой чай, но больше я его пить не стану, – проворчал я.
– Понятия не имею, о чем ты говоришь, но не буду спорить. – Он встал, подошел к столу, налил вина нам обоим и неодобрительно посмотрел на меня. – Ты безнадежен, Том Баджерлок. Посмотри на себя. Спишь целый день, а потом появляешься непричесанный, в старом халате. Наверное, хуже слуги не бывает. – Он уселся за стол.
Я не придумал, что ответить, и с благодарностью принялся потягивать вино. Подумал, не поесть ли чего-нибудь, но обнаружил, что у меня нет аппетита.
– Как вы провели вчерашний вечер? Наслаждались танцем с главной охотницей Лорел?
Лорд Голден приподнял бровь, словно мой вопрос его удивил. В следующее мгновение он превратился в Шута и улыбнулся.
– О Фитц, неужели ты еще не догадался, что каждое мгновение моей жизни – это танец? И с каждым партнером меняется ритм. – Затем он ловко сменил тему разговора: – А как ты себя сегодня чувствуешь?
Я понял, что он имел в виду.
– Не хуже, чем можно было предположить, – заверил я Шута.
– Превосходно. Не хочешь прогуляться в город?
Он угадывает мои желания еще до того, как они у меня возникают.
– Я бы хотел узнать, как дела у Неда, – ответил я. – Если, конечно, я не понадоблюсь здесь.
Он внимательно всмотрелся в мое лицо, дожидаясь, не хочу ли чего-нибудь добавить.
– И в самом деле, сходи в город. По-моему, это превосходная мысль. Сегодня вечером предстоят очередные празднества, но я справлюсь и сам. Но, пожалуйста, приведи себя в порядок, прежде чем покидать мои покои. В последнее время репутация лорда Голдена понесла заметный урон – люди говорят, что он завел побитого молью слугу.
Я фыркнул.
– Попытаюсь.
Я встал. Мое тело постепенно вспоминало все болячки. Шут устроился в одном из кресел рядом с камином. Он со вздохом удовлетворения откинулся на спинку и вытянул ноги к огню. Я хотел уже вернуться в свою комнату, когда он сказал:
– Фитц, ты знаешь, что я тебя люблю, не так ли?
Я застыл на месте.
– И мне очень не хотелось бы тебя убивать. – Он мастерски имитировал мой голос. Ничего не понимая, я ошеломленно посмотрел на него. Шут наклонился вперед и состроил грозную гримасу, – Никогда не убирай мою одежду, – предупредил он. – Вируланский шелк нужно тщательно развешивать, а не сворачивать.
– Я постараюсь запомнить, – смиренно обещал я.
Он вновь откинулся на спинку кресла и взял бокал с вином.
– Доброй ночи, Фитц, – сказал он.
В комнате я нашел одну из своих старых туник и штаны. Я надел их, но что-то было не так. Штаны болтались на поясе; я заметно похудел после тягот трудного путешествия. Я взглянул на рубашку, увидел пятна и нахмурился. С тех пор как я вернулся в Баккип, моя одежда не изменилась, но я стал другим. Да, на ферме такая рубашка могла бы прослужить много лет, но если я намерен остаться в замке и учить принца, то должен одеваться как горожанин. Вывод представлялся неизбежным, но я испытывал сомнения. Я вымыл лицо водой из кувшина. Глядя в маленькое зеркальце, я тщетно попытался пригладить волосы, потом оставил это бесполезное занятие, надел плащ и задул свечу.
Покои лорда Голдена теперь озарялись лишь мерцающим пламенем камина. Проходя мимо, я пожелал Шуту доброй ночи. Он ничего не ответил, лишь помахал мне рукой, показав тонким указательным пальцем на дверь. Я выскользнул в коридор с ощущением, что забыл нечто важное.
В замке царило праздничное настроение, все с нетерпением ждали пира, музыки и танцев. Дверные проемы украшали гирлянды цветов, повсюду мне встречались празднично одетые люди. Из малого зала доносился голос менестреля, у двери болтали трое молодых людей, одетых в цвета Фарроу. Моя потрепанная одежда и плохо подстриженные волосы несколько раз привлекли ко мне удивленные взгляды, но большинство не обращали на меня внимания, и я беспрепятственно покинул замок и зашагал в город.
Поток гостей, спешащих в замок, не иссякал, и в городе, несмотря на дождь, царило оживление. Любые события в замке оживляли торговлю в городе, а помолвка принца Дьютифула вызывала всеобщий интерес. По улицам сновали купцы, торговцы и бесчисленные слуги. Аристократы на лошадях и благородные леди в каретах и носилках важно проплывали мимо, направляясь на бал. В тавернах эль тек рекой, отовсюду неслись звуки музыки, возбужденные дети носились друг за другом. Праздничное настроение оказалось удивительно заразительным, и я обнаружил, что улыбаюсь и раскланиваюсь с незнакомцами по дороге в лавку Джинны.
Проходя мимо двери какого-то дома, я заметил молодого человека, который уговаривал девушку остаться и поболтать с ним еще немного. Ее глаза блестели, на губах играла улыбка, но она отказалась, встряхнув темными кудряшками. Капли дождя поблескивали на их плащах. Мальчик выглядел таким искренним и юным, что я отвел глаза и поспешил дальше. В следующее мгновение мое сердце сжалось – я сообразил, что принц Дьютифул никогда не познает подобных мгновений, не ощутит сладости поцелуя украдкой, не будет трепетать в ожидании свидания. Нет. Он заключит брак с девушкой, выбранной для него другими, и его лучшие годы пройдут в ожидании, пока она достигнет зрелости. Я не мог даже мечтать, что они будут счастливы. В лучшем случае, они не испортят друг другу жизнь.
Так я размышлял, шагая по извилистым улочкам Баккипа, ведущим к двери Джинны. Наконец я остановился возле ее дома, и неожиданно на меня нахлынуло смущение. Дверь и ставни были закрыты, лишь тоненькая полоска света проникала сквозь щель в ставнях, но мне вдруг показалось, что здесь никого не ждут. Им уютно и хорошо и без гостей. Было уже довольно поздно, определенно, я нарушу их покой. Я нервно пригладил волосы и обещал себе, что не стану входить, а останусь у порога и попрошу позвать Неда. Мы сходим в таверну, выпьем эля и поговорим. Так я покажу ему, что теперь он стал взрослым. Набрав в грудь побольше воздуха, я негромко постучал в дверь.
Раздался скрип отодвигаемого стула и негромкий шлепок – кот спрыгнул на пол. Сквозь закрытые ставни послышался голос Джинны:
– Кто там?
– Фит… Том Баджерлок. – Я проклял свой неловкий язык. – Послушай, я не хотел причинять вам неудобства, сейчас уже поздно, но я хотел проведать…
– Том! – В ответ на мои неловкие извинения дверь широко распахнулась, едва не стукнув меня по лбу. – Том Баджерлок, заходи, заходи скорей! – В одной руке Джинна держала свечу, а другой схватила меня за руку и потащила в дом. В комнате было сумрачно, ее освещал лишь камин. Возле огня стояли два кресла и маленький столик между ними. Рядом с пустой чашкой я заметил чайник, над которым поднимался пар. На одном из кресел лежало вязание, спицы и клубки с шерстью. Джинна плотно прикрыла дверь, заперла ее и жестом предложила пройти к камину. – Я только что заварила чай из самбука. Хочешь чашку?
– Это было бы… я не хотел вторгаться так поздно. Мне бы только проведать Неда…
– Давай свой плащ. Ой, он совсем мокрый! Я повешу его сушиться. Ну, садись, тебе придется подождать, юного плута еще нет дома. Честно говоря, я рада, что ты вернулся, с ним необходимо поговорить. Мне не хочется на него жаловаться, но за ним необходим присмотр.
– За Недом? – не веря своим ушам, переспросил я.
Я шагнул к огню, но в этот момент кот неожиданно бросился мне под ноги. Мне пришлось остановиться, поскольку я едва его не раздавил.
Присядь у огня, а я устроюсь у тебя на коленях, – прозвучал в моем сознании настойчивый голос кота.
Я обменялся с ним взглядами. Потом мы оба вежливо отвернулись. Но он успел разглядеть мою израненную душу.
Он потерся мордочкой о мою ногу.
Возьми кота. Тебе станет лучше.
Не думаю.
Он продолжал настойчиво тереться о мою ногу.
Возьми кота.
Я не хочу держать на коленях кота.
Неожиданно он поднялся на задние ноги и вцепился когтями мне в икру.
Не спорь. Возьми кота!
– Феннел, прекрати! Где твои манеры? – огорченно воскликнула Джинна.
Она наклонилась, чтобы взять рыжего вредителя, но я опередил ее и оторвал его когти от своей несчастной ноги. Однако он воспользовался моментом и вскочил мне на плечо. Для своих размеров Феннел двигался с удивительной резвостью. Он удобно устроился на плече, и мне показалось, будто кто-то обнял меня большой дружеской рукой.
Подержи кота. Тебе станет лучше.
Оказалось, что легче выпрямиться с ним на плече, чем отодрать. Джинна всячески извинялась, но я заверил ее, что все в порядке. Она пододвинула одно из кресел и положила на него подушку. Я сел и только тогда понял, что это кресло-качалка. Едва я устроился поудобнее, Феннел тут же перебрался ко мне на колени. Он был удивительно теплым. Я сложил руки на груди, всячески его игнорируя. Он искоса посмотрел на меня.
Будь добр ко мне. Больше всех она любит меня.
Прошло некоторое время, прежде чем я собрался с мыслями.
– Так что с Недом? – спросил я.
– Неду давно следовало бы лежать в постели, поскольку его наставник хочет видеть его еще до рассвета. И где же шляется этот негодник? Он увивается за дочкой госпожи Хартшорн, юной, но весьма легкомысленной особой. Сванья отвлекает его от обучения, даже ее собственная мать утверждает, что ей следовало бы побольше бывать дома, заниматься хозяйством и учиться ремеслу.
В ворчливом голосе Джинны беспокойство мешалось с улыбкой. Меня удивило, что она так тревожится из-за Неда. Я даже почувствовал укол ревности – ведь Нед мой мальчик, при чем здесь Джинна?
Между тем она налила нам обоим чаю и, усевшись в свое кресло, вновь взяла в руки вязание. Тут только наши взгляды встретились. Она внимательно всмотрелась в меня, а потом наклонилась вперед, не спуская с меня глаз.
– О Том! – сочувственно воскликнула она. – Мой бедный Том, что с тобой случилось?
Он пуст, как колода, которую проели мыши.
– Мой волк умер.
Я сам поразился, что так прямо сказал правду. Джинна молча смотрела на меня. Я знал, что она не сможет понять. Но потом, когда молчание затянулось, мне вдруг показалось, что она что-то поняла, поскольку не стала произносить ненужных слов. Отложив вязание в сторону, она положила руку мне на плечо.
– С тобой все будет в порядке? – спросила она.
Я знал, что это не пустой вопрос. Джинна внимательно выслушала мой ответ.
– Со временем, – ответил я и впервые признал, что это правда.
И хотя я ощущал себя предателем, у меня появилась уверенность, что придет время, когда я снова стану собой. И я познал ощущение, о котором говорил мне Черный Рольф. Волчья часть моей души пошевелилась, и я услышал:
Да, ты снова станешь собой, так и должно быть.
Слова прозвучали с такой же ясностью, как если бы их произнес в моем сознании Ночной Волк. Как воспоминание, но нечто большее – Рольф не обманул. Я сидел совершенно неподвижно, наслаждаясь удивительным ощущением. Потом оно прошло, и по моему телу пробежала дрожь.
– Выпей чаю, ты замерз, – посоветовала Джинна, наклоняясь, чтобы бросить полено в камин.
Я повиновался. Когда я поставил чашку на столик, мой взгляд случайно упал на висящий над камином амулет. Изменчивый свет танцующего пламени заиграл на бусинках. Гостеприимство. Чай был горячим, сладким и успокаивающим, кот мурлыкал на моих коленях, женщина смотрела с нежностью. Быть может, на меня действует амулет? Если да, я не возражал. На душе стало немного легче.
Приласкаешь кота – и тебе станет лучше, – заявил Феннел.
– Сердце мальчика будет разбито. Он знал, что волк уйдет за тобой. Я встревожилась, когда твой зверь исчез, но Нед сказал мне, что все будет хорошо, поскольку волк отправился за Томом. О, для него это будет таким ударом! – Она внезапно замолчала, но потом добавила: – Со временем он утешится. Ему бы следовало уже быть дома. Что ты намерен с ним делать?
Я вспомнил о своей юности, о Верити и даже о Дьютифуле. Подумал о том, какое влияние оказывает на нас долг, как он формирует нашу жизнь. Да, мальчику следовало вернуться домой и улечься в постель, чтобы не вызвать завтра гнева своего наставника. Он лишь ученик, и его будущее еще не определилось. Ему не следует ухаживать за девушками. Я мог проявить жесткость и напомнить ему о долге. И он послушается меня. Но Нед не сын короля или королевского бастарда. Нед может оставаться свободным. Я откинулся на спинку кресла. Оно начало раскачиваться, и я рассеянно погладил кота.
– Ничего, – ответил я. – Пусть еще немного побудет мальчишкой. Не стану мешать ему влюбляться и поздно ложиться спать. Пусть у него болит голова по утрам, а наставник распекает за опоздания. – Я повернулся и посмотрел на Джинну. Блики света танцевали на ее лице. – Пожалуй, я не стану ругать Неда.
– Ты думаешь, это разумно? – спросила она, но на ее лице появилась улыбка.
– Нет. – Я задумчиво покачал головой. – Я полагаю, что это глупо, но чудесно.
– Понятно. Тогда ты останешься, чтобы выпить еще чашку чаю? Или тебе нужно срочно возвращаться к своим обязанностям?
– Сегодня я свободен. Обо мне никто не станет скучать.
– Ну, тогда я налью тебе еще чаю. – И она налила ароматный напиток в мою чашку с такой живостью, что на душе у меня потеплело. – И ты проведешь время там, где по тебе скучали. – Она поднесла свою чашку к губам и улыбнулась.
Феннел громко, довольно урчал.

Эпилог

Было время, когда я считал, что делом моей жизни будет написание истории Шести Герцогств. Я много раз начинал эту работу, но потом отвлекался на описание подробностей своей маленькой жизни. И чем больше я слушал рассказы других людей и изучал книги, тем больше проникался убеждением, что такие записи нужны вовсе не для того, чтобы сохранить знания. Они необходимы, чтобы зафиксировать прошлое определенным образом. Как высушенный цветок, мы пытаемся удержать его и сказать: все было именно так, как в тот день, когда я все это видел. Но подобно цветку, прошлое нельзя поймать и сохранить нетронутым. Оно теряет свой аромат и жизненную силу, хрупкость превращается в ломкость, цвета тускнеют. И когда ты в следующий раз смотришь на цветок, то понимаешь, что хотел запечатлеть совсем другой миг, который исчез навеки.

Я записываю свои наблюдения и свою историю. Я запечатлеваю свои мысли, идеи и воспоминания на бумаге. Вот сколько мне удалось сохранить. И я верю: поверяя слова бумаге, я сумею извлечь смысл из всего, что произошло, что следствие будет вызвано причиной, причина каждого события станет для меня очевидной. Возможно, я пытаюсь оправдать себя – не только то, что сделал, но и то, кем стал. В течение многих лет я писал почти каждый вечер, тщательно объясняя себе мой мир и мою жизнь. Я складывал свитки на полку, веря, что мне удалось уловить смысл прожитых дней.
Но однажды я вернулся домой и обнаружил, что мои записи исчезли, а обрывки свитков лежат во дворе на растоптанном мокром снегу. Я сидел на лошади и смотрел на них. И тогда я понял, что прошлое вновь вырвалось на свободу и мои попытки понять и зафиксировать его тщетны. История не более определенна и мертва, чем будущее. И прошлое не дальше, чем ваш последний вздох.

Предыдущая страница 35


Робин Хобб

На основную страницу

Карта Шести Герцогств


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I ЧЕЙД ПАДАЮЩАЯ ЗВЕЗДА (Страница 1)
  • II СТАРЛИНГ (Страница 2)
  • III РАССТАВАНИЯ (Страница 3)
  • IV КОЛДУНЬЯ (Страница 4)
  • V СМУГЛЫЙ ЧЕЛОВЕК (Страница 5)
  • VI СПОКОЙНЫЕ ГОДЫ (Страница 7)
  • VII СЕРДЦЕ ВОЛКА (Страница 8)
  • VIII ДРЕВНЯЯ КРОВЬ (Страница 8)
  • IX СОЖАЛЕНИЯ МЕРТВЕЦА (Страница 9)
  • X МЕЧ И ПРИЗЫВ (Страница 10)
  • XI БАШНЯ ЧЕЙДА (Страница 12)
  • XII АМУЛЕТЫ (Страница 13)
  • XIII СДЕЛКИ (Страница 14)
  • XIV ЛОРЕЛ (Страница 16)
  • XV ГЕЙЛТОН (Страница 17)
  • XVI КОГТИ (Страница 18)
  • XVII ОХОТА (Страница 19)
  • XVII ПОЦЕЛУЙ ШУТА (Страница 20)
  • XIX ПОСТОЯЛЫЙ ДВОР (Страница 21)
  • XX КАМНИ (Страница 23)
  • XXI ДЬЮТИФУЛ (Страница 24)
  • XXII ВЫБОР (Страница 26)
  • XXIII ПОБЕРЕЖЬЕ (Страница 28)
  • XXIV СТОЛКНОВЕНИЯ (Страница 29)
  • XXV ВЫКУП (Страница 30)
  • XXVI ЖЕРТВЕННЫЙ (Страница 31)
  • XXVII УРОКИ (Страница 32)
  • XXVIII ВОЗВРАЩЕНИЕ В БАККИП (Страница 34)
  • XXIX ГОРОД БАККИП (Страница 35)
  • Эпилог (Страница 35)


Робин Хобб

Миссия Шута

Цикл: "Сага о Шуте и Убийце" - 1

Карта Шести Герцогств

 Читать книгу

Аннотация

В королевстве Шесть Герцогств царят мир и спокойствие. В прошлом остались войны красных кораблей. Нет больше короля Верити. Страной, пока не достиг совершеннолетия принц Дьютифул, правит вдовствующая королева Кетриккен.Фитц Чивэл, бывший королевский убийца, давно отошел от дел и вот уже много лет живет в хижине неподалеку от покинутого городка Кузница.Но однажды к Фитцу является его старый учитель Чейд и зовет бывшего ученика в Баккип - обучать юного принца владению Скиллом. Навещает Фитца и давний друг, который некогда был шутом в Баккипе. Он также утверждает, что пришла пора вернуться в большой мир. Фитц не поддается на уговоры. Но вот приходит страшное известие: наследник трона бесследно исчез, и, если его не найти, сорвется помолвка принца и не будет заключен союз, на который королева возлагала большие надежды…

Создание книги: Mic
Программа: ChmBookCreator
Исправление ошибок: Mic
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Робин Хобб - Биография

Робин Хобб

На основную страницу

Биография

Огден, Маргарет Астрид Линдхольм (Ogden, Margaret Astrid Lindholm) более известная, как Мэган Линдхольм (Megan Lindholm) и Робин Хобб (Robin Hobb) родилась 5 марта 1952 года в Калифорнии, но выросла она на Аляске.

Когда Мэган было девять лет, её семья перехала в Фэрбенкс из пригородного дома в Сан-Рафаэле. Для неё это стало настоящим шоком. Стремясь научить детей самостоятельности, отец Мэган приобрел для нового жилища старый бревенчатый сруб, где не было ни водопроводных труб, ни электропроводки, ни изоляции, ни внутренних стен, ни отопления. В тот же самый день, что они переехали, появился Бруно. Он был помесью волка и собаки, с которым жестоко обращался хозяин, погонщик собак. Впоследствии Бруно стал постоянным спутником Мэган, и она скоро знала окрестные леса и топи так же, как свой собственный задний двор. Так же она стала немного электриком, водопроводчиком и научилась укреплять стены.

После окончания средней школы Мэган проучилась год в Денверском университете, а потом вернулась на Аляску. В восемнадцать лет она вышла замуж и переехала на Кадьяк, остров у берегов Аляски. С ней отправился Фродо, огромная белая восточноевропейская овчарка весом 130 фунтов; когда-то он попал к Мэган маленьким, умирающим с голоду щенком. Муж Мэган происходит из рыбацкой семьи, так что они с тех пор никогда надолго не уезжали далеко от моря. В тот самый год у Мэган приняли первый короткий рассказ. Она начала писательскую карьеру с рассказов для детских журналов, и только лет десять спустя доросла до фэнтези и романов. За это время они успели поучиться в колледже при Государственном университете в Айдахо, провести пару лет на жарких Гавайях и, наконец, возвратились к Тихоокеанскому Северо-западу и штату Вашингтон.

Сейчас Мэган живёт в Такоме, штат Вашингтон. Её муж по-прежнему ходит в плавания судовым механиком на грузовом фрахтофщике, так что у Мэган остается уйма времени для занятий литературой. Её теперешний четвероногий товарищ - Локи, большая черная немецкая овчарка, однажды явившаяся к ней на порог с теннисным мячиком в зубах и зарядом дроби в заду. Мэган понятия не имеет, как эти собаки её находят, но очень этому рада. У них с мужем трое взрослых детей и пятилетняя дочь.

Хотя работы Мэган выдвигались и на "Хьюго" и на "Небьюлу", и даже попадали в финальный список для голосования, наград ей еще никогда не доставалось. Она написала более двенадцати романов, один создала в соавторстве со Стивеном Брастом, и потеряла счет своим рассказам.