Робин Хобб - Волшебный корабль

1 Робин Хобб

ПРОЛОГ
ПУТАНИЦА В КЛУБКЕ

Моолкин взвился со своей лежки таким стремительным и резким рывком, что на некоторое время все вокруг густо заволокла поднявшаяся муть. Лохмотья сброшенной кожи, придонный ил и частицы песка витали в беспорядке, словно обрывки сновидений, не успевших рассеяться при пробуждении. Длинное, вьющееся кольцами тело лениво сплеталось и расплеталось, избавляясь от последних клочков сброшенной кожи. Когда взбаламученный ил начал снова укладываться, Моолкин обвел взглядом две дюжины своих сородичей - гигантских змей, наслаждавшихся, как и он, благословенной шершавостью своего подводного лежбища. Вожак тряхнул громадной гривастой головой, потом могуче вытянулся всем телом.
- Время! - грозно и хрипло прогудел его голос. - Время пришло!
Сородичи, распростертые на морском дне, подняли на него глаза. Немигающие, цвета меди, золота и изумрудов. Шривер высказалась за всех.
- Почему? - спросила она. - Вода здесь теплая, пищи в достатке. И зимы за последние сто лет не бывало ни разу. Зачем уходить, да еще прямо сейчас?
Моолкин лениво двинулся, и его тело легло новым узором. Обновленная чешуя засверкала в голубоватом свете, сочившемся сквозь толщу воды. Линька придала новый блеск золотым пятнам ложных глаз, разбросанных по всей длине его тела, этот узор говорил о его причастности Древлезнанию: Моолкин помнил многое из происходившего буквально до начала времен. Правду сказать, его воспоминания не всегда были последовательными и отчетливыми. Как многие узники безвременья, помнящие обе свои жизни, он не всегда мог четко разделить, где что. Оттого он тряс своей гривой, пока парализующий яд, излившийся в воду, не образовал бледного облака вокруг его головы. В знак обета правдивости Моолкин вдохнул собственный яд и выпустил его через жабры.
- Потому, - с усилием выговорил он, - что время воистину пришло!
И внезапно ринулся прочь, взвиваясь к самой поверхности, стремительно вверх, обгоняя поднимавшиеся пузыри. Там, высоко наверху, он пробил колеблемый волнами Свод и какие-то мгновения летел в прыжке сквозь Пустоплёс. Упав в воду, он стал стремительно погружаться, скоро приблизился к своему племени и стал безмолвно носиться вокруг лежбища: владевшее им возбуждение было столь велико, что он не мог говорить.
- А ведь некоторые другие Клубки и правда уже снялись с места, - проговорила Шривер задумчиво. - Не все, конечно. Даже не большинство. Но когда мы поднимаемся к Пустоплесу для песни, уже заметно, что кое-кого из нас недостает. Может, и в самом деле время пришло?..
Сессурия лишь завозился, закапываясь глубже в уютный ил.
- А может, и не пришло, - проворчал он. - Полагаю, нам следует выждать. Пусть сперва тронется в путь Клубок, которым предводительствует Обрин. Обрин... понадежней, что ли, нашего Моолкина.
Шривер, лежавшая подле него, гибким движением покинула лежку. Ярко-алое сияние ее новой чешуи изумляло и восхищало. Она подхватила ртом изрядный кусок потемневшей старой кожи и быстро проглотила его, прежде чем заговорить.
- Ну и присоединяйся к тому Клубку, если тебе так уж нравится Обрин, а слова Моолкина не внушают доверия. Что касается меня - я последую за ним на север. Если уж уходить - то лучше пораньше, а не тогда, когда станет слишком поздно! Не тогда, когда примчатся десятки других Клубков и придется соперничать с ними из-за пищи! - Через мгновение она свилась в узел, сбрасывая последние лоскутья отмершей кожи. Встряхнула гривой и откинула голову. Ее пронзительный клич взволновал успокоившуюся было воду. - Я с тобой, Моолкин! Я следую за тобой!
И она взвилась со дна, чтобы присоединиться к вожаку, по-прежнему вытанцовывавшему высоко над ними сложное кружево.
Одна за другой громадные змеи высвобождались из объятий придонного ила, сбрасывали последние обрывки старых кож. Все, и даже ворчливый Сессурия, поднялись из глубин, чтобы закружиться в теплой воде под самым Куполом, отделявшим Доброловище от Пустоплеса. Они танцевали, сплетаясь и расплетаясь. Они решили уходить на север. На свою древнюю родину, в те воды, откуда явились когда-то давно.
Так давно, что об этом почти никто из них не помнил.

ЧАСТЬ ПЕРВАЯ
СЕРЕДИНА ЛЕТА

ГЛАВА 1
О ЖРЕЦАХ И ПИРАТАХ

Кеннит шагал вдоль линии прибоя, не обращая внимания на соленые волны, которые омывали его сапоги и начисто слизывали следы, оставленные им на песке. Он не отрывал глаз от беспорядочной линии водорослей, ракушек и обломков плавника, отмечавшей уровень наибольшего подъема воды. Прилив только-только начал отступать - каждая волна накатывала чуть-чуть меньше предыдущей, и чудилось что-то умоляющее в том, как беспомощно они хватались за сушу. Когда море откатится подальше с черных песков, оно обнажит глыбы сланцевой глины, напоминавшие сточенные, обломанные зубы. Тогда заросли морской капусты, до того качавшиеся под водой, вяло повиснут бурой лохматой путаницей.
По ту сторону острова Других, в бухте Обманной, стоял его двухмачтовый корабль, называвшийся «Мариетта». Кеннит приказал бросить якорь рано утром, когда рассветные ветры сгоняли с небес последние клочки штормовых туч. Прилив вовсю поднимался, и грозные клыки скал, прикрывавшие вход в печально знаменитую бухту, нехотя скрывались во вспененной зеленой воде. «Мариетта» процарапала днищем по обросшим ракушками валунам, буквально переползая через них внутрь, но все-таки одолела преграду - и вот таким образом Кеннит и Ганкис оказались на берегу, на крохотном полумесяце черных песков. Песков, впрочем, тогда видно не было, поскольку штормовая волна далеко перехлестнула линию самых высоких приливов.
А над головой Кеннита нависали сланцево-серые утесы, облепленные вечнозеленой растительностью. Цепкие кустарники с очень темной, почти черной листвой дерзко свешивались в пустоту, словно бросая вызов неистовой силе ветров...
Кеннита никто не назвал бы слабонервным, но и ему все время казалось, будто они лезут прямехонько в пасть к какому-то чудищу.
Юнга по имени Опал остался в шлюпке, вооруженный острогой для защиты от всевозможных нелепых случайностей, что так часто подстерегают посудины, стоящие без присмотра в бухте Обманной. К большому неудовольствию паренька, Кеннит в приказном порядке взял с собой на остров Ганкиса, оставив юнгу одного на берегу. Когда Кеннит оглянулся в последний раз, мальчишка сидел, нахохлившись, как на насесте, на банке вытащенного на песок суденышка. Бедняга Опал все вертел головой, почти с одинаковым страхом косясь то на заросшие лесом утесы наверху, то на воду - туда, где покачивалась «Мариетта». Отлив стремился увлечь корабль с потоком воды в открытое море, и якорные цепи туго натягивались.
Опасности, подстерегавшие моряков на этом острове, давно стали легендой. И дело было даже не в том, что на подходе к этой якобы лучшей на всем острове якорной стоянке вполне можно было разбиться. И обычные для этих мест странные происшествия с моряками были, в сущности, ни при чем.
Просто весь остров был, словно облаком, окутан эманациями странной магии Других. Кеннит явственно ощущал ее прикосновения, пока они с Ганкисом пробирались по тропинке из Обманной бухты сюда, на Берег Сокровищ. Да и сама тропинка, правду сказать, была весьма странной. Люди по ней очень редко ходили - и тем не менее черная галька, которой она была усыпана, чудесным образом оставалась свободна и от опавшей листвы, и от всепроникающих побегов растений. А по сторонам ее шел форменный дождь: листья, щедро вымоченные ночным ливнем, роняли влагу в заросли папоротника, и без того уже унизанные хрустальными бусами. Воздух был прохладен и напоен жизнью. Яркие цветы оживляли тенистый сумрак подлеска... ни один цветок, кстати, не рос ближе чем на человеческий рост от тропинки. Их свежий аромат разносился в утреннем воздухе, как бы приглашая людей позабыть о своей цели и отправиться исследовать дивный лесной мир... Стволы деревьев были унизаны оранжевыми грибами. Они вызвали у Кеннита гораздо меньше симпатии. Удивительная яркость их раскраски наводила на мысль о проголодавшихся паразитах. А вот паутина, усеянная, как и папоротники, сияющими бусинками влаги... Она висела над самой тропинкой, и людям пришлось низко нагнуться, чтобы под ней пройти. Паук, сидевший у края своих тенет, был оранжевым, как и грибы, и величиной едва ли не с кулачок ребенка. В паутине запуталась древесная лягушка, она отчаянно пыталась высвободиться, но паук интереса к своей добыче не проявлял.
Ганкис даже крякнул от отвращения. Да и немного боязно было пролезать под этой сетью.
Тропинка вилась через самое сердце царства Других. Сойди с дорожки, отведенной здесь людям и столь тщательно обозначенной, - и как раз пересечешь незримую границу их страны.
Если, конечно, хватит отваги.
Старинные сказания утверждали, будто в древности сюда приезжали герои - и, вместо того чтобы идти по тропинке, намеренно с нее сворачивали. Они разыскивали логова Других и смело бросали им вызов. Они приобщались премудрости их Богини, заточенной в пещеру. Они вытребовали себе дары - всякие там плащи-невидимки и пламенеющие мечи, без труда рассекавшие любой щит. Дерзали сюда приезжать и певцы. Они возвращались назад обладателями голосов такой мощи, что могли лопнуть уши, и такого искусства, что самые черствые сердца после этого таяли, внимая их искусству. Ну и, конечно, все слышали древнюю сказку про Кэйвена Черноволосого. Он гостил у Других целых полвека, которые пролетели для него как один день. Когда он вернулся к людям, его волосы сделались золотыми, а глаза стали подобны раскаленным углям. А его песни, увенчанные невероятными рифмами, были полны волнующих предсказаний...
Кеннит тихонько фыркнул про себя. Нет никого, кто не слышал бы старинных сказаний. Однако на памяти самого Кеннита ни единая живая душа тропинки не покидала. А если кто на это и отваживался - никому о том не рассказывал. Может, оттого, что смельчакам обратной дороги не было?..
Пират досадливо отогнал эту мысль прочь. Уж он-то на этот остров приехал не затем, чтобы с проторенной дорожки сходить. Он по ней пойдет до самого ее конца.
А что там - тоже всем известно.
Кеннит шагал по черной тропе, змеившейся по поросшим лесом холмам, занимавшим всю внутреннюю часть острова. Наконец пологий спуск вывел его на жесткую траву опушки. За ней была широкая полоса открытого берега, уже противоположного - остров был небольшим. Всякому кораблю, который вздумает бросить здесь якорь, предсказывалось печальное будущее: следующая его стоянка, гласили легенды, будет на том свете. Кеннит слыхом не слыхивал ни об одном корабле, чьей команде вздумалось бы проверять истинность старинных запретов. Может, потому и не слыхивал, что из преисподней слухи плоховато доходят?..
Небо над головой было очень синим и очень чистым - таким, каким оно и бывает после сильного шторма. Длинное лукоморье было окаймлено песком и камнями. Лишь в одном месте его рассекал ручеек, проточивший себе путь через травянистую поляну. Струи воды вились по песку и пропадали в соленых морских волнах. Вдали, замыкая полумесяц залива, высились темно-серые скалы. Один из утесов напоминал высокую, выщербленную временем башню. Он стоял поодаль от берега, с которым его соединяла лишь узенькая полоска земли. В расщелине между «башней» и береговыми скалами виднелись небо и все то же беспокойное море.
- А славно потрепало нас нынче ночью, мой капитан!.. - раздался позади голос Ганкиса. Моряк тяжело дышал - ему приходилось спешить изо всех сил, чтобы поспеть за рослым, широко шагавшим пиратом.- Вообще-то поговаривают, будто по Берегу Сокровищ всего лучше гулять во-он там, где травка на дюнах. Якобы шторм вроде вчерашнего уж как волну разведет, так туда чего только не выбросит! Да все хрупенькие такие, изящные вещицы! Им, кажись, много ли надо, чтобы вдребезги разлететься - ан нет, тихонечко себе укладываются в осоку, что в твою корзинку с соломой! Вот мой дядька рассказывал... ну, правду молвить, тот еще дядька, в смысле, тетки моей муж, он на сестре матушки моей женат был... так вот, он рассказывал, будто знал одного чувака, который нашел там, наверху, маленькую деревянную шкатулку. Вся такая гладкая, черненькая, цветочками разрисованная. А внутри - стеклянная статуэтка. Женщина с крыльями бабочки, вот оно как! Да еще и стекло не какое-нибудь прозрачное, нет, все цветное, особенно крылышки, и не то чтобы раскрашенное, нет, там вся краска была прямо в стекле!..- Тут Ганкис ненадолго прервал свою речь, чтобы осторожно, искоса, испытующе посмотреть на пирата. Потом опасливо поинтересовался: - Хочешь знать, какое толкование дал ей Другой?
Кеннит приостановился ковырнуть носком горбик мокрого песка. Чутье не подвело: на солнце блеснуло золото. Небрежно нагнувшись, он поддел пальцем тонкую золотую цепочку. На ней закачался освобожденный от песка медальон. Кеннит отряхнул находку о тонкие полотняные штаны, потом ловко открыл крохотный замочек. Золотые половинки послушно расщелкнулись. Морская вода успела просочиться внутрь и испортить содержимое медальона, но с маленького портрета все еще улыбалась юная женщина. Ее глаза были полны веселья, смешанного с милым упреком. Кеннит хмыкнул и спрятал находку в карман парчового жилета.
- Все равно, капитан, они тебе его не оставят, - робея, вновь подал голос Ганкис.- Ни у кого не задерживается в руках найденное на Берегу Сокровищ!
- Уж прямо? - буркнул в ответ Кеннит. Он нарочно придал своему голосу оттенок насмешки. Пусть этот Ганкис задумается, что имел в виду капитан и не достанется ли ему сейчас по роже кулаком. Ганкис в самом деле начал топтаться с ноги на ногу, на всякий случай потихонечку отодвигаясь подальше. Немного помявшись, он изрек:
- Люди так говорят, мой господин. Все как один утверждают, что найденное здесь домой не довозят. Ну а я про того приятеля моего дядюшки и в точности знаю. После того как Другой взглянул на его находку и сделал по ней предсказание, тот приятель последовал за Другим к берегу, вот к этим утесам. Может, даже прямо к вот этому самому!..- Ганкис вскинул руку, указывая на одну из высившихся вдали скал.- Там, в отвесном камне, было много-много, прямо целые тыщи таких маленьких дырочек... ну этих... как бишь они называются...
- Альковы, - почти мечтательно подсказал Кеннит. - Лично я, Ганкис, зову их альковами. Кстати, и ты, если бы умел говорить на языке своей матери, называл бы их так же.
- Так точно, кэп. Альковы. И в каждом лежало по сокровищу, но некоторые оставались пустыми. Тот Другой позволил дядькиному приятелю пройтись вдоль всей стены и вволю полюбоваться, и уж там, доложу тебе, такие были штуковины - во сне не приснится! Одни фарфоровые чашечки сплошь в розовых бутончиках чего стоили! А еще золотые кубки для вина с дорогими камушками по краю - полжизни! А махонькие деревянные игрушки, так здорово раскрашенные, ну просто живые! И еще тьма-тьмущая всякого разного, что и не додумаешься, каким словом назвать, и каждая - в своей собственной пещерке! Вот так, господин мой. А потом тот приятель увидел альковчик как раз подходящей высоты и ширины да и пристроил туда свою крылатую девушку. Он сам говорил дядьке - в тот миг ему показалось, будто ничего не может быть правильней, кроме как поставить стеклянную девчушку в эту пещерку. Вот он и поставил... да там ее и оставил. А сам распрощался с островом да и поехал домой. Так-то вот.
Кеннит прочистил горло, умудрившись вложить в краткое покашливание гораздо больше презрения, чем другому удалось бы выразить самой длинной и заковыристой бранью. Ничего удивительного, что Ганкис смущенно потупился.
- Это не я так говорю, кэп. Это он так говорил... - Не зная, куда деть руки, моряк подтянул видавшие виды штаны. - Вообще-то, - добавил он с видимой неохотой, - тот приятель, он... малость не от мира сего. Случись у него прибыль какая - отдает седьмую часть в храм Са. И двоих старшеньких своих туда же отправил. Такой уж он человек. У него, господин мой, иначе мысли устроены, не так, как у нас...
- ...Если допустить, Ганкис, что ты вообще думаешь, - докончил за него капитан. Светлые глаза Кеннита вновь устремились к отдаленной границе воды. Он слегка прищурился - утреннее солнце ослепительно играло на волнах. - Вот что, ступай-ка ты на свои любимые дюны. Если что найдешь - тащи мне.
- Слушаюсь, кэп!
Старый моряк вразвалку отправился прочь, лишь однажды жалобно оглянувшись на молодого капитана. Достигнув берегового откоса, он ловко вскарабкался наверх, на травяную лужайку. И двинулся вдоль берега, обшаривая взглядом землю под ногами.
Ему повезло почти сразу. Что-то заметив, он бегом поспешил вперед и еще через мгновение вскинул над головой нечто, ярко блеснувшее на свету:
- Кэп, кэп, смотри-ка, что я нашел!
- И посмотрю, если живенько притащишь сюда, как я тебе приказал! - раздраженно отозвался Кеннит.
Ганкис ринулся к капитану, словно пес, услышавший команду «Ко мне!». Его карие глаза сияли, как у мальчишки, он прижал свою находку двумя руками к груди и лихо сиганул вниз с обрывчика в человеческий рост высотой. Потом побежал, и песок так и разлетался из-под его башмаков. Кеннит хмуро следил за его приближением. Как ни лебезил старый моряк перед своим капитаном, да только делиться добычей он был склонен не более, чем любой другой их собрат по ремеслу. Кеннит не очень-то и надеялся, что Ганкис по собственной воле принесет ему что-либо, на что набредет в дюнах; в конце прогулки он собирался попросту обобрать своего спутника. А вот поди ж ты - Ганкис мчался к нему, сияя, словно деревенский увалень, раздобывший для милашки-молочницы букетик цветов. Странно. Очень странно. Даже настораживает...
Тем не менее Кеннит ничем не выдал своих чувств, храня на лице обычную для него язвительную усмешку. Это была тщательно отработанная и заученная поза, наводившая на мысли о томной грации охотящегося кота. Он ведь свысока смотрел на Ганкиса не потому только, что был выше ростом. Кеннит неизменно созерцал своих приспешников так, словно его забавляли любые их слова и поступки. Что бы, дескать, вы ни придумали, вам меня нипочем не удивить!.. Пусть верит команда, будто он способен провидеть не только малейшие их намерения, но даже и самые мысли. Все меньше разного своеволия, от которого и до бунта недалеко. Даже если у них и возникнет какое-то недовольство - кто, скажите на милость, отважится первым пойти против такого-то капитана?..
Вот так Кеннит и стоял, глядя на Ганкиса, мчавшегося к нему по берегу. Когда же тот подбежал, капитан отнюдь не поторопился выхватить у него найденное сокровище. Пусть-ка сам протянет его. А он, Кеннит, будет взирать, словно скучая...
...Но стоило ему только бросить взгляд на Ганкисову находку - и ему потребовалось все его самообладание, чтобы тотчас не заграбастать ее. Ибо никогда еще он не встречал столь искусно сработанной безделушки! Это был стеклянный пузырь абсолютно правильной формы. Ни царапинки не портило отполированную поверхность. Стекло отливало едва заметной голубизной, но этот оттенок нисколько не мешал рассмотреть диво, заключенное внутри. В недрах шара виднелась маленькая сцена, а на ней - крохотные фигурки, пестро одетые, с разрисованными лицами. Ко всему прочему, они были еще и как-то связаны между собой: Ганкис встряхнул шар на ладонях, и фигурки задвигались. Одна принялась вращаться на цыпочках, другая стала кувыркаться через скамейку, а третья закивала головой в такт их движениям - ни дать ни взять все трое отзывались на веселый мотивчик, заключенный вместе с ними внутри стеклянного пузыря.
На глазах у Кеннита Ганкис дважды привел механизм в действие. Только тогда капитан молча протянул холеную длиннопалую руку, и моряк положил сокровище ему на ладонь. Оно не полностью ее заняло. Оставаясь подчеркнуто невозмутимым, Кеннит сначала посмотрел шар на свет, потом небрежно качнул, и маленькие плясуны ожили, послушные его воле.
- Игрушка, - бросил он наконец. - Забава для малыша.
- Осмелюсь заметить, кэп, этот малыш должен быть принцем не из последних, - возразил Ганкис. - Хрупковат шарик-то, чтобы его какому ни есть ребенку дарить! Уронит разочек - и поминай как звали!
Кеннит подпустил в голос точно отмеренную дозу добродушия:
- Но ведь выдержал же он, пока его мотало волнами. А потом вон куда вышвырнуло на берег. Значит, его не так-то просто расколотить.
- Верно, кэп, вот уж верно так верно, но на то, знаешь ли, тут и Берег Сокровищ. Правду люди бают, тут что на берег ни выплеснется, все целехонько. Уж таково, стало быть, волшебство здешнего места!
- Волшебство? - Кеннит позволил себе расплыться в улыбке, опуская находку в просторный карман темно-синего камзола. - Значит, ты веришь, что это магия выкидывает сюда из воды всякие безделушки?
- А что ж, если не она самая? Такой игрушечке ведь в самую пору было бы разлететься на вот такусенькие осколки! Или по крайней мере исцарапаться, пока валялась в песке! А она, вишь, ну прям как только от ювелира!
Кеннит саркастически покачал головой.
- Магия... Нет, Ганкис, волшебства тут не больше, чем в сокрушительных приливах на отмели Орт или в Перечном течении, которое подгоняет корабли, идущие к островам за пряностями, а потом всячески измывается над ними по дороге назад. Просто так уж подобрались тут ветра, течения и приливы. И ничего сверхъестественного. Думаю даже, что именно со всем этим и связаны россказни о кораблях, которые бросают здесь якоря - и превращаются в щепки к следующему приливу.
- Тебе видней, господин мой. - Ганкис послушно согласился со своим капитаном, но Кеннит понимал, что отнюдь не убедил его. Больше того, взгляд моряка то и дело устремлялся к оттопыренному карману его камзола, укрывшему дивный шар. Улыбка Кеннита стала еще чуточку шире.
- Ну? Что стоишь? Ступай, может, еще на что набредешь.
- Слушаю, кэп...- сдался Ганкис. Он бросил последний скорбный взгляд на отяжелевший карман Кеннита... и, повернувшись, заспешил обратно к откосу. Кеннит погрузил руку в карман, лаская пальцами прохладную гладкость стекла. Потом тоже двинулся дальше вдоль берега. Чайки над головой словно бы брали с него пример - скользя в потоках бриза, тщательно высматривали все, что могло попасться съедобного в обнажившейся полосе прилива. Кеннит не торопился, хотя мысли о корабле, дожидавшемся по ту сторону острова, в весьма коварных водах, ни на миг не покидали его. Нет уж, он пройдет весь берег до самого конца, как и предписывала традиция. Потом разыщет какого-нибудь Другого и выслушает причитающееся ему предсказание. Но торчать лишку его здесь никакая сила не заставит. Не говоря уж о том, чтобы расставаться с сокровищами, которые, может быть, еще попадут ему под ноги...
Вот теперь, когда никто не мог его видеть, он улыбался по-настоящему.
Вынув руку из кармана, Кеннит рассеянно тронул левое запястье. Там, невидимая под кружевной манжетой шелковой белой рубашки, вилась двойная петля черного кожаного шнурка. Она плотно притягивала к запястью маленький деревянный предмет. Это была резная человеческая личина, просверленная во лбу и в нижней челюсти таким образом, чтобы возможно теснее прилегать к телу, как раз там, где бьется под кожей пульс. Когда-то деревяшку покрывала черная краска, но теперь она большей частью истерлась. Однако черты лица, вырезанные с величайшим тщанием и умением, остались в неприкосновенности. Деревянный человечек доводился Кенниту близнецом, и даже усмешка у него была точно такая же... Лучше не вспоминать, сколько денег пришлось на него угробить. Да и не в деньгах дело. Не всякий из тех, у кого была возможность заполучить диводрево, отваживался его носить. Даже если кишка была не тонка что-то украсть.
Кеннит хорошо помнил мастера, изваявшего для него эту личину. Сколько долгих часов он высидел у него в мастерской, непременно в холодном утреннем свете, пока тот мучительно трудно точил и резал невероятно твердое дерево, добиваясь необходимого сходства! Они не разговаривали друг с другом. Мастер не мог, а пирату и не хотелось. Он знал, что для достижения должного сосредоточения резчику требовалась полная тишина. Он ведь трудился не только над деревяшкой, но и над заклинанием, должным оградить носителя амулета от любой магии.
Кроме того, Кенниту и нечего было ему сказать. Некогда пират вывалил ему невероятную сумму вперед, потом долго дожидался гонца с сообщением - дескать, удалось раздобыть толику очень дорогого и ревностно охраняемого диводрева. Когда, прежде чем приступить к плотской и духовной работе над амулетом, мастер потребовал еще денег - Кеннит пришел в ярость. Но оставил ее при себе, лишь, как обычно, насмешливо скривил губы. И выкладывал на весы серебро, золото и драгоценные камни, пока мастер не кивнул, показывая, что цена его удовлетворяет. Как и многие приверженцы незаконного промысла, он давным-давно пожертвовал собственным языком, дабы у заказчика не возникло сомнений в надежности сохранения тайны. Кеннит усомнился про себя в действенности подобного увечья, но оценил силу стремления резчика, подвигнувшую его на такой поступок.
В общем, окончив работу и самолично притянув амулет к запястью пирата, мастер смог лишь энергично кивнуть, выражая удовлетворение собственным искусством.
Ну и, конечно, попозже Кеннит прикончил его. Это был самый разумный выход из положения, а уж в чем, в чем, но в благоразумии Кенниту отказать было нельзя. Естественно, и добавочную плату, истребованную мастером, он забрал обратно себе. Людей, нарушавших первоначальную договоренность, Кеннит терпеть не мог. Но резчика убил не поэтому. Просто иначе ему было не оградить свою тайну. Прознай люди, что их капитан таскает на себе амулет для защиты от колдовства, они непременно решили бы, будто Кеннит их боится. Еще не хватало - чтобы команда вообразила, будто он чего-то боится! Его удачливость порождала легенды. Люди, следовавшие за ним, верили в его счастливую звезду непоколебимо - в отличие от него самого. Потому-то они и готовы были пойти за ним в огонь, не говоря уже о воде. И что же - дать им повод вообразить, будто что-то способно отвратить от него удачу?..
Целый год после расправы над мастером он прожил в тревоге - уж не повлияло ли это убийство на произнесенное им заклинание, ибо амулет все не оживал. Как-то раньше он спросил самого резчика, сколько, мол, придется ждать, прежде чем черты маленького лица наполнятся жизнью. Но тот лишь красноречиво передернул плечами, а потом как умел объяснил жестами, что ни он, ни кто-либо другой не мог предсказать срока. Вот Кеннит и прождал целый год, чтобы заклятие наконец заработало, но в конце концов его терпение иссякло. Тогда-то некое нутряное чутье и подсказало ему, что настала пора посетить Берег Сокровищ и посмотреть, что за будущность насулит ему океан. Хватит ждать, решил он, пока эта штука проснется сама собой; пришло время рискнуть! Пусть счастливая звезда, осенявшая все дела Кеннита, оградит его еще всего один раз. Помогла же она ему в тот день, когда он пришел убивать мастера. Так случилось, что тот неожиданно обернулся - как раз чтобы увидеть, как Кеннит обнажает клинок. Пират про себя подумал - не потеряй резчик дар речи, его предсмертный вопль прозвучал бы куда как громко... Ладно! Капитан волевым усилием изгнал прочь все мысли о том ушедшем в прошлое деле. Он явился на Берег Сокровищ не для того, чтобы рыться в пыльных воспоминаниях. Он должен был сделать находку и тем самым упрочить свою будущность. Кеннит сосредоточил внимание на извилистой полоске выброшенного морем мусора и двинулся вперед. Его взгляд скользил мимо блестящих раковин, обломанных крабовых клешней, оторванных водорослей и всевозможных коряг. Бледно-голубые глаза шарили кругом лишь в поисках того, что сошло бы за истинную находку...
И далеко идти ему не пришлось. Кенниту попался морской сундучок, а в нем - целый сервиз чайных чашечек. Вряд ли они были сделаны людьми. Или использовались людьми. Их было двенадцать, все - изготовленные из высверленных окончаний птичьих костей. На чашках сохранялся рисунок, выглядевший так, словно кисть, которую обмакнули в темно-синюю краску, состояла из одного-единственного волоска. Чашечки долго состояли у кого-то в хозяйстве - синий рисунок выцвел и стерся до такой степени, что восстановить его первоначальный вид не было никакой возможности, а гнутые костяные ручки истончились сверх всякой меры... Кеннит устроил сундучок под мышкой и отправился дальше.
Он шел против солнца, и его удобные сапоги оставляли четкий след на мокром песке. В какой-то момент он поднял голову, оглядывая берег. Выражение лица ничем не выдавало обуревавшие его ожидания и надежды. Когда он снова опустил взгляд к песку, его глазам предстала крохотная коробочка из кедровой древесины. Соленая вода успела потрудиться над ней. Чтобы раскрыть коробочку, ее пришлось расколоть о камень, словно ореховую скорлупу. Внутри оказались... накладные ногти. Выточенные из переливчатого перламутра. Малюсенькие зажимы должны были прикреплять их поверх обычных ногтей. В кончике каждого имелось крохотное углубление - вероятно, для яда. Ноготков было двенадцать. Кеннит засунул их в другой карман. Там они перекатывались при ходьбе и постукивали один о другой.
Пирата нисколько не волновало, что все попадавшиеся ему сокровища были явно задуманы, сделаны и использовались не людьми. Сколько бы ни издевался он над наивной верой Ганкиса в здешнее волшебство - то, что вещички сюда подбрасывал не только и даже не столько океанский прибой, не подлежало никакому сомнению. Даром, что ли, корабли, стоявшие на рейде близ этого острова, после шквала пропадали без следа - ни тебе досочки, ни даже щепочки. Бывалые моряки утверждали, будто те корабли уносило вообще прочь из этого мира - плавать дальше по морям где-то «по ту сторону». Кеннит ничуть в том не сомневался.
Он снова посмотрел на небо. Над головой сияла все та же безмятежная голубизна. Ветер был достаточно свежим, но Кеннит надеялся, что погода не переменится, пока он не обшарит весь берег и не вернется через остров к своему кораблю.
Пускай уж ему и в этот раз повезет.
Следующая находка смутила его душевный покой больше всех. Это был полузасыпанный песком кожаный мешочек, сшитый из красных и синих кусочков. Кожа выглядела прочной, мешочек явно и сделан был так, чтобы ничего не бояться. Морская вода лишь промочила его, заставив краски расплыться беспорядочными потеками. Соль разъела бронзовые пряжки и сделала твердыми кожаные тесемки, стягивавшие горловину мешка. Кеннит вытащил нож, вспарывая боковой шов...
Его глазам предстал целый выводок котят. Шесть штук. Все - с длинными когтями и радужными пятнышками за ушами. Все - мертвые.
Содрогаясь от отвращения, Кеннит вытащил из мешка самого маленького. Покрутил податливое тельце в руках... Мех был голубым, насыщенного темного тона. А веки - розовыми.
«Больно уж мелкие... Карликовые, наверное». Промокшее тельце было холодным и внушало лишь омерзение. Кеннит не отшвырнул его только потому, что был капитаном пиратов, а не чувствительной барышней. Заметив на одном ушке впившегося клеща, он не вдруг понял, что это был не клещ, а рубиновая сережка. Кеннит сдернул ее и отправил в карман, к прочим своим находкам. А потом, повинуясь внезапному порыву (которого сам толком не понял), сложил маленькие синие тела обратно в мешок и положил там же, где поднял.
Цепочка его следов потянулась дальше по мокрому пляжу...

Благоговение заполняло все его существо, распространяясь вместе с токами крови. Дерево. Сок и кора, аромат древесины и запах листьев, шепчущихся наверху. Дерево... А еще - земля и вода, воздух и свет, поглощаемые и источаемые созданием, именуемым просто «дерево»...
- Уинтроу!
Мальчик медленно отвел взгляд от высившегося перед ним дерева. С большим трудом сосредоточился на улыбающемся лице молодого жреца. Бирандол кивнул, одобряя и поддерживая его. Уинтроу ненадолго зажмурился, задержал дыхание и, сделав усилие, оторвался от того, чем занимался. Вновь открыв глаза, он схватил ртом воздух, как ныряльщик, поднявшийся из глубины. Пятна света и теней, сладость лесного воздуха, мягкое тепло ветерка - все это внезапно померкло для него и исчезло. Он находился в монастырской мастерской - прохладном зале с каменными стенами и полом. Пол холодил босые ступни. В большом помещении виднелась еще дюжина столов, сделанных из плитняка. За тремя из них трудились мальчишки вроде него самого. Их замедленные, словно бы сонные движения свидетельствовали о погружении в транс. Один плел корзину, двое других мяли глину, и пальцы у них были серые и мокрые.
Уинтроу посмотрел на свинец и кусочки блестящего стекла, разложенные на столе перед ним самим. Красота мозаики, которую он, оказывается, сложил, изумила его самого... и все-таки эта красота не шла ни в какое сравнение с чудесным ощущением причастности к жизни дерева, которое он только что испытал. Мальчик погладил пальцами искусно выложенный ствол, гордо раскинутые ветви... Прикосновение к мозаике оказалось сродни прикосновению к собственному телу: и то и другое было знакомо ему одинаково хорошо. Он услышал, как позади него еле слышно ахнул Бирандол. Восприятие Уинтроу было все еще обострено, и благоговейное чувство, охватившее молодого жреца, всецело передалось мальчику. Так они и стояли некоторое время, согласно и молча торжествуя по поводу очередного чуда Са.
- Уинтроу,- тихо повторил жрец. Протянул руку и обвел пальцем крохотного дракона, что выглядывал между верхними ветвями дерева, потом проследил сияющий изгиб змеиного тела, почти спрятанного под перевитыми корнями... Обнял мальчика за плечи и мягко повернул его лицом прочь от верстака. И повел наружу из мастерской, ласково выговаривая ему по дороге: - Ты еще слишком юн, чтобы целое утро выдерживать подобное состояние. Учись соразмерять силы, не стремись достичь сразу всего!
Уинтроу поднял руки к лицу и принялся тереть глаза - ему показалось, что под веки внезапно набился песок.
- Я в самом деле торчал там целое утро? - изумился он. - Правда, Бирандол, я и не заметил, как время прошло!
- Конечно, не заметил. Зато твоя нынешняя усталость наверняка убедит тебя, что это действительно так. Ты бы поберегся, Уинтроу. Попроси завтра служителя, чтобы пробудил тебя к середине утра. Ты, мальчик мой, наделен редким талантом. Обидно будет, если ты сожжешь его попусту вместо того, чтобы бережно развивать.
- Ох! В самом деле все болит, - смущенно пожаловался Уинтроу. И рукой откинул со лба пряди черных волос, улыбнувшись: - Но ведь дерево стоило того, а, Бирандол?
Жрец медленно кивнул:
- И даже сразу в нескольких смыслах. Продать этот витраж - и, пожалуй, выручки хватит перекрыть крышу в доме послушников. Если, конечно, у Матери Деллити хватит духу разлучить монастырь с этаким чудом!.. - Он ненадолго задумался и добавил: - Стало быть, вот они и появились опять... Дракон и змея. Если бы только знал...
И он умолк, не договорив.
- А я и не помню, как, собственно, они у меня выложились,- сказал Уинтроу.
- Понятно.
В голосе Бирандола не было ни тени осуждения или просто оценки. Лишь терпение.
Некоторое время они в согласном молчании брели каменными переходами монастыря. Восприятие Уинтроу постепенно теряло особую остроту и вновь становилось обычным. Он больше не ощущал вкуса кристаллов соли, попадавшихся в камне стен, не слышал тончайших потрескиваний, испускаемых древней кладкой. Его кожа вновь могла безболезненно выносить прикосновение грубой коричневой ткани послушнических одеяний. К тому времени, когда они достигли тяжелой деревянной двери и вышли в сады, душа Уинтроу окончательно водворилась назад в тело. Вот только голова немного шла кругом, как если бы его только что разбудили посреди глубокого сна, да все кости болели, точно он целый день картошку копал. Он молча шел подле Бирандола, как того требовал монастырский устав. На пути им встречались другие люди, мужчины и женщины, кое-кто - в зеленых одеяниях посвященного жречества, иные - в белом платье служителей. Друг друга они приветствовали кивками.
Когда впереди показался сарай с инструментами, Уинтроу испытал внезапную и беспокоящую уверенность, что Бирандол вел его именно туда, а значит, остаток дня ему предстояло трудиться в залитом солнцем саду. В другое время он бы этому только обрадовался, но нынешнее утро, проведенное в сумрачной мастерской, наградило его светобоязнью. Уинтроу невольно замедлил шаг, и Бирандол оглянулся.
- Мальчик мой, - ласково упрекнул он послушника, - не допускай беспокойства в душу свою. Беспокоясь о чем-то, ты заимствуешь из будущего печали, которые, может статься, наяву еще тебя обойдут, и тем самым пренебрегаешь настоящим, которым следует наслаждаться. Тот, кто попусту страдает о завтрашнем дне, теряет день сегодняшний, да и будущее свое отравляет, загодя ожидая скверного. - Голос Бирандола сделался строже. - Ты, мальчик мой, слишком часто позволяешь себе тревожиться и переживать о том, что еще не случилось. Если тебе откажут в жреческом Посвящении, то, скорее всего, именно за это!
Уинтроу с бесконечным ужасом уставился на Бирандола. Какое-то мгновение его лицо было маской жуткого, всеобъемлющего одиночества. Потом он наконец осознал ловушку, расставленную жрецом. Ужас как рукой сняло, он облегченно улыбнулся:
- Вот именно. Чем больше изводишься мыслями о возможности поражения, там вернее оно постигнет тебя.
Жрец добродушно подтолкнул юнца локтем:
- Правильно, мальчик мой. До чего же быстро ты растешь и впитываешь науку! Я вот был намного старше тебя, мне сравнялось самое меньшее двадцать, когда я наконец выучился применять это Противоречие в обыденной жизни!
Уинтроу застенчиво пожал плечами.
- Я как раз размышлял об этом вчера вечером, перед тем как заснуть. Двадцать Седьмое Противоречие Са. «Следует рассчитывать на будущее и предвкушать будущее, не боясь будущего».
- Тебе всего тринадцать, - заметил Бирандол. - Рано же ты постиг Двадцать Седьмое Противоречие...
Уинтроу простодушно поинтересовался:
- А ты сам сейчас на каком?
- На Тридцать Третьем, и вот уже два года над ним бьюсь.
- Я, - сказал Уинтроу, - так далеко еще не забирался.
Они медленно шли под яблонями, чья листва, казалось, обмякла в полуденную жару. Зреющие плоды отягощали ветви. На другом конце сада между стволами сновали служители, таскавшие из ручья ведерки с водой.
- «Жрецу не следует выносить суждений, покуда он не возможет судить, словно сам Са; покуда не достигнут совершенства его милосердие и справедливость»,- тихо процитировал Бирандол. И сокрушенно покачал головой: - Честно сознаться, никак не возьму в толк, как это вообще возможно...
Взгляд мальчика уже обратился внутрь, лоб прорезала едва заметная морщинка.
- Доколе ты считаешь это невозможным, твой разум остается закрытым и не способен понять. - Голос Уинтроу звучал словно бы издалека. - А впрочем, возможно, именно это нам и предлагают уразуметь, понять, что, будучи жрецами, мы не смеем судить, ибо не обладаем совершенным милосердием и совершенной справедливостью. Быть может, нам следует лишь утешать и прощать...
Бирандол только головой покачал:
- Тебе потребовалось несколько мгновений для духовной работы, на которую у меня ушло целых полгода... Но вот я оглядываюсь вокруг и вижу множество жрецов, которые знай себе судят и осуждают. А те из нашего ордена, кто выбрал путь Странников, только и занимаются тем, что помогают мирянам разбираться во всякого рода жизненных сложностях. Надобно думать, они так или иначе постигли Тридцать Третье Противоречие?..
Мальчик с любопытством посмотрел на него. Он собрался было что-то сказать, но покраснел и решил промолчать.
- Что там у тебя на уме? - спросил подопечного Бирандол. - Что бы это ни было, скажи мне.
- Я... ну... в общем, я собрался было тебя упрекнуть. Но мне стало стыдно, и я...
- И в чем же заключался твой упрек? - не отставал Бирандол. Мальчик только замотал головой, и его наставник рассмеялся: - Ну же, Уинтроу. Неужели ты думаешь, что, заставляя тебя говорить, я сам же на твои слова и обижусь? Ну так какая же мысль тебя посетила?
- Я хотел сказать, что в своем поведении тебе следует руководствоваться твоими помыслами о Са, а не своими впечатлениями от поступков других. - Откровенно высказавшись, Уинтроу потупил глаза: - Впрочем, не мне тебя поучать...
Бирандол действительно не обиделся, скорее впал в глубокую задумчивость.
- Но если я стану руководствоваться лишь помыслами о Са, тогда как сердце говорит мне, что немыслимо человеку судить как Са, в абсолютном милосердии и праведности... Из чего следует заключить...- Его речь замедлилась, отвечая мучительному борению мысли.- ...Следует заключить, что либо Странники достигли много больших духовных глубин, нежели я... Либо у них права судить не больше, чем у меня.- Взгляд молодого жреца бесцельно блуждал среди деревьев.- Так неужели же целая ветвь нашего ордена существует без праведности? Но не грешно ли даже помыслить об этом?..
В смятении он повернулся к шедшему рядом мальчишке, но Уинтроу ответил с безмятежной улыбкой:
- Не заплутает твой разум, если направляют его помыслы о Са.
- Придется мне еще как следует над этим поразмыслить, - вздохнул Бирандол. И бросил на мальчика взгляд, полный самой искренней приязни: - Благословен будь тот день, когда тебя отдали мне в ученики! Хотя, правду сказать, иногда я задумываюсь, кто из нас ученик, а кто - наставник. Мне будет очень не хватать тебя...
Глаза Уинтроу вспыхнули внезапной тревогой:
- Как это... не хватать? Ты что, уезжаешь? Тебя уже призвали к служению? Так скоро?..
- Не я уезжаю, а ты. Не так следовало бы мне преподнести тебе эту весть... но, как обычно, беседа с тобой сразу отвлекла меня от того, о чем я первоначально собирался говорить. Итак, ты уезжаешь. Потому-то я и пришел за тобой в мастерскую: сказать, чтобы ты шел укладывать вещи, ибо тебя вытребовали домой. Твои бабушка и мать известили нас, что твой дедушка умирает. Тебе следует быть сейчас с ними. - На лице мальчика отразилось горестное смятение чувств, и Бирандол сокрушенно добавил: - Вот видишь, как неуклюже я тебе все это вывалил. Прости меня. Ты так редко рассказывал о семье... Я и не подозревал, что дедушка был так близок тебе...
- На самом деле это не так, - просто и прямо ответил Уинтроу. - Правду сказать, я по сути-то едва его знаю. Когда я был маленьким, он все плавал по морю. А когда изредка приезжал, то такой страх на меня наводил! И не то чтобы он бил меня, нет. Просто... такая сила от него исходила! Когда он входил в комнату, то казалось, что он в ней не поместится. И голос у него был такой... И борода... Иногда я слышал, как другие люди говорили о нем. Уж на что я был мал, а и то чувствовал, что для них он - герой из легенды. Мне и в голову не приходило его назвать «дедулей». Даже «дедушкой» не осмеливался. Он приезжал и врывался в дом, точно северный шторм, и я, вместо того чтобы радостно бросаться навстречу, большей частью старался спрятаться где-нибудь подальше. Меня, конечно, вытаскивали и ставили перед ним. И я только помню - он всякий раз возмущался, как я плохо расту. «Это что за тщедушная былинка? - громыхал он.- Выглядит так, словно кто взял других моих мальчуганов да в два раза уменьшил! Вы тут что, его плохо кормите? Или он есть не желает?» А потом подтащит меня поближе и давай щупать мою руку, словно я был животным, которое откармливают на убой. И я все время стыдился своего маленького роста, словно был в том виноват... А потом меня отдали в послушники, и мы стали встречаться еще реже. Но тот его образ остался жить в моей памяти, нисколько не изменился. Однако сейчас я страшусь не своего деда... и даже не бдения у его смертного ложа. Я просто не хочу домой, Бирандол. Там... так шумно...
Молодой жрец сочувственно покачал головой.
- По-моему, пока я сюда не попал, и думать-то как следует не выучился,- продолжал Уинтроу.- Там было слишком шумно. И суетно. Не помню, чтобы у меня когда-нибудь было время поразмыслить. Утром Нана вытаскивала нас из постелей... и до самого вечера, пока нас не вымоют и опять не уложат, все какая-то беготня. Одевают... тащат куда-то на улицу... уроки, еда, посещение друзей, переодевания, снова еда... и вот так без конца. Знаешь, когда я сюда приехал, то два дня из кельи не выходил. Не стало рядом Наны, мамы и бабушки, которые меня туда-сюда гоняли - я и не знал, чем заняться. И потом, мы с моей сестренкой очень долго были как одно целое. Нас дома и звали-то куда-то не порознь, а всегда одним словом. «Дети». «Детям пора спать», «детям пора ужинать». Так что когда нас наконец разделили, у меня словно бы полтела отрезали.
- Ага! - усмехнулся Бирандол. - А я-то всегда гадал, что это значит - принадлежать к роду Вестритов. Все пытался представить, как живется детворе в старых купеческих семьях Удачного. У меня-то детство было совсем другое... хотя и в чем-то очень похожее. Я, знаешь ли, из семьи свинопасов. Ни тебе няньки, ни торжественных выходов, зато такая тьма тяжелой и грязной работы, что за целый день спину не разогнешь. Как я теперь понимаю, мои домашние из кожи вон лезли, чтобы хоть как-нибудь выжить. Экономили на еде, чтобы дольше сохранились запасы. Чинили одежду, которую давно пора было выбросить. Возились со свиньями... вот кому доставалась и забота, и лучший кусок. Ну и о том, чтобы отдать ребенка во храм, ни у кого даже мысли не возникало. Но потом мать заболела, и отец дал обет: если она останется жить, он посвятит Са одного из детей. Мать поправилась, и меня отослали. Тем более что я считался заморышем... паршивой овцой в стаде. Ну как же, самый младший из выживших, да еще косорукий. Мой отъезд был для них, конечно, убылью в хозяйстве, но далеко не такой, как если бы пришлось расстаться с одним из моих крепких старших братишек...
- Косорукий? - изумился Уинтроу.- Ты?.. Косорукий?..
- Был. Однажды в детстве я покалечился, и рука долго не заживала. А когда наконец срослась, силы в ней никакой не было. Жрецы вылечили меня. Я шел поливать сад, и жрец, который нами распоряжался, всякий раз выдавал мне два неодинаковых ведерка. И заставлял таскать в больной руке более тяжелое. Скажу тебе, я вначале посчитал его за сумасшедшего. Меня ведь дома приучили все делать одной здоровой рукой... Вот так я впервые соприкоснулся с помыслами о Са.
Уинтроу призадумался, но почти сразу просиял:
- «Ибо слабейшему следует лишь обратиться на поиски своей силы, и он найдет ее, и сделается силен»!
- Вот именно.- Молодой жрец кивнул на длинное низкое строение, показавшееся впереди. Они вышли как раз к покоям служителей. - Случилось так, что гонец был вынужден задержаться в пути. Скорей собирай вещи и отправляйся прямо сейчас, чтобы не опоздать на корабль. Отсюда до гавани еще шагать и шагать...
- Корабль!.. - Отчаяние, сошедшее было с лица Уинтроу, тотчас вернулось. - Ох, только не это! Терпеть не могу путешествовать морем. А впрочем, до Удачного отсюда иначе не доберешься...- И совсем помрачнел: - Ты сказал - идти в гавань? Они что, даже лошади для меня не прислали?..
- Быстро же ты вспомнил о радостях богатой жизни, Уинтроу! - слегка упрекнул его Бирандол. Мальчик смущенно потупился, а жрец продолжал: - Нет, в письме говорится, что некий друг предложил помочь тебе в поездке, и ваша семья с радостью приняла его помощь. - И пояснил: - Похоже, достаток в твоей семье уже не таков, каким был когда-то. Северная война жестоко прошлась по многим купеческим домам. Сколько товаров не удалось ни отправить по Оленьей реке на продажу, ни получить из верховий! - Он задумчиво вздохнул. - К тому же наш молодой сатрап не так благоволит Удачному, как, бывало, благоволили его предки. Те-то понимали, что люди, отважившиеся поселиться на Проклятых Берегах, заслуживают щедрой доли во всех сокровищах, которые там найдутся. Увы, молодой Касго так не считает. Говорят даже, будто он полагает, что они давно уже получили все причитающееся за тот давний подвиг - когда Берега были счастливо заселены, а если над ними и тяготело какое проклятие, то оно успело рассеяться. Вот он и обложил их новым налогом, а земли вокруг Удачного поделил на поместья для своих приближенных.- Бирандол осуждающе покачал головой.- Тем самым он нарушает слово, данное его пращуром, и обрушивает тяготы на людей, которые всегда оставались ему верны. Не к добру это, не к добру...
- Я знаю, Бирандол. Знаю, мне следует радоваться, что не заставили тащиться пешком до самого дома. Но... тяжело это - отправляться туда, куда я не хочу и боюсь возвращаться... да еще и на корабле. Нерадостно будет мне в этом путешествии...
- Тебя что, укачивает в море? - спросил Бирандол. - А я-то думал, потомкам моряков морская болезнь не грозит!
- Даже на самого закаленного моряка найдется достаточно сильная буря, в которую его укачает. Но не в том дело... Весь этот шум, беготня вокруг... куда ни ткнись, всюду люди, и от них некуда деться... и так пахнет... А матросы! Наверное, это по-своему славные люди, но... - мальчик пожал плечами, - совсем не такие, как мы. Им некогда размышлять и беседовать ни о чем из того, что занимает нас здесь, Бирандол. А попробуй они - их суждения окажутся столь же обыденными, как у самого последнего из наших служителей. Они живут, как животные, и соответственно рассуждают. Мне будет все время казаться, что я нахожусь среди неразумного зверья. Хотя сами они, конечно, в этом не виноваты, - поспешил добавить он, заметив, как сдвинул брови молодой жрец.
Бирандол в самом деле набрал полную грудь воздуха, словно бы для того, чтобы говорить долго и страстно. Но... внезапно раздумал. И, помолчав, сказал лишь:
- Ты уже полных два года не бывал в родительском доме, Уинтроу. Два года ты не покидал монастыря и не общался с мирскими тружениками. Смотри же кругом хорошенько. И внимательно слушай. А когда возвратишься - расскажешь мне, придерживаешься ли ты еще того мнения, которое только что высказал. Не забудь об этом - потому что и я не забуду.
- Обязательно, Бирандол, - искренне пообещал мальчик.- И мне тоже будет очень тебя недоставать...
- В таком случае радуйся, ибо наше расставание откладывается на несколько дней. Я провожу тебя до гавани. Давай же соберемся поскорее - и в путь!

Дальний конец берега был еще далеко, когда Кеннит ощутил, что оттуда за ним наблюдает Другой. Собственно, этого он и ожидал, но все равно ощутил укол любопытства: разноречивые слухи о Других сходились на том, что они суть создания сумерек и зари, избегающие прямого солнечного света. Кто-нибудь более робкий, нежели Кеннит, мог бы и испугаться; но робкому человеку и во сне не приснилась бы удача, сопровождавшая Кеннита. Равно как и его меч и умение им владеть. А потому Кеннит просто продолжал неторопливо шагать вперед - и подбирать, что под ноги попадалось. Он делал вид, что ничего не случилось. И в то же время его не оставляло чувство, что и этот его обман не остался незамеченным. Жутковатое, надо сказать, ощущение. «Началась игра в кошки-мышки», - подумал он и тайком улыбнулся.
Какое же раздражение охватило его, когда буквально тут же к нему во всю прыть подлетел Ганкис - и вывалил, задыхаясь, что-де вон там, наверху, сидит Другой и наблюдает за ними!
- Без тебя знаю! - оборвал его капитан. Но тут же взял себя в руки. И пояснил обычным своим спокойно-насмешливым тоном: - Знаю, Ганкис. Скажу тебе больше: и ему известно, что мы знаем, что он за нами следит. А посему советую тебе просто не обращать на него внимания, как, кстати, делаю я. Обшаривай себе спокойно свою часть берега. Кстати, нашел ты еще что-нибудь стоящее?
- Ну... есть пара вещиц... - без большой радости проговорил Ганкис. Кеннит молча выпрямился во весь рост. Старый моряк порылся в объемистых карманах видавшей виды куртки: - Вот, например...- И неохотно вытащил не пойми что, составленное из ярко раскрашенных деревяшек. Палочки, реечки и диски, некоторые - осветленные.
Кеннит так и не понял, что бы это могло быть.
- Детская игрушка, - рассудил он наконец. Поднял бровь и стал ждать, что Ганкис покажет ему что-то еще.
- И вот... - Узловатая рука моряка извлекла из кармана розовый бутон. Кеннит взял его осторожно, опасаясь шипов. Довольно долго бутон казался ему настоящим - пока он не обнаружил, что черешок очень тверд и не гнется. Кеннит покачал цветок на руке - примерно столько весила бы и настоящая роза. Он повертел бутон так и этак, пытаясь сообразить, из чего тот сделан, но только пришел к выводу, что ни разу еще не встречался с таким материалом. Однако самым удивительным было благоухание, исходившее от цветка: теплое, пряное - именно так пахнет роза, расцветшая в летнем саду. Кеннит прицепил бутон к отвороту камзола (зазубренные шипы надежно ухватились за ткань) и покосился на Ганкиса: дескать, не возражаешь? Моряк поджал губы, но не отважился вымолвить хоть слово.
Кеннит поглядел на солнце, потом на морские волны, еще продолжавшие отступать. Для того чтобы вернуться на ту сторону острова, потребуется час с лишком. Не следовало бы особо задерживаться, а то как бы полный отлив не усадил «Мариетту» на камни...
Это был редкий и необычный для Кеннита миг нерешительности. Он ведь явился на Берег Сокровищ не только за удивительными находками; всего более интересовало его предсказание, которое мог сделать Другой. Он был уверен, что Другой не откажет ему в пророчестве. И еще ему нужен был кто-то, кто позже подтвердил бы слова Другого. Для того он и притащил сюда Ганкиса. Ганкис у него на корабле был едва ли не единственным, кто, повествуя о своих приключениях, не приукрашивал и не привирал. Ганкису поверят не только члены команды, но и любой пират, встреченный на улицах Делипая (пиратское гнездо называлось так оттого, что там обыкновенно делили добычу, и каждый получал свой пай). А кроме того... Если предсказание, сделанное в присутствии Ганкиса, Кенниту не понравится, Ганкиса нетрудно будет заставить умолкнуть навеки.
Свидетель, удобный со всех сторон.
Кеннит еще раз прикинул, как обстоит дело со временем. Благоразумие советовало прекратить поиски прямо сейчас, поторопиться на встречу с Другим - и во весь дух назад к кораблю. Увы, благоразумным редко фартит, а Кеннит давным-давно решил для себя, что у подобного рода людей их удачливость, словно неиспользуемая мышца, только ослабевает вместо того, чтобы расти. Это было его личное открытие, его тайное верование, и он вовсе не рвался кого-либо к нему приобщать. По крайней мере, до сих пор все громкие деяния капитана были круто замешены на его удачливости и на привычке уповать на нее. Кеннит даже полагал, что, сделайся он в один прекрасный день осмотрительным да благоразумным, Госпожа Удача смертельно оскорбилась бы и перестала одаривать его своими милостями. Размышляя об этом, Кеннит всякий раз самодовольно хихикал: вот он, тот единственный риск, на который он никогда не пойдет! Не станет полагаться на неизменно вывозивший его авось, проверяя, оставит его удача или не оставит!
Нравились ему такие вот логические завороты. Доставляли удовольствие... Он продолжал двигаться прогулочным шагом вдоль кромки воды. Приблизившись наконец к зубастым утесам, замыкавшим полумесяц песчаного берега, Кеннит ощутил присутствие Другого уже всеми чувственными и даже более тонкими фибрами своего существа. Запах Другого показался было ему заманчиво-сладким, но потом ветер переменился - и накатила волна тошнотворного зловония, как если бы на берегу что-то протухло. Вонь была такой плотной, что застревала в гортани, спирая дыхание и вызывая дурной вкус во рту. Запах можно было еще вытерпеть, но близость Другого он ощущал буквально всей кожей. От нее закладывало уши, она давила на веки и чувствительную кожу шеи. Кеннит вроде бы и не потел, но все лицо почему-то вдруг сделалось сальным от пота - как если бы ветер перенес кожные выделения Другого и втер ему в плоть... Кеннит яростно подавил позыв к рвоте. Ну уж нет! Никакой слабости он перед ними не обнаружит!
Выпрямившись, он расправил плечи и незаметно одернул жилет. Ветер шевелил перья на его шляпе и развевал блестяще-черные локоны капитана. Без утайки скажем - было на что посмотреть. Кеннит сам знал это и вовсю пользовался тем впечатлением, которое производил и на мужчин, и на женщин. Он был рослым, хорошо сложенным, мускулистым. И камзол его скроен был так, чтобы подчеркнуть ширину плеч и плоский живот. Да и лицо не подкачало. Высокий лоб, крепкий подбородок, прямой нос и тонкие губы. Борода капитана была, согласно моде, остроконечной, кончики усов тщательно укреплены воском. Не нравились Кенниту только глаза. Ими его наградила мать - бледно-голубыми, водянистыми. Оттого всякий раз, когда он смотрел в зеркало, ему казалось, будто он встретился с нею взглядом, и она вот-вот заплачет, огорченная делами своего беспутного сына. Дурацкие, в общем, глаза. Не таким бы глядеть с его загорелой физиономии. У кого другого они сошли бы за вопрошающе-мягкие, но ему даже думать об этом было противно. Он долго пытался выработать этакий «льдисто-голубой» взгляд, но особого успеха пока не достиг: проклятые глаза были слишком бледны даже для того, чтобы изображать лед.
...Усилие, потребовавшееся для обуздания слабости, даже заставило его слегка скривить губы, но все же он выпрямился и наконец посмотрел на Другого.
Тот ждал. И ему, кажется, было наплевать, кто перед ним. И глаза их находились примерно на одном уровне, потому что они были почти одного роста. Пират испытал странное облегчение оттого, что легенды оказались настолько правдивы. Эти перепончатые пальцы на руках и ногах... рыбьи зенки в хрящеватых глазницах... плотная чешуйчатая кожа на теле. То бишь все в точности так, как Кеннит и ожидал. Тупорылая, лишенная волос голова не принадлежала ни человеку, ни рыбе. Угол челюсти располагался пониже ушных отверстий, так что пасть запросто могла вместить голову человека. За тонкими губами угадывались ряды мелких острых зубов. Плечи сутулились, обвисая вперед, но осанка существа говорила отнюдь не о вялости, скорее наоборот - о животной силе. Другой был облачен в одеяние вроде плаща, бледно-лазурного и сотканного столь искусно, что отдельные нити были немногим заметней прожилок на цветочном лепестке. Плащ облегал тело Другого, словно стекающая вода... Да! Все именно так, как Кенниту доводилось читать... За исключением одного.
Для капитана полной неожиданностью явилась его приязнь к этому созданию. Зловоние?.. Должно быть, мерзость, которую он только что ощущал, порывом ветра донесло совсем с другой стороны. Запах Другого был запахом сада в цвету, его дыхание отдавало букетом дорогого вина, а в непостижимых глазах таилась бездонная мудрость. Кенниту захотелось понравиться дивному существу. Заслужить его одобрение. Чем? А хотя бы своим великодушием и умом. Ах, как хотелось бы, чтобы Другой стал думать о нем хоть чуточку лучше...
За спиной капитана глухо прошуршали по песку шаги подошедшего Ганкиса. Чужой чуть отвлекся, взгляд рыбьих глаза, неподвижно созерцавших Кеннита, на мгновение скользнул прочь... и этого мига хватило, чтобы наваждение растаяло. Поняв, что произошло, Кеннит едва не подпрыгнул. Потом скрестил на груди руки, дабы сработанная из диводрева личина как можно плотнее вжалась в его плоть. Оживший или еще не оживший, но амулетик, похоже, все-таки сработал. Не дал колдовству чужака совсем уж опутать сознание. Ладно! Теперь, когда он сообразил, что на уме у Другого, тот хоть в лепешку разбейся, а волю его не согнет.
И вот их взгляды снова скрестились, но Кенниту более ничто не мешало видеть истинное обличье Другого. Это было холодное, чешуйчатое порождение морской бездны. И оно, кажется, смекнуло, что Кеннит сумел одолеть навеянный им морок. Во всяком случае, когда оно набрало воздуху в особые мешки позади челюстей и заговорило, как бы отрыгивая слова, пирату послышался в его голосе некий оттенок сарказма.
- Добро пожаловать, путешественник. Ты искал, и я вижу, что море щедро вознаградило тебя. Желаешь ли ты сделать добровольное приношение и выслушать прорицателя, который объяснит смысл найденного тобой?
Так бы стали разговаривать скрипучие немазаные ворота. Кеннит про себя оценил то усилие, которое, должно быть, потребовалось этому существу для овладения столь мало подходящей для него человеческой речью, и испытал невольное восхищение. Однако другая, более жесткая и заскорузлая часть его существа тотчас отмела это восхищение, ибо на самом деле необыкновенное достижение Другого было, конечно, простым актом услужливости. Даже раболепия. Вот оно стояло тут перед ним, это создание, во всех отношениях чуждое человечеству. Стояло, между прочим, на своей собственной территории. И, тем не менее, прислуживало ему, Кенниту. Говорило, как могло, на его языке. Просило подачку в обмен на свое предсказание...
Возникал только вопрос: коли все так, коли оно действительно признавало его своим господином... откуда в нечеловеческом голосе эта беспокоящая нотка насмешки?
Эта мысль была лишней, и Кеннит досадливо отбросил ее. Взявшись за кошелек, он вытащил две золотые монеты - освященное обычаем «добровольное приношение». Что бы он там ни плел только что простодушному Ганкису - на самом деле Кеннит произвел определенные разыскания, выясняя, какого именно приношения будет ждать от него Другой. Госпожа Удача не любит, когда ее застигают врасплох. Ей нужно, чтобы все было как следует приготовлено...
Так что капитан был готов. Он глазом не моргнул, когда вместо того, чтобы протянуть руку-лапу, существо высунуло длинный сероватый язык. Кеннит, не дрогнув, опустил на него свои монеты. Язык мгновенно втянулся назад в пасть. Проглотило оно золото или сотворило с ним еще что-нибудь - сказать было невозможно. Так или иначе, приняв подношение, Другой отвесил Кенниту короткий деревянный поклон - и разгладил перед собой полукруг песка, приглашая пирата разложить найденное на берегу.
Он проделал это без спешки и суеты. Первым лег на песок стеклянный шар с движущимися фигурками внутри. Рядом с ним Кеннит положил розу, а кругом нее, в аккуратном порядке, - двенадцать накладных ноготков. Рядом устроил сундучок с крохотными чашечками. Высыпал в ямку горсть хрустальных шариков, попавшихся ему уже в самом конце. А вот и самая последняя находка - медное птичье перышко, весившее, кажется, немногим более настоящего...
И Кеннит с легким кивком отступил прочь. Все, дескать. Закончил.
Ганкис виновато посмотрел на своего капитана и застенчиво пристроил с краешка оставшуюся у него непонятную раскрашенную игрушку. Потом тоже отступил прочь.
Довольно долго Другой молча рассматривал предъявленные ему сокровища. Наконец его непривычно-плоские зенки обратились вверх и встретились с голубыми глазами Кеннита. Он сказал:
- Это все, что тебе удалось найти?
Он явно намекал, что у Кеннита могло быть еще кое-что припрятано. Но капитан лишь неопределенно и молча пожал плечами и мотнул головой: то ли да, то ли нет, понимай как знаешь. Ганкис беспокойно переминался у него за спиной.
Другой шумно втянул воздух в свои речевые мешки.
- То, что выносят на здешний берег океанские волны, не предназначено быть добычей людей,- проскрежетал его голос. - Если пучина извергает что-либо, то лишь потому, что на то случилась ее воля. Не дерзай же противиться воле пучины, ибо так не поступает ни одно осененное разумом существо. Никому из людей не позволено уносить с собой то, что он может найти на Берегу Сокровищ!
Кеннит спокойно поинтересовался:
- Ты хочешь сказать, что все здешние находки - собственность Других?
Как сильно ни различались их расы, он явственно видел, что сильно смутил своего собеседника. Тому понадобилось время, чтобы собраться с мыслями. Потом он ответил очень серьезно:
- То, что пучина выбрасывает на Берег Сокровищ, не перестает ей принадлежать. Мы здесь - всего лишь смотрители.
Тонкие губы Кеннита сделались еще тоньше, растянувшись в улыбке:
- В таком случае это вообще не твое дело. Я - капитан Кеннит, и, верно, я не буду единственным, кто в разговоре с тобой назовет себя хозяином моря. Потому что мы бороздим океан где хотим, а значит, все, что принадлежит океану, принадлежит также и нам. Ты свое золото получил? Вот и давай прорицай. А о чужом имуществе задумывайся поменьше.
Было отчетливо слышно, как ахнул перепуганный Ганкис. Другой, напротив, никак не отреагировал на слова капитана. Лишь в глубокой задумчивости нагнул голову, а за ней и все лишенное шеи тело - ни дать ни взять глубоко склонился перед Кеннитом, как бы вынужденно признавая его превосходство. Когда же Другой выпрямился вновь, его рыбий взгляд уперся прямо в душу Кенниту, словно указательный палец, твердо прижавший карту.
- Простое толкование. Настолько простое, что иные и из вашего племени сумели бы его сделать! - голос существа стал ниже, точно шел откуда-то из недр его тела, а не из мешков под ушами. - Ты берешь чужое, капитан Кеннит, и называешь его своим. И сколько бы ни попало тебе в руки, ты никогда не ведаешь удовлетворения. Те, кто следует за тобой, довольствуются лишь тем, что ты бросаешь, сочтя ни к чему не годными безделушками... или игрушками. Себе же ты берешь то, что сочтешь наиболее ценным...- Тут Другой покосился на Ганкиса, потрясенно таращившего глаза. - Такое понимание ценностей и обманывает, и грабит вас обоих...
Но Кеннит пришел сюда не затем, чтобы выслушивать нравоучения.
- Своим золотом я оплатил право задать один вопрос, так? - перебил он предсказателя.
Челюсть Другого резко отвисла. Но не от изумления, скорее с угрозой. Многочисленные ряды зубов в ней и правда оказались весьма впечатляющими. Пасть захлопнулась, как ловушка. Холодные губы чуть шевельнулись, выплевывая ответ:
- Спраш-ш-ш-ивай ж-же...
И Кеннит спросил:
- Преуспею ли я в том, к чему ныне стремлюсь?
Воздушные мешки Другого пульсировали как бы в задумчивости.
- Не желаешь ли выразиться определенней?
Кеннит терпеливо проговорил:
- А разве знамения, явленные тебе, требуют уточнений?

1 Следующая страница


Волшебный корабль 2

Другой вновь уставился на предметы, разложенные перед ним на песке. Роза. Чашечки. Перламутровые ноготки. Плясуны в шаре. Перышко. Хрустальные шарики...
- Ты преуспеешь в том, чего жаждет твое сердце,- прозвучал краткий ответ. По лицу Кеннита начала было расползаться улыбка, но голос Другого, ставший откровенно зловещим, так и заморозил ее: - Ты исполнишь то, чего всего более возжелаешь исполнить. То деяние... тот подвиг, коему посвящены твои грезы, ты воплотишь своими руками...
- Довольно,- проворчал Кеннит. Внезапное нетерпение охватило его, и он раздраженно отринул мысль о том, чтобы испросить право лицезреть их Богиню. И слушать предсказателя дальше у него никакого желания уже не было. Он нагнулся собрать с песка разложенные сокровища, но Другой быстрым движением растопырил над ними перепончатые лапы. Пальцы оканчивались когтями, и на каждом острие выступила зеленоватая капелька яда.
- Находки, - проскрипел Другой, - как им и положено, останутся на берегу. Я прослежу за тем, чтобы они были должным образом размещены...
- Премного благодарен. - Голос Кеннита так и дышал искренностью. Он начал медленно выпрямляться... Но стоило Другому чуть-чуть потерять бдительность, как пират мгновенно шагнул вперед и наступил сапогом на стеклянный шар, приютивший ярмарочных акробатов. Тот лопнул, прозвенев, словно колокольчик на ветру. Ганкис вскрикнул так, словно Кеннит заколол его первенца. Отшатнулся даже Другой, пораженный столь преднамеренным разрушением красоты.
- Вот жалость какая,- отворачиваясь, бросил Кеннит. - Но если мне им не владеть, с какой стати отдавать его другим?
На самом деле сначала он подумывал раздавить сапогом розу, но удержался, да и правильно сделал. Хрупкий с виду бутон был явно сработан из чего-то такого, что не очень просто окажется расколошматить. Еще не хватало уронить себя, безуспешно пытаясь его сломать!.. А остальные вещички, на взгляд Кеннита, немногого стоили. Пускай Другой и поступает с ними, как ему заблагорассудится.
Он повернулся и зашагал прочь.
У него за спиной Другой издал яростное шипение. Он долго втягивал в себя воздух, чтобы затем произнести нараспев:
- Тот, чья пята попирает и рушит принадлежащее морю, морю в конце концов и достанется!..
И зубастые челюсти захлопнулись с лязгом, словно обкусив хвост этого последнего предсказания. Ганкис рысцой догнал своего капитана. Он был из тех, кому хорошо известные опасности милее неизвестных. Удалившись по берегу на десяток шагов, Кеннит остановился и вновь обернулся к Другому.
Тот так и сидел над разложенными сокровищами.
- Да, кстати! - крикнул ему Кеннит. - Там было еще кое-что, но, по-моему, океан преподнес этот подарок не мне, а тебе, так что я там его и оставил. Мне кажется, ни для кого не тайна, что Другие не очень-то жалуют кошек?..
Это было правдой: Другие испытывали перед кошками и всеми их родственниками прямо-таки панический ужас.
Предсказатель не снизошел до ответа. Но Кеннит с удовлетворением увидел, как встревоженно дрогнули его речевые мешки.
- Целый выводок маленьких котят, голубенькие такие! - продолжал капитан. - Ты без труда найдешь их неподалеку отсюда. В красно-синем кожаном мешочке. Семь или даже восемь прелестных созданий. Боюсь, некоторым из них не пошло на пользу морское купание, но те, которых я выпустил, наверняка здесь приживутся! Уж вы их не обижайте, пожалуйста!
Другой издал странный звук, нечто вроде свиста.
- Забери их! - взмолился он.- Забери их отсюда! Всех!.. Пожалуйста!..
- Забрать с Берега Сокровищ то, что по своей всевышней воле выбросил океан? Даже помыслить о таком не дерзну! - В голосе Кеннита звучала алмазная искренность. Он не засмеялся, даже не улыбнулся, наоборот, уходя, всем видом изображал скорбное недоумение. Зато чуть позже поймал себя на том, что мурлычет вполне непристойный мотивчик, подслушанный на улицах Делипая. А шагал капитан Кеннит так широко, что бедного Ганкиса, трусцой спешившего за ним, очень скоро замучила одышка.
- Господин мой,- пропыхтел он наконец.- Можно спросить кое о чем, господин капитан?
- Спрашивай,- милостиво разрешил пиратский вожак. Он был наполовину уверен, что Ганкис попросит идти чуть помедленнее, и уже решил, что ответит отказом. Им следовало поторопиться на корабль, чтобы успеть вывести его в море, пока набравший силу отлив не обнажил в устье бухты непреодолимые подводные скалы.
Но Ганкис заговорил совсем о другом. Он спросил:
- А что это такое - то, в чем ты обязательно преуспеешь?
Кеннит едва не поддался искушению рассказать ему, но вовремя спохватился. Нет. Зря, что ли, он так долго обдумывал свой нынешний поход за предсказанием, зря, что ли, загодя взвешивал в уме каждый свой шаг! И он точно знал, когда ему следует заговорить. Он подождет, пока они выйдут в море и Ганкис во всех подробностях изложит команде свое видение их приключений на острове. Долго этого ждать навряд ли понадобится. Старик словоохотлив - а команду, истомившуюся в неизвестности, наверняка снедает нетерпение узнать все как есть. Итак, он подождет, пока они не поймают попутный ветер и не лягут на курс, направляясь назад в Делипай, и тут-то он велит всем собраться на палубе... Кеннит живо вообразил себе лунный свет и своих моряков, выстроенных на шкафуте* [Шкафут - на парусных кораблях палубный настил вдоль бортов в средней части корпуса.]... В бледно-голубых глазах капитана разгорелся огонек предвкушения.
И потому ответа на свой вопрос Ганкис не получил.
Они преодолели пляж Берега Сокровищ гораздо быстрее, чем когда высматривали находки. Вскоре они уже карабкались на откос. Там начиналась тропинка через заросшую лесом внутреннюю часть острова. Кеннит не желал показывать Ганкису, как беспокоила его судьба «Мариетты». Здешние приливы и отливы менее всего считались с лунными фазами и тому подобными мелочами. Корабль, поставленный на якорь вроде бы в совершенно безопасном местечке, в один прекрасный момент запросто мог сесть днищем на скалы, которых определенно не было там в предыдущий отлив. Так что у Кеннита не было ни малейшего желания рисковать «Мариеттой». Лучше убраться с этого колдовского острова, покуда отлив не запер их в бухте!
В лесу, куда не мог добраться морской ветер, воздух был неподвижен, а солнечный свет отливал золотом. Косые лучи проникали между ветвей, пронизывая легкий туман, напоенный ароматами перегноя и зелени, и все вместе неуловимо навевало на путников сон. Кеннит сам обратил внимание, как замедлился его стремительный шаг, - таким уж покоем дышало все вокруг. Прежде, когда с ветвей опадала наземь влага ночного дождя, лес отнюдь не манил Кеннита под свою сень: не было никакой охоты соваться в мокрую чащу, заваленную буреломом. Зато теперь... зато теперь как-то само собой разумелось, что этот лес - поистине место чудес. Чудес, тайн и сокровищ, не менее заманчивых, чем ожидавшие на берегу...
Беспокойство за судьбу «Мариетты» незаметно рассосалось и позабылось. Вот уж тоже - печься о таких мелочах. Да что с ней сделается?! Кеннит обнаружил, что остановился и неподвижно стоит посреди галечной дорожки. Сегодня он пойдет исследовать остров. Перед ним распахнутся дивные сокровищницы Других, те самые, где единственная ночь созерцания оборачивается столетием внешнего мира. Он познает их все. И все покорит. И произойдет это скоро. А пока он просто постоит здесь, постоит неподвижно, вдыхая чудесный золотой воздух этого места...
Ничто не мешало бы ему наслаждаться дивным покоем - если бы не Ганкис. Матрос знай бормотал что-то о «Мариетте» и об опасностях здешних приливов-отливов. Кеннит не обращал внимания на его болтовню, но старик лопотал свое без умолку.
- И на что мы остановились здесь, а, капитан? Капитан Кеннит? Господин мой, да ты слышишь ли меня? Тебе, может, нехорошо?..
Кеннит рассеянно отмахнулся - отвяжись мол. Но на старого липучку и это не подействовало. Тогда капитан призадумался, какое бы дать ему поручение, чтобы этот шумный и такой вонючий ублюдок перестал осквернять собой покой лесного чертога. Он порылся в кармане, и его рука натолкнулась на цепочку и медальон. Кеннит тайком улыбнулся, вытаскивая его наружу.
- Вот что,- сказал он, прерывая на середине очередную струю Ганкисовой чепухи. - Смотри-ка, что я нечаянно прихватил с собой с ихнего берега. Так ты уж сделай доброе дело, сбегай туда. Отдай эту побрякушку Другому и проследи, чтобы он убрал ее куда следует.
Ганкис воззрился на него в немом изумлении.
- Нет времени, господин мой! - выдохнул он наконец. - Уж лучше ты, господин капитан, прямо здесь ее положи! И скорее бежим на корабль, пока он на скалы не сел или пока ребята с горя без нас не отчалили! Теперь, может, месяц не случится такого прилива, чтобы в Обманную бухту спокойно входить-выходить! А ночи на этом проклятом острове ни одному человеку не пережить!..
Старый паршивец определенно начинал действовать на нервы своему капитану. Вот он уже спугнул маленькую зеленую пичугу, собравшуюся было сесть неподалеку.
- Иди, я кому говорю! - рявкнул Кеннит. - Ну? Пошел!
В его голосе явственно прозвучали плети и кандалы - наказание для нерадивых. Он был весьма удовлетворен, когда бывалый матрос подхватил медальон у него из руки и опрометью бросился туда, откуда они только что пришли.
Стоило ему скрыться, и Кеннит расплылся в широкой ухмылке. А потом быстро зашагал вперед по тропе, постепенно забиравшейся на холмы. Он еще немножко отойдет от того места, где они расстались с Ганкисом. А потом шагнет с тропы в сторону. Вот тогда Ганкису нипочем его не найти, и он вынужден будет вернуться на корабль в одиночестве, а потом поднять якоря. Вот когда никто и ничто не помешает ему, Кенниту, спокойно прибрать к рукам остров Других...
- А вот и ошибаешься. Это они тебя к рукам приберут.
Кеннит вздрогнул. Это прозвучал... его собственный голос. Вернее, прошептал до того тихо, что сам Кеннит еле расслышал. Он облизнул губы и огляделся. Слова, произнесенные неведомо кем, словно пробудили его ото сна. Кажется, он как раз собирался что-то сделать, но вот что именно?..
- Ты собирался с потрохами отдаться им в лапы. Любое заклятие, знаешь ли, - палка о двух концах. Чары этой тропы понуждают тебя с нее не сходить, но они же отпугивают Других. А вот если они уговорят тебя оставить ее - тут-то ты и попался. Я бы не назвал это разумным...
Кеннит наконец-то догадался поднести к глазам собственное запястье. Ему насмешливо улыбалось его собственное лицо. Амулет, оказывается, ожил, и диводрево само собой процвело красками. Завитки деревянных волос обрели черноту, лицо стало казаться обветренным и загорелым, а глаза - светло-голубыми и обманчиво безвольными.
- А ты не подарок, я гляжу, - сообщил Кеннит амулету.
Тот оскорбленно фыркнул и посоветовал:
- На себя лучше посмотри. Мне вправду начало казаться, будто меня пристегнули к руке легковерного идиота, готового радостно сунуть башку в первую же петлю. По счастью, ты все-таки стряхнул с себя морок, или, вернее сказать, это я тебя от него спас...
Кеннит спросил требовательно:
- Какой еще морок?
Амулет скривился с видом величайшего презрения:
- Обратный тому, который ты чувствовал, идя сюда. Ему поддаются все, кто тут проходит. Магия Других столь сильна, что нет никакой возможности миновать их земли, не ощутив ее и не испытав притяжения. Вот они и наложили на тропу чары, вынуждающие оттягивать удовольствие. Всем хочется посетить их владения, но каждый откладывает посещение на завтра. Снова и снова - на завтра, и так до бесконечности. Но от твоей угрозы насчет котят они прямо забегали. Тебя они точно сманили бы с тропы в лес, чтобы использовать для избавления острова от котов!
Кеннит позволил себе самодовольную улыбочку.
- Чего они не предвидели, так это пробуждения моего амулета, о который все их волшебство расшибается, как о...
Резная личина подобрала губы.
- Я лишь предупредил тебя о мороке. Если ты знаешь, что тебя пытаются околдовать, ты уже защищен, и это самое лучшее средство. А собственной магии, чтобы закрываться от враждебных воздействий или наносить ответный удар, у меня нет. - Крохотные голубые глаза вращались туда-сюда, оглядываясь. - Между прочим, нам обоим плохо придется, если ты так и будешь здесь торчать, болтая со мной. Вода стоит уже низко, и скоро старшему помощнику придется выбирать, что ему делать - бросить тебя на берегу либо погубить «Мариетту»! Словом, поторопись!
- Ганкис!.. - вырвалось у Кеннита. Ругаясь, он во всю прыть устремился вперед - к бухте, где оставил корабль. Бежать за стариком все равно бесполезно. Придется оставить его. Ах ты, он же еще и золотой медальон ему отдал!.. Надо ж было так дать себя одурачить!.. И свидетеля угробил, и сувенирчика с берега не прихватил...
Он несся по извилистой тропке во всю мощь длинных ног. Золотой свет, только что казавшийся столь привлекательным, теперь дышал зноем жаркого дня. Горячий воздух не давал легким ни пищи, ни освежения...
Вот деревья впереди сделались реже, и он понял, что бухта уже недалеко. Еще немного и...
И тут на дорожке у него за спиной раздался топот отчаянно бегущего Ганкиса. Что самое удивительное - старый моряк пронесся мимо своего капитана, не обратив на него никакого внимания. Кеннит лишь мельком рассмотрел осунувшееся лицо, искаженное гримасой несусветного ужаса - и вот уже камушки полетели из-под башмаков стремительно умчавшегося матроса. Что касается Кеннита, он, кажется, не мог уже быстрее переставлять ноги... Но нечто заставило его наддать еще - и он стрелой вырвался из-под деревьев на открытое место.
Он услышал, как впереди него Ганкис вопил не своим голосом, призывая юнгу подождать, подождать, подождать! Ибо мальчишка явно решил, что уже не дождется своего капитана, и как раз тащил шлюпку по лужам, водорослям и камням - к кромке далеко отступившей воды. Тем временем Кеннита и Ганкиса увидели с корабля, и бухту огласил дружный крик множества голосов. Кто-то отчаянно махал им с юта* [Ют - на парусных кораблях - кормовая надстройка.], понуждая выложиться до конца. Кеннит сразу увидел, что положение «Мариетты» иначе как отчаянным назвать было нельзя. Еще немного, и она оказалась бы на мели. Матросы уже крутили брашпиль* [Брашпиль - лебедка с горизонтальным валом на судне для поднятия якоря и выбирания тросов.], выбирая якорные цепи. На глазах у своего капитана корабль дал легкий бортовой крен, потом выпрямился - кстати набежавшая волна приподняла его и помогла сползти с камня. На какой-то миг сердце Кеннита попросту перестало биться. Превыше всего в этом мире пират ставил себя. Корабль был на втором месте.
Скользя по раскисшей глине, давя сапогами облепившие камни ракушки, Кеннит во весь дух ринулся в погоню за уходящей водой, за юнгой и шлюпкой с «Мариетты». Ганкис бежал впереди. Безо всяких команд, все втроем, они ухватились за планширы* [Планшир - на открытой шлюпке планка твердого дерева, прикрепляемая поверх кромки бортовой обшивки для ее усиления.] шлюпки и выволокли ее на глубину. Мокрые до нитки взобрались на борт. Ганкис с мальчишкой бросились к веслам и живо вставили их в уключины, а Кеннит без промедления сел за руль. Было видно, как поднимаются из воды облепленные водорослями якоря «Мариетты». Мачты одевались парусами, но беглецы гребли с силой отчаяния, и расстояние начало сокращаться. Вот шлюпка подобралась к самому борту, сверху спустились шлюп-тали* [Шлюп-тали - устройство для поднятия и опускания шлюпок. Состоит из двух блоков с проходящим через них тросом и служит для достижения выигрыша в силе.]... и еще через несколько мгновений Кеннит оказался-таки на родной палубе. Старший помощник по имени Соркор стоял у штурвала. При виде счастливо вернувшегося капитана он заревел во все горло, отдавая команды. Живо развернулись все паруса, и «Мариетта» вспенила волны, ища стремительное течение, которое, может, и потреплет ее, но все-таки унесет подальше от гнилых зубов Обманной бухты... и всего этого острова.
Кеннит обежал палубу быстрым взглядом и убедился, что все было в должном порядке. Юнга, попавшийся ему на глаза, испуганно съежился, и, хотя капитан едва на него покосился, мальчик явно понял - его непослушания не позабудут и не простят. Вот ведь несчастье. У парнишки была гладкая, нежная, как у девочки, спинка. Завтра она такой уже не будет. И завтра наступит очень скоро... «Тогда и разберусь с ним», - сказал себе Кеннит. А до той поры пускай предвкушает награду за свою трусость.
Кеннит коротко кивнул старшему помощнику и отправился к себе. Хотя дело едва не кончилось бедой, сердце у него в груди гудело торжественным колоколом. Он сыграл с Другими в их игру - и выиграл. Госпожа Удача его не оставила. По обыкновению. И стоивший так дорого амулет очень вовремя пробудился, как нельзя лучше доказав свою полезность.
Но что самое замечательное - он располагал теперь предсказанием Других, и оно сообщало его честолюбивым замыслам пророческую ауру.
Он станет самым первым повелителем Пиратских островов.
Станет!

ГЛАВА 2
ЖИВЫЕ КОРАБЛИ

...Змей скользил в прозрачной воде, без видимого усилия держась в кильватере* [Кильватер, кильватерный след - след в воде после прохождения судна.] корабля. Гибкое тело напоминало дельфинье, но отливало более глубокой радужной синевой. Змей нес голову над водой, и с нее сплошной колючей накидкой свисали обмякшие иглы. Вот Брэшен встретился с ним взглядом, и темно-синие глаза твари расширились, точно у девушки, заигрывающей с кавалером... И тотчас распахнулась ярко-алая пасть с бесчисленными рядами зубов, хищно загнутых внутрь, а колючая накидка взметнулась львиной гривой ядовитых шипов... Пасть, в которую не ссутулившись мог бы войти человек, мгновенным броском метнулась к Брэшену, чтобы его поглотить...
В разверзшейся глотке змея царила холодная тьма, напитанная вонью дыхания хищника. С невнятным криком Брэшен шарахнулся прочь...
...И его руки натолкнулись на деревянную поверхность, тотчас подарив чувство неизъяснимого облегчения.
Змей оказался всего лишь порождением кошмарного сна.
Судорожно переведя дух, Брэшен некоторое время лежал неподвижно, прислушиваясь к таким знакомым звукам вокруг. Поскрипывал деревянный корпус корабля, раздавалось сопение спящих людей да плеск волн, разбивавшихся о борт «Проказницы». Вот где-то наверху прошлепал босыми пятками матрос, торопившийся исполнить команду... Все знакомо. Все в порядке. Все хорошо.
Брэшен задышал спокойнее. Воздух был насыщен запахами смоленого дерева и человеческих тел, скученных в тесном пространстве, но сквозь эту плотную пелену пробивался тонкий, словно аромат женских духов, запах пряностей, которые перевозила «Проказница». Брэшен потянулся так, что его плечи и ступни уперлись в края узкой деревянной койки. Потом вновь закутался в одеяло. Его вахта начнется еще через несколько часов. Если он не выспится сейчас, потом об этом придется пожалеть.
Брэшен прикрыл глаза, но очень скоро вновь поднял веки и уставился в полутьму кубрика. Он явственно ощущал, что мучивший его кошмар и не думал рассеиваться. Стоит только задремать, - все начнется снова. Брэшен еле слышно, но с большим чувством выругался. Ему все же непременно нужно было поспать. Но что проку от сна, если на него будет снова и снова накидываться морской змей?..
Кошмар, так упорно преследовавший Брэшена, стал для него реальней воспоминания о подлинном происшествии, случившемся когда-то. Страшный сон еще и отравлял ему ночной отдых не абы когда, а будто нарочно дожидался тех случаев, когда Брэшену предстояло сделать какой-нибудь важный жизненный выбор. Вот тут-то чудовище и поднималось из глубины его сновидений, чтобы запустить зубы в его душу и уволочь ее в бездну. Кошмар определенно не желал считаться с тем, что Брэшен был теперь взрослым мужчиной и моряком ничуть не хуже других бороздивших моря. Да какое там не хуже - он был лучше очень и очень многих. И все впустую. Навалившийся ужас опять и опять отбрасывал его в детство, в те времена, когда все кругом презирали его, когда он сам себя презирал - и было за что...
Он попробовал разобраться, что же беспокоило его всего больше. Да, его терпеть не мог капитан. Ну и что? Его искусство мореплавателя никак от этого не страдало. Он был старшим помощником при капитане Вестрите, и у того не было повода сомневаться в его полезности. Когда Вестрит расхворался, Брэшен даже позволил себе понадеяться, что «Проказница» будет передана под его начало, но не тут-то было. Старый купец отдал ее Кайлу Хэвену, своему зятю. Что ж, Брэшен вполне понимал и принимал его выбор: как-никак семья есть семья. Но вновь назначенный капитан решил воспользоваться своим правом выбрать себе старпома. И выбрал. Но не Брэшена Трелла.
Конечно, само по себе такое понижение в должности отнюдь не было бесчестьем. Каждый моряк, плававший на «Проказнице» - да что там, любой житель Удачного - подтвердил бы: все правильно, Кайлу просто захотелось видеть рядом с собой своего ставленника. Брэшен много думал об этом и наконец решил, что лучше уж остаться вторым помощником, но на «Проказнице», чем быть первым - но на другом судне. То есть это было его собственное решение, и он в нем никого не винил.
И даже когда они вышли в море и капитан Хэвен запоздало решил, что и на посту второго помощника ему жизненно необходим свой человек, Брэшен лишь сцепил зубы - и вновь подчинился капитану.
Но про себя решил, что это будет его последнее плавание на «Проказнице». После всех лет, прожитых на этом корабле. И при всей его благодарности лично Ефрону Вестриту. Видно, ничего не поделаешь.
Капитан Хэвен явно задался целью выжить Брэшена с корабля и не слишком это скрывал. Последнее время в особенности. Капитан все время был им недоволен. Если Брэшен приставлял матросов к какой-нибудь работе, ему немедленно сообщали, что он превысил-де свои полномочия. Если он занимался лишь тем, что входило в круг его обязанностей по должности, капитан именовал его лодырем. Скудоумным к тому же. И чем ближе становился Удачный, тем несносней делался Хэвен. Теперь разжалованный старпом думал: вот ошвартуемся дома - и если Вестрит не сможет вновь возглавить «Проказницу», он, Брэшен, покинет ее палубу навсегда. От одной мысли об этом больно екало сердце, но он твердо напоминал себе, что «Проказница» была не единственным судном на свете, что ходили по морям и другие, причем далеко не самые худшие. Опять же и у него давно имелась неплохая репутация среди моряков... Давно прошли времена, когда он отправлялся в свое первое плавание и рад был самому распоследнему месту на любом прогнившем корыте. Он тогда вообще не помышлял ни о чем, кроме как вернуться из плавания живым...
Тот самый первый корабль, то самое первое плавание и преследовавший Брэшена кошмар были неразрывно связаны вместе...
Когда он впервые увидел морского змея, ему было четырнадцать. То есть десять лет назад. Он был молод и зелен, зеленей, чем травяные пятна на юбке резвой девчонки. Он всего третью неделю мотался по морю на борту неуклюжей калсидийской галоши, гордо именовавшейся «Спрай». Даже при самых выгодных обстоятельствах это недоразумение изяществом своего хода напоминало беременную бабу, катящую тачку. А уж на полных курсах* [Полный курс - курс судна относительно ветра, при котором угол между направлением ветра и направлением движения судна превышает 90°.], когда волна поддавала «Спрай» под корму, его валяло с борта на борт уже вовсе непредсказуемым образом. Брэшен жестоко мучился морской болезнью, и к тому же у него болело все тело - наполовину от тяжелой непривычной работы, наполовину от весьма заслуженной взбучки, которую тамошний старпом задал ему накануне. А уж как пакостно было на душе! Минувшей ночью, когда он спал в форпике* [Форпик - крайний носовой отсек судна.], к нему подобрался этот мерзкий толстяк Фарзи и принялся утешать, а потом... запустил руку под одеяло. Брэшен умудрился отбиться, но унижений наглотался по самое некуда. Похотливый толстяк, оказывается, прятал под своим салом железные мышцы - и успел всячески обтискать подростка, пока тот яростно молотил кулаками и выкручивался из его хватки.
Что самое гнусное, они были в форпике далеко не одни. Но никто из матросов даже не шелохнулся под одеялом, не говоря уже о том, чтобы прийти юнге на помощь. Брэшен не был любимцем команды. Да и за что такого любить? Ни единого шрама на шкуре, да и говорит все по-книжному, прямо слушать тошно. Они и дали ему прозвище «Школьник», что особенно ранило, потому что на самом деле его никто ничему учить не желал. Команда «Спрая» считала, что подобных мальчишек не то что наставлять в морском ремесле - даже и держать на борту было опасно. Из-за таких вот корабли и разбиваются!
...А потому, спасшись наконец из форпика и от Фарзи, он укрылся на кормовой палубе и там, закутавшись в одеяло, решил тихонько поплакать о своих бедах. Школа, учителя, бесконечные уроки, казавшиеся ему раньше такими невыносимыми... теперь-то он понимал, какая это была благодать. Мягкая постель, горячая пища и уйма времени, когда он мог заниматься чем хотел!.. Здесь, на «Спрае», если его видели праздным, ему немедленно доставалось линьков* [Линьки, линь - пеньковый трос диаметром до 25 мм. Во времена телесных наказаний на флоте отрезки такого троса - «линьки» - использовались для порки матросов.]. Даже сейчас, попадись он только под ноги старпому, его либо отправили бы обратно под палубу, либо приставили к делу. Он знал, что ему надо поспать... но вместо этого смотрел и смотрел на маслянисто-гладкие волны, тяжело накатывавшиеся из темноты за кормой, и ощущал, как противно бурчит в животе. В желудке уже давно было совсем пусто, но тем не менее Брэшена опять вывернуло наизнанку. Уткнувшись лбом в фальшборт* [Фальшборт - пояс обшивки выше палубы судна, выполненный как продолжение борта. Служит ограждением палубы.], он задыхался, тщетно силясь ухватить хоть струйку ветерка, которая не смердела бы корабельной смолой и не отдавала бы солью опостылевшего океана...
И вот тут, пока он стоял, скрючившись, и чувствовал себя полностью затравленным, его посетила очень простая мысль, отчего-то никогда прежде ему не являвшаяся. «Выбор есть всегда. Сделай его. Соскользни вниз, в воду. Несколько мучительных мгновений - и все твои несчастья кончатся навсегда. Больше ни перед кем не придется держать ответ, и линек больше никогда не просвистит в воздухе, обрушиваясь на твои ребра. Довольно стыда, разочарования и унижений... И что самое важное, тебе уже не придется запоздало раскаиваться в решении, которое ты сейчас примешь. Не будет даже напрасной молитвы о том, чтобы все стало как прежде. Один миг решимости - вот и все, что требуется от тебя...»
Брэшен приподнялся и начал перегибаться через фальшборт, пытаясь найти в себе силы хоть раз принять судьбоносное решение по собственной воле. Он даже воздуху в грудь побольше набрал, полагая, что именно так следует собираться с духом для одного-единственного необратимого шага...
И увидел за бортом ЭТО.
Оно скользило в воде, беззвучное, словно течение времени. Громадное гибкое тело ловко пряталось в кильватерном буруне, и его присутствие трудно было заподозрить. Брэшен нипочем бы и не заметил его, если бы не лунный луч, нечаянно блеснувший на чешуе.
Несчастный юнга так и замер с полной грудью воздуха: легкие свело болезненной судорогой. Он хотел заорать во всю горло, так, чтобы примчались вахтенные и подтвердили, что ему не причудилось, - в те времена морских змеев видели до того редко, что иные сухопутные крысы вовсе не желали верить в их существование. Но Брэшен помнил и то, что рассказывали о змеях бывалые моряки. «Увидевший эту тварь, - говорили они, - лицом к лицу повстречал смерть». И мальчик со всей ясностью понял - объяви он о том, что на поверхности показался морской змей, это сочли бы дурным предзнаменованием для всего корабля. И был только один способ отвести от него злую судьбу. Он, Брэшен, попросту свалится с рея* [Рей - на парусном судне горизонтальная поперечина на мачте, служащая для крепления и натяжения парусов.], когда кто-нибудь (конечно, случайно!) не сможет удержать рвущийся на ветру парус. Или опять же случайно свалится в приоткрытый люк, чтобы сломать себе шею. Или просто однажды бесследно исчезнет посреди длинной и скучной ночной вахты...
Он только что был нешуточно близок к тому, чтобы совершить самоубийство, но в этот миг твердо решил, что совсем не собирается умирать! Ни от собственной руки, ни от чьей-то еще! Нет уж! Он вытерпит это треклятое плавание, он останется жив, он сойдет обратно на берег и вернется в прежнюю жизнь. Он отправится к отцу, он будет умолять и валяться у него в ногах как никогда прежде. И они примут его обратно в семью. Может быть, уже не в качестве наследника фамильного состояния Треллов, но, право, какое это имело значение! Да пускай Сервин будет наследником, а ему, Брэшену, вполне хватит и доли младшего сына. Он бросит пить, он оставит азартные игры, он навсегда забудет циндин... И вообще сделает все, чего бы ни потребовали от него дед и отец...
Брэшен внезапно обнаружил, что цепляется за жизнь той же мертвой хваткой, какой вцепились в фальшборт его намозоленные пятерни.
А бесконечное чешуйчатое тело все так же легко скользило в кильватерном буруне...
Вот тут и случилось самое скверное. То, что доселе продолжалось во снах. Змей понял, что проиграл. Понял, что не дождется добычи... а Брэшен с содроганием осознал, что мысль о самоубийстве, о милосердном забвении в темной воде пришла ему не сама по себе. Ему ее подсказали извне, и сделала это чешуйчатая тварь, сопровождавшая судно.
Такое же содрогание охватило подростка, когда он обнаружил руку Фарзи, накрывшую его пах...
Змей небрежным движением покинул пенистый след судна и предстал перед его глазами весь, во всей своей жуткой красе. Он был длиной в пол корабля и так и переливался яркими красками. Он двигался безо всякого видимого усилия, словно струясь вместе с водой. Его голова вовсе не была клиновидно-плоской, как у змей, живущих на суше, нет, у него был крутой лоб и два огромных глаза с каждой стороны, и шея выгибалась, как у породистого коня, и бахрома ядовитых шипов колыхалась под челюстью...
Чудовище легло в воде на бок, показывая беловатую чешую брюха и созерцая Брэшена одним мерцающим глазом. Этот взгляд вконец лишил его мужества - юнга шарахнулся прочь от фальшборта и чуть не на четвереньках удрал назад в форпик. Этот взгляд и до сих пор заставлял его просыпаться посреди ночи, корчась от ужаса. Взгляд громадного круглого глаза, лишенного бровей и ресниц, был подобен человеческому. В темно-синей глубине его таилась вполне человеческая насмешка...

Альтии ничего так не хотелось, как наконец-то принять ванну из настоящей пресной воды. Она взбиралась по трапу на палубу, и каждая мышца в ее теле отзывалась болью, а в голове стучало. Слишком уж спертый был воздух в кормовом трюме. Ну, наконец-то она выполнила, что требовалось. Теперь можно уйти к себе. И вымыться! Хотя бы обтереться с помощью влажного полотенца. Переодеться. Немножко вздремнуть, если повезет... А потом пойти к Кайлу для окончательного разговора. И так уже она этот момент слишком долго откладывала, и чем дальше, тем хуже становилось на душе. Пора уже собраться с духом и сделать решительный шаг. А там - будь что будет. Она примет и переживет все...
- Госпожа Альтия? - Едва она высунулась на палубу, как увидела перед собой Майлда. Юнга неуверенно улыбался, как бы извиняясь перед ней и одновременно предвкушая: ой, что-то будет! - Тебя капитан спрашивает!
- Отлично, Майлд, - отозвалась она спокойно. И в самом деле - отлично. Стало быть, не удалось ни вымыться, ни тем паче поспать. Прямо лучше не бывает... Она на мгновение задержалась лишь для того, чтобы пригладить волосы да поплотнее заткнуть рубашку в штаны. Когда она некоторое время назад надевала то и другое, это была ее самая чистая пара рабочей одежды. А теперь грубая бязь рубахи, промоченная потом, липла к лопаткам и шее, а штаны были перемазаны смолой и облеплены клочьями пакли - в трюме было тесно и грязно. И на лице наверняка остались разводы. Ну и наплевать. Ну и пусть Кайл обрадуется такому ее виду, вообразив, будто получил преимущество...
Она нагнулась якобы для того, чтобы застегнуть башмак, и украдкой прижала ладонь к дереву палубы. На миг прикрыла глаза - и вобрала ладонью толику силы «Проказницы».
- О корабль, - тихо-тихо, словно молясь, прошептала она,- помоги мне выстоять перед ним...
И выпрямилась, чувствуя, как крепнет ее решимость.
Стояли сумерки. Альтия шла по палубе, направляясь к двери в покои капитана, и моряки отводили глаза. Все, мимо кого она проходила, были страшно заняты. Либо просто смотрели в другую сторону. Она не оглянулась проверить, глядят ли они ей в спину. Расправив плечи и подняв голову, она шагала навстречу своей судьбе.
Короткий стук в дверь. Грубый голос ответил ей изнутри. Альтия вошла и на мгновение замерла на пороге, пока глаза привыкали к желтому свету лампы. Краткого мига хватило, чтобы на нее накатила сокрушительная волна ностальгии. Но тоска эта относилась не к какому-то дому на берегу - Альтия вспомнила, какой была когда-то эта каюта. Вон на том крючке висел непромоканец ее отца, а в воздухе витал аромат его любимого рома... А вон в том уголке он повесил для нее гамак - это когда он впервые взял ее с собой на «Проказницу», чтобы маленькая дочка всегда была у него на глазах... А теперь поверх всего привычного и такого домашнего воцарился принесенный Кайлом беспорядок и хлам. Альтия ощутила, как внутри просыпается гнев. Даже полированный пол был весь исцарапан - наверное, у Кайла где-нибудь в подошве сапога торчал гвоздь. Нет, Ефрон Вестрит такого бы не потерпел. Карты, валяющиеся неубранными, грязная рубаха, болтающаяся на спинке стула... Отец не выносил беспорядка в корабельном хозяйстве, и его собственная каюта не была исключением.
Увы, зять Ефрона больше ценил другое...
Альтия перешагнула через какие-то штаны, валявшиеся прямо на полу, и остановилась перед сидевшим за столом капитаном. Ей пришлось постоять так некоторое время, пока Кайл внимательно изучал пометки на карте. Альтия присмотрелась и узнала четкий почерк отца. И это стало для нее еще одной ниточкой в прошлое - как ни больно было ей оттого, что Кайл вот так запросто ворошил их семейные карты. Карты ведь были одним из наиболее ревностно хранимых сокровищ любой купеческой семьи. Иначе как сохранить в тайне лучшие и быстрейшие способы плавания по Внутреннему Проходу и собственные торговые пристани в мало кому известных селениях?..
Однако ее отец доверил Кайлу даже и карты. И не ей было оспаривать решение, которое он принял...
Тем временем капитан продолжал притворяться, будто не обращает на нее внимания. Альтия не поддалась на уловку. Она стояла терпеливо и молча, и по прошествии некоторого времени он поднял на нее глаза. Как все же он не походил на ее отца! У отца глаза были черные, а у Кайла - синие. У отца были гладкие черные волосы, убранные в косицу, а у Кайла - нечесаные светлые космы. В который раз Альтия с отвращением спросила себя, что могло заставить ее старшую сестру пожелать для себя подобного мужа. Это при том, что его калсидийское происхождение запечатлелось не только во внешности, но и сквозило во всем поведении...
Конечно, она постаралась никоим образом не выдать своих чувств, но сама понимала, что не сможет сдерживаться вечно. И так уже она слишком долго пробыла в море с этим человеком...
Последнее плавание вовсе грозило стать нескончаемым. Задумывалось оно как самый простой двухмесячный поход туда и обратно. Кайл умудрился растянуть его на целых пять месяцев. Сколько было ненужных остановок, сколько раз они брались за дела, приносившие едва ощутимую выгоду! Наверное, Кайл таким образом пытался доказать ее отцу, какой он изворотливый и хитроумный торговец. Ну так если кого-то интересовало мнение Альтии - на нее он благоприятного впечатления не произвел. В Таске, например, он взял на борт маринованные яйца морской утки, очень скоропортящийся груз, и еле-еле успел причалить в Корабелах: еще чуть - и они бы протухли. Потом он загрузил корабль кипами хлопка. Причем разместил их не только в освободившихся трюмах, но и пристроил на палубе. Альтия прикусила язык и только наблюдала, как команда лазает туда-сюда через тяжелые тюки. А потом налетел ночной шквал, который насквозь промочил и, всего скорее, испортил палубный груз. Кайл попытался сбыть этот хлопок в Дюрсее. Альтия не стала его спрашивать, насколько выгодной оказалась сделка - и выгодной ли вообще. Там, в Дюрсее, команде пришлось снова таскать с места на место бочонки вина, чтобы освободить в трюмах место для очередной прихоти Кайла. На сей раз - для упакованных в деревянные ящики орехов. Он, видите ли, рассчитывал выручить за них уймищу денег, потому что из ядрышек этих орехов отжимали душистое масло, использовавшееся мыловарами, а из скорлупы делали отличную желтую краску. «Если он, - решила про себя Альтия, - еще раз упомянет о необыкновенной доходности этого плавания... придушу мерзавца на месте!»
Но в обращенном на нее взгляде Кайла не было самодовольства. Глаза капитана были холодны, как вода за бортом. И в них тлели огоньки гнева.
Он не улыбнулся ей и не предложил сесть. Лишь требовательно спросил:
- Что ты делала в кормовом трюме?
Значит, кто-то успел сбегать к капитану и доложить. Альтия ответила:
- Груз перекладывала.
- Вот как.
Это был не вопрос, а утверждение, почти обвинение. Альтия промолчала в ответ, лишь еще больше выпрямилась под его пронзительным взглядом. Она знала, что он ждет от нее невнятных объяснений и извинений. «Не дождешься. Я тебе не сестричка Кефрия, твоя послушная женушка...»
Он вдруг шарахнул ладонью по столешнице. Альтия вздрогнула от неожиданности, но опять промолчала. Она чувствовала, как ему хотелось, чтобы она хоть что-нибудь сделала или сказала. Наконец его терпение лопнуло, и она почувствовала себя победительницей.
Он рявкнул:
- А тебе не приходило в голову сказать людям, чтобы переставили груз?
Альтия проговорила очень спокойно и тихо:
- Нет. Не пришло. Я сделала это сама. Когда мой отец учил меня управляться на корабле, он внушил мне: если видишь что-то, что требуется сделать,- возьми и сделай. Вот я и сделала. Я переставила бочонки так, как расположил бы отец, будь он на борту. Так, как на этом корабле устраивали каждый груз вина - а я это видела с тех пор, как мне исполнилось десять. Теперь все стоят втулками вверх, и трюмная вода под них не затекает, каждый принайтовлен... и если их до сих пор не попортили, распихивая туда-сюда, чего доброго в Удачном их и правда кто-нибудь купит!
Щеки Кайла порозовели. Альтия спросила себя, как это Кефрия могла терпеть человека, у которого щеки розовеют от гнева. Сейчас заорет...
Но обошлось без крика. Правда, по голосу Кайла чувствовалось, что именно этого ему бы хотелось больше всего.
- Твоего отца здесь нет, Альтия. Нет, понимаешь? На судне распоряжаюсь я. Именно я приказываю, каким образом устроить тот или иной груз. А ты идешь против моих распоряжений, причем у меня за спиной. Вбиваешь клинья между мной и командой. Мне это надо?
Она ответила очень спокойно:
- Я сделала все сама, не прибегая ни к чьей помощи и не отдавая никаких приказаний. Я даже никому не говорила, чем собираюсь заняться. Так что между тобой и командой я никоим образом не становилась.
И она сжала зубы, чтобы не наговорить чего лишнего. А могла бы сказать Кайлу многое. О том, например, что в действительности между ним и командой стояло его собственное недостаточное знание дела! Не зря моряки, которые ради ее отца с радостью пошли бы на смерть - эти самые моряки у себя в кубрике уже в открытую рассуждали, а не податься ли им в следующее плавание на каком-нибудь другом судне. Так что Кайл вполне мог потерять замечательную команду, которую ее отец так любовно, по человеку, собирал все последние десять лет...
Между тем он пришел в ярость - как она осмелилась ему противоречить?
- Ты пошла против моего приказа, довольно и этого. Ты всем показала, что я для тебя не авторитет. Скверный пример для команды. Вызывает всякие ненужные разговоры. Что мне остается, как не ужесточить дисциплину? Тебе устыдиться бы, ведь ты навлекаешь на них мой гнев! Но какое там! Тебе на все наплевать! Ты у нас превыше капитана! Альтия Вестрит у нас чхать хотела и на всемогущего Са! Иначе решилась бы ты показывать команде, куда я могу катиться со своими приказами? Будь ты настоящим матросом... я такой пример бы из тебя сделал! Все бы сразу поняли, чьих приказов следует слушаться здесь на борту! Но ты - всего лишь избалованная девчонка купца. И отныне я буду соответственно с тобой обращаться. Нет, можешь не волноваться за нежную шкурку у себя на спине. Но - только пока еще чем-нибудь меня не рассердишь. И тогда берегись! Я здесь - капитан, и мое слово - закон!
Альтия не ответила. Но и взгляда не отвела. Она прямо смотрела ему в глаза, строго следя за тем, чтобы не показать никаких чувств. Она видела, как краснота, залившая щеки Кайла, переползла на лоб. Вот он тяжело перевел дух. Попытался овладеть собой...
- Я - капитан. - Он сверлил ее глазами. - А ты, Альтия, что собой представляешь?
Она не ждала такого вопроса. Обвинения и попреки - чепуха, она их могла выслушивать молча и не моргнув глазом. Но вот он задал вопрос, на который следовало отвечать, и она заранее знала, что ее слова будут истолкованы как прямой вызов. Что ж... быть по сему.
- Я, - проговорила она со всем достоинством, которое могла выразить, - владелица этого корабля.
- Нет!!! - Кайл действительно заорал. Но тут же взял себя в руки. И перегнулся через стол, так что каждое слово казалось плевком: - Не владелица! Ты - всего лишь дочь владельца! Но даже будь ты сама хозяйкой, это ни вот настолько ничего бы не изменило! Не владелец командует кораблем, а капитан! А ты не капитан и не помощник! Ты даже вообще не моряк! Ты просто живешь в каюте, где полагалось бы жить второму помощнику, и делаешь только ту работу, которая тебе по душе! А хозяин корабля - Ефрон Вестрит, твой отец. И это именно он отдал под мое начало «Проказницу». Так что если ты не в состоянии уважать лично меня, уважай хоть выбор, сделанный твоим отцом!
- Будь я постарше,- сказала Альтия,- он назначил бы капитаном меня. Уж я-то знаю «Проказницу». И по праву должна была бы ею командовать!
Она тотчас пожалела о вырвавшихся словах. Кайл ведь того только и ждал. Чтобы она вслух произнесла правду, хорошо известную им обоим.
- Снова вранье! Тебе следовало бы сидеть дома, замужем за каким-нибудь хлыщом, таким же капризным и избалованным, как ты сама. У тебя ни малейшего понятия нет, как управлять судном! Ты воображаешь - если твой папаша разрешал тебе поиграться на корабле, ты уже готова стать капитаном? И что ты вбила себе в голову, что должна занять место отца? Он вообще взял тебя на борт только потому, что не родил сыновей. Он, почитай, впрямую высказался об этом, когда родился Уинтроу. Да не будь «Проказница» живым кораблем, которому непременно подавай, чтобы на борту присутствовал член семейства - я бы тебя с твоими притязаниями и близко сюда не подпустил! А теперь запомни-ка вот что! Корабль нуждается в каком-нибудь Вестрите, но совсем не обязательно лично в тебе. Ему, кстати, прекрасно сойдет, скажем так, и Вестрит-Хэвен. Мои сыновья - не только мои дети, но и твоей сестры тоже. И когда мы в следующий раз покинем Удачный, я возьму с собой кого-нибудь из них. А ты останешься на берегу!
Альтия сама почувствовала, как побледнела. Кайл понятия не имел, о чем болтал его язык и насколько страшной на самом деле была его угроза. Это, кстати, лишний раз подтверждало, что он имел весьма слабое понятие о живых кораблях и как с ними следовало обращаться. Нет, нет, ни в коем случае не следовало доверять этому человеку «Проказницу». Если бы болезнь не скрутила отца, он наверняка и сам бы это понял...
Наверное, отчаяние и ярость все-таки до некоторой степени проявились у нее на лице, потому что губы Кайла Хэвена странным образом дрогнули. Ей показалось, что он подавил улыбочку, говоря:
- Отныне и до конца плавания тебе воспрещается покидать каюту. А теперь поди вон.
Альтия решила не отступать и не уступать. Все равно терять было уже нечего.
- Ты только что объявил, что я даже и не матрос на этом корабле. Ну и отлично. А коли так, то и командовать мной не моги. И с чего, кстати, ты вообразил, будто именно ты поведешь «Проказницу» в ее следующий рейс? Я лично очень надеюсь, что ко времени нашего возвращения в Удачный отец выздоровеет и по праву займет свое место. И никому больше его не уступит, пока не сможет передать мне «Проказницу» всю целиком - и владение, и капитанство!
Он пригвоздил ее взглядом к полу:
- Скажи правду, ты в самом деле в этом уверена?
Она задохнулась от ненависти, решив, что он подвергает сомнению ее веру в выздоровление батюшки. Но он продолжал:
- Твой отец - отличный капитан. И когда он узнает, что ты перечила моим приказам, сеяла рознь между мной и командой, выставляла меня на посмешище...
- На посмешище?..
Кайл фыркнул:
- Ты воображаешь, будто можешь напиться в зюзю и болтать всякую всячину про мои дела в Дюрсее, а мне и не передадут? Сразу видно, какая ты дура.
Альтия лихорадочно силилась вспомнить, что именно происходило в Дюрсее. Да, там она действительно напилась... всего один раз... И жаловалась на жизнь кому-то из команды. Кому?.. Она не могла толком припомнить. Только то, что Брэшен еще попрекал ее и самым дерзким образом советовал закрыть варежку и не болтать вслух о личных проблемах... Что именно она несла тогда, так и не вспомнилось. Зато она, кажется, догадалась, кто был доносчиком.
- Вот как, значит, - проговорила она. - И что еще, интересно, тебе про меня Брэшен наплел? - О Рыбий Бог, что все-таки она тогда говорила?.. Если это касалось семейных дел и Кайл расскажет дома, а он ведь расскажет...
- Брэшен?.. Нет, это был не он. Хотя ты с ним одного поля ягода. Он такое же неудачное отродье старой семьи, пытающееся поиграть в моряка. Я и то удивляюсь, чего ради твой папенька пригрел его у себя на судне?.. Не иначе, думал воспитать из него тебе жениха... А впрочем, будь моя воля, я и его в Удачном высажу на берег, так что сможешь наслаждаться его обществом сколько тебе будет угодно. Лучшего мужа тебе все равно не найти - советую хватать, пока плохо лежит...
И Кайл откинулся в кресле, явно наслаждаясь молчанием потрясенной Альтии. Потом он заговорил тихо и с удовлетворением:
- Я вижу, сестричка, тебе не очень-то нравится, когда говорят правду в глаза? А теперь представь мое состояние, когда корабельный плотник вернулся с берега, пошатываясь от выпитого грога, и во всеуслышание заявил, как ты во хмелю утверждала, будто я женился на твоей сестрице ради того только, чтобы наложить лапу на фамильный корабль... потому что ублюдкам вроде меня иным способом капитанами живых кораблей не сделаться, хоть в лепешку разбейся...
Спокойный вроде бы голос вдруг сорвался от ярости, и Альтия узнала свои собственные слова, произнесенные в Дюрсее. Да... если уж она болтала подобное, - значит, она напилась-таки сильнее, чем ей казалось... И что ей оставалось теперь? Лгать либо трусить. Признать эти слова и отречься от них. Либо солгать, что-де она никогда такого не говорила. Ладно... Что бы там ни думал о ней Кайл Хэвен, она была дочерью Ефрона Вестрита. Она собрала в кулак всю свою волю...
- Все правильно. Именно так я и сказала тогда, и это правда святая. А теперь объясни, каким образом правда делает из тебя посмешище?
Кайл неожиданно поднялся и обошел стол. Он был здоровяком. Альтия попятилась, но пощечина отшвырнула ее прочь. Она схватилась за край переборки и сумела устоять на ногах. Кайл вернулся к своему креслу и сел. Он был очень бледен. Оба они зашли слишком далеко... случилось то, чего она всегда боялась. Неужели и он боялся подобной стычки?.. Кажется, его трясло не меньше, чем ее.
- Я тебе не за себя врезал, - прохрипел он. - За твою сестру. Ты надралась в портовом кабаке, точно распоследний боцман... и, можно сказать, при всем народе ее потаскухой обозвала. Это-то ты хоть понимаешь? Ты считаешь, она только и могла замуж выйти, соблазнив жениха возможностью заполучить капитанство на живом корабле?.. Ну и дура же ты. Такой женщиной, как твоя сестра, любой мужчина мог бы гордиться... даже если бы у нее медного гроша за душой не было. Не в пример, кстати, тебе. Вот тебе-то уж точно мужа без хорошей взятки не заполучить. Так что молись всем Богам, чтобы у твоей семьи не оскудел кошелек. Тебе в приданое полгорода придется дать, прежде чем какой-нибудь приличный мужик на тебя посмотреть захочет... А теперь - катись вон отсюда, пока я в самом деле не вышел из себя! Ну?!!
Она повернулась и хотела было со всем возможным достоинством покинуть каюту, но не тут-то было. Кайл догнал ее и, уперев широченную ладонь ей в спину, буквально вышвырнул ее вон. Закрывая дверь, Альтия увидела юнгу Майлда, сосредоточенно шкурившего заусенец на поручне неподалеку. Слух у мальчишки был как у лисы; он наверняка все слышал. Что ж... она не сказала и не сделала ничего, чего следовало бы стыдиться. Про Кайла же такого не скажешь.
Высоко подняв голову, она прошла в свою каюту. Здесь она жила с двенадцати лет. Затворила за собой дверь... И тут осознала весь ужас угрозы Кайла - вышвырнуть ее вон с корабля.
Это был ее дом. Так не мог же он ее выкинуть из дома...
Или все-таки мог?
Она с детства любила эту каюту. Она до сих пор явственно помнила тот восторг, с которым в самый первый раз вошла сюда как хозяйка, бросила на койку матросский мешок с вещами и подумала: МОЕ! С тех пор минуло почти семь лет, и все это время собственная каюта была для Альтии неотделима от чувства дома и безопасности. И вот теперь она залегла на ту же самую койку с ощущением, что все это у нее могут очень скоро отнять. Щека, обожженная пощечиной, так и горела, но приложить к ней ладонь Альтия и не думала. Удар есть удар, что его прятать? Ну и пусть распухнет, зальется темным синяком! Может, когда они причалят в Удачном, родители и сестра увидят ее обезображенное лицо и поймут наконец, какого паразита приняли в семейство, выдав Кефрию за Кайла Хэвена. Он ведь даже не из купцов. Он - помесь, дворняжка, метис, наполовину калсидиец, наполовину... портовая крыса. Не выскочи за него сестра, сейчас он был бы нищим. Нищим! Кусок дерьма, вот что он такое. Он ударил ее, но Альтия не заплачет, потому что он не стоит ее слез. Ему достанется только ее гнев.
Только ее гнев!..
Прошло немного времени, и вот бешеный ритм ее сердца понемногу начал успокаиваться. Рука непроизвольно разгладила пестрое лоскутное одеяло, сшитое для нее Наной. Потом она повернулась на койке, чтобы поглядеть в бортовой иллюминатор. Большую его часть занимало беспредельное серое море. А верхнюю треть - еще более беспредельное небо. Это был ее любимый вид, ее любимый образ мира. Неизменный - и такой переменчивый. Альтия оторвалась от иллюминатора и вновь оглядела каюту. Маленький стол, надежно привернутый к переборке и снабженный ограждением, чтобы в шторм не скатывались бумаги. Рядом - книжная полка и подставка для свитков, то и другое тоже устроено в расчете на свирепейшую непогоду. У нее был даже маленький складной столик для карт, имелись и сами карты, очень тщательно подобранные, ибо отец считал, что ей необходимо выучиться навигации. В том числе - определять местоположение корабля. Навигационные инструменты хранились в особой коробке с мягким подбоем. На стенах крючки, на крючках - непромоканцы... Единственным украшением каюты служила маленькая картина, изображавшая «Проказницу» в море, - паруса наполнены ветром, форштевень* [Форштевень - передний брус по контуру носового заострения судна, соединяющий обшивку правого и левого бортов.] стремительно режет волну... Альтия сама ее заказала и оплатила. Картину написал Джаред Паппас, что само по себе придавало ей немалую ценность, но для Альтии главнее всего было само изображение. Корабль. Ее корабль...
Лежа на койке, Альтия потянулась вверх, прижала ладони к обнаженному дереву тела «Проказницы» и сразу ощутила биение полужизни, присущей кораблю подобного рода. О нет, это была не просто дрожь корпуса, рассекающего морские хляби, дополненная топотом матросских ног и эхом их криков! Это было биение совсем особого рода. Это говорила полужизнь, почти-жизнь, очень близкая к пробуждению.
Ибо «Проказница» была живым кораблем. Ее заложили шестьдесят три года назад, и киль будущего корабля был вытесан из цельного диводрева. Равно как и обшивка бортов, и носовая фигура - причем все из одного и того же ствола. Все оплатила прабабушка Вестрит. Для этого она заложила семейную собственность, и отец Альтии, Ефрон, до сих пор расплачивался по закладным. Это было давно, еще в те времена, когда женщины спокойно участвовали в деловой жизни и никому в голову не приходило об этом судачить. Тогда в Удачном еще не прижился дурацкий калсидийский обычай, согласно которому мужчина держал своих женщин дома и в праздности, чтобы все видели - он достаточно богат и может себе это позволить. Не зря отец любил повторять: «Что бы там ни думали люди, бабушка никогда не позволяла им становиться между нею и ее кораблем!» Тридцать пять лет она водила «Проказницу» по морям, и даже когда ей уже было за семьдесят. А потом в один жаркий солнечный день она попросту присела на баке* [Бак - возвышенная носовая палуба судна.], сказала: «Ну что, мальчики, хватит, пожалуй» - и... умерла.
После нее на корабле плавал дедушка. Альтия помнила его очень смутно. Он был огромен и черноволос, и в его голосе слышался рев морских волн - даже когда он разговаривал дома. Он умер четырнадцать лет назад, и тоже на палубе «Проказницы». Ему было шестьдесят два, Альтии же - всего четыре. Но вместе с остальными Вестритами она стояла у его смертного ложа и, несмотря на столь ранний возраст, ощутила слабую судорогу, пронизавшую корабль в миг, когда отлетела душа. И уже тогда она знала, что это едва заметное содрогание означало и скорбь расставания, и приветствие: «Проказница» будет скучать по своему храброму капитану, но в то же время радовалась его жизненной силе, напитавшей ее диводрево.
Для корабля его смерть означала еще один шаг к пробуждению.
Альтия знала: пробуждение «Проказницы» должно было состояться после смерти отца...
Эта мысль, как всегда, вызвала в ней вихрь разноречивых чувств. С одной стороны, близость смерти отца наполняла ее черным ужасом. Страшная потеря - и не для нее одной, для всей семьи. Опять же, если он умрет прежде, чем она достигнет совершеннолетия и угодит под опеку к матери и Кайлу... Ох, только не это!.. Альтия торопливо погнала скверную мысль прочь и стукнула костяшками пальцев по диводреву «Проказницы», дабы она, чего доброго, не сбылась.
...А с другой стороны - Альтия ждала и дождаться не могла, чтобы «Проказница» пробудилась. Сколько часов провела она, растянувшись на самом бушприте* [Бушприт - горизонтальная «мачта», выступающая вперед с носа парусного судна. Служит для вынесения вперед «центра парусности» - точки приложения аэродинамических сил, действующих на надводную часть судна. Тем самым конструктивно достигается ровный ход судна относительно ветра.] идущего корабля, чтобы быть как можно ближе к носовой фигуре, и смотрела, смотрела, смотрела в закрытые веки деревянного изваяния? Когда-нибудь эти глаза должны были открыться. Ибо статуя, венчавшая корпус «Проказницы», была не простой раскрашенной деревяшкой, как на других кораблях. Это было диводрево! И хоть сейчас - временно - оно тоже было раскрашено, в миг, когда Ефрон Вестрит сделает на палубе «Проказницы» свой последний вздох, позолоченные деревянные локоны станут настоящими золотыми волосами, а щеки сбросят искусственные румяна и процветут истинной жизнью. И глаза, которые откроет «Проказница», будут зелеными. Альтия знала это наверняка. Хотя все говорили, будто предугадать цвет глаз живого корабля невозможно, пока не отлетят души трех поколений и они не откроются сами. Пусть говорят! Альтия знала: они будут изумрудно-зелеными.
Даже теперь, представив, как открываются эти замечательные глаза, она не могла сдержать улыбки.
Но улыбка скоро погасла: слова Кайла опять всплыли у нее в памяти. Ясно как день, что он намеревается сделать. Спихнуть ее на берег и заменить одним из своих сынков. А когда рано или поздно умрет отец, Кайл сделает все, чтобы оставить корабль за собой. Мальчишку же будет держать в качестве «Вестрита-на-борту», чтобы кораблю было покойно. С этим-то вряд ли что выйдет, сказала она себе. Ни один из сыновей Кайла тут не годится. Один слишком мал, другой отдан жрецам. Альтия, вообще-то, ничего не имела против племянников. Но, даже будь Сельден постарше, у него все равно душа земледельца, а не моряка. Что же касается Уинтроу, так его Кефрия отдала в храм давным-давно. Он думать не думал о «Проказнице» и вообще понятия не имел о кораблях; сестрица Кефрия о том позаботилась. Жрец из него, кстати, обещал выйти хороший. Кайл от своего старшего не был в особом восторге, но, когда Альтия в последний раз видала парнишку, ей стало ясно - он занимался именно тем, что ему было уготовано. Маленький, худенький, смотрит все куда-то вдаль и тихо улыбается своим мыслям, а мысли у него только о Са... Вот и весь Уинтроу.
Ну, то есть Кайлу наверняка наплевать на склонности и пристрастия сынишки. Вряд ли он остановится даже перед тем, чтобы пойти на попятную и отменить собственное решение о посвящении старшего сына Са. Дети Кайла от Кефрии были для него всего лишь разменной монетой, вместилищами наследственной крови, без которой ему и думать нечего было бы о командовании живым кораблем. Что ж... сегодня он продемонстрировал свои намерения слишком уж открыто... и воистину ЗРИМО. Только бы скорее добраться до порта! Отец сразу узнает, какие планы вынашивает Кайл. И как дурно он с ней обращался. Может, тогда он перестанет считать, будто Альтия слишком молода и не может быть капитаном. А Кайл пусть поищет себе какое-нибудь мертвое, наспех сколоченное корыто - и на нем-то ходит по морям. Альтия сумеет позаботиться о «Проказнице». Она станет уважать ее и никому не даст в обиду...
Она была уверена, что ладони рук, все еще прижатые к переборке над головой, ощутили ответ корабля.
«Проказница» принадлежала ей, и только ей. И пусть Кайл вынашивает какие угодно планы. Он ее никогда не получит!
Альтия поудобнее устроилась на своей койке... Пожалуй, она из нее уже выросла. Надо будет сказать корабельному плотнику, чтобы занялся переделкой... Если перенести койку и расположить ее под иллюминатором, можно будет выгадать немного места. Совсем немного, но все-таки. А столик... Тут Альтия нахмурилась, вспомнив, что именно корабельный плотник выдал ее. Что ж, они с плотником никогда особо не жаловали друг дружку. Следовало бы ей сразу догадаться, кто Кайлу напел про нее.
И о том, что это сделал НЕ Брэшен, ей тоже следовало бы сразу смекнуть. Что бы там ни думал про него Кайл - уж он-то гадости за спиной точно делать не станет. Нет, тогда в кабаке Брэшен заявил ей прямо в глаза - и весьма грубо,- что она сопливая маленькая паршивка, от которой только жди неприятностей, и чтобы она пореже высовывалась, когда он на вахте...
Вспомнить в подробностях тот хмельной, бурно проведенный вечер было очень непросто, но мало-помалу в памяти начало кое-что всплывать. Да, Брэшен ее отчитал, словно она была на борту самым что ни есть зеленым новичком. Сказал, что она не смеет ни оспаривать распоряжения капитана, отдаваемые команде, ни болтать о внутрисемейных делах в присутствии посторонних. Вот тут она, помнится, ответила ему по достоинству: «Не все стыдятся говорить о своих семьях, Брэшен Трелл!» И все, больше ничего ей говорить не понадобилось. А потом она встала из-за стола и ушла прочь, оставив его давиться услышанным.
Она ведь знала его историю. И могла побиться об заклад, что доброй половине команды тоже все известно, хотя бы они и не отваживались сказать ему об этом в лицо. Ее отец спас Брэшена от долговой тюрьмы. Другим же выходом была продажа себя самого кому-нибудь в услужение, ибо семья Треллов успела отчаяться и отказаться от столь никудышного сына. Ну а все знали, в какую пропасть ведет такая вот вынужденная самопродажа. Небось кончил бы где-нибудь в Калсиде, с лицом, сплошь покрытым рабскими татуировками... если бы не Ефрон Вестрит.
И после всего он смел вот так с ней разговаривать! Он определенно слишком много о себе понимал, этот Брэшен Трелл. Как и почти все они, эти Треллы. В прошлом году на купеческом балу по поводу праздника урожая его младший братец раскатал губу ажно дважды с ней танцевать! Сервин Трелл. Ну и пусть он числится теперь их наследником. Все равно очень уж смело с его стороны. Она почти улыбнулась, вспомнив физиономию Сервина, когда он выслушивал ее холодный отказ. Нет, конечно, он остался безукоризненно вежливым, но всей его выучки не хватило, чтобы удержаться и не покраснеть. Да уж, манеры у Сервина были что надо, Брэшену такие и не приснятся. Правда, по сравнению со старшим братом младший был сущим мальчишкой - ни тебе крепких мышц, ни мужской стати. Но ведь хватило же юному Треллу ума не отказываться ни от имени, ни от семейного состояния. А Брэшен?..
Да, вот уж о ком определенно не стоило думать. Альтия вообще-то подозревала, что Кайл и его вознамерился по окончании плавания оставить на берегу, но расставание с Брэшеном ее не особенно опечалит. Вот кто огорчился бы, так это отец. Брэшен всегда ходил у него в любимчиках - по крайней мере, на берегу это можно было заметить. Когда Треллы в конце концов лишили Брэшена наследства, в других купеческих семьях перестали пускать его на порог. Но Ефрон Вестрит только пожал плечами и заявил: «Наследник или нет, но моряк он отменный. А тот, кто достаточно хорош, чтобы ходить со мной по морю, и ко мне в дом всегда будет вхож!» Не то чтобы Брэшен так уж часто бывал у них в доме, тем более - садился с ними за стол. Ну а на корабле они с отцом были чисто старпомом и капитаном...
Только ей, дочери, Ефрон с восхищением рассказывал о твердой решимости юноши взяться за ум и сделать из себя человека. Кайлу, кстати, Альтия вовсе не намеревалась этого передавать. Пусть, пусть сделает очередную ошибку, и пусть его ошибку увидит отец. Увидит и поймет, каких безобразий наворочает Кайл на «Проказнице», если его вовремя не остановить!
Альтия чувствовала немалое искушение немедленно взять и выйти на палубу - просто затем, чтобы напоказ ослушаться Кайла. И что он, интересно, по этому поводу предпримет? Велит какому-нибудь матросу водворить ее обратно в каюту?.. Так ведь не найдется ни одного, кто отважился бы поднять на нее руку, и не только потому, что ее зовут Альтия Вестрит. Большинство моряков любили и уважали ее, и эту любовь и уважение она заслужила сама, а имя было тут ни при чем. И что бы ни болтал Кайл, а корабль она знала куда лучше всех, кто теперь входил в его экипаж. Так только дети способны изучить дом, в котором выросли с младенчества. Она знала в трюмах уголки, куда нипочем не втиснулся бы взрослый. Она лазила по мачтам и в восторге качалась на такелаже* [Такелаж - совокупность судовых снастей (разного рода тросов, цепей и т.п.), служащих для управления парусами, грузоподъемных работ, подъема и спуска флагов и так далее.], как другие дети - на ветках деревьев. Ее не ставили на вахту вместе с командой, но она знала любую судовую работу и могла справиться с ней. Она, может, не так споро сплеснивала* [Сплеснивать, сплесень - соединение двух тросов одинаковой толщины (например, при наращивании или при починке в месте разрыва), при котором волокна одного троса сложным образом пропускаются между волокнами другого. Хорошо выполненный сплесень еще и очень красив.] тросы, как их лучший такелажных дел мастер, но на ее сплесни, прочные и аккуратные, никому не тошно было смотреть. И паруса она кроила и шила не хуже бывалых умельцев.
Ибо она поняла, чего ради отец забрал ее на корабль. Он того именно и хотел, чтобы она здесь выросла, чтобы знала каждую досочку и вообще все, что требуется от моряка. И пусть Кайл видит в ней «всего лишь девчонку». Уж она-то знала, что отец полагал ее ничуть не худшей заменой троим сыновьям, погибшим во время Кровавого мора. Да какой там заменой! Замена - это все равно «всего лишь», это нечто второстепенное. А она была наследницей Ефрона Вестрита - по праву, по крови, по воспитанию! Вот так, и не меньше!
Альтия знала: она вполне может ослушаться Кайловых приказов - и ничего ей за это не будет. Вот только как бы он не выместил свою досаду на моряках. Возьмет да накажет их за то, что не бросились тащить строптивую девку обратно в каюту. Нет, она не допустит, чтобы из-за нее их постигло наказание. Это была ее ссора с Кайлом, ей и расхлебывать. А кроме того... Пусть думает на здоровье, будто она борется токмо и единственно за свое положение. Пусть. На самом деле ее в гораздо большей степени беспокоила судьба корабля. «Проказница» стоит того, чтобы ее команда была не просто хорошей, а - самой лучшей. И ее отец допустил лишь одну ошибку - взяв Кайла. Остальные были один к одному. Отец хорошо платил своим матросам, больше, чем было принято на обычных судах. Он хотел, чтобы к нему приходили способные люди и трудились с душой. И Альтия не даст повода Кайлу их разогнать...
Она даже почувствовала себя отчасти виновной в том, что должно было случиться с Брэшеном.
...Опять Брэшен! Как упорно ни старалась она не думать о нем, ее мысли столь же упорно возвращались к этому человеку. Она закрыла глаза и сразу увидела его перед собой. Вот он стоит, сложив на груди руки, и смотрит на нее с высоты своего роста (а он заметно выше), так, как он часто делает наяву. Губы плотно сжаты - явно не одобряет ее, карие глаза щелками, и даже борода так и топорщится от нескрываемого раздражения. Он, конечно, превосходный моряк, а уж старпом - каких поискать! Но вот эта его манера держаться... Он мог отказаться от фамилии Треллов, но аристократические замашки оказались неисправимы. Альтия с уважением относилась к тому обстоятельству, что он сам, своим умом и руками достиг своего нынешнего положения. Но расхаживать туда-сюда и распоряжаться с таким видом, словно получил на это право от рождения?!
Когда-то, может, так оно и было, но, отказавшись однажды от наследственных привилегий, мог бы и свою гордость там же оставить...
Резким движением Альтия скатилась с койки, легко вскочила на ноги. Подбежала к своему матросскому сундучку и откинула крышку.
Здесь сохранялись вещи, способные без следа развеять любую тоску...
Первыми ей попались забавные безделушки, купленные для Сельдена и Малты. И вызвали смутное раздражение. Нет, она искренне любила племянника и племянницу, но в данный момент они были для нее в первую очередь детьми ненавистного Кайла. А с какой любовью она выбирала подарки для малышей и потом расплачивалась за них звонкой монетой!.. Она отложила в сторону нарядно разодетую куклу, приготовленную для Малты, и пестрый волчок для ее брата. Внизу были отрезы шелка, купленные в Таске. Серебристо-серый - матери, розовато-лиловый - Кефрии. А возле самого дна - зеленый, выбранный для себя.
Альтия погладила его тыльной стороной кисти... Чудесная, удивительно гладкая ткань казалась текучей. Девушка вытащила кружево цвета сливок, приготовленное для отделки. В Удачном она без промедления отнесет то и другое на улицу портных. И пусть мастерица Вайолет сделает ей роскошное платье для летнего бала... Работа обойдется ей недешево, но дивный шелк несомненно заслуживал, чтобы его отдали в самые лучшие руки. Альтия успела до мелочей продумать, каким оно будет, ее новое платье. Оно должно было наилучшим образом оттенить ее гибкую талию и округлые бедра, и пусть ее пригласит танцевать кто помужественней, нежели Брэшенов юный братишка. Нет, решила она про себя, слишком зауживать в талии все же не стоит; танцы на летнем балу обыкновенно быстрые и живые, надо иметь возможность свободно двигаться и дышать! И юбку сделать пошире, чтобы красиво волновалась в такт сложным па. Но и не слишком широкую, а то начнет путаться в ногах и мешать... А кружево будет неплохо смотреться в скромном декольте. Пусть грудь кому-то покажется пышнее, чем на самом деле, - это не повредит... На сей раз она уложит волосы высокой прической и заколет их серебряными заколками. Правду молвить, волосы у нее были довольно жесткие - в отца, - но красивый темный цвет и гущина этот недостаток полностью искупали. И может, мать наконец позволит ей надеть серебряные бусы, что завещала ей бабушка?.. То есть формально они и так принадлежали Альтии, а не матери, но той, кажется, жаль было окончательно выпускать их из рук: то-то она без конца рассуждала о необычайной ценности старинного украшения, особенно напирая на то, что не дело куда ни попадя его надевать. А уж как здорово бы эти бусы смотрелись с серебряными серьгами, которые она купила себе в Корабелах... Поднявшись, Альтия расправила и встряхнула шелк, потом приложила к себе. Зеркальце, висевшее на стене, было слишком маленьким. Альтия видела в нем лишь свое загорелое лицо да зеленую полоску, перекинутую через плечо. Она вновь погладила ткань... едва не попортив ее прикосновением шершавой ладони. Дома она будет каждый день драить руки пемзой, пока не избавится от этих ужасных грубых мозолей... Нет, ей нравилось работать на «Проказнице», ежечасно ощущая, как отзывается корабль на добрый уход. Но вот рукам и всей коже приходилось туго. Не говоря о синяках, постоянно украшавших ее ноги... Что, кстати, давало матери повод для едва ли не главнейшего возражения против ее путешествий с отцом. Как, мол, дочка после такого-то выглядеть будет на разных светских раутах? Жуть!!! Ну а главной причиной для возражений было, конечно, желание видеть Альтию дома, погруженной в чисто женские дела и заботы по дому. Девушка с ужасом подумала, что вообще будет, если матери в конце концов удастся настоять на своем.
Шелк стек из рук Альтии на пол, она потянулась и обняла тяжелые брусья, подпиравшие палубу над головой.
- О корабль, разве могут они теперь нас разделить? После всех этих лет, да еще теперь, когда ты вот-вот пробудишься! Нет! Ни у кого нет права отнять у нас это!..- Она шептала и шептала, понимая, тем не менее, что нет никакой нужды говорить вслух; они с кораблем были достаточно близки, чтобы понимать друг друга без слов. И она могла бы поклясться: по телу «Проказницы» прошла ответная дрожь. - Мой отец того и хотел, - продолжала она. - Затем он и привел меня сюда малышкой, чтобы между нами возникла такая вот неразрывная связь, чтобы к тому времени, когда я повзрослею, а ты пробудишься, мы успели сродниться...
Корабль снова чуть заметно содрогнулся. Кто угодно другой не обратил бы внимания, но Альтия знала «Проказницу» слишком хорошо и правильно истолковала ее трепет. Закрыв глаза, она устремилась в свой корабль всем своим существом, посвящая его во все свои сомнения, печали, надежды и страхи.
И в ответ ощутила смутное, еще неоформленное движение спящей души корабля. Даже теперь «Проказница» как могла стремилась ободрить и утешить ее.
Альтия знала: минуют годы, и пробудившаяся «Проказница» сделает ее своей избранницей. Именно с нею она всего охотнее будет беседовать, ее рук на штурвале корабль будет всего вернее и охотнее слушаться. Альтия знала: ради нее «Проказница» обгонит попутный ветер и будет до последнего ломиться наперекор волнам. Вместе они станут разыскивать новые торговые пристани - и привозить оттуда диковины, от которых ахнут даже в отвыкшем удивляться Удачном. Вместе они сподобятся чудес, каких и в Дождевых Чащобах не видывали. А когда ей придет срок умереть - на капитанский мостик взойдет ее, Альтии, сын или дочь.
Уж не кто-нибудь из выродков Кайла.
Это она твердо пообещала и кораблю, и себе.
Вытерла слезы и наклонилась положить обратно шелковую ткань...

Он дремал на теплом песке...
Дремал?

Предыдущая страница 2 Следующая страница


3 Робин Хобб

Да, именно это слово обычно употреблялось людьми, но ему никогда не казалось, что оно верно описывало то времяпрепровождение, которому они предавались. И уж всяко не относилось к нему самому. Нет. Живые корабли не спят. Ему не было дано даже и этого избавления. Все, что он мог, - это отвлекаться, что-нибудь вспоминать и столь полно погружаться в минувшие переживания, что смертельная скука настоящего некоторое время для него как бы не существовала. У него даже была в прошлом любимая отдушина, к которой он чаще всего прибегал. Он, впрочем, даже не был уверен, что это его доподлинные воспоминания. С тех пор как у него отняли все тома бортовых журналов, память начала его подводить. Теперь в ней зияли форменные провалы, и все, что было «до», он никак не мог привести в соответствие со случившимся «после». Может, и к лучшему?
Итак, он дремал (или как там это называлось) на солнышке и выуживал из дырявых глубин памяти ощущения удовлетворения и тепла. И вот тихое поскребывание песка, облепившего корпус, мало-помалу сменилось для него иным, неуловимо похожим осязательным воспоминанием, название которому он никак не мог подобрать. Он, впрочем, не слишком-то и пытался. Спасибо и на том, что вновь переживаемый миг прошлого позволил ему на время почувствовать себя ухоженным, нежащимся в довольстве, и ему было тепло...
...Людские голоса, неожиданно зазвучавшие рядом, заставили его пробудиться.
- Так это он самый и есть? Прямо вот так тут и валялся? Не может быть! Все тридцать лет?..
Человек говорил с акцентом. Джамелиец, сонно подумал Совершенный* [Когда речь идет о живых кораблях, автор книги берет их названия в кавычки, если имеется в виду корабль до его «пробуждения»; после этого события название превращается в имя живого существа, и в дальнейшем кавычки употребляются либо нет в зависимости от конкретной ситуации в повествовании. При переводе эта политика автора тщательно сохранялась.]. И не откуда-нибудь, а из самой столицы - города Джамелии. Люди из южных провинций вечно глотают согласные на концах слов...
Откуда у него такие познания, теперь было и не вспомнить.
- Он самый,- отозвался второй голос.- Точно тебе говорю.
Этот человек был постарше.
- Не может быть, чтобы это тут тридцать лет пролежало, - снова заговорил молодой. - Корабль, вытащенный на берег и просто так брошенный, черви давным-давно в решето превратили бы. А остатки ракушками бы обросли!
- Твоя правда, Мингслей, - усмехнулся второй. - Только диводрево не гниет. И ракушками не обрастает. И никакой червяк его не берет. Это, кстати, одна из причин, по которой живые корабли так желанны для мореплавателей и стоят так дорого. Они служат поколениям и поколениям, а починки, в отличие от обычных, не требуют почти никакой. Да и в море умеют о себе позаботиться. Увидит такой кораблик, что на пути мель или скала, - и сам покричит рулевому. Некоторые даже с парусами управляться умеют... А какое другое судно? Разве предупредит тебя, что в трюме что-то сдвинулось или что его просто перегрузили и может дойти до беды? Не-ет, корабль, сработанный из диводрева, - это сущее чудо. Какой еще способен...
- Ясно. Я понял. Может, теперь объяснишь мне, с какой стати этакое чудо выволокли на берег и бросили?
В молодом голосе звучало явственное недоверие. Слушать своего старшего спутника развесив уши Мингслей определенно не собирался.
Совершенный очень хорошо представил себе, как этот старший пожимает плечами...
- Да ты же сам знаешь, до чего суеверный народ моряки. А у этого корабля была худая слава, уж так оно получилось. Худая до невозможности... Ладно, расскажу все без утайки, ведь если не я, так другие люди передадут. Его хоть и зовут «Совершенным», а угробил он кучу народу. В том числе и владельца своего, и хозяйского сына...
- Вот, значит, как,- призадумался Мингслей.- Ну, в любом случае, если даже я и куплю эту развалину, то в море на ней не пойду. И платить, как за настоящий корабль, не собираюсь... Честно признаться, я его хочу купить ради дерева. Уж больно много всякого разного болтают про диводрево. И не только про то, что-де корабли, сработанные из него, через некоторое время оживают и принимаются шевелиться и говорить. Это-то я и сам видел - в гавани. Ну, не то чтобы новоприбывшему вроде меня так уж обрадовались у Северной стены, где швартуются живые корабли, но как они разговаривают и двигаются - я видел. И сдается мне, что, раз уж здоровенное носовое изваяние на это способно, почему бы не проделать то же самое с маленьким резным изображением, а? Как по-твоему, сколько отвалили бы в Джамелии за такую диковину? Шевелящееся изображение, наделенное речью?..
- Понятия не имею, - замялся тот, что постарше.
- Конечно, не имеешь,- насмешливо фыркнул молодой.- Тебе такое и в голову-то не приходило, ведь так? Короче, давай выкладывай начистоту: почему этого до сих пор никто не сделал?
- Не знаю.
Ответ был слишком поспешным для правдивого или хотя бы правдоподобного.
- Так-так,- Мингслей был по-прежнему полон сомнений и подозрений.- Сколько времени на Проклятых Берегах существует Удачный - и ни одна живая душа не додумалась продавать диводрево кому-либо, кроме его обитателей. Причем токмо и единственно в виде живых кораблей... Так в чем же тут подвох? Что, кусок диводрева должен быть непременно большим, чтобы благополучно ожить - размером с корабль? Или его в соленой воде непременно надо вымачивать? Ну?..
- Ну... это... просто... просто никогда такого не делали, и все тут. Удачный, чтобы ты знал, - вообще довольно странное место, Мингслей. У нас тут свои традиции, свои всякие сказки-побасенки, ну и суеверий разных хватает. Когда пращуры наши ушли из Джамелии и попробовали осесть на Проклятых Берегах, многие из них... как бы это выразиться... пустились в такое рискованное предприятие единственно потому, что у них выбора-то особого не имелось. Одни с законом в неладах оказались, другие покрыли тяжким позором фамильные имена, а третьи самому сатрапу в немилость попали. Такие вот дела. Что-то вроде ссылки, понимай. Им ведь при отбытии так и сказали: кто выживет - получит по двести мер земли на семью и полную амнистию относительно прошлых делишек. А еще нам сатрап тогдашний клятвенно обещал, что в дела новых поселенцев вмешиваться не будет. И что сможем мы единолично торговать всякой всячиной, которую тут обнаружим. Ну а уж в благодарность за подобные милости пращуры сами выделили сатрапу во всех своих доходах половинную долю. И много-много лет все так честь честью и шло...
- А теперь - амба, - издевательски хохотнул Мингслей. - Да разве мог такой договор хоть сколько-нибудь продержаться? Сатрапы, они тоже ведь люди. А нынешний, Касго, видать, заглянул в свои сундуки и нашел, что деньжат там маловато для того веселого образа жизни, к которому он попривык, дожидаясь, пока батюшка приберется. Калсидийские травы, дарующие наслаждение, - они ведь не дешевенькие. К тому же привыкают к ним быстро, а раз привыкнув, на более слабые снадобья уже и смотреть не хотят. Вот он и решил продать право на торговлю в Удачном и вообще на Проклятых Берегах. Кому? А мне. И моим друзьям. Что ж, мы купили. И прибыли сюда. А здесь, я смотрю, нас не очень-то ласково принимают. Вы тут себя так ведете, словно мы последнюю корку хлеба у вас решили отнять. Хотя всем давно пора бы понять - чем оживленней делается торговля, тем она прибыльней! Да что далеко ходить? Вот валяется здесь этот корабль. Никому совершенно не нужный. По крайней мере, ты так утверждаешь. И вот я его желаю купить. Хочу живые деньги заплатить владельцу, кто бы он ни был. Да и ты внакладе не останешься, как посредник. А я получу здоровый кусок диводрева. Всем выгодно? Так в чем же загвоздка?
Мингслей умолк. Совершенный прислушивался к затянувшейся тишине.
- Хотя на самом деле я начинаю разочаровываться, - недовольно проговорил Мингслей. - Ты же хвастался, что корабль вроде давным-давно оживший. Я-то надеялся, что он с нами поговорит... Ты забыл предупредить меня, как славно над ним поиздевались. Может, это его и вовсе убило?
- «Совершенный» говорит только тогда, когда сам захочет,- был ответ.- А что он слышал - и сейчас слышит - каждое наше слово, я нисколько не сомневаюсь.
- Вот как?.. Эй, корабль! Ты что, в самом деле слышал каждое наше слово?
На это Совершенный промолчал, ибо не видел смысла что-либо говорить. Спустя некоторое время раздалось досадливое восклицание молодого человека. Судя по звуку шагов, он решил обойти корабль кругом. Его спутник последовал за ним. Он шагал неповоротливее и тяжелее.
Потом Мингслей заговорил снова.
- Увы, друг мой, должен тебе сказать, что это обстоятельство вынуждает меня существенно понизить цену, которую я собирался было дать за этот корабль. Я же, как ты помнишь, первоначально намеревался отделить носовую фигуру и увезти ее в Джамелию, а ожившее диводрево с выгодой распродать... Либо же, что даже более вероятно, преподнести его, ха-ха, в дар нашему сатрапу, чтобы он милостиво наделил меня кусочком земли, желательно попросторней. Но в том виде, в каком пребывает изваяние... уж из диводрева оно сделано или нет, но худшей уродины я давно не видал. Какая муха укусила того, кто так изувечил ему лицо? Топором, что ли, рубили? Интересно, возьмется ли теперь какой-нибудь резчик хоть в относительный порядок его привести?..
- Все может быть, - ответствовал уроженец этих мест. Ему явно было не по себе. - Не знаю, впрочем, насколько это было бы разумно. Я-то, кстати, полагал, что тебя интересует «Совершенный» как он есть, а не только в качестве большого куска диводрева... И, если припоминаешь, я тебя предупреждал: я еще не закидывал Ладлакам удочку насчет его продажи. Не хотелось, знаешь ли, переходить к делу, не убедившись сперва, что ты настроен серьезно.
- Да ладно тебе, Давад, не думал же ты в самом деле, что я уж настолько наивен? И хватит уже говорить об этой развалине, как о живом существе. Это просто старый корабль, валяющийся на суше. И его нынешние владельцы, очень возможно, только обрадуются шансу избавиться от ненужного хлама. Был бы он еще способен к плаванию по морю - ой, не торчал бы он здесь, да еще на цепи!
- Да как тебе сказать...- Последовала долгая пауза, но все же Давад заговорил снова.- Я вообще-то полагаю, что даже Ладлаки навряд ли пожелают продать его, если узнают, что его предполагается распилить на кусочки.- Тут Давад набрал полную грудь воздуха. - Вот что, Мингслей, послушай доброго совета: не делай ты этого. Купить корабль и переделать его по себе - это одно, и ничего тут скверного нет, но то, о чем ты говоришь, - совсем другое. После такого ни одна из старых купеческих семей не пожелает с тобой дела иметь. А что до меня - я и вовсе по миру пойду...
- Значит, получше держи язык за зубами и поменьше болтай лишнего, когда пойдешь к ним с моим предложением, бери пример с меня: я тоже не болтаю направо и налево о том, что вознамерился приобрести это корыто. - Голос Мингслея звучал снисходительно. - Знаю я, знаю, что купцы из Удачного под завязку набиты весьма странными суевериями. И у меня нету ни малейшего намерения над ними глумиться. Если мое предложение примут, я спущу корабль на воду и отбуксирую подальше, прежде чем разбирать. С глаз долой, как у нас говорят... Ну что? Удовлетворен?
- Да вроде, - буркнул Давад. Душа у него определенно была не на месте.- Да вроде бы...
- Ну и полно хмуриться, дружище. Вернемся же в город, и я угощу тебя обедом. У Зуски... Какой я щедрый, а? Я же знаю тамошние цены. И я видел тебя за едой! - Мингслей весело рассмеялся собственной шутке, но Давад не присоединился к нему.- А вечером,- продолжал молодой торговец, - ты отправишься в гости к семейству Ладлаков и самым что ни есть осторожным и осмотрительным образом изложишь им мое предложение. И все совершится ко всеобщему благу. Ладлаки получат свои деньги, ты - за посредничество, а мои поручители - изрядный запас очень ценного дерева. Кому, спрашивается, может быть плохо от такой сделки?
- Не знаю, - тихо ответил Давад. - Боюсь, однако, что тебе предстоит выяснить это самому. Веришь ты или нет, а только это полностью оживший корабль, и он, как у нас говорят, себе на уме. Начни рубить его на кусочки - тут-то он, я полагаю, так или иначе и выскажется...
Мингслей беззаботно расхохотался.
- Ты, видно, хочешь подогреть мой интерес, Давад. Я-то тебя насквозь вижу, старый плут! Ладно, что тут торчать, поспешим лучше в город. Зуска нас уже ждет. Кое-кто из моих поручителей, кстати, хотел бы с тобой встретиться...
- Ты же сам только что настаивал на осмотрительности!-
- Правильно, настаивал. И настаиваю. Но ты ведь не воображаешь, будто кто-то ссудит мне денег, полагаясь только на мое слово? Они хотят доподлинно знать, что именно мы покупаем. И у кого. Но им-то самим осторожности не занимать, я тебя уверяю.
...Совершенный долго прислушивался к их шагам, постепенно затихавшим вдали... Пока наконец последние отзвуки не растворились в шуме набегающих волн и криках чаек...
- Разрубить на кусочки. - Совершенный произнес это вслух, точно смакуя.- Звучит не особенно привлекательно. Но, с другой стороны, - все лучше, чем валяться здесь до бесконечности. Может, хоть это убьет меня наконец. Может быть...
Избавление. Долгожданное избавление... Совершенный вновь отпустил свои мысли на волю, в неторопливое плавание, с разных сторон обмозговывая возможность конца. Ему все равно было больше нечего делать.

ГЛАВА 3
ЕФРОН ВЕСТРИТ

Ефрон Вестрит умирает...
Роника вглядывалась в изможденное лицо мужа и пыталась свыкнуться с этой мыслью: Ефрон Вестрит умирает.
Временами в ней поднималась волна раздражения и настоящего гнева. Да как он мог, как он смел причинить ей такое?! Вот так взять и помереть - и оставить ее одну-одинешеньку разбираться со всеми делами?!..
Она сама понимала, что за этими внешними всплесками крылось глубинное течение ее горя, незримое, непроглядное и готовое вот-вот утащить ее в бездну. Нет-нет, она не собиралась поддаваться отчаянию. Уж лучше раздражение и гнев. «Позже,- говорила она себе.- Позже, когда все останется позади и я со всем справлюсь. Вот тогда я дам волю чувствам и пусть у меня совсем опустятся руки. Позже...»
А пока ей оставалось лишь плотнее сжать губы - и делать что надлежало. Смочив тряпицу в теплой воде, настоянной на ароматных бальзамах, Роника осторожно обтерла сперва лицо мужа, потом его вялые руки. Он чуть пошевелился под ее прикосновениями, но глаз не открыл. Она и не ждала, чтобы он проснулся. С утра она уже дважды поила его маковым сиропом, чтобы он не мучился болью. Оставалось надеяться, что сейчас он крепко спал и не чувствовал ничего. Оставалось надеяться...
Роника еще раз провела тряпицей по его бороде. Ах, эта неуклюжая Рэйч! Снова не уследила, и он весь перепачкался бульоном, пока ел... Нет, эта женщина просто не умеет стараться. Похоже, придется-таки отослать ее назад к Даваду Рестару. А жаль, девка-то сообразительная и молодая. Скверно получится, если для нее дело все же кончится рабством...
Давад просто взял и привел эту самую Рэйч однажды к ней в дом. Роника про себя подозревала, что Рэйч была ему либо дальней родственницей, либо гостьей. Во всяком случае, у нее был правильный выговор и неплохие манеры, свидетельствовавшие о благородном происхождении... хоть и проявлялось все это только в промежутках между приступами скорбного созерцания чего-то, для посторонних невидимого. Давад сам предложил Ронике взять девицу в услужение, туманно пояснив, что-де не смеет оставить ее у себя. Что именно тут крылось - он так и не объяснил, а от самой Рэйч и вовсе было мало толку. Не желала говорить на эту тему, и все. Так что если отослать ее обратно к Даваду, он, скорее всего, пожмет плечами и отправит девку в Калсиду, где ее продадут в неволю. В Удачном же она хотя бы числилась не рабыней, а наемной служанкой. Что давало ей шанс снова выбиться в люди - стоило лишь как следует постараться. Увы, как раз со старательностью и усердием у Рэйч дела обстояли неважно. Пав волею судеб достаточно низко, она попросту отказывалась признать и принять случившуюся в ее жизни перемену. Да, она подчинялась приказам и делала что велели. Но безо всякого желания и подавно без рвения. Даже наоборот. Неделя шла за неделей, и Ронике продолжало казаться, что Рэйч выполняет свои обязанности все неохотней.
Вот, например, не далее как вчера Роника поручила ей присмотреть за Сельденом в течение дня. Так с каким потрясенным видом она это выслушала! Внуку хозяйки было всего-то семь лет, но Рэйч испытывала к нему необъяснимое отвращение. И, опустив глаза, с молчаливым упорством мотала головой, пока Роника, мысленно плюнув, не отослала ее на кухню. Не проверяет ли она, до каких именно пределов может дойти ее непослушание, прежде чем хозяйка взбеленится и накажет ее?.. Что ж, Роника Вестрит не из тех, кто бьет своих слуг или сажает их на хлеб и воду. Она действует проще, и Рэйч скоро сама в том убедится. Если ей уж так поперек горла жить в чистом и порядочном доме, где слуг кормят досыта и отнюдь не перегружают работой, а госпожа милостива и терпима, - что ж, пускай отправляется обратно к Даваду, а там, глядишь, и на невольничий торг. Как знать, куда ее оттуда закинет судьба...
Жаль, однако. Задатки-то у девки неплохие.
И Давада жаль. Он, конечно, проявил доброту, прислав Рэйч к Ронике в услужение, но тем самым вплотную подошел к торговле рабами, зазорной для представителя старого купеческого рода. Какой срам! В самом деле, до чего докатились в наше время иные отпрыски старинных, некогда славных семейств!..
Роника укоризненно покачала головой и постаралась выбросить Давада с Рэйч из головы. Ей было о чем поразмыслить и помимо кислой физиономии Рэйч да незавидной судьбы Давада Рестара, готового вот-вот замарать руки незаконным промыслом.
Но это все мелочи. Ее Ефрон лежал при смерти...
Эта мысль была вроде занозы в босой ноге, которую никак не удается обнаружить и вытащить. И которая при каждом шаге напоминает о себе болезненным уколом.
Ефрон умирал. Ее неустрашимый здоровяк-муж, некогда - пригожий молодой капитан, неутомимый любовник и отец ее детей, опора семьи... И вот этот-то могучий человек буквально рассыпался прямо у нее на глазах. В одночасье он превратился из пышущего жизнью богатыря в беспомощный комок скрученной страданием плоти, исходящей стонами и потом. Помнится, когда они поженились, она, юная невеста, пальцами обеих рук не могла обхватить широченное запястье жениха... Куда подевалась теперь вся эта мощь? Торчащие кости, обвисшая кожа... Роника вгляделась в лицо мужа. С него сошел весь загар, оно было едва ли не белее подушки. Только волосы были по-прежнему черными, но и они утратили прежний блеск, сделавшись совсем тусклыми. Теперь они блестели лишь от болезненного пота...
Трудно было поверить, что это тот самый Ефрон, которого она знала и любила целых тридцать шесть лет.
Она отодвинула в сторону тряпицу и тазик с водой. Она знала - ей следовало бы уйти и оставить его отдыхать. Она все равно ничего больше не могла для него сделать. Она умывала его, поила снадобьями от боли, хранила его покой. А ведь когда-то... Как они строили планы на будущее, как до самого рассвета дурачились и болтали в постели, в просторной супружеской постели!.. Отброшены прочь душные одеяла, все окна распахнуты настежь, и морской бриз гуляет по комнате, не зная преград...
«Вот вырастут наши девчонки,- бывало, обещал ей Ефрон, - повыскакивают замуж, начнут собственные гнездышки вить... Вот тогда-то, любовь моя, мы и поживем наконец для себя. Знаешь, куда я тебя повезу? На острова Благовоний! Только представь себе: целых двенадцать месяцев чистейшего морского воздуха - и совсем никаких дел, кроме как быть любимой подругой капитану! И когда мы прибудем на острова, мы не поспешим набить трюмы и пуститься в обратный путь. Не-ет, мы еще отправимся с тобой в Зеленые горы! Есть там один вождь, мой добрый приятель, он все зовет меня приехать в гости и пожить у него в деревне. Представь, милая: мы садимся на тамошних забавных маленьких осликов и забираемся по тропе высоко-высоко, к самому небу...»
А она отвечала ему:
«Это все хорошо, но я лучше бы пожила с тобой здесь, дома. Как я хотела бы, чтобы ты целый год никуда не уезжал! Весной мы бы съездили в наше имение, то, что стоит на холмах; ты же ни разу не видел, как тамошние деревья сплошь покрываются оранжевыми цветами, так, что ни единого листочка не видно! А потом я бы уговорила тебя один-единственный раз в жизни пострадать ради меня и, вытерпеть со мной вместе сезон сбора мейфа. Мы вставали бы каждый день до рассвета и будили работников, ведь зрелые бобы надо собирать до восхода, пока лучи солнца еще не заставили их сморщиться. Мы с тобой женаты вот уже тридцать шесть лет, а ты ни единого разу не помогал мне убирать мейф! Только подумай, сколько весен прошло, а ты даже не видел, как зацветает наше свадебное дерево, как распускаются его бутоны, разворачивая благоуханные лепестки...»
«О чем спорить? - смеялся Ефрон.- Нам с тобой на все времени хватит. Вот вырастим девчонок да с долгами расплатимся, и тогда-то...»
«И тогда-то,- шутливо грозила она,- я запру тебя дома, и целый-прецелый год ты будешь моим, только моим!»
«Целый год в моем обществе! - пугал он ее.- Ну и надоем я тебе! Небось рада до смерти будешь выпроводить меня назад в море и отоспаться в покое...»
Роника бессильно уронила голову на руки... Она исполнилась-таки, ее давняя мечта оставить мужа дома на целый год, но иначе как злой насмешкой судьбы такое исполнение желания назвать было нельзя. И он в самом деле до смерти ей надоел - вечно кашляющий, ставший капризным. Он трясся в лихорадке, лежа в постели, а когда мог сидеть - целыми днями смотрел в окошко на море. «Надеюсь, у него хватит ума взять рифы*! [Взять рифы, зарифить паруса - уменьшить площадь парусов с помощью специальных приспособлений. Это мера безопасности в преддверии непогоды, т. к. слишком сильный ветер может разорвать паруса и даже сломать мачты. В частности, «рифами» называются особые завязки, расположенные горизонтальными рядами на полотнище паруса и позволяющие оперативно его подобрать.]» - ворчал Ефрон, если на горизонте появлялась непогожая туча, и Роника понимала, что мысли его были далеко - с Альтией и «Проказницей». Как он переживал, что пришлось доверить корабль Кайлу!.. Он ведь даже собирался отдать командование Брэшену, этому беспутному мальчишке. Долгие недели Роника уговаривала мужа, объясняя ему, как нелепо выглядело бы это в глазах горожан. Другое дело Кайл! В отличие от Брэшена, не чужой человек для семьи. И капитаном был на трех других кораблях. Зарекомендовал себя, стало быть. Если обойти его и поставить на «Проказницу» Брэшена... страшно подумать, какая пощечина зятю, да и всему его семейству! Хэвены, конечно, не самый древний купеческий род Удачного, но тоже все-таки не вчера здесь поселились. Почтенные, уважаемые люди... И у Вестритов в последнее время дела шли не настолько успешно, чтобы кого-то отталкивать от себя.
В общем, прошлой осенью Роника уговорила-таки мужа отдать свою драгоценную «Проказницу» Кайлу и отдохнуть от походов, чтобы его легкие хоть немного окрепли...
И поначалу он будто бы пошел на поправку. Когда над Удачным нависло тяжелое зимнее небо и улицы замело снегом, Ефрон вроде бы перестал кашлять. Вот только с этой поры у него ни на что не было сил. Сперва он просто время от времени останавливался перевести дух, прохаживаясь по дому. Потом он уже не мог без передышки добраться из спальни в гостиную. А к весне и эти-то два шага не мог одолеть, если не опирался на ее руку.

Началось медленное угасание...
Вот так и вышло, что он увидел-таки, как расцветает их свадебное дерево. В те дни наконец установилось тепло, и было несколько недель зыбкой надежды: Ефрону не делалось лучше, но и хуже не становилось. Они вдвоем рукодельничали: она сидела у его постели и шила либо разбиралась с бумагами, а он - морская душа - обтачивал раковины или плел веревочные половички. Они опять строили планы на будущее, и у него все разговоры были только об Альтии и о корабле. Она старалась не возражать больному, но и прийти к согласию по поводу дочери они не могли. Что ж, ничего нового в том не было. Об Альтии они спорили с того самого дня, как она у них родилась.
Ефрон ну никак не мог признаться, что сам, своими руками испортил их младшую девочку. Все верно, Кровавый мор одного за другим унес их сыновей... Ах, эти жуткие годы, когда свирепствовала зараза!.. Даже теперь, спустя почти двадцать лет, от одного воспоминания болезненно сжималось сердце. Три сына, три чудесных мальчика... все в одну неделю. И Кефрия едва-едва выжила. Роника думала, они с мужем сойдут с ума, беспомощно наблюдая, как злая судьба обрывает с древа их рода все мужские цветы. Так и вышло, что Ефрон обратил все свои надежды на еще не рожденное их дитя, пережившее страшный мор в надежном убежище материнской утробы. Он сдувал с жены пылинки (что не очень-то водилось за ним во время ее прежних беременностей) и даже на целых две недели отсрочил очередной выход в море, чтобы всенепременно быть дома, когда младенец появится на свет...
Родилась девочка, и Роника ждала от мужа горьких упреков. Их не последовало... зато Ефрон принялся что было сил воспитывать из девочки мальчишку. Можно подумать, он серьезно надеялся преуспеть. Своенравие и упрямство маленькой Альтии приводили Ронику в отчаяние, но он был в восторге: «Вся в меня! Вот это характер!» Любящий родитель ни в чем ей не отказывал, и, когда она однажды потребовала, чтобы он взял ее с собой в море, даже это далеко не девическое желание было исполнено. То плавание было коротким. Роника встречала корабль на пристани, будучи уверена, что вот сейчас ей придется утешать зареванную дочь, досыта нахлебавшуюся тягот и неудобств жизни на корабле... Ничуть не бывало. Босоногая, остриженная чуть ли не наголо, Альтия висела на снастях, словно маленькая черноволосая обезьянка, и пребывала в полном восторге. С тех пор она неизменно ходила в море вместе с отцом.
А теперь вот - даже и без него...
Об этом они с Ефроном также не сумели договориться. Она и так-то едва сумела уговорить его полежать дома, а если бы не замучившая боль, он нипочем не поддался бы на ее уговоры. И вот он остался. Само собой разумеется, думалось Ронике, что Альтия останется тоже. Да и что ей, спрашивается, делать на корабле без отца?.. Но когда она сказала об этом Ефрону, он пришел в ужас.
«Наш фамильный живой корабль - и чтобы на борту не было никого из нашей семьи? Ты вообще понимаешь, женщина, о чем говоришь?»
«Но ведь "Проказница" еще не пробудилась,- разумно возразила она. - Да и с Кайлом мы как-никак породнились. Они с Кефрией почти пятнадцать лет вместе, неужели этого недостаточно? Да и Альтии не повредит дома посидеть. Хоть кожу и волосы в порядок приведет, а потом покажется в городе. Ей замуж пора, Ефрон. А какие женихи, когда она все время в море с тобой пропадает? Кто ее там разглядит? Она в городе-то появляется хорошо если два раза в год, то на весеннем балу, то на празднике урожая, ее в лицо даже не знают! Молодые люди из приличных семей ее всего чаще видят в этих ужасных штанах и матросской жилетке. Волосы заплетены вкривь и вкось, а кожа, как... как шкура дубленая! Разве так дочек замуж готовят, если хотят их удачно пристроить?»
«Удачно пристроить?.. А может, лучше все-таки по любви? Ты вспомни, как мы с тобой поженились. Или посмотри на Кефрию с Кайлом. Не забыла, какие были в городе пересуды, когда я позволил новоиспеченному капитану, да притом еще калсидийцу, ухаживать за своей старшей дочкой?.. Но я-то знал, что он справный мужик, да и ей запал в сердце... вот они и живут себе - не печалятся. И детки один к одному, крепенькие... Нет, Роника. Если держать Альтию на привязи, припудривая и напомаживая, чтобы вернее понравилась жениху... не тот это будет жених, которого я для нее пожелал бы. Пусть ее разглядит тот, кому по сердцу придется девчонка сильная и с характером!.. Всяко-разно ей уже скоро придется вести замужнюю жизнь, быть в доме хозяйкой... матерью и женой. И я очень сомневаюсь, что домашнее затворничество придется ей по душе. Так пускай наслаждается вольной жизнью, пока это возможно...»
Столь длинная речь исчерпала все его силы; задыхаясь, он откинулся на подушки и долго не мог выговорить ни слова...
И Роника волей-неволей проглотила свой гнев. А ведь ее до глубины души возмутило, с каким пренебрежением говорил он о ее образе жизни. И еще она чувствовала определенную ревность: с какой стати ее дочери были позволены все те вольности, которых она, Роника, не видела никогда?..
Но она не упомянула даже о том, что при нынешнем положении семейных дел Альтии следовало бы думать не о замужестве по любви, а именно о том, чтобы удачно пристроиться. Право же, сумей они в свое время внушить младшей дочери побольше смирения, можно было бы попробовать выдать ее за кого-нибудь из их кредиторов - и в качестве свадебного подарка тот простил бы долг их семье... Подумав об этом, Роника хмуро покачала головой. Нет. С этим в любом случае ничего бы не вышло. Ефрон переспорил ее, как только он один и умел. Она ведь вышла за него потому, что влюбилась без памяти. И Кефрию в свое время сразило обаяние светловолосого Кайла... А значит - какие бы несчастья ни грозили семье, Роника всем сердцем надеялась: Альтия выйдет замуж только за того, кого вправду полюбит.
И вновь, подперев рукой голову, Роника с тоской и отчаянной надеждой всматривалась в иссушенное болезнью лицо человека, которого по-прежнему продолжала любить...
Послеполуденный свет вливался в окно, беспокоя больного, и Ефрон морщился. Роника тихонько поднялась и поправила занавеску. Все равно вид из окна больше не доставлял ей удовольствия. А как радовалась она когда-то, глядя на мощный ствол и крепкие ветви их свадебного дерева!.. И вот теперь - а стояла середина лета - оно торчало посреди сада, нагое, точно скелет... По спине Роники пробежали мурашки, и она плотней задернула шторы.
Этой весной Ефрон так ждал, чтобы их дерево зацвело... Его бутоны никогда прежде не поражала болезнь, но нынешний год был, видно, неудачным во всем. Долгожданные цветки внезапно побурели и осыпались наземь. Ни один не раскрылся и не порадовал их своим ароматом, наоборот - в саду гнили лепестки, и их запах напоминал погребальные благовония. Ни Роника, ни Ефрон не усмотрели в этом недоброго знамения - по крайней мере вслух. Они с ним и особо-то набожными никогда не были. Но в скором времени Ефрон опять начал кашлять. Сухим таким кашлем, не приносившим мокроты. А потом однажды он утер платком рот... и недоуменно нахмурился, увидев на белой материи кровь.
Нынешнее лето казалось Ронике бесконечным... В жаркие дни Ефрон неимоверно страдал. Он сам говорил, что дышать влажным горячим воздухом для него все равно что захлебываться собственной кровью - и словно бы в доказательство этих слов отхаркивал целые сгустки. Он страшно исхудал, но не испытывал ни желания, ни физической потребности принимать пищу... И тем не менее они упорно избегали разговоров о смерти. Тень неминуемого конца и так покрывала весь дом, давя ощутимее летней жары; говорить о смерти значило еще более сгущать эту тень...
Тихо пройдясь по комнате, Роника взяла маленький столик и поставила его рядом с креслом, в котором сидела у постели мужа. Принесла перо, чернильницу, книги хозяйственных приходов-расходов и несколько расписок, которые следовало туда занести... И, сосредоточенно хмурясь, приступила к работе. Расчеты, записанные на книжных страницах ее аккуратным мелким почерком, в целом ничего радостного не сообщали. А ведь Ефрон, проснувшись, непременно пожелает в них заглянуть. Годами он почти не интересовался ни их фермами, ни садами, ни другими владениями. «Я тебе полностью доверяю, дорогая,- говорил он, когда она пыталась поведать ему о снедавших ее тревогах. - Мое дело - корабль, и уж я постараюсь, чтобы под моим началом он не вводил нас в расход. А обо всем остальном, я не сомневаюсь, ты и сама позаботишься».
Такое доверие мужа и радовало, и слегка пугало ее. Вообще-то не было ничего особо необычного в том, чтобы замужняя женщина распоряжалась бывшим своим приданым, и многие жены потихоньку управляли имениями побогаче, чем выпало ей; но вот то, что Ефрон Вестрит открыто и прилюдно передоверил молодой жене практически все свои хозяйственные дела,- от этакой новости Удачный не скоро очухался. Времена первопоселенцев давно миновали, женщинам более не считалось приличным совать нос в денежные дела... годится ли возрождать отживший древний обычай? Старые купеческие семьи Удачного обыкновенно двумя руками были за нововведения, но по мере того как они богатели, становилось все более модным «освобождать» женщин от столь скучных занятий. Теперь их участие в деловой жизни семейства считалось и глупостью, и едва ли не признаком плебейства...
Словом, Роника отлично понимала: муж вручил ей не только фамильное достояние, но и само свое доброе имя. И она поклялась, что ничем его доверия не обманет. И более тридцати лет их обширное и богатое хозяйство действительно процветало. Случалось всякое: и неурожайные годы, и заморозки, губительные для посевов, и вредные поветрия... но всякий раз что-нибудь выручало. Если вымерзали поля, то фруктовые сады с лихвой окупали утраченное. А если, в свою очередь, с ними приключалось несчастье - овечьи стада приносили замечательный приплод и давали чудесную шерсть... Так что если бы не висел над ними громадный долг за постройку «Проказницы», завещанный старшими поколениями,- быть бы Вестритам в родном городе первыми богачами. Но и при всем том они успешно сводили концы с концами, а несколько лет оставались даже и с неплохой выгодой...
Только последние пять лет все шло наперекосяк. Раньше они жили более-менее на широкую ногу, теперь же довольно стесненно, а последнее время дела внушали - Ронике по крайней мере - настоящее беспокойство. Деньги исчезали едва ли не быстрее, чем появлялись, и никак не получалось вовремя расплачиваться с долгами; Роника то и дело просила отсрочки - когда на день, а когда и на неделю. И все чаще ей приходилось просить совета у мужа. А у него совет был обыкновенно один: «Продавай то, что стало невыгодным, тогда верней спасешь остальное». Но вот с этим-то и получалась загвоздка. Большая часть полей и садов приносила ничуть не худшие урожаи, чем во все прошлые годы. Беда была в том, что рынок заполонило дешевое зерно и фрукты, выращенные в Калсиде на дармовом рабском труде. Тогда как торговлю здорово подкосили войны Алых Кораблей, бушевавшие на севере, и бесчинства трижды проклятых пиратов - на юге. Товары, отгруженные для продажи, не прибывали по назначению. Соответственно, не было и ожидаемой прибыли. Роника страшно боялась за мужа и дочь, постоянно болтавшихся в море, но Ефрон, кажется, опасался пиратов не больше, чем скверной погоды. «Морской капитан,- говаривал он,- на то и капитан, чтобы любые трудности одолевать!» Возвращаясь домой, он всякий раз повергал ее в ужас леденящими кровь историями о том, как они удирали от разбойничьих кораблей, но все его страшные рассказы неизменно оканчивались благополучно. Ни одному пиратскому судну не угнаться за живым кораблем! Роника пыталась объяснить ему, как скверно отражалась война и пиратский разбой на той части их хозяйства, которая не имела отношения к морю. Он на это лишь смеялся и отвечал ей, что, мол, они с «Проказницей» будут тем усердней трудиться - пока положение не выправится. Он желал видеть только то, что его плавания по-прежнему успешны, а урожаи хлеба и фруктов все так же изобильны. Ронику приводило в отчаяние это его обыкновение - кратенько объехать какую-то часть фамильных имений... заглянуть одним глазом в амбарные книги, которые она так скрупулезно вела... и снова умотать вместе с Альтией на корабль. А ее оставить латать дыры. Лишь однажды она набралась смелости и предложила ему - а не вернуться ли им к торговле в верховьях реки Дождевых Чащоб?.. У них ведь было для этого все: и право торговать там, и необходимые связи, и живой корабль. Тем более что дед и отец Ефрона ровно таким образом всего чаще и добывали ценный товар... Увы, со времени Кровавого мора Ефрон начисто отказался плавать туда. Спрашивается, почему? Не было неопровержимых свидетельств, чтобы ужасная хворь явилась именно из Чащоб. Кто вообще мог сказать, какими путями распространяются болезни?.. Так стоит ли себя обвинять, а тем более - отсекать проверенный источник дохода?..
Ефрон отказался. Да еще и заставил ее пообещать, что она более никогда не упомянет о Дождевых Чащобах и плаваниях туда. Нет, он ничего не имел против торговцев, приезжавших оттуда. И товары у них были замечательные, невиданные, необыкновенные. Ефрон просто вбил себе в голову, что не может человек торговать магическими предметами, не платя за это тяжкую цену. И готов был лучше пойти по миру, чем поплатиться опять.
...И Роника рассталась сперва с яблоневыми садами, и с ними ушел маленький винный заводик - предмет ее гордости. Потом настал черед виноградников. Она тяжело перенесла эту потерю. Ведь она их купила, когда они с Ефроном еще были молодоженами, то была ее первая крупная покупка, и она не уставала ей радоваться. И все же глупо было цепляться за них, и у нее хватило ума это понять. Вырученных денег хватило, чтобы продержаться почти целый год. Но затем последовала новая продажа... И опять, и опять...
Война и пираты держали Удачный буквально в петле, и эта удавка затягивалась. Роника сгорала от стыда: родовое достояние кусочек за кусочком уплывало в чужие руки, а она ничего не могла поделать. Она была урожденная Керрок; Керроки, как и Вестриты, были из числа первопоселенцев Удачного, то есть одной из старейших купеческих фамилий. Роника видела, как старинные семейства одно за другим шли ко дну, а в Удачном появлялись новые, молодые, энергичные купцы-чужаки. Они перекупали у прежних владельцев наследные особняки и вековые владения и во всем заводили свои порядки, не такие, как прежде. Они принесли в Удачный невиданную прежде работорговлю. Сперва невольничьи корабли просто останавливались здесь на пути к державам Калсиды. Потом рабов начали покупать и продавать. А теперь эта разновидность торговли, ранее считавшаяся незаконной и непристойной, едва ли не вытесняла все остальные. Да к тому же часть купленных рабов так и оставалась в Удачном. Все большее число хозяев находило выгодным использовать в своих угодьях невольничий труд. Ну, конечно, никто пока еще в открытую не называл рабов рабами, на слуху были только «наемные работники». Но всем было отлично известно, что таких «работников», не показывавших должного рвения и сноровки в труде, запросто отправляли в Калсиду, и уж там-то... У многих из них и так красовались на лицах невольничьи татуировки - еще один калсидский обычай, широко распространившийся в Джамелии и ныне грозивший укорениться в Удачном. «Уж эти мне "новые купчики", - подумала Роника неприязненно. - Хоть они и приезжают на кораблях из Джамелии, но Калсидой от них разит - хоть нос затыкай...»
В Удачном еще действовал закон, запрещавший держать рабов, - ну разве что как товар, предназначенный для продажи. Новых купчиков этот закон волновал всего менее. Взятка там, взятка тут - и чиновники сатрапа на все смотрели сквозь пальцы. Так и получалось, что они в упор не видели самых настоящих рабов, предпочитая именовать татуированную, закованную в цепи толпу «наемными работниками». Совет старых купеческих фамилий пытался возмущаться, но без толку. Рабы же помалкивали - им-то было вовсе невыгодно вслух объявлять об истинном положении дел. А торговцы, принадлежавшие к старинным семействам, вслед за новыми купчиками начинали поплевывать на не терпящий рабства закон. «Вот и Давад Рестар туда же», - с горечью подумала Роника. Наверное, Давад просто крутился как мог, чтобы удержаться на плаву в непростые нынешние времена. Он ведь почти так и выразился в прошлом месяце, когда она вслух пожаловалась при нем - беспокоюсь, мол, за судьбу своих пшеничных полей! И тогда Давад - не прямо, обиняками, - но намекнул-таки ей, что она вполне может выкрутиться, поставив на эти поля работать невольников. Он даже дал ей понять, что рад будет сам все устроить. За долю малую в прибылях...
Ронике вспоминать не хотелось, как близка была она к тому, чтобы поддаться искушению и принять столь заманчивое предложение...
Она привносила в амбарную книгу последнюю навевающую тоску запись, когда шорох юбок Рэйч заставил ее поднять голову от работы. Вид служанки никакого удовольствия ей не доставил; смесь обиды и гнева, коей было постоянно отмечено лицо Рэйч, успела до смерти надоесть ей. Кажется, девица полагала, будто хозяйка обязана так или иначе устраивать ее, Рэйч, жизнь. Как будто мало было Ронике умирающего мужа на руках и хозяйства, начинающего трещать по всем швам!.. То есть Роника не сомневалась, что Давад руководствовался самыми лучшими побуждениями, посылая Рэйч ей в услужение... и все же порою ей очень хотелось, чтобы та взяла и просто исчезла. Увы, благовидного способа избавиться от нее не было. А отослать назад к Даваду и, следовательно, в Калсиду - не хватало духу. И Ефрон никогда не одобрял рабства... Про себя Роника полагала, что большинство рабов сами были причиной собственной участи, а значит, не стоило их особо жалеть. И все-таки обречь женщину, помогавшую ухаживать за ним во время болезни, на уже окончательную неволю - это было бы некрасиво по отношению к Ефрону с ее стороны. Хотя, если честно, помощи-то от Рэйч не было почти никакой...
Войдя, девица по своему обыкновению молча замерла посреди комнаты.
- Ну? - спросила Роника раздраженно, зная, что иначе Рэйч так и будет стоять статуей.
Та промямлила:
- Давад к тебе пришел, госпожа...
- Господин торговец Рестар, ты хочешь сказать?
Рэйч молча кивнула - да, дескать, он самый. Роника хотела было сделать ей строгое внушение, но одумалась. Все равно без толку.
- Я приму его в гостиной, - сказала она Рэйч. Та хмуро посмотрела мимо хозяйки. Роника оглянулась и увидела Давада, уже стоявшего на пороге.
Он, как обычно, выглядел безукоризненно ухоженным, но, как всегда, все в его облике было чуть-чуть неправильно, чуть-чуть не на месте. Штаны самую капельку оттопыривались на коленях. Расшитый дублет был зашнурован чуть туговато - ровно настолько, чтобы намечающийся животик превратился в выпирающее брюхо. Темные волосы были завиты кольцами и напомажены, вот только завивка успела распрямиться, а обилие помады превратило кудри в сальные свисающие косицы. Да и сохранись его прическа в целости, она больше подошла бы кому-нибудь существенно моложе... Роника все же нашла в себе силы улыбнуться в ответ. Отложив перо, она закрыла учетную книгу, в которой делала записи, и про себя понадеялась, что чернила успели высохнуть. Она хотела было подняться навстречу гостю, но Давад махнул рукой - сиди, сиди, мол. Еще один едва заметный жест, и Рэйч словно ветром вынесло из комнаты, а Давад проследовал к постели больного, чтобы, смиряя обычно громкий голос, спросить:
- Как он?
- Как видишь, - тихо ответила Роника. Сделав усилие, она отрешилась от раздражения (надо ж было ему являться приветствовать ее в самую комнату Ефрона!) и неловкости (скверно, что он застал ее за очередными горестными подсчетами, с рукой, запачканной чернилами, и морщинами сосредоточения на лице). Роника была уверена - Давад хотел как лучше. Не очень, правда, понятно, как он умудрился так и не усвоить элементарные правила вежливости - а ведь был отпрыском одной из хороших старых семей. Вот и сейчас он, не спрашивая позволения, пододвинул себе кресло и уселся по ту сторону постели Ефрона. Скрип, произведенный ножками кресла об пол, заставил Ронику вздрогнуть. Ефрон, впрочем, не пошевелился. А тучный торговец, усевшись, кивнул на ее конторские книги и этак по-свойски поинтересовался:
- Ну и как идут дела?
- Думаю, не хуже и не лучше, чем у большей части купечества в последние годы. - Она не собиралась удовлетворять его любопытства. - Война, мор и пиратские набеги по всем нам жестоко прошлись...- И добавила, пытаясь-таки воззвать к остаткам хороших манер: - Ты-то как поживаешь, Давад?
Он со значением опустил пятерню на круглый животик:
- Грех жаловаться. Я вот, знаешь ли, только что от Фуллерьона; ох, и объелся же! Беда только, тамошний повар сыплет пряности горстями во все, что ни готовит, а Фуллерьон вечно забывает предупредить...- И Давад с видом мученика откинулся в кресле. - Увы, долг вежливости требует есть, что дают!
Роника подавила новый приступ раздражения и кивнула на дверь:
- Пойдем лучше поговорим на террасе. А пищеварению твоему как раз поможет стаканчик пахты...- И она сделала движение встать, но Давад и не пошевелился.
- Нет-нет, - сказал он, - спасибо, не трудись. Я заглянул-то ведь ненадолго... Вот от чего не отказался бы, так это от стаканчика вина. Помнится, у вас с Ефроном всегда был лучший во всем городе погребок!
Она ответила без обиняков:
- Дело в том, что я не хотела бы беспокоить Ефрона.
- Ладно, постараюсь говорить тихонько. Хотя, правду тебе сказать, я лучше сделал бы это предложение самому Ефрону, а не его супруге. Как по-твоему, он скоро проснется?
- Нет. - Роника сама почувствовала, что ее тон сделался резковатым, и слегка кашлянула, притворившись, будто во всем виновато пересохшее горло. - Но если ты пожелаешь рассказать мне об этом твоем предложении, я все передам Ефрону... как только он проснется.
Она сделала вид, будто пропустила мимо ушей его более чем прозрачный намек насчет вина. Как говорится, пустячок - а приятно. Она давно уже привыкла находить удовлетворение в таких вот мелочах.
- Конечно, конечно, - закивал Давад. - Тем более что весь Удачный давно уже знает, что ты держишь в руках завязки его кошелька! Он так тебе доверяет!
- Так что там за предложение?
- Легко догадаться, что оно исходит от Фуллерьона. Подозреваю, он пригласил меня у него отобедать именно ради того, чтобы я стал в его деле посредником. Эта едва оперившаяся мелюзга, понимаешь ли, отчего-то воображает будто мне делать больше нечего, кроме как болтаться между ней и приличными семьями города. Я бы непременно сказал ему это прямо в лицо... если бы мне не показалось, что вы с Ефроном можете здорово выгадать. Дело, понимаешь ли такого рода, что вроде как и не хочется восстанавливать Фуллерьона против вас и себя. Он, конечно, всего лишь жадный новый купчишка, но... - И Давад многозначительно пожал плечами. - Без таких, как он, в Удачном нынче никакой каши не сваришь.
- Ну и в чем состояло его предложение?
- Ах да. Ваши нижние земли. Он хотел бы купить их.
Говоря так, Давад обшарил взглядом блюдо с печеньем и фруктами, которое Роника постоянно держала у постели Ефрона. Выбрал сладкую плюшку и отправил ее в рот.
- Но ведь... - пробормотала Роника потрясенно, - но ведь это же часть коренных земель, изначально пожалованных семейству Вестритов! Сатрап Эсклепис сам... самолично...
- Правильно, правильно, я тоже отлично понимаю особое значение подобных земель. Но ты объясни это новым купчикам вроде Фуллерьона... - умиротворяюще начал было Давад.
- Ты сам кое-что пойми,- рассердилась Роника.- Именно пожалование этих самых земель дало право Вестритам называться Семейством! Они были неотъемлемой частью соглашения, которое сатрап заключил с Торговцами! Помнишь? «Двести мер земли каждому, кто отправится на север и устроится жить на Проклятых Берегах, презрев опасную близость реки Дождевых Чащоб»! В те времена небось не так много отыскалось желающих! Все были наслышаны о том странном, что течет по реке вместе с водой! Так вот, те самые нижние земли, а с ними законный пай в торговле на реке Дождевых Чащоб и сделали Вестритов настоящим Торговым Семейством! И ты вообразил, будто мы так просто возьмем и расстанемся с нашими изначальными землями?!
- Не учи меня нашей истории, Роника Вестрит, - мягко упрекнул ее Давад. И взял с блюда еще одну плюшку. - А то я тебе напомню, что мои предки явились и осели здесь в те же самые дни. Семейство Рестаров ни в чем не ступит Вестритам. И я отлично знаю, что означают для всех нас изначально пожалованные земли.
- А коли так, - разгоряченно осведомилась она, - как тебе в голову-то пришло явиться к нам с таким предложением?
- Да вот так. Видишь ли, половина города только и говорит, что о вашем с Ефроном бедственном положении. Посуди сама, женщина! У вас средств не хватает нанять работников и возделать эти земли как следует. А у Фуллерьона - с избытком. Да к тому же, купив эти участки, он станет достаточно крупным землевладельцем и сможет претендовать на место в городском Собрании. Между нами, я полагаю, он именного этого и добивается, так что ему, в общем, все равно, какие земли приобрести... хотя он и нацелился именно на нижние. Ну не хочешь с ними расставаться - предложи ему другие какие-нибудь, может, он и их купит...- Вид у Давада был недовольный.- Ваши пшеничные поля, например. Вам все равно самим с ними не справиться.
- Чтобы он место в Собрании получил? И сразу проголосовал за рабство в Удачном? Навез рабов и отправил их на поля, которые у меня купит... и продавал зерно по ценам, с которыми я не смогу состязаться... Я, и ты, и другие честные торговцы из старых семейств. У тебя что, ум за разум зашел, Давад Рестар? Ты что, не понимаешь - если я приму подобное предложение, я предам не только Вестритов, но и нас всех! И так уже в нашем Собрании столько развелось жадных новых купчиков, что совету старых семейств едва удается в узде их держать! В общем, если твой выскочка Фуллерьон и получит там место, то не из моих рук!..
Давад собрался было спорить, но сделал над собой видимое усилие - и не стал. Лишь сложил руки на коленях.
- Так или иначе это все равно произойдет, - сказал он, и Роника услышала в его голосе неподдельное сожаление.- Дни старых семейств клонятся к закату. Война... пираты... иные несчастья... все это здорово подорвало наше благополучие. Новые купчики налетели и жрут нас, как мухи - подбитого кролика. И ведь сожрут. Всю кровь выпьют. Они понимают, что нам не выстоять без их денег, и вынуждают нас распродавать по дешевке все то, за что мы расплачивались так дорого... в том числе кровью... жизнями наших детей...
Его голос дрогнул, и Роника запоздало припомнила: в год Кровавого мора он не только похоронил всех детей, но и остался вдовцом. И так и не женился снова.
- Это все равно произойдет, Роника, - повторил он. - Хотим мы того или нет. Устоят и выживут те из нас, кто сумеет приспособиться к переменам. Мы ведь когда-то это умели. Наши пращуры, основавшие Удачный, голодали, были бедны... что с ними сталось бы, не сумей они приспособиться! А мы утратили это свойство. Мы теперь воплощаем в себе все то, от чего они бежали сюда. Мы разжирели, закостенели и мертвой хваткой держимся за так называемые традиции. Ты думала когда-нибудь, отчего мы с таким высокомерным презрением смотрим на этих новых купчиков, нахально влезших в наш город? А оттого, что уж очень они похожи на нас самих - тех, прежних. На тех самых пращуров, о которых мы теперь рассказываем легенды...
Был миг, когда Роника едва ли не приготовилась с ним согласиться. Но потом ее подхватила новая волна гнева:
- На нас?.. Да чем же они похожи на купцов славной старины? Тех я назвала бы волками, бесстрашными и благородными, а они - гнусные падальщики! Когда родоначальник Керроков ступил на это побережье, он ведь рисковал всем! Он отдал все что имел за место на корабле! Да еще заложил в пользу сатрапа половину всех доходов, которых мог добиться в последующие двадцать лет!.. И ради чего? Ради земельного надела и права на торговлю. Земель брали столько, сколько могли взять. И торговали всем, что здесь находилось и могло привлечь покупателя. Благодать, верно? Но не забудем, что селиться и торговать предстояло на побережье, которое столетиями именовались Проклятым, и не зря, ибо даже Боги не желали претендовать на эти места. И мы полной мерой хлебнули здешнего лиха. Взять хоть хворобы, о которых никто прежде даже не слышал. Или колдовской морок, от которого люди сходят с ума. Да еще это проклятие, из-за которого половина наших детей рождалась не вполне человеческими существами...
Тут Давад резко побледнел и замахал руками, призывая ее замолчать, но Роника беспощадно гнула свое:
- Ты способен представить себе, Давад, что это значит для женщины - девять месяцев носить под сердцем младенца, со страхом гадая, кто появится на свет - то ли долгожданный наследник, то ли уродливое чудовище, которое ее мужу еще и придется задушить собственными руками?.. Или этакая смесь - не совсем монстр, но и определенно не человек? Ты ведь должен знать, каково приходится родителю. Твоя Дорилл, мне помнится, была беременна трижды, а детей у тебя насчитывалось всего двое...
- Да и тех унес Кровавый мор... - срывающимся голосом прошептал Давад. Нагнулся вперед в кресле - и спрятал в ладонях лицо. Ронику обожгло стыдом за все, что она сейчас наговорила. Ей стало до смерти жаль этот по сути несчастный человеческий обломок... у которого не было даже жены, способной правильно зашнуровать его дублет и устроить выволочку портному за скверно сшитые штаны. Было горько за всех, родившихся в Удачном... чтобы в конце концов в Удачном же и помереть... а до тех пор исполнять завет пращуров, увенчанный проклятием этой земли. И самым худшим, пожалуй, было то, что они успели полюбить свой край. Его холмы и долины. Его изобильную зелень, черноземное плодородие, хрустальные ручьи и речушки, его полные дичи леса... Немыслимое богатство, манившее и дразнившее нищих, измотанных плаванием первопоселенцев, набравшихся храбрости бросить здесь якоря. Сатрап, конечно, был здесь номинальным владыкой. Но истинный-то договор они заключили не с ним, а с самой этой землей. Им достались ее плодородие и красота. Но платить пришлось болезнями и смертью...
И еще кое-что, - напомнила она себе. Было нечто в самом звании Торговца из Удачного. Тем самым они как бы не противопоставляли себя ужасам и прелестям этого края, а принимали их и называли своими!
Первопоселенцы вначале попытались обосноваться непосредственно в устье реки Дождевых Чащоб, на самом берегу, там, где росли мангры - их корни служили фундаментами домам, а улицами и переулками - плетеные лестницы. Так и жили полных два года: внизу мчалась река, штормовые ветра сотрясали и раскачивали деревья вместе с лепившимися к ним домиками, а то сама земля принималась содрогаться и корчиться, и тогда речная вода обращалась в смертельно опасное белое молоко... иногда - на сутки, но иногда и на месяц.
А еще - насекомые, и лихорадка, и стремительный поток, мгновенно уносивший все, что в него попадало... И тем не менее пращуры в итоге снялись с обжитого места вовсе не из-за опасностей и тягот тамошней жизни. Причиной была странность. Морок, наползавший с реки. Он заставлял женщину, спокойно месившую тесто для хлеба, срываться и бежать в необъяснимом ужасе. А в мужчину, мирно собиравшего хворост, столь же необъяснимо вселялся порой настоящий демон саморазрушения, и человек очертя голову бросался в ревущий поток... Из трехсот семидесяти домохозяев - ныне легендарных первопоселенцев - через три года уцелело всего шестьдесят две семьи. Они покинули реку и двинулись на юг, пытаясь осесть то тут, то там... Цепочка покинутых поселений отмечала их путь. Окончательно зацепиться за землю они сумели лишь здесь, на берегу залива Купцов. На безопасном отдалении от реки и всего, что она с собою несла...
О тех семействах, что предпочли все-таки остаться возле реки, упоминать всуе не стоило. Торговцы из Дождевых Чащоб еще оставались как-никак родней и необходимой частью Удачного. С этим следовало считаться. Все еще следовало...
- Давад?.. - Роника потянулась к нему и тихонько погладила руку старого друга. - Прости меня. Я наговорила грубостей... Да все о таком, о чем не следовало бы вспоминать...
- Ничего, - выдавил он, не отнимая рук от лица. Когда все же он наконец поднял голову, то был очень бледен. - Кстати, все то, о чем мы, представители старинных семейств, стараемся между собой не говорить, среди новичков составляет повод для повседневного трепа. Ты замечала, может быть, - очень немногие из них привозят сюда дочек и жен... И поселяться здесь они вовсе не собираются. Да, они намерены скупить землю, усесться в Собрании и выкачивать из нашего края состояние за состоянием... Но жить-то будут в Джамелии, а здесь - появляться наездами. И семьи там останутся, и дети там будут рождаться, и сами, когда состарятся, окончательно туда переедут, а сюда хорошо если пришлют сына или двух - присматривать за делами... - Тут он презрительно фыркнул. - Я вполне уважаю поселенцев с Трех Кораблей. Когда они явились сюда, мы честно объяснили им, что к чему и какую цену им придется платить за убежище в наших местах. Они все равно решили остаться... Но этих новых, понаехавших снимать сливки с урожая, нашей кровью политого - видеть не могу.
- Следует винить не только их, но и сатрапа, - согласилась Роника. - Он нарушил слово, данное нам его предком Эсклеписом. Тот ведь клялся, что никому больше не даст здесь надела земли, если только наше Собрание не одобрит. Поселенцы с Трех Кораблей явились сюда с пустыми руками, но не чурались никакой работы - и стали одними из нас... Но эти! Налетают, грабастают землю - и знать не хотят, кого обижают! Взять хоть этого Фелко Тривса. Прикупил участок на склоне холма и пустил туда пастись скот, нимало не задумавшись, что в долине под ним - родники, откуда берет воду пивовар Друр! Теперь в тех родниках вода - что коровья моча, ну и пиво стало пить невозможно. А Трюдо Феллс? Тоже не лучше. Взял и заграбастал лес, где испокон веку каждый мог собирать хворост и добывать древесину для мебели. А возьми...
- Да знаю, знаю я это все, - устало перебил Давад. - Стоит ли пережевывать в тысячный раз?.. Толку никакого, горечь одна. Но нечего и притворяться, будто однажды все возьмет и станет так, как было когда-то. Не станет, Роника! То, что мы видим сегодня, есть лишь первая волна перемен. И эта волна захлестнет нас, если мы не сумеем ее оседлать. Потому что сатрап увидит, как здорово подкармливают его казну эти вновь нарезанные наделы - и не преминет нарезать еще. Да побольше. А посему нам остается только одно - приспосабливаться. Мы должны научиться у «новых» всему, чему сможем, и, если придется, действовать теми же приемами...
- Вот именно. - Голос внезапно заговорившего Ефрона напоминал скрип давно не мазанных петель. - Мы, глядишь, и к рабству приспособимся. И будет нам наплевать, если наши внуки угодят в неволю из-за наших долгов. Наплюем и на морских змей, которые вечно следуют за кораблями работорговцев, - ведь им достаются тела, которые сбрасывают за борт. Разведем их прямо здесь, в заливе Купцов - глядишь, и кладбище больше не понадобится...
Для опасно больного это была очень длинная речь.
Заметив, что муж приходит в себя, Роника тотчас потянулась за бутылью с маковым молоком и стала ее раскупоривать, но Ефрон медленно покачал головой:
- Не надо пока. - Перевел дух и повторил: - Не надо пока.
Его измученный взгляд обратился на Давада, и тот не успел стереть с лица гримасу жалости и изумления: он знал, что Ефрон совсем плох, но не ожидал, что до такой степени. Ефрон едва слышно закашлялся.
Давад выдавил некое подобие улыбки:
- Рад, что ты проснулся, Ефрон. Надеюсь, тебя не очень побеспокоил наш разговор?
Некоторое время Ефрон молча смотрел на него. А потом, казалось, просто позабыл про него. Неучтивость, свойственная воистину последней болезни. Потускневшие глаза отыскали жену.
- Слышно что-нибудь о «Проказнице»?..
Так погибающий от голода спрашивает о еде.
Роника поставила бутылочку с молоком и неохотно покачала головой:
- Впрочем, - сказала она, - корабль должен прибыть в самом скором времени. Нам уже сообщили из монастыря - Уинтроу едет к нам!
Последние слова она произнесла со всей радостью, какую могла вымучить, но Ефрон только отвернулся, поморщившись.
- Ну и что с него толку-то? - просипел он разочарованно. - Будет стоять с благочестивой рожей, а перед тем как отбыть назад чего доброго поклянчит пожертвование для монастыря?.. Я давно махнул рукой на мальчишку - еще когда мать пожертвовала его Са...- Ефрон прикрыл глаза и помолчал, восстанавливая дыхание.- Пропади пропадом этот Кайл,- не поднимая век, проговорил он затем.- Должен был уже несколько недель как явиться! Если только он не отправил корабль на дно... и Альтию... Надо было поручить «Проказницу» Брэшену... Кайл - неплохой капитан... но надо, чтобы в жилах текла старинная кровь... не то с живым кораблем не совладаешь...
Роника почувствовала, что краснеет. Ее муж говорил ужасные вещи о собственном зяте, да еще в присутствии Давада!.. Какой срам!.. Она попыталась заставить его переменить тему:
- Ты, может быть, проголодался, Ефрон? Или пить хочешь?
- Нет. - Он снова закашлялся. - Я умираю. И я хочу, чтобы этот хренов корабль был здесь... чтобы я мог испустить дух на его палубе и тем его пробудить... чтобы вся моя хренова жизнь не пошла напоследок псу под хвост... Неужели я слишком многого прошу? Неужели не сбудется мечта... ради которой я появился на этот хренов свет...- Он окончательно задохнулся и прошептал: - Мак, Роника... мак... дай... скорее...
Она поспешно отмерила ложечкой сладкий молочный сироп. Поднесла Ефрону ко рту, и он выпил одним глотком, снова полежал, отдыхая, и указал взглядом на кувшин с водой. Роника наполнила чашку. Ефрон медленными глотками опорожнил ее и с сипящим вздохом откинулся на подушки. Морщины на его лбу уже начинали разглаживаться, губы обмякли. Он посмотрел на Давада, но заговорил не с ним.
- Не продавай ничего, любовь моя, - сказал он жене. - Тяни время, сколько сможешь. Только бы мне умереть на палубе «Проказницы» - а там уж я присмотрю, чтобы она послужила тебе верой и правдой. Мы с ней будем носиться по морям так, как ни одному кораблю прежде не удавалось. И у тебя всего будет в достатке, Роника, это я тебе обещаю. Ты только с верного курса не сбейся... и все... будет хорошо...
Голос его затихал с каждым словом. Вот он снова глотнул воздуху... Роника прислушивалась с замиранием сердца.
- С курса... не сбейся...- выдохнул Ефрон, и она не знала - к ней ли в действительности он обращался? Наверное, маковый отвар уже заволок для него туманом действительность, вернув умирающего капитана на палубу любимого корабля...
Она почувствовала, как обожгли глаза слезы, и сделала усилие, чтобы не дать им пролиться. Для этого понадобилась вся ее воля: горло свело пронзительной болью, она чуть не задохнулась. Покосилась на Давада и увидела, что у того недостало такта отвернуться. Спасибо и на том, что не принялся ее утешать.
- Его корабль, - с горечью проговорила она. - Только и говорит, что о своем проклятом корабле. Только он его всю жизнь и волновал...
Она сама не могла понять, отчего ей хотелось обмануть Давада - пусть увидит эту ее обиду и не заметит истинной силы ее горя над смертным ложем Ефрона. Все-таки она шмыгнула носом... о Боги - незаметно шмыгнуть не получилось. Сдавшись, Роника вытащила платочек и промокнула глаза.
- Мне, пожалуй, пора, - запоздало сообразил Давад.
- В самом деле? - услышала Роника свой собственный голос, произносивший заученно-вежливую фразу. Многолетняя выучка все же выручила ее в трудный момент.- Спасибо, что заглянул,- продолжила она.- Дай хоть до дверей тебя провожу.
А то еще раздумает уходить...
Поднявшись, она поправила Ефрону одеяло. Он пробормотал что-то насчет марселя* [Мaрсель - прямой парус, ставящийся на втором снизу рее. Существовало даже понятие «марсельный ветер», т. е. ветер, при котором судно могло нести марсели, не подвергая угрозе реи и мачты.]... что именно, она не разобрала. На пороге комнаты Давад поддержал ее под руку, и у нее хватило самообладания вытерпеть этот знак внимания с его стороны. Выйдя из зашторенных покоев больного, Роника сперва сощурилась от яркого света. Это она-то, всегда гордившаяся, что у нее в доме много солнца и воздух такой свежий! А теперь солнечные лучи, щедро лившиеся в широкие окна, казались ей нестерпимо резкими, ранящими глаза. Она покосилась на внутренний дворик, крытый прозрачным стеклом, и поспешно отвела взгляд. Когда-то расположенный там маленький сад составлял ее непреходящую радость и гордость. Ныне, лишенный внимания и заботы хозяйки, садик совсем захирел; иные растения стояли бурыми безжизненными скелетами, иные росли кое-как, в небрежении и беспорядке. «Вот не станет Ефрона,- попробовала она дать себе слово,- тогда-то я здесь опять все устрою как надо!»
Такая мысль, впрочем, тут же показалась ей самым подлым предательством. Ни дать ни взять она только и стремилась поскорее освободиться от умирающего, чтобы не мешал ей больше возиться в саду!..
- Все молчишь,- заметил Давад, и Роника словно очнулась. Она успела почти позабыть о нем, хоть он и вел ее под руку. Она хотела вежливо извиниться перед ним за невнимание, но тут он хрипло добавил: - Я вот припоминаю... когда умерла моя Дорилл... право же, ни у кого не было пищи для сплетен...- Они как раз подошли к просторной белой двери дома, и тут-то Давад удивил Ронику до глубины души: неожиданно повернувшись, он взял обе ее руки в свои: - Если я хоть что-нибудь смогу для тебя сделать... все что угодно... я серьезно, Роника,- все что угодно... ты уж дай мне знать, хорошо?
Руки у него были потные, влажные. И дыхание отдавало всеми пряностями, которыми был действительно с избытком приправлен его ужин. Роника знала, что перед ней - настоящий друг. Но в это мгновение она лишь со всей ясностью видела, во что может превратиться сама. Пока жила Дорилл, Давад был в Удачном среди первых. Могущественный, почтенный купец. Зажиточный, всегда отменно одетый. Любитель давать балы в своем обширном особняке. Заметный человек и в делах, и в городской жизни... А теперь его дом превратился в сущий склеп с анфиладами пыльных, давно не убиравшихся комнат, по которым шастали разболтанные, вороватые слуги. Роника и Ефрон были среди немногих, кто вспоминал про Давада, рассылая приглашения на званые обеды или балы. И вот вскорости не станет Ефрона... так не превратится ли она, как Давад, в жалкую тень былого благополучия? Она ведь, пожалуй, уже старовата для нового брака. Но и доживать свои дни, по-старушечьи ютясь в тихом уголке, еще не готова...
Ее охватил страх. И прорвался наружу очередной резкостью.
- Говоришь, Давад, все что угодно?.. Что ж, можешь выплатить мои долги, помочь собрать на полях урожай, а заодно Альтии подыскать подходящего мужа...- Она с ужасом услышала слова, сорвавшиеся с языка, да и Давад буквально вытаращил глаза. Роника вытянула руки из его потных ладоней. - Прости, Давад,- с искренним раскаянием пробормотала она. - Не знаю, право, что это нашло на меня...
- Ничего, ничего,- прервал он ее извинения.- Все бывает... Я в свое время - можешь себе представить? - сжег портрет Дорилл... просто чтобы не видеть... не мог смотреть, и все. Когда у человека такое... бывает, мы произносим слова и совершаем поступки, которые... В общем, не переживай, Роника. И я действительно имел в виду - все что угодно. Я же твой друг. И я сам прикину, чем бы тебе помочь.
Давад повернулся и поспешил прочь. Прочь по белой каменной вымостке - туда, где был привязан его верховой конь. Роника стояла и смотрела, как он неуклюже залезает в седло. Он помахал ей рукой на прощание, и она шевельнула ладонью в ответ. Вот он тронул коня и поехал по дорожке... Скрылся за поворотом...
Тогда Роника подняла глаза на раскинувшийся перед нею Удачный. Кажется, в самый первый раз с тех пор, как разболелся Ефрон...
И увидела, как сильно изменился город.
Ее дом, как и особняки большинства старинных семейств, стоял на невысоком холме с видом на гавань. Внизу, сквозь кроны деревьев, виднелись мощеные улочки и белокаменные дома Удачного, а за ними - синева залива Купцов. Оттуда, где стояла Роника, не просматривался Большой Рынок, но, конечно же, он пребывал на своем месте и по обыкновению гудел и шумел. Роника знала это с той же определенностью, с которой ждала восхода солнца назавтра. Просторные, добротно вымощенные торговые ряды плавно изгибались вдоль берега, повторяя его подковообразную форму. Большой Рынок был распланирован старательнее, чем усадьба какого-нибудь вельможи. Тут и там - тенистые деревья, крохотные садики, а в тени - столы и скамейки, чтобы притомившийся покупатель мог сесть и передохнуть, а потом с новыми силами присмотреть себе еще что-нибудь. Сто двадцать лавок, каждая с широкой дверью и замечательными витринами, зазывали народ полюбоваться товарами со всех концов света. Полюбоваться и прицениться... День был солнечный, так что над каждой витриной наверняка растянуты яркие тенты - чтобы уморившийся на солнцепеке зевака невольно шагнул в манящую тень, а там, глядишь, и остановился возле витрины...
Роника украдкой улыбнулась. Мать и бабушка всегда с законной гордостью ей внушали, дескать, Удачный - не какой-нибудь захудалый городишко в глуши, кое-как приткнувшийся на этом зябком и заброшенном людьми берегу! Нет, это был город ничем не хуже прочих, достойная часть владений государя-сатрапа. Улицы в нем прямые и чистые, потому что помои выплескивают в специальные стоки, проложенные в переулках позади домов. И даже там время от времени наводят чистоту.
Если же покинуть Большой Рынок и, гуляя, постепенно удалиться даже от Малого, город тем не менее по-прежнему представал ухоженным и вполне цивилизованным. Белый камень домов так и лучился под солнцем. Лимонные и апельсиновые деревья наполняли воздух благоуханием пусть даже в здешних краях их выращивали в кадках, а на зиму уносили внутрь помещений. Удачный был настоящей жемчужиной Проклятых Берегов и далеко не последней драгоценностью в короне сатрапа.
По крайней мере, Ронике всю жизнь это внушали...
Она с горечью подумала, что теперь, наверное, никогда уже не узнает, правду ли говорили ей мать с бабушкой. Когда-то Ефрон обещал ей, что однажды они вместе совершат путешествие в Джамелию, в святую столицу, чтобы посетить священные рощи Са и даже блистательный дворец государя. Очередная мечта, рассыпавшаяся прахом...
Роника новым усилием воли отогнала темные мысли и вновь посмотрела на город. Все вроде бы выглядело как всегда. Еще несколько кораблей причалило в гавани... еще чуть больше стала толкотня на улицах... Но этого и следовало ожидать: Удачный рос. Он разрастался все время, сколько она себя помнила...
Перемены, почти не затронувшие старую часть города, поразили Ронику, когда она оглядела ближние холмы. Вот Кузнечный холм... что с ним стряслось? Его всегда покрывали рослые, раскидистые дубы... а теперь склон был голым, как колено. Роника испытала почти суеверный ужас. А после припомнила, что один из «новых купчиков» вроде как взял там земельный надел. И собирался приставить рабов рубить лес. Тогда она не обратила взимания: и пускай, мол, себе рубит, так от века и делали... Нет, оказывается, не так. Роника никогда еще не видала, чтобы лес сводили подчистую, оставляя на месте красавцев-дубов уродливую плешь. Солнце беспощадно палило ее, и даже издалека было видно, что мелкая зелень, привыкшая расти под пологом исполинов, начала вянуть и жухнуть...
И малоприятные перемены не ограничивались одним Кузнечным холмом - он просто более других бросался в глаза. Так, к востоку от него кто-то расчистил склон холма и начал возводить дом. Нет, тотчас поправилась Роника, не дом - здоровенный особнячище! Потрясали не только размеры будущего строения, но и количество людей, суетившихся на широкой площадке. Они кишели там, словно белые муравьи. Пока Роника смотрела, они успели поднять бревенчатый каркас одной из стен и закрепить его. Женщина посмотрела на запад. Там прорезала холмы новая дорога, прямая, точно стрела. Деревья не давали как следует ее разглядеть, но, без сомнения, дорога была широкой и отлично наезженной...
Ронике стало не по себе. Может статься, Давад был прав в гораздо большей степени, чем она себе представляла... Может, перемены, начавшиеся в Удачном, отнюдь не ограничивались притоком нового населения? А коли так, то единственным способом пережить нашествие «новых купчиков» вправду было подражание им. Делать как они, перенимать их ухватки... чтобы выстоять и победить...
Роника решительно повернулась спиной к Удачному и тем беспокоящим мыслям, которые он навевал. Сейчас у нее не было времени раздумывать о такого рода делах. Ей по горло хватало ее собственных несчастий и страхов. Пускай Удачный сам о себе позаботится.
А у нее умирал муж.

ГЛАВА 4
ДЕЛИПАЙ

Кеннит смочил платочек в лимонном масле и тщательно прошелся по бороде и усам. Потом еще раз посмотрелся в зеркало, чья золоченая рама красовалась над его лоханью для мытья. Душистое масло придало его мужской растительности изысканный блеск. Капитана, однако, больше интересовал источаемый маслом аромат... увы, недостаточно сильный, чтобы защитить его обоняние от смрада долетавшего со стороны Делипая.
Всякий раз, когда Кеннит возвращался сюда, ему казалось, будто его тычут носом в вонючую подмышку от роду не мывшегося раба.
Он покинул каюту и вышел на палубу. Снаружи царила та же влажная духота, что и внутри, а запах ощущался еще сильнее. Кеннит с омерзением оглядел приближавшиеся берега Делипая. Ничего не скажешь - тот, кто выбрал для пиратского притона именно это местечко, поистине знал, что делал. Чтобы добраться сюда, следовало в совершенстве владеть искусством плавания по рекам и вдобавок блестяще знать местность. Ибо речушка, по которой можно было пробраться именно в эту лагуну, мало чем отличалась от доброй дюжины точно таких же, петлявших среди множества островов Изменчивого Побережья. Поди догадайся, что именно здесь пролегает фарватер* [Фарватер - безопасный для плавания судов путь среди островов, мелей и иных препятствий.] - узкий, но достаточно глубокий, чтобы принять парусный корабль. Выводил же этот фарватер в замечательную лагуну, надежно защищенную от самых свирепых штормов.
Вне всякого сомнения, когда-то здесь было красивейшее местечко. Люди понатыкали всюду причалы и пирсы* [Пирс - двусторонний причал, расположенный внутри акватории порта перпендикулярно или под углом к береговой линии.], успевшие за давностью лет обрасти мхом. От роскошной зелени, некогда одевавшей берега, остались одни воспоминания - вода размывала обнаженную землю и превращала ее в грязь. Увы, течение реки было почти незаметно, в воздухе совсем не чувствовалось ветра. Ничто не уносило сточные воды неопрятного пиратского городишки, ничто не развеивало вонючий дым, висевший в неподвижном воздухе над его домами, лачугами и мастерскими. В свой срок прольются зимние дожди, чтобы на короткий срок дочиста отмыть Делипай и обновить воду в гавани. Но пока до этого было далеко - и хрустальная некогда лагуна благоухала всеми ароматами неопорожненного ночного горшка.
Задержаться здесь на якорной стоянке более чем на несколько дней значило заразить корпус корабля гнилью и плесенью. Испить воды из большинства колодцев - нажить жестокий понос, а при особом «везении» - еще и лихорадку в придачу... И тем не менее Кеннит, наблюдавший за работой команды, видел, что его люди трудились слаженно и охотно. Даже те, кто сидел в гребных шлюпках («Мариетта» входила в порт на буксире), старались изо всех сил. Для них смрад, долетавший с берега и поднимавшийся из воды, был не просто зловонием. Это был благословенный запах родного дома... и платы. Традиция предписывала незамедлительную дележку какой ни есть добычи, как только корабль ошвартуется у причала. А стало быть - всего через несколько часов бравые морские разбойники будут обнимать непотребных девиц и вволю заливать глотки пивом. Ради этого следовало постараться!
Да. И еще прежде, чем назавтра взойдет солнце, большая часть кровью заработанных денежек перекочует в ненамозоленные ладошки купцов, содержателей гостиниц и хозяев потаскух Делипая. Кеннит с жалостью покачал головой и вновь прошелся по усам смоченным лимонным маслом платочком. Он даже позволил себе слегка улыбнуться. По крайней мере нынче от их пребывания в Делипае будет определенный толк. Ибо команда будет не просто сорить деньгами по кабакам, но и распространять весьма полезные семена. Семена его честолюбия. Не успеет взойти солнце, как половина города прослышит о замечательном жребии, предначертанном капитану Кенниту на острове Других... посему, когда они причалят и настанет время дележки, капитан намерен был явить примерную щедрость. Нет-нет, он ни в коем случае не собирался действовать напоказ. Просто его доля будет равна удвоенной доле команды - и не более. Пусть люди сойдут на берег с приятной тяжестью в кошельках. Пусть знает и помнит весь Делипай, что пиратам капитана Кеннита нет нужды отказывать себе в удовольствиях. Пусть припишут это удачливости щедрого предводителя.
И задумаются - а может, не хило бы и всему Делипаю со временем оказаться под крылышком его щедрой удачи?..

Предыдущая страница 3 Следующая страница


Волшебный корабль 4

Старший помощник почтительно замер рядом с облокотившимся о поручни капитаном.
- Соркор,- обратился к нему Кеннит,- видишь вон там холмик с утесом? Думается мне, если бы построить там башню, река просматривалась бы на порядочное расстояние. А если еще поставить на той башне баллисту-другую, то ни один корабль, сумевший обнаружить фарватер, просто так к гавани не подберется. То есть город и о любой опасности узнавал бы заранее, и в случае чего мог бы хорошо держать оборону. Что скажешь?
Соркор прикусил губу, но ничем более себя не выдал. Всякий раз при приближении к Делипаю Кеннит заводил с ним этот же разговор. И всякий раз бывалый старпом отвечал одними и теми же словами.
- Скажу, господин мой, что, найдись в здешних болотах хоть сколько-нибудь камня, и башню можно было бы возвести, и валунов наверх натаскать для баллисты. Дело хорошее, кэп, и нет в нем ровно ничего невозможного. Вот только кто станет за все платить, да и за строительством присматривать? В Делипае, сам знаешь, народ только тем и занят, что ссорится да грызется. Где ж им между собою договориться, чтобы целую башню возвести да еще и дозор на нее выставить?..
- Будь в Делипае сильный правитель, - сказал Кеннит, - он бы справился и не с таким делом. Он, пожалуй, с этой башенки только начал бы.
Соркор бросил на капитана опасливый взгляд. Их традиционный разговор получил новое и неожиданное продолжение. Нет ли тут какого подвоха?..
- Делипай - город свободных людей,- проговорил он осторожно.- У нас нет правителя...
- Это верно, - согласился Кеннит. И тут же пустил пробный шар: - Вот потому-то нами и правит жадность купцов и потаскушичьих сутенеров. Подумай сам! Каждый из нас, собратьев-пиратов, за свою добычу жизнью рискует. Но когда приходит пора снова поднимать якорь, где оно, наше золотишко? Уж конечно, не у нас в карманах. И получается, что в итоге храбрый моряк покупает за свои деньги одну головную боль, а то еще дурную болезнь, если по притонам таскался. И чем больше монет тратит он в Делипае, тем, выходит, дороже встают ему девки, еда и питье!.. Но ты прав, Соркор. Делипаю не правитель нужен, а предводитель. Человек, который заставит здешних жителей самих управлять своей жизнью. Чтобы каждый раскрыл пошире глаза и увидел, ЧЕМ мог бы в действительности обладать!
И Кеннит вновь обратил взор на своих матросов, что орудовали веслами на шлюпках, буксировавших тяжелую «Мариетту». Его ленивая, расслабленная поза ничего не могла подсказать Соркору - только что произнесенное капитаном на самом деле было тщательно отрепетировано заранее. Кеннит придерживался весьма высокого мнения о своем старпоме. Соркор был не только лихим мореплавателем, но и большим умницей (хотя доброго образования получить ему не довелось). И хитрый капитан имел основания полагать: если уж ему удастся увлечь своего старшего помощника такого рода прожектами, значит, начнут прислушиваться и все остальные!
Он незаметно покосился на Соркора и увидел, что загорелый лоб старпома рассекла морщина. Она прорезала белесый шрам на месте, где когда-то была рабская татуировка. Соркор думал долго и тяжко, но в конце концов сказал:
- Мы здесь - все люди вольные, но так было не всегда. Из тех, кто здесь поселился, половина были рабы, а другие едва ими не стали. И сейчас у многих невольничьи татуировки... или оставшиеся от них шрамы. А у кого их нет, тем, вздумай они вернуться туда, откуда пришли, достались бы кнут и петля... Помнится, несколько дней назад ты что-то говорил о короле, которого-де пора завести нам, пиратам. И ты знаешь, не от тебя первого я слышу об этом. И чем больше у нас появляется купцов - тем чаще слышатся подобные разговоры. О всяких там мэрах, королях, городских советах и страже... Дело, конечно, хорошее, да только мы, беглые, у себя дома всего этого довольно уже нахлебались. Почему, собственно, мы и живем тут, а не там. Никто из нас не захочет, чтобы наверху сидел кто-то и указывал что нам делать, а что нет. Нам этого хватает и на кораблях... со всем почтением, кэп. Прости уж за откровенность.
- Никаких обид, Соркор. Ты просто вот о чем поразмысли: безвластие и безначалие, милые твоему сердцу, на поверку оказываются всего лишь еще одной разновидностью гнета... - Говоря так, капитан пристально следил за выражением лица своего старпома, и недоумение, обозначившееся на нем на какой-то миг, сказало Кенниту, что он выбрал неверные слова. «Надо будет,- сказал он себе,- научиться разговаривать с такими, как мой старпом, на их собственном языке!» И он добавил с самой сердечной улыбкой: - ...как выразился бы какой-нибудь шибко образованный умник. Ну а я крепко верю в своих славных матросов и выражаться стану так, как мы тут обычно промеж собою толкуем. Иначе говоря, что мы до сих пор имели в Делипае? То один, то другой сукин сын в городе заправляет. Помнишь, как Подди со своей шайкой головы проламывал и кошельки отнимал? В те дни даже вроде как само собой разумелось, что, вздумай какой матросик пойти на берег не в компании своих парней, а один, так его еще до полуночи поколотят и обдерут как липку в каком-нибудь темном углу. Да и компании лучше было держать кулаки наготове, потому что банда Подди все одно на них налетит. И ведь так бы оно по сей день продолжалось, да стакнулись однажды команды с целых трех кораблей - и такого перцу им задали, что с тех пор ни слуху ни духу! А сейчас что творится? Самое малое в трех кабаках наш брат моряк может только гадать, что за свои деньги получит: шлюху, за которую заплатил, или по затылку дубинкой... И что? Никто ничего не делает. Все помалкивают себе в тряпочку. Кроме тех, ясно, кого прибили и обобрали, а что они могут поодиночке? Так-то вот...
Тут Кеннит снова украдкой покосился на Соркора и увидел, что лоб старпома собрался складками от умственного напряжения, но все-таки моряк согласно кивал головой. У капитана слегка перехватило дух, когда он заметил, что и рулевой навострил уши, прислушиваясь. В любое другое время Кеннит резко бы его одернул, но не теперь. В этот миг для него главным было ощущение пусть маленькой, но победы.
Но Соркор, как выяснилось, проявил не меньшую бдительность, чем его капитан.
- Эй, на румбе!* [Румб - традиционно употребляющаяся в морской практике единица угла, равная 1/32 окружности видимого горизонта, т. е. 11,25°. «Стоять на румбе» говорили о рулевом следившем за курсом.] - рявкнул он свирепо.- Не спать!
И подскочил к матросу с таким видом, словно намеревался дать ему зуботычину. Парень сморщился, явно ожидая удара, но не сделал попытки уклониться или тем паче удрать, бросив свой пост. Кеннит не спеша удалился, и до него доносились раскаты отборной брани, коей Соркор осыпал «ленивого недоумка». Палубные доски под капитанскими сапогами были белей белого - настолько, насколько тряпка и песок вообще были способны их отчистить. Глядя туда и сюда, Кеннит всюду видел умелый и старательный труд своих моряков. Ни одна живая душа не томилась от безделья. Кто возился с канатами, кто занимался уборкой. Кеннит удовлетворенно кивнул. Не так, ох не так все здесь выглядело пять лет назад, когда он впервые взошел на палубу «Мариетты». В те времена нынешний красавец-корабль был грязнющим корытом вроде тех, что составляли большинство пиратского флота. А его капитан - помнится, он приветствовал Кеннита отборными матюгами и не слишком меткой затрещиной, - ничем особо не выделялся среди своей замусоленной и вшивой команды. Дворняга среди дворняг в уличной стае.
И все-таки Кеннит уже тогда совсем не случайно выбрал для себя «Мариетту». Как ни запаршивела она за годы полного небрежения, как ни грязна была ее палуба, как ни уродливы латаные-перелатаные паруса - он сумел разглядеть под всей этой мерзостью благородные, стремительные обводы* [Обводы - внешние очертания корпуса судна, во многом определяющие ходкость и остойчивость судна, его грузоподъемность и другие важные качества.]. И еще то немаловажное обстоятельство, что капитан вполне «созрел» для смещения. В самом деле: разве тот хозяин на корабле, кто даже не доверяет своему старпому ругаться и разбираться с матросами вместо него?.. Такому предводителю в самом деле пора за борт... Кеннит его туда и отправил. Через семнадцать месяцев плавания. А еще через четыре месяца тем же способом избавился от старпома. К тому времени его прежние товарищи по кубрику чуть не в драку лезли, чтобы плавать под его началом. Так что у Кеннита был выбор. И он взял себе в старшие помощники Соркора. Со всем тщанием и чуть ли не с ухаживанием - лишь бы тот сделался его, Кеннита, верным сподвижником...
И когда они заполучили командование, капитан со старпомом увели корабль в открытое море, подальше от каких бы то ни было берегов. И там учинили форменную чистку команде. Так матерый картежник за игральным столом избавляется от лишних карт. Кеннит и Соркор оказались единственными людьми на борту, кто знал навигацию и мог проложить курс, так что бунта можно было не опасаться. Тем не менее Кеннит внимательно следил, чтобы строгость Соркора ни в коем случае не переросла в «рукосуйство». Кеннит полагал, что большинство моряков чувствует себя всего лучше, если капитан правит ими твердой и справедливой рукой. Каждый должен знать свое место, свои права и обязанности, свое дело... Пусть привыкнут полагаться на своих товарищей и в особенности на вожака...
В общем, с прежней безалаберной вольницей было покончено. Кто способен был превратиться из раздолбая в справного моряка - превратился. Времени для этого было в достатке. «Мариетта» шла и шла вперед. До тех пор пока на борту не иссякли съестные припасы, а Кеннит с Соркором не перестали узнавать звезды в небесах.
Когда, наконец, они привели свой корабль в порт (столь отдаленный, что даже Соркор не знал местного языка), «Мариетта» выглядела аккуратненьким купеческим суденышком, а команда бегом бросалась по местам по первому знаку начальства. Там-то Кеннит употребил свои деньги, которые давно и бережно скапливал, на переустройство корабля. Потом они подняли якоря... и капитан с лихвой вернул потраченное, посвятив целый месяц беспощадному разбою, подобного которому тамошние мелкие гавани никогда прежде не знали.
Обратно в Делипай «Мариетта» вернулась, доверху нагруженная невиданными товарами, не говоря уже о монетах никому не известной чеканки. Ну а моряки, выжившие в том походе, разбогатели, как ни разу доселе. И были преданы своему капитану, как верные псы.
Так одно-единственное плавание принесло Кенниту и корабль, и его нынешнюю репутацию, и целое состояние.
Честно признаться, в те дни он готов был вообразить, что переживает звездный час своей жизни и мечтать становится уже не о чем. Отнюдь, отнюдь!.. Стоило выйти на берег - и все самодовольство слетело с него, как слезает отболевшая кожа после ожога. Да, вот они идут вразвалочку по улицам Делипая, его матросы, и у каждого - тяжеленный мешок награбленного: монет, слоновой кости, дорогих украшений. Все разодеты в шелка - важные господа да и только...
Вот тут Кеннит внезапно и со всей остротой понял, что никакие они не господа, а всего лишь простые матросы, и все их нынешнее великолепие через считанные часы будет проглочено ненасытной утробой вонючего Делипая. И в тот же миг безупречно отчищенные палубы «Мариетты», свежая краска на ее бортах и замечательные новые паруса показались ему триумфом столь же мимолетным, как и временное богатство команды... Он отделался от Соркора, приглашавшего своего капитана вместе повеселиться на берегу, и всю неделю стоянки напивался в одиночестве, не выходя каюты. Вот уж чего он никак не мог ожидать - что его выбьет из колеи именно успех!.. Кенниту казалось, будто его жестоко надули...
Он как следует пришел в себя лишь много месяцев спустя, и это время, выкинутое из жизни, недешево ему обошлось. В самом деле - как жить, если сбился с курса и потерял цель, если сам не знаешь, ради чего?.. При этом некоторой частью сознания он понимал, что не просчитался, выбрав себе старпомом именно Соркора. Старший помощник продолжал распоряжаться на корабле, как будто ничего не происходило, и в душу своему капитану не лез. Да и команда, если даже чувствовала, что с капитаном творится неладное, никак этого не показывала... В те невеселые дни Кеннит окончательно убедился, сколь верным был один из его обычаев: на правильном корабле капитану не обязательно иметь дело непосредственно с матросней. Достаточно изложить свои пожелания старпому. А уж тот проследит, чтобы все было должным образом претворено в жизнь, и ничем твоего доверия не обманет...
По-настоящему Кеннит пришел в себя в одно поистине прекрасное утро, когда Соркор постучал в дверь его каюты и сообщил, что вахтенные заметили замечательного жирного торговца, так не прикажет ли капитан пуститься в погоню?..
Они тогда догнали купеческий корабль и взяли его на абордаж, захватив отменный груз благовоний и вин. Кеннит сам повел абордажную команду, оставив Соркора на «Мариетте»... До того дня он рассматривал сражения и смертоубийства всего лишь как необходимую, но грязную и неприятную сторону избранного им для себя жизненного пути. Но тут его сердце впервые воспламенилось восторгом и яростью битвы. Раз за разом он убивал словно бы не врагов, а собственное разочарование... а потом, к его немалому удивлению, все враги куда-то подевались и убивать стало некого, и, отвернувшись от последнего по счету мертвого тела, свалившегося к его ногам, он увидел своих людей, сбившихся кучками на палубе купца и таращивших на него глаза. Никто ему ничего не сказал, он не слышал даже перешептываний, но взгляды, полные ужаса и восхищения, были красноречивей любых слов... Он-то думал, что завоевал свою команду порядком и дисциплиной, но именно в тот день они отдали ему свои сердца навсегда. И он из «своего в доску парня» превратился для них в некое высшее существо. Они даже разговаривали в его присутствии совсем не так, как между собой...
И только пьянствуя в кабаках Делипая, безудержно хвастались. Хвастались буквально всем. Начиная с железного порядка, установленного Кеннитом на борту, - вот, мол, мы какие, вот что мы терпим! - и кончая его же, Кеннита, невероятным боевым мужеством: все прочь с дороги нашего корабля!..
С того времени они всегда ждали, чтобы он самолично возглавил их в битве. Когда он впервые велел им опустить оружие и принял сдачу у запросившего пощады торгового капитана, у его молодцов, успевших настроиться на славную сшибку, чуть вытянулись физиономии. Но позже владельцы выкупили корабль, а Кеннит выделил каждому пай заметно больше обычного, и от уныния не осталось и следа. Вот так-то. Все же в пиратской команде главное - не доблесть, а жадность. И если это чувство удовлетворено - все будет в порядке...
В последующие годы Кеннит основал, а затем и упрочил свою собственную маленькую империю. В Калсиде, в портах, что попаршивее, нашлись торговцы, покупавшие самые необычные грузы, не задавая лишних вопросов. Нашлись и малозначительные вельможи, охотно посредничавшие при выкупе захваченных кораблей, их грузов и капитанов с командами... Вот где делались по-настоящему выгодные дела - а вовсе не в Делипае и не в Порт-Черепе! В последнее время Кеннит даже начал потихоньку мечтать - уж не помогут ли мелкие вельможи Калсиды признать пиратский архипелаг законным владением? Особенно когда он убедит тамошних жителей сделать его правителем?.. Вновь и вновь Кеннит мысленно подсчитывал, что, собственно, он сможет предложить обеим заинтересованным сторонам. Пиратам - законность их промысла: сделавшись каперами* [Капер, каперство - практика захвата частными судами неприятельских коммерческих судов или судов нейтральных стран, занятых перевозкой грузов для неприятеля. Делалось это по официальному разрешению своего правительства - «каперскому свидетельству».], они смогут более не страшиться призрака виселицы. Еще - открытую торговлю с другими портами. А коль скоро пиратские городки и острова будут объединены, все вместе они дадут отпор охотникам за рабами исправно посещавшим эти места... Кеннит подумал было что этого им может показаться недостаточно, но скоро отбросил эту мысль. По счастью, с торговцами из Удачного и Калсиды было яснее. Полная безопасность в водах Внутреннего Прохода между Удачным, Калсидой и всеми сопредельными землями. Не бесплатно, конечно. Ничто в этом мире не дается задаром. Но безопасность будет обеспечена...
По губам капитана зазмеилась улыбка. Он знал: купцам придется по душе такая перемена...
Его размышления были прерваны беготней матросов: палубная команда приступила к швартовке. Люди вкалывали в охотку, развешивая вдоль борта тяжелые пеньковые кранцы* [Кранцы, кранец - устройство для предотвращения трения или удара судна о причал либо о другое судно в процессе швартовки. На относительно небольших судах в качестве кранцев используются плетеные из канатов и набитые упругим материалом мешки или (уже в наше время) автомобильные шины.], чтобы «Мариетта» не ободрала себе бока о причал. Кеннит стоял молча и не вмешивался, лишь слушал, как Соркор вылаивает необходимые распоряжения. Капитан не двигался с места, покуда корабль не замер у пристани, а команда не выстроилась на шкафуте, взволнованно ожидая раздела добычи. Когда наконец Соркор подошел и остановился поблизости, Кеннит обратился к команде.
- Я, - сказал он, - предлагаю вам то же, что и последние три раза, когда мы останавливались в порту. Те из вас, кто пожелает, могут взять свою долю, оговоренную корабельным уставом, и унести ее с собою на берег, чтобы там продать, пропить или еще как-либо поступить с нею по своему усмотрению. Те же, кому присущи терпение и здравый смысл, могут бросить жребий о своей доле, после чего предоставить нам со старпомом распорядиться ею наиболее выгодным образом. Эти люди смогут послезавтра прийти на корабль и забрать все, что останется...- Кеннит обвел глазами обращенные к нему лица. Кто-то прямо встретил взгляд, кто-то смотрел на своих товарищей, ожидая, чтобы они высказали свою волю. И все беспокойно переминались с ноги на ногу. Ну прямо малые дети, вот только в городе их ожидали игрушки особого рода - бабы и ром. Кеннит прокашлялся.- Те из вас, кто прежде уже соглашался чуть-чуть потерпеть и доверял мне продажу своего пая, могут рассказать остальным, что в итоге получили денег больше, чем при самостоятельной распродаже. Дело в том, что виноторговец платит дороже за цельный груз бренди, чем какой-нибудь хозяин гостиницы - за единственный бочонок, который вы ему принесете. И цельные штуки шелка вкупе принесут больше, чем отдельные отрезы, которые вы предложите своим шлюхам. А впрочем, сами решайте. - Тут Кеннит сделал паузу. Матросы внизу шевелились, вздыхали, топтались. Он сжал челюсти. Раз за разом он им делом доказывал, какой способ реализации груза был выгодней. Никто с ним про то и не спорил. Одна беда - стоило ошвартоваться в порту, весь здравый смысл без остатка куда-то вмиг улетучивался. Кеннит позволил себе досадливо вздохнуть и повернулся к Соркору: - Итак, старший помощник, что же у нас на руках?
Соркор ответил с готовностью. Он вообще никогда не заставлял себя ждать. Он поднял свиток с записями о добыче и развернул его; со стороны казалось - он читал, но Кеннит знал - старпом оглашал список по памяти, ибо великолепно помнил все, что им досталось в походе. Спроси его: ну-ка, каков нынче один пай в шелковых тканях? - и он ответил бы без промедления. А вот читать, кстати, Соркор вообще не умел.
Команда довольно переговаривалась, предвкушая дележку. На причале уже собирались шлюхи и сводники, ожидавшие, когда матросов отпустят на берег. Из их толпы несся свист и вопли вроде кошачьих, иные потаскушки уже выкрикивали свою цену. Пираты волновались, точно звери на привязи, поглядывая то на Соркора со свитком, то на жриц любви, собравшихся около трапа и далее на грязных улицах, поднимавшихся в гору. Когда старпом закончил читать, ему пришлось дважды во все горло орать «Тихо!!!», прежде чем народ опять успокоился и Кеннит мог взять слово.
Капитан заговорил нарочито тихо:
- Те, кто все-таки решится бросить жребий о своей доле, пусть выстроятся возле моей каюты. Я приму вас по одному. С остальными разберется Соркор.
Повернувшись, он удалился к себе. Пускай Соркор действительно разбирается. Так будет лучше всего. Если старпом положит считать, что треть штуки шелка равна по стоимости двум пятым бочонка бренди или полумере циндина - им останется только принять такую оценку. И пускай довольствуются, коли нету терпения подождать и получить эквивалент в деньгах... Что ж, по крайней мере до сих пор никто не роптал. Возможно, команда, как и сам Кеннит, не сомневалась в честности строгого старпома. А может, просто не решались пожаловаться капитану?.. Плевать, Кеннита устраивало и то, и другое...
Очередь, собравшаяся у дверей капитанской каюты, была обескураживающе короткой. Кеннит выдал каждому авансом по пять сельдеров. Этого, рассудил он, было достаточно, чтобы весь вечер не испытывать недостатка в выпивке и продажных красавицах. И еще останется на пристойную комнату в гостинице - для тех, кто решит заночевать в городе.
Получив свое, люди немедленно удирали на пристань. Кеннит вышел на палубу как раз вовремя, чтобы увидеть, как последний из его матросов спрыгивает на кишащий людьми причал. Это зрелище чем-то напомнило ему стаю акул, бурлящую рядом с куском кровавого мяса. Именно так девки и сводники толпились кругом появившегося моряка. Шлюхи, «работавшие» сами по себе, хватали его за руки, предлагая все способы любви вместе и порознь, сводники же старались перекричать их, убеждая матроса, что столь достойному юному богачу не следует мелочиться - он-де может позволить себе женщину в постели на всю ночь, да еще и бутылку рома на столике... если только прибегнет к их услугам. Тут же болтались мелкие разносчики, гораздо менее голосистые, но тоже весьма настойчиво предлагавшие свежий хлеб, сладости и спелые фрукты. Молодой пират широко ухмылялся, наслаждаясь вниманием (пусть и корыстным) к своей персоне. Помнил ли он, что как только исчезнет последняя монетка из его кошелька, эти самые люди мгновенно позабудут о нем - хотя бы он валялся беспомощным в переулке, в сточной канаве?..
Кеннит повернулся спиной к шуму и суете. Соркор тоже успел покончить с дележкой и стоял на кормовой палубе возле румпеля* [Румпель - простой или составной рычаг, передающий усилие на руль корабля для изменения курса. Используется на небольших судах, где нет необходимости в штурвале и сложном рулевом механизме.], глядя на город. Кеннит слегка нахмурился. Старпому следовало бы заранее знать, кто из команды пожелает получить свою долю «живьем». Мог бы он и загодя прикинуть, что следует им выдать... Потом чело капитана разгладилось. Пусть все идет своим чередом. Так, как делал Соркор, оно было, наверно, и к лучшему. Кеннит протянул старшему помощнику большой, тяжелый кошель, и тот безмолвно принял его.
- Ну что, Соркор? Пойдешь со мной превращать наш груз в звонкое золото?
Старпом с видимым смущением отшагнул чуть-чуть в сторону:
- Если не возражаешь, кэп, я бы... для начала чуток времени попросил. Мне б того... тоже на бережок сбегать.
Кеннит скрыл свое разочарование.
- Мне-то все равно, - солгал он. И негромко добавил: - Признаться, меня здорово подмывает заменить тех людей, кто упорно забирает свою долю натурой. Ведь чем больше я продаю оптом, тем более выгодную цену мне предлагают. Что ты скажешь?
Соркор сглотнул. Потом кашлянул.
- На самом деле это их право, господин кэп. В смысле, брать свое деньгами или товаром. Так оно испокон веку делалось в Делипае... - И, замолчав, почесал шрам на щеке. Кеннит знал, что дальнейшие слова старпома были тщательно взвешены: - Все они добрые моряки, господин мой. И мореходы отменные, и товарищи надежные. И ни один не шарахается от работы - что паруса шить, что саблей махать. Только дело-то в том, что в пираты они подались не затем, чтобы по чьим-то установлениям жить... хотя бы тот человек был семи пядей во лбу и советы им давал самые распрекрасные! - Сделав над собой усилие, Соркор прямо посмотрел в глаза своему капитану: - Никто, ставши пиратом, не хочет, чтобы и тут им командовали. - И добавил с возросшей уверенностью: - И потом, кэп, мы без штанов останемся, если попытаемся заменить их. Это ж не какие-нибудь пресноводные швабры - ребята просоленные, просмоленные, все транцы* [Транец - плоский срез кормы судна, вертикальный или наклонный. Этот термин в морском жаргоне используется как синоним слова «задница».] в ракушках! А ежели мы станем в первую голову спрашивать, кто согласен, чтобы за них добычу-то продавали, так и наберем бесхребетных, которые сами за себя ничего не могут решить. Такие только и будут стоять да смотреть, как ты за них на чужой палубе рубишься, а через борт полезут только когда победа будет в кармане...- И Соркор покачал головой, скорее рассуждая сам с собой, чем желая в чем-либо убедить капитана. - Ты завоевал их преданность, господин мой. Неразумно было бы лишать их еще и свободы воли. Они ведь слышат твои разглагольствования о всяких там королях-правителях, и им становится не по себе от подобных речей. Если на то пошло, никого нельзя силой заставить драться на своей стороне...
И Соркор умолк, ни дать ни взять спохватившись. Вспомнил, наверное, с кем разговаривает.
Кеннит ощутил внезапный укол ледяной ярости.
- Ты, без сомнения, прав, Соркор,- проговорил он ровным тоном. - Проследи, чтобы на борту осталась хорошая стража: я сегодня вечером не вернусь. Остаешься за главного.
И, отвернувшись, ушел. Он даже не оглянулся посмотреть на выражение лица своего старпома... которого, собственно, только что наказал отсидкой на корабле (ибо они давным-давно договорились между собой, что во время стоянок один из двоих непременно должен быть на борту). Hу и что? Поделом ему. А нечего было пускать прахом все воздушные замки, которыми Кеннит несколько месяцев тешил свое воображение. Шагая по палубе, капитан с горечью твердил себе, что, видимо, самая главная его глупость была в том, что он еще не разучился мечтать. Пора было научиться жить сегодняшним днем. Как все остальные. Все равно ничего большего ему не видать. Так он и останется всего лишь предводителем шайки мерзавцев... ни один из которых не видит дальше кончика своего хрена...
Он легко перепрыгнул с палубы на причал. Несытое скопище шлюх и торговцев качнулось было к нему, но Кеннит угрюмо свел брови - и сомнительная публика отшатнулась, как от огня. Была все же у него в Делипае кое-какая репутация. Подумав об этом, Кеннит лишь еще больше расстроился. «Репутация! В Делипае! - мрачно думал он, шагая сквозь послушно расступавшуюся толпу. - Да это ж все равно что любоваться своим отражением в... луже мочи...»
Итак, он - внушающий ужас и почтение капитан корабля. Спрашивается, надолго ли? А только до тех пор, пока эти шавки, его подручные, опасаются его сабли и кулака. Пройдут годы, и появится кто-нибудь сильнее, быстрее, хитрее капитана Кеннита. А он пополнит ряды нищих, опустившихся личностей, что слоняются в переулках, рассчитывая ограбить пьянчужку... Либо торчат у задних дверей таверн в надежде поживиться объедками...
Ярость билась в его жилах, словно растекающаяся отрава. Он знал: было бы разумно подыскать место, где он сможет в одиночестве переждать одолевший его приступ черного настроения. Увы, в своем нынешнем состоянии он был всего менее склонен считаться с доводами рассудка. В этот момент он слишком ненавидел и себя, и весь свой мир. Его попросту тошнило от липкой черной грязи улиц и улочек, от пятен выплеснутых помоев, через которые он перешагивал, от вони и шума суетящегося Делипая. Как глупо было надеяться хоть что-то здесь изменить!.. Как желал бы он отомстить этому миру!.. Ах, если бы он только мог взять и уничтожить его!..
Он знал: пора было идти торговаться с купцами. Ему было плевать. Все равно перекупщики, действовавшие в Делипае, откачивали себе столько, что игра не стоила свеч. Гораздо выгоднее было сбывать награбленное в Калсиде...
В своем мрачно-отчаянном расположении духа Кеннит позволил стервятнику-перекупщику выторговать у себя шелк едва ли за половину его истинной стоимости. Но когда тот попытался так же лихо заграбастать у него бренди и циндин - Кеннит показал зубы, и торговец в итоге был вынужден здорово переплатить, чтобы только Кеннит не плюнул да не ушел со всеми товарами к его конкуренту.
Сделку скрепил простой кивок головой, ибо капитан настолько презирал перекупщика, что даже не снизошел пожать ему руку. Золото перекочует из кошеля в кошель завтра утром, когда портовые рабочие выгрузят товар с корабля. Договорившись об этом, Кеннит вышел из лавки купца, не прибавив более ни слова.
Снаружи уже сгущались летние сумерки. Шум буйного веселья, доносившийся из кабаков, делался все слышнее. Ему вторил пронзительный звон насекомых и лягушачий хор из ближних болот и заросших папоротником низин. Дневная жара спадала... но едва установившаяся вечерняя прохлада, казалось, лишь выпустила на волю новые волны омерзительных запахов, оскорблявших обоняние Кеннита. Жирная грязь улиц громко чавкала под его сапогами. Он старался держаться подальше от переулков и подворотен, зная, что там могут таиться головорезы, охочие до поживы. У кого-нибудь может хватить ума напасть на него...
Мало-помалу, словно вспоминая о чем-то, Кеннит осознал, что успел притомиться. Он хотел есть. И пить. И он был опечален.
Приступ ярости миновал, оставив его внутренне опустошенным и очень несчастным. Он попытался мысленно определить виноватого. Без толку. Уж если искать действительного виновника всех бед, следовало - как обычно - первую очередь оборотиться на себя самого, а эта мысль отнюдь не радовала капитана. Сам виноват - значит, некого изобличать и наказывать. Скверно. Как ни старался он учитывать и не повторять однажды сделанные ошибки, дело кончалось лишь тем, что он совершал новые...
Спустя некоторое время ноги сами собой принесли его к непотребному заведению Беттель. Низкие окна были забраны ставнями, но свет все-таки сочился наружу. Смутно доносилась и музыка, в том числе резковатое сопрано певицы. Во всем Делипае насчитывалась едва ли дюжина зданий в два и более этажа; так вот, веселый дом Беттель был один из этих немногих. Белые стены, крохотные балкончики, красная черепица на крыше... ни дать ни взять кто-то утащил калсидский бордель вместе с девицами, чтобы плюхнуть его в делипайскую грязь. На каждой ступеньке крыльца красовались горшки с цветами, тщившимися перебороть уличное зловоние. Два фонаря, сработанных из латуни и меди, мерцали по сторонам зеленой, украшенной позолотой двери. Двое мордоворотов, дежурившие на входе, начали этак понимающе ухмыляться. Кеннит подавил острое желание сцапать обоих за грудки и как следует стукнуть друг о дружку черепами, так, чтобы хрустнули кости. Безмозглые здоровяки, привыкшие добывать себе на жизнь исключительно кулаками!.. Им, наверное, казалось, что одной силы всегда будет достаточно, и лишь Кеннит знал, как глубоко они заблуждались. Эх, взять бы их за глотки и с наслаждением ощутить, как сминается под пальцами плоть, как сипят в раздавленном горле последние предсмертные вздохи...
Кеннит ограничился тем, что ответил на ухмылки головорезов медленной улыбкой, в которой, по-видимому, ясно прочитывались его мысли. Через несколько мгновений даже до тупых громил кое-что начало доходить, и они подались в стороны, пропуская его внутрь. Когда он проходил, они чуть ли не вжимались спинами в стену.
Двери заведения затворились у него за спиной, отсекая грязь и вонючую духоту Делипая. Кеннит ступил на ковер, залитый приглушенно-желтым светом. В воздухе витал знакомый запах духов Беттель вперемешку с острым дымным душком жженого циндина. Голос певицы и сопровождавший его сдержанный рокот барабанов слышались громче. Перед Кеннитом возник мальчик-слуга и безмолвно указал на его грязные сапоги. Капитан ответил кивком, и мальчишка стремительно припал на колени, чтобы начерно пройтись по сапогам Кеннита щеткой, а затем старательно навести лоск тряпочкой. После чего подал гостю тазик с прохладной водой и полотенце - смыть пот и пыль тяжкого дня. Возвращая полотенце, пират внезапно расчувствовался до того, что потрепал мальчугана по бритой макушке. Тот по-прежнему молча улыбнулся и бросился открывать перед ним следующую дверь.
Белая дверь медленно отворилась... Пение доносилось из комнаты, куда вошел капитан. Светловолосая женщина сидела на полу, скрестив ноги, и наигрывала на трех маленьких барабанах, выводя нескончаемую балладу об отважном возлюбленном, запропастившемся в морском путешествии. Кеннит едва удостоил ее взглядом. Ему уж всяко нужна была не эта девица с ее слезливыми песнопениями. Однако он не успел испытать и намека на нетерпение, ибо сама Беттель вспорхнула с мягких подушек своего трона и подхватила его под руку.
- Кеннит! - вскричала бандерша, и ее голос был полон ласкового упрека. - Наконец-то ты к нам пожаловал, бессердечный! «Мариетта» причалила уже давным-давно, так где ж тебя носило?
Ее черные от природы волосы были нынче перекрашены в рыжий цвет. Она была увешана драгоценностями и обильно надушена. Пышный бюст вздымался в вырезе платья, точно волны, грозящие перехлестнуть через борт.
Кеннит пропустил упреки Беттель мимо ушей. Он знал: предполагалось, что внимание бандерши очень ему польстит, и оттого неизменный ритуал встречи столь же неизменно вызывал у него раздражение. Уж конечно, Беттель не забывала его. Потому не забывала, что он ей за это платил. Он бросил взгляд поверх ее головы, обозревая комнату, убранную с безупречным вкусом. На диванах и в удобных креслах посиживали молодые люди и красивые женщины. Две девушки улыбнулись капитану. Обе были здесь новенькими. Все прочие старательно отводили глаза. Капитан снова повернулся к Беттель, продолжавшей весело ворковать.
- Что-то Этты не видно, - сказал он, прерывая поток комплиментов в свой адрес.
Хозяйка заведения погрозила ему пальчиком:
- Ты что себе думаешь, одному тебе она нравится? Не могла ж бедная девушка до бесконечности тебя ждать! Если опаздываешь, значит, будь готов к тому, что...
- Позови ее и отошли в комнату наверху. Хотя постой. Пусть сперва вымоется - пока я буду есть. Пришли мне чего-нибудь вкусного... только не рыбу и не свинину, а прочее - на твое усмотрение. Хлеба свежего не забудь. Теперь что касается вина, Беттель. У меня, чтобы ты знала, вкус еще не отшибло. Так что если пришлешь такой же бурды, что в прошлый раз, моего покровительства этому дому больше не видать. Поняла?
- Но, сударь мой Кеннит, ты что себе думаешь, я прямо вот так вломлюсь в номер к почтенному клиенту и заявлю - дескать, Этта другому посетителю требуется? Чем, скажи на милость, твои деньги лучше чьих-то еще? Если ты являешься на ночь глядя, так изволь и выбирать из...
Кеннит уже не слушал ее. В углу комнаты имелась винтовая лестница, и капитан направился по ней наверх. На втором этаже он приостановился. Звуки, раздававшиеся здесь, напомнили ему возню крыс внутри стены. Фыркнув от накатившего отвращения, он открыл еще одну дверь и стал подниматься по скудно освещенной лестнице дальше наверх. Здесь, под самым свесом крыши, имелась комната, не смыкавшаяся стенами ни с одной из остальных. Зато здесь было окно, выходившее на лагуну. Привычка сработала - первым делом капитан выглянул наружу и убедился, что «Мариетта» спокойно стояла у пристани. На ее палубе светился одинокий фонарь. Там все было хорошо.
Он как раз отошел от окошка, когда в дверь постучался слуга.
- Входи, - буркнул Кеннит. Появился мужичок, определенно кое-что видевший в этой жизни. Широкое лицо украшали рубцы - следы множества драк. Тем не менее двигался он не без грации. Первым делом он затеплил камин, потом разжег свечи в двух канделябрах. Комнату залил теплый свет, и летняя ночь за окном сразу сделалась непроглядно темной. Кеннит опустился в кресло возле камина. Не то чтобы ему хотелось согреться - вечер выдался достаточно теплым. Просто потянуло насладиться смолистым ароматом горящего дерева, полюбоваться пляской огня...
В дверь снова постучали, и появились еще двое слуг. Один опустил на белоснежную скатерть поднос с приготовленной снедью, другой держал в руках большую чашу и кувшин горячей воды. От воды шел пар и распространялся запах лаванды. «Все же Беттель знает, чем мне угодить», - умываясь по новой, не без самодовольства подумал пират. По его знаку слуги покинули комнату, и он сел ужинать.
После довольно-таки скудного корабельного рациона почти любая береговая еда сошла бы за деликатес, однако ужин, присланный ему бандершей, действительно был превыше всяких похвал. Мясо, плававшее в густом темном соусе, так и таяло во рту, хлеб еще не остыл после печи, а смесь пряных фруктов удивительным образом подчеркивала вкус основных блюд. Вино, правда, особо богатым букетом не обладало, но и оно оказалось более чем достойным. Кеннит ел не торопясь, с наслаждением. Он редко предавался плотским утехам - в основном когда у него делалось темно на душе. Надо же, действительно, утешаться хотя бы такой малостью... Тут Кеннит вспомнил, как его матушка, случалось, баловала его, когда он болел. Сравнение показалось ему недостойным, он постарался забыть о нем и отпихнуть прочь вместе с тарелкой. Налил себе еще стакан вина, сбросил сапоги и откинулся в кресле. Стал бездумно смотреть в огонь...
Легкий стук в дверь оповестил его, что прибыл десерт.
- Не заперто, - вяло отозвался пират. Вкусная еда и вино на время отвлекли его от черных мыслей, но недолгое удовлетворение минуло, и он вновь остался один на один с темнотой. Темнотой бездонной и безбрежной, как сама ночь за окном. Перед лицом этой ночи все его усилия были прахом. Прахом и тленом. Удачи посещали его лишь на краткое время, тогда как неудачи...
- Я принесла тебе теплого яблочного пирога и свежих сливок, - тихо промолвила Этта.
Он чуть повернул голову и вполглаза посмотрел на нее.
- Славно,- сказал он безо всякого выражения.
Она подошла. «Прямая... прилизанная...» - подумалось ему, как всегда при виде ее. На ней была лишь длинная белая рубашка. Она почти не уступала ему ростом, гибкая, словно ивовая ветка, длинноногая, длиннорукая. Кеннит молча наблюдал, как она ставит перед ним белое фарфоровое блюдо с десертом. От пирога пахло яблоками и корицей, а от женской кожи - жимолостью. Вот она выпрямилась... Кеннит некоторое время молча разглядывал ее. В темных глазах Этты не было и следа страсти. Губы ничего не таили...
Он ощутил внезапную вспышку желания.
- Раздевайся, - приказал он, - и ложись. Только сперва покрывало откинь.
Она повиновалась без малейшего промедления. Какое удовольствие было наблюдать, как она движется туда-сюда, исполняя его указания, как снимает и складывает покрывало, обнажая белые простыни, как потом собирает подол своего одеяния и стягивает его через голову... Аккуратно она уложила белую рубашку на низкий комод в изножье постели. Кеннит не сводил глаз с ее белых боков, нежной округлости живота, небольших грудей... Волосы у нее были темные, блестящие, обстриженные коротко, по-мальчишески. Все в Этте казалось длинным и плоским, даже черты лица. Она расположилась в постели молча, в тщательном соответствии с его вкусом. И стала безмолвно ожидать его.
Капитан поднялся и начал расстегивать рубаху.
- Вымылась? - спросил он грубо.
Этта ответила:
- Все, что можно смыть мылом и горячей водой, я смыла.
Она лежала так неподвижно и тихо. Кенниту вдруг пришло в голову, что она до ужаса боится его.
- Боишься меня? - спросил он прямо. И, еще не успев договорить, сообразил, что вопрос был неточен.
- Иногда, - ответила женщина. Либо она очень здорово следила за своим голосом, либо ей действительно было на все наплевать. Кеннит повесил камзол на столбик, подпиравший балдахин кровати. Рубаха и сложенные штаны легли на тот же комодик, где уже белело одеяние Этты. Кеннит испытывал удовольствие, заставляя ее ждать, и нарочно раздевался не спеша, аккуратно складывая одежду. «Отложим десерт...» Вроде как теплый пирог и сливки на блюде возле огня. Они тоже подождут.
Он сел подле женщины на постель, протянул руку и ощутил гладкость ее кожи. От его прикосновения на ней возникли легкие мурашки. Она ничего не сказала, не пошевелилась. Она не первый год встречалась с ним и знала, что именно ему нравится. И он платил деньги за то, чтобы все соответствовало его запросам. Ему не требовались ее ласки и помощь, не требовалось и ее одобрение. Это он собирался получить удовольствие, а отнюдь не она. Он гладил ладонью ее кожу и наблюдал за выражением ее лица. Она не пыталась встретиться с ним взглядом. Его руки исследовали ее тело. Она смотрела в потолок.
Гладкость ее кожи была нарушена лишь в одной точке. В пупке женщины был укреплен крохотный, не больше яблочного семечка, резной белый череп. Амулет, сработанный из диводрева, висел на серебряной проволочке, пронзавшей кожу пупка. Этта отдавала бандерше Беттель половину своего заработка за то, что та позволяла ей пользоваться амулетом, - череп был взят напрокат. Когда-то, когда они только познакомились, Этта рассказала Кенниту, что амулет отвращал от нее и дурные хворобы, и беременность. Тогда-то он в первый раз и услышал про диводрево... и дело кончилось личиной, которую он теперь носил на запястье.
Вспомнив про свой талисман, Кеннит невольно подумал, что деревянная рожица не двигалась и упорно молчала с тех самых пор, как они уехали с острова Других. Похоже, он вновь сделал ошибку, снова впустую потратил время и деньги, и талисман был тому вещественным свидетельством... Пират скрипнул зубами, и Этта едва заметно вздрогнула. Тут до него дошло - он так стиснул ее бедро, что еще немного, и не миновать бы синяка. Кеннит разжал пальцы, и его руки вновь отправились в путь. «Хватит. Думай лучше о том, чем занимаешься...»
Почувствовав, что готов, он раздвинул ей ноги. Дюжина толчков... и он опорожнился, выплеснув в податливую глубину весь свой гнев, все разочарование и напряжение. Сделалось лучше. Некоторое время он спокойно лежал, наслаждаясь покоем. Потом снова взял ее, на сей раз медленно, неторопливо. Тут ее руки обняли его плечи, ее бедра ответили на его движения, и он понял: она тоже кое-что получала от их соития. Он не возражал: пусть наслаждается, если только это не помешает наслаждаться ему...
А вот что было воистину удивительно, так это то, что он взял и поцеловал ее напоследок. Этта вновь тщательно хранила неподвижность. «Поцеловал. Шлюху». Кеннит откинулся на постели. Ну и поцеловал. Кому какое дело. Он заплатил за право делать с ней все, что ему вздумается. И ему было плевать, что именно выделывал нынче вечером этот рот, который он поцеловал. Шлюхин рот...
В ящике комода лежал просторный шелковый халат. Кеннит накинул его и, сев у огня, занялся десертом. Этта осталась в постели. Где ж еще находиться жрице платной любви? Пират успел прожевать два кусочка пирога, когда она подала голос.
- Ты задержался сегодня, - проговорила она. - Я уже боялась, что ты не появишься.
Он поддел вилкой еще кусочек. Хрустящая ломкая корочка, а внутри - яблоки с корицей. Кеннит взял сливок, не торопясь проглотил. И поинтересовался:
- Воображаешь, мне есть дело до твоих страхов? Или вообще до того, что ты там думаешь?
Она едва не посмотрела ему в глаза.
- Я думала, ты все же заметил бы, если бы меня не оказалось на месте. Я-то ведь переживала, когда ты не приходил. Раньше...
Он расправился еще с одним кусочком пирога.
- Дурацкий разговор. Не желаю его продолжать.
- Как скажешь, - отозвалась она, и он не знал, выполняет она его приказание или же соглашается с ним. А впрочем, не все ли равно? Этта не сказала больше ни слова, пока он приканчивал пирог. Он налил себе еще стакан вина. Поудобней устроился в кресле и начал мысленно перебирать события последних недель, оценивая сделанное и несделанное. «Я дурак,- решил он наконец. - И вел себя по-дурацки». Следовало отложить поездку на остров Других. Но коль скоро предсказание было получено - лишь последний тупица стал бы вот так, как он, вываливать команде свои честолюбивые планы. Недоумок. Дубина... Теперь над ним, наверное, хохотал уже весь Делипай. Кеннит без труда вообразил, как гогочет пьянствующий по тавернам народ. «Король пиратов? - восклицают они. - Ага, только короля нам тут и не хватало. И особенно такого, как он...»
И они смеются... смеются...
Сознание затопило жгучим стыдом. Опять он опростоволосился. Сел в галошу. Жидко обделался. И все по собственной вине - жаловаться не на кого. «Дурак. Дурак. Дурак...» И единственный способ хоть как-то с этим прожить - это устроить так, чтобы никто иной о его глупости не сумел догадаться. Кеннит крутил надетое на палец кольцо и смотрел в огонь. Потом покосился на вырезанный из диводрева талисман на запястье, насмешливо улыбавшийся ему его собственной улыбкой. Может, ему просто показалось, что на острове талисман разговаривал? Или это была еще одна шуточка Других?.. Величайшей ошибкой было то, что он вообще сунулся на их остров. Наверняка его команда уже и об этом шушукалась. Их капитан ищет пророчества, точно он не пират, а бездетная женщина. Или фанатик, свихнувшийся от благочестия.
Ну почему, почему самые возвышенные его мечты вечно оборачивались горчайшими унижениями...
- Может, растереть тебе плечи, Кеннит?..
Он свирепо обернулся. Да как посмела она помешать его размышлениям? Что она вообще о себе вообразила? Он холодно поинтересовался:
- С чего ты взяла, будто мне это понравится?
- Мне показалось, что тебе плохо. Ты выглядишь таким встревоженным... и усталым...
В ее голосе не чувствовалось насмешки.
- А ты, значит, можешь определить это, просто глядя на меня? Так, шлюха?
Ее темные глаза все-таки прямо встретились с его голубыми.
- Женщина видит многое, скрытое от других, когда смотрит на человека, который нередко приходит к ней вот уже три года...
Она поднялась - по-прежнему обнаженная - подошла и встала у него за спиной. Узкие длинные кисти легли на его плечи и принялись разминать сведенные внутренним напряжением мышцы сквозь тонкий шелк халата. Это было приятно. Какое-то время Кеннит сидел неподвижно, позволяя ей прикасаться к себе. Потом она заговорила опять.
- Я так скучаю по тебе, когда ты уходишь в море надолго. Я волнуюсь за тебя и гадаю, все ли в порядке... Иногда мне становится страшно, я боюсь, что однажды ты не вернешься. И то сказать, что держит тебя в Делипае? На меня тебе наплевать, это я знаю. Ты просто хочешь, чтобы я приходила сюда и делала все так, как тебе нравится... и все. Я полагаю, Беттель меня до сих пор не выгнала единственно потому, что ты всякий раз меня требуешь. Я ведь не из тех... кого большинство мужчин пожелало бы для себя. И уже это делает тебя такой важной частью моей жизни, понимаешь? Без тебя Беттель в два счета выставит меня на улицу... сделает потаскухой подзаборной. А ты приезжаешь снова и снова, и велишь, чтобы прислали именно меня... даже имя запомнил... и лучшую комнату на целую ночь... и платишь настоящим золотом, без обмана... Знаешь, как меня называют другие? Шлюха Кеннита, вот как! - Она горько и коротко рассмеялась. - Было время, когда я устыдилась бы подобного прозвища. А теперь оно мне нравится...
- Это ты о чем? - Голос Кеннита рассек ткань ее неторопливого монолога, словно тупой нож. - Что ты несешь? Я что тебе, за разговоры плачу?
Это был вопрос, и она знала - ей позволено отвечать.
- Нет,- сказала она тихо.- Но мне кажется... за те деньги, что ты платишь Беттель, я могла бы снять целый домик... для нас. Маленький, чистенький домик... куда ты всегда мог бы вернуться, когда пожелаешь... и я ждала бы тебя там... И тебе не пришлось бы спрашивать, смыла ли я с себя запах чужого дыхания...
Он презрительно хмыкнул:
- По-твоему, я сплю и вижу нечто подобное?
- Я не знаю, - ответила она еще тише прежнего. - Но ты велел, и я рассказала о том, чего хотелось бы мне. Вот и все.
- А мне чхать, что ты там хочешь или не хочешь,- сообщил ей пират. И стряхнул со своих плеч ее руки. Потом поднялся с кресла, повернулся и вновь провел ладонями по ее нагой коже, чувствуя, как согрела эту кожу близость огня. Ощущение было удивительно приятным. В сокровенной глубине тела опять шевельнулось желание...
Но когда он посмотрел ей в лицо, то был потрясен - по щекам Этты катились слезы.
Какое безобразие!
- Марш в постель, - приказал он с отвращением, и она повиновалась, послушная, как обычно. Он остался стоять у огня, вызывая в памяти упругую гладкость теплого тела. Он хотел пожелать ее, но мысль о заплаканных глазах женщины отвращала.
И для этого он покупал шлюху?
Он покупал ее как раз для того, чтобы всего этого избежать.
Проклятие! Он же ЗАПЛАТИЛ!
Он велел, не оборачиваясь:
- Перевернись. На живот. Мордой вниз, говорю!
Простыни тихонько зашелестели - приказ был исполнен. Кеннит быстро пересек комнату. Взобрался на постель и вошел в женщину сзади. В подобной позе мужеложцы сочетаются с мальчиками, но Кеннит предпочел использовать ее естественным образом. Никто - и даже шлюха! - не сможет сказать, будто он не понимает различия между мужчиной и женщиной!
Он отлично отдавал себе отчет, что не причинил ей излишней боли,- и все-таки она продолжала плакать даже после того, как он ее отпустил. Этта всхлипывала почти беззвучно, так почему же ее слезы так его беспокоили?.. Непонятное чувство наложилось на стыд и отвращение к себе самому, которые он испытывал ранее, и усугубило их. «Да что с ней, в самом-то деле? Я ей что, разве не заплатил? Чего еще она от меня хочет? Она, в конце концов, всего-навсего потаскуха. Она продается, а я покупаю...»
Резким движением он поднялся и принялся одеваться. Спустя какое-то время ее всхлипывания прекратились. Этта повернулась в постели.
- Пожалуйста...- хрипло прошептала она.- Пожалуйста, не уходи... Прости, если не угодила тебе... Я больше не буду. Я обещаю!
Отчаяние в ее голосе столкнулось с таким же отчаянием, царившем в его сердце. Сталь зазвенела о сталь... «Следовало бы убить ее. Вот просто взять и убить. Все лучше, чем этакое выслушивать...»
Он сунул руку в карман. Но не затем, чтобы вытащить кинжал.
- Вот, - сказал он, разыскивая мелкую денежку. - Это тебе...
Монетка напомнила бы им обоим, ради чего они здесь встретились. Купля-продажа, не более... Однако счастье и тут ему изменило. В кармане было совсем пусто. Уж очень торопился он, покидая борт «Мариетты». Теперь придется идти на корабль за деньгами, чтобы расплатиться с Беттель...
Какое унижение...
Он чувствовал на себе взгляд проститутки.
Какое унижение - стоять без гроша перед той, которую только что использовал...
И вот тут в самом дальнем уголке кармана его пальцы наконец нащупали нечто. Что-то попало ему под ноготь и пребольно кольнуло. Он раздраженно высвободил зловредную колючку, полагая, что это щепочка или камешек... но у него на ладони поблескивало крохотное колечко, вынутое из уха утопленного котенка. Рубин, казалось, подмигивал...
Ему никогда не нравились рубины. Сойдет для подарка Этте.
- Вот, - повторил он и сунул колечко ей в руку. И добавил: - Комнату не освобождай. Завтра вечером я снова приду.
И вышел из комнаты прежде, чем Этта успела издать хоть звук.
Все случившееся до крайности раздражало его - он подозревал, что Беттель заломит несусветные деньги за комнату и девушку, снятую на две ночи и день в придачу. «Ну и пускай заламывает. Я-то знаю, сколько я ей отстегну!»
Всяко лучше, чем сознаваться бандерше - у него и за сегодняшнее-то не нашлось при себе чем заплатить. Хотя бы одного унижения удалось избежать...
Он прогромыхал сапогами по ступеням, спускаясь вниз.
- Комната и девка пусть пока остаются за мной, - сообщил он Беттель, минуя общую комнату. В другое время он, пожалуй, понаслаждался бы тихим ужасом на ее физиономии. Но не теперь.
Кеннит успел прилично отдалиться от борделя по улице, когда обратил внимание... на свой собственный кошелек, тяжело бившийся о левый бок. «Странно... Обычно я никогда его там не держу...»
У него мелькнула было даже мысль вернуться - да и расплатиться с бандершей прямо теперь, но он сразу отбросил ее. Он будет выглядеть вполне по-дурацки, если прибежит обратно и заявит, что передумал. «Дурак...» Слово так и горело в его сознании.
Кеннит ускорял и ускорял шаг, словно стараясь убежать от черных раздумий. Да, вот что ему теперь требовалось: движение. Движение...
Выдирая ноги из липкой уличной грязи, он вдруг услышал тихий голосок, раздавшийся из кружев на запястье.
- Если не ошибаюсь, это было единственное сокровище, которое когда-либо удавалось унести с острова Других. А ты подарил его шлюхе!
- Ну и что? - спросил Кеннит, поднимая крохотное деревянное личико к своему.
- А то, что у тебя, похоже, все-таки хватает и мудрости, и удачи,- хмыкнула рожица.- Похоже...
- Что ты имеешь в виду?..
Но больше в тот вечер талисман разговаривать не пожелал. Не открыл рта, даже когда Кеннит дал ему легкого щелбана. Резные черты оставались неподвижными и каменно-твердыми.
Тогда Кеннит отправился в заведение Ивро. Собственно, он и не подозревал, что идет именно туда - пока не оказался прямо перед дверьми.
Внутри было темно. Все же час был поздний - намного более поздний, чем ему думалось. Тем не менее Кеннит принялся молотить в дверь ногами. И молотил до тех пор, пока из дому не отозвался сперва старший сын Ивро, а затем и сам хозяин.
- Это Кеннит, - назвался он в темноту. - Еще одну татуировку хочу!
В окне зажегся слабенький огонек. Еще через минуту Ивро рывком растворил дверь.
- И чего ради мне время на тебя тратить? - свирепо поинтересовался коротышка-мастер. - Катись-ка отсюда. Найди какого-нибудь балбеса с парой иголок, которому плевать на то, что он делает! И тогда, если наутро тебе вздумается все начисто выжечь, хоть хорошей работы не загубишь! - И мастер плюнул, чуть-чуть промахнувшись по сапогу капитана. - Я художник! А не продажная девка!
Кеннит обнаружил, что уже держит Ивро за глотку и тот приподнимается на цыпочки в его хватке.
- Проклятье! Я заплатил! - услышал он свой собственный голос.- Я заплатил и волен был потом делать, что пожелаю! Ясно тебе?!!
Он обрел самообладание столь же быстро, сколь и утратил. Тяжело перевел дух - и выпустил глотку татуировщика.
- Ясно, - проворчал тот. Кеннит увидел в его глазах ненависть - но был в них и страх. Он, конечно, сделает то о чем его просят. Сделает за тяжелое и звонкое золото в кошельке: который Кеннит сунул ему. Художник не художник, шлюха не шлюха... за золото можно купить все. «Весь мир - бардак. Все люди - б...ди. В том числе и художники...»
- Ну так входи, что ли, - зловеще-тихим голосом пригласил его Ивро. Кеннит ощутил пробежавший по спине холодок: он понял, что маленький мастер употребит все свое искусство, но и боли ему доставит с избытком. Уж он постарается, чтобы Кенниту взвыть захотелось от каждого прикосновения его тонких иголочек... Но художником он таки был высшей пробы, и татуировка будет совершенной - насколько Ивро способен был приблизиться к совершенству. Страдание и совершенство... Это был единственный известный Кенниту путь искупления. А если ему требовалось когда-либо выплатить возмещение Госпоже Удаче, так это сегодня...
Следуя за коротышкой, Кеннит прошел в гостиную и стал раздеваться, в то время как Ивро разжигал канделябр за канделябром. Свернув рубашку, Кеннит уселся на низкую табуретку и устроил рубашку вместе с камзолом у себя на коленях. Страдание и совершенство... Он замер в жутком ожидании освобождения, Ивро возился у него за спиной, расставляя свечи и пододвигая поудобнее свои инструменты.
- Где? - спросил он затем. - И что?
- Сзади на шее,- ответствовал Кеннит.- Другого.
- Другого кого? - вспыльчиво поинтересовался Ивро. Он как раз пододвигал небольшой столик, на котором поблескивали крохотные пузырьки яркой разноцветной туши. Пузырьки были расположены безупречно правильными рядами. Он поставил позади Кеннита табуретку повыше и уселся на нее.
- ДРУГОГО, - повторил Кеннит. - Такого, как те, что живут на острове Других. Дошло?
- Дошло, - буркнул Ивро. - Это дурная татуировка. Она приносит несчастье, и я только рад буду поглубже вколоть ее в тебя, сукин ты сын!
Его пальцы уже разгуливали по коже пирата, рассчитывая и примериваясь. В Джамелии владелец раба имел право нанести свой знак тому на лицо. И хотя бы впоследствии раб так или иначе вышел на свободу - сведение рабской татуировки преследовалось по закону. На Пиратских островах порядки были иные. Каждый мог украшать свое тело любым рисунком, какой только приглянется. И в любом месте этого самого тела. Некоторые бывшие рабы, вроде Соркора, предпочитали невольничьей татуировке шрам от ожога. Другие нанимали мастеров вроде Ивро, чтобы те своим искусством превратили знаки неволи в символы новообретенной свободы.
Ивро потыкал пальцами в два шрама, уже красовавшиеся у Кеннита на спине.
- И на кой тебе вздумалось от них избавляться? Сколько часов я потел над этими татуировками, да и заплатил ты мне на совесть... Неужели не понравились?..- И добавил, помолчав: - Наклони-ка голову вперед, а то тень мне мешает.
- Да все мне нравилось, - пробормотал Кеннит. В напряженное тело воткнулась первая иголка. Обнаженные руки немедленно покрылись пупырышками, кожа на голове натянулась от боли. Кеннит шепнул: - Но ожоги мне понравились еще больше...
- Сумасшедший ты, - заметил Ивро, но голос его прозвучал рассеянно. Сидевший перед ним мужчина больше не был для мастера ни капитаном Кеннитом, ни даже врагом. Он видел перед собой всего лишь холст, на котором его руки вдохновенно создавали картину. Тонкие иголки входили в кожу одна за другой... снова, снова и снова... Кеннит ощущал, как дергается от боли его кожа. Ивро тихонько вздохнул. С большим, надо сказать, удовлетворением.
«Единственный путь, - снова подумал пират. - Единственный способ отвратить злосчастье. Я зря поперся на остров Других - и теперь расплачиваюсь за это...»
Тысяча уколов иголкой. И еще сутки потом будет жечь словно огнем. А спустя некоторое время - очистительная мука от прикосновения раскаленного железа, которое счистит содеянную ошибку - и можно притвориться, что ее не было вовсе.
«Это ради удачи...» - внушал себе Кеннит, судорожно стискивая кулаки.
У него за спиной мастер Ивро еле слышно напевал себе под нос, наслаждаясь и работой, и местью.

ГЛАВА 5
УДАЧНЫЙ

«Семнадцать дней...»
Альтия смотрела в крохотный иллюминатор своей каюты, как придвигается Удачный. Голые мачты стоявших у причалов каравелл и каракк казались густым лесом, маленькие суденышки так и сновали между берегом и кораблями на рейде...
Дом.
Семнадцать дней Альтия провела в своей каюте, покидая ее лишь по необходимости, да и то - исключительно в те вахты, когда Кайл спал у себя. Первое время она кипела от жгучей ярости, порожденной несправедливостью и порой прорывавшейся слезами. Тогда она совсем по-детски клялась ни в коем случае не нарушать предписанное ей заточение - но ужо затем от души нажаловаться отцу.
«Посмотри, до чего ты меня довел!..»
Это тоже было из детства, из времен ее постоянных ссор с Кефрией. Блюда и вазы, угробленные как бы случайно, но на самом деле лишь наполовину нечаянно, опрокинутые ведерки с водой, порванные платья... «Посмотри, до о ты меня довела!» Они с Кефрией, кажется, бросали дружке эти слова одинаково часто, только величали одна другую по-разному: «мелкота приставучая» и «дура-дурища»...
Детское воспоминание - но именно с него начался ее постепенный уход от реальности. Сидя в каюте, она то кипела, то молча дулась в ожидании, чтобы Кайл подошел к ее двери - проверить, повинуется ли она его приказанию или, может, взять назад свои слова. Ох, тогда уж она ему такого наговорит!.. Но Кайл все не шел, и Альтия - надо же куда-то время девать - заново перечитала все свои книги и свитки. Она даже раскладывала по полу шелк, подумывая: а не начать ли ей самостоятельно кроить себе платье? Однако одумалась. Она ведь больше привыкла возиться с толстой парусиной, а тут работа была больно уж тонкая, да и материал недешевый: жаль было бы его загубить. Убрав шелк обратно в сундук, Альтия перечинила все свои корабельные одежки. Когда же и с ними было покончено, она поняла, что остаток времени ей будет просто нечего делать, и это ужаснуло ее.
Однажды вечером, окончательно выйдя из себя, она стащила простыни и матрац со своей слишком короткой и узкой кровати и устроилась прямо на полу. Взяла в руки читанный-перечитанный «Дневник купца» Дельдама... да с ним в руках и задремала.
И ей приснился сон.
Когда она была маленькой девочкой, ей часто случалось прикорнуть где-нибудь на палубе «Проказницы» либо вечерком пристроиться в уголке возле отцовской каюты за книжкой - и опять-таки задремать. И всякий раз ей снились сны, слишком яркие и правдоподобные, чтобы быть просто сновидениями. Когда она стала подрастать, отец счел, что вот так дремать среди бела дня было уже неприлично, и следил, чтобы дочка не сидела без дела. Яркие сны прекратились, и до последнего времени Альтия приписывала их живому детскому воображению...
Но в эту ночь, проведенную на полу каюты, красочность и невероятная подробность тех давних снов вернулись в полной мере. То, что увидела Альтия, уже невозможно было отбросить просто как продукт спящего разума. Это определенно было нечто большее.
Ей привиделась ее прабабушка Тэлли, которую она никогда не видела и не знала... То есть это - наяву, а во сне - знала как себя саму. Да она попросту сама была Тэлли. Тэлли Вестрит. И она шагала по тяжко качавшейся палубе, выкрикивая приказы, а команда сражалась с путаницей мокрых канатов, парусины и расщепленного дерева... Альтия вмиг поняла (а может, просто вспомнила), что случилось. Громадная волна снесла мачту и уволокла за борт старпома, и капитан Тэлли Вестрит самолично взялась распоряжаться матросами, и ее громкий, уверенный голос мигом прекратил начавшуюся было панику - команда ринулась по местам и принялась лихорадочно работать, спасая корабль... Тэлли была совершенно непохожа на свой портрет, написанный маслом и висевший дома у Альтии. Ничего общего с важной купчихой, сидевшей - на картине - в чопорном кресле, при черном шерстяном платье и белейших кружевах. Суровый муж, стоявший за плечом той дамы, гораздо более походил на морского капитана, но теперь Альтия знала, что на самом деле все было не так. Ну то есть то, что именно прабабушка заказала постройку «Проказницы», ей было известно с рождения. Но теперь она представала не просто деловой женщиной, сумевшей столковаться с кредиторами и корабелами. Во сне она предстала еще и человеком, беспредельно любившим море и корабли. Той самой прабабушкой, что так бестрепетно направила курс многих поколений своей семьи, решив в один прекрасный день обзавестись настоящим живым кораблем.
Ах, что за жизнь была в те времена, когда женщине не возбранялись ни властность, ни власть...
Сон был коротким и полным яростной жизни, словно мгновенная картина, запечатленная при вспышке ночной молнии. И тем не менее, когда Альтия проснулась, ее щека и обе ладони оказались прижаты к деревянному - из диводрева сработанному - полу каюты, и не было никаких причин сомневаться в истинности видения. Слишком много деталей успела захватить ее память. Альтия могла бы, напримep, сказать, какие паруса несла «Проказница» в тот момент. Могла даже описать во всех подробностях штормовое вооружение* [Вооружение (здесь: парусное вооружение) - совокупность парусов и оснастки для постановки, уборки и управления ими, соответствующее данному типу судна и конкретным условиям плавания. Штормовое вооружение - комплект парусов уменьшенной площади, часто - повышенной прочности (из особой ткани либо прошитых тросиками) специально для штормовой погоды.] корабля, хотя на ее памяти именно таких парусов на «Проказнице» ни разу не ставили. А вот во сне - увидала, и успела вместе с прабабушкой уверовать в их надежность...
Странно было проснуться и заново ощутить себя Альтией. Она успела так глубоко слиться с Тэлли Вестрит! И много часов спустя, стоило только закрыть глаза, перед нею возникала все та же штормовая ночь и воспоминания - доподлинные воспоминания Тэлли - мешались с ее собственными. И это перешло к ней от «Проказницы», ничего другого тут невозможно было предположить.

Предыдущая страница 4 Следующая страница


5 Робин Хобб

Наступил вечер, и Альтия нарочно устроилась спать на полу. На голом полу, безо всяких матрацев и покрывал. Промасленные полированные доски были ложем не из самых удобных, но Альтия твердо решилась терпеть... и «Проказница» не обманула ее ожиданий. Альтия целых полдня провела вместе с дедушкой, бережно проводившим корабль узким проливом, какими изобилуют острова Благовоний. Она заглядывала ему через плечо, когда он высматривал на берегу только ему известные створные знаки* [Створные знаки, створы - знаки, применяемые для обозначения рекомендуемого курса в узких и извилистых фарватерах. Обычно представляют собой парные знаки (контрастно окрашенные щиты, столбы, маячки, приметные скалы и т. д.), разнесенные по вертикали и горизонтали. Судоводителю следует направлять корабль таким образом, чтобы створные знаки оставались точно один над другим. Когда «открывается» (т. е. делается возможным совместить) следующий створ, курс следует менять.], а потом наблюдала, как он велит спускать шлюпки и заводить буксирные концы, чтобы побыстрее миновать узкое место проходимое только при определенной высоте прилива. Фарватер в том проливе и створы, позволявшие безопасно по нему проходить, являли собой ревностно хранимую фамильную тайну. Только Вестриты умели проникнуть туда, где добывался особого рода древесный сок, загустевавший необыкновенно ароматными «слезками». С тех пор как умер дедушка, расположенные за проливом деревни не посещал больше никто: как и большинство морских капитанов, он унес с собою в могилу намного больше, чем успел передать наследникам. И, уж, конечно, никакой карты он не составил... Теперь Альтия понимала: знания, долго считавшиеся утраченными, на самом деле не исчезли без следа. «Проказница» сохранила все, что знали и помнили ее умершие капитаны. Когда она пробудится, все будет возвращено.
Даже и теперь Альтия была совершенно уверена, что сумела бы провести корабль тем тайным проливом: дедушкин секрет отныне принадлежал ей...
С тех пор ночь за ночью, растянувшись на досках, Альтия спала и видела сны вместе с кораблем. И даже в течение дня подолгу лежала, прижавшись к диводреву щекой, и размышляла о своей будущности. Ее общность с «Проказницей» между тем достигла удивительной глубины. Она ощущала трепет деревянного тела, когда внезапное изменение курса вызывало в нем волну напряжений. Слышала спокойную, безмятежную песенку, когда ветер плавно надувал паруса. Выкрики матросов, топотня босых ног по дереву палуб имели не намного больше значения, чем вопли чаек, изредка присаживавшихся на корабль... Иногда Альтия настолько сливалась со своим судном, что моряки, лезущие на мачты, становились для нее копошащимся скопищем пигмеев. Так громадный кит, замечая, конечно, прилипшие к телу ракушки, почти не обращает на них внимания...
Корабль был настолько больше - во всех смыслах БОЛЬШЕ, - нежели люди, его населявшие. В человеческом языке недоставало слов, чтобы выразить новые ощущения Альтии. Она стала совершенно особенным образом чувствовать ветер и морские течения. Она успокаивалась и радовалась, когда на вахте стоял опытный рулевой. И раздражалась, когда его менее искусный сменщик начинал изводить их с «Проказницей» бесконечным лавированием.
Но и это была мелочь по сравнению с тем, что происходило между кораблем и морем. Альтия была попросту потрясена, когда ей открылось, что отношения с соленой стихией были даже важней, чем отношения между кораблем и его капитаном!
Вот так-то: всего несколько суток, а ее понятие о живых кораблях и законах их жизни полностью перевернулось с ног на голову. Или, может, наоборот - с головы на ноги?
Тогда-то насильственное заточение в каюте с его вынужденным бездельем перестало восприниматься ею как время, вычеркнутое из жизни. Это был опыт, новый и всеобъемлющий опыт! Однажды даже случилось так, что, открыв дверь, она весьма удивилась, увидев, что снаружи - яркое солнечное утро, а вовсе не вечер, в котором она только что «пребывала». В другой раз корабельному коку пришлось, набравшись смелости, тряхнуть ее за плечо, возвращая к реальности: Альтия будто заснула с открытыми глазами прямо на камбузе, куда зашла перекусить.
В конце концов, когда она была у себя, ее вынудил оторваться от мысленного единения с кораблем настойчивый стук в дверь. Альтия раздраженно открыла, но там обнаружился не Кайл, а всего лишь Брэшен. Ему явно не хотелось соваться к ней, однако же он спросил, все ли у нее в порядке.
- Да! Все в порядке! - отвечала она нетерпеливо. И хотела уже захлопнуть дверь у него перед носом, но он выставил руку и придержал дверь.
- Не надо,- покачал он головой.- Кок сказал, ты прямо с лица спaла, и теперь я вижу, что это и вправду так. Слушай, Альтия... не знаю, право, что там у вас вышло с капитаном Кайлом, и знать не хочу. Но следить за здоровьем команды - моя обязанность, и никто еще ее не отменял.
Она смотрела на его хмурые брови и темные обеспокоенные глаза и видела только помеху своему любимому занятию.
- Я не член команды! - услышала она собственный голос.- Ты прав в одном, наши отношения с капитаном Кайлом больше никого не касаются. А коли я на борту простой пассажир - то и здоровье мое тебя пускай не волнует. Отстань от меня!
И она дернула дверь.
- Меня,- сказал он,- всяко волнует здоровье дочери Ефрона Вестрита. Я, знаешь ли, дерзаю его называть не только своим капитаном, но и другом. Альтия... ты хоть в зеркало на себя посмотри. Сколько дней назад ты последний раз волосы причесывала?.. А матросы, видевшие тебя на палубе, утверждают, что ты бродишь, как привидение. С глазами, пустыми, как ночное небо без звезд...
Он и правда выглядел очень обеспокоенным. Еще бы! Дело складывалось неважно. Любая мелочь могла нарушить шаткое равновесие между командой и слишком деспотичным, не всеми любимым капитаном. А тут еще дочка Ефрона, ни дать ни взять одержимая. Причем явно после какой-то размолвки с Кайлом. Что, спрашивается, подумают люди? Что им взбредет в голову сотворить?..
Умом Альтия все это понимала. Но поделать ничего не могла.
- Уж эти мне моряки, - фыркнула она со всем возможным презрением.- И их бесконечные суеверия. Оставь, Брэшен. Говорю тебе, я в полном порядке!
Кажется, прозвучало не слишком-то убедительно. Тем не менее, когда она снова дернула дверь, бывший старпом отпустил ее и позволил закрыться. Альтия могла побиться об заклад - Кайл понятия не имел о его визите сюда. Не теряя времени даром, девушка растянулась на полу и блаженно ощутила привычное единение с кораблем. Она ясно чувствовала Брэшена, стоявшего по ту сторону двери. Он помедлил еще немного, потом заторопился прочь: дел у него было - непочатый край...
Впрочем, к тому времени Альтия успела уже о нем позабыть. Вода с мурлыканьем летела мимо ЕЕ форштевня. Вольный, свежий ветер нес ЕЕ вперед по волнам...
Миновали дни, и вот уже «Проказница» ощутила вкус знакомых вод, узнала течение, ласково увлекавшее ее к заливу Купцов, и приветствовала спокойные волны бухты, укрытой от резких ветров. Когда Кайл велел спустить две шлюпки и буксировать «Проказницу» на якорную стоянку, Альтия словно проснулась. Поднявшись с пола, она взглянула сквозь стекло.
- Дом,- сказала она. Потом добавила: - Отец...
«Проказница» ответила дрожью ожидания и предвкушения.
Отвернувшись от иллюминатора, девушка раскрыла свой морской сундучок. Там на дне лежала ее «береговая» одежда - то, в чем она собиралась идти с причала домой. То, о чем она и отец договорились с матерью еще давным-давно. Годы назад. Самого капитана Вестрита обычно видели в городе одетым подобающе и со вкусом: синие брюки и камзол поверх толстой белой рубашки, пухлой на груди от кружев. Все правильно! Он был из старинного семейства и притом известнейший капитан. Альтия и сама не отказалась бы от чего-то в том же духе... Увы - мать была непреклонна: на корабле, сказала она, рядись во что хочешь, но в порту и в городе чтобы непременно была в юбке. Хоть этим, мол, будешь отличаться от прислуги, снующей по улицам! (Мать еще добавляла, что, поглядев на ее руки и лицо, вообще трудно заподозрить, что она - ДАМА, да еще древнего рода.) Тем не менее - сколько ни пилила ее родительница, Альтия послушалась не ее нытья, а спокойного мнения отца. «Не срами корабль»,- сказал он дочери. И тем полностью ее убедил.
И вот, в то время как моряки сбивались с ног, готовя якорь и все прочее, необходимое для стоянки в порту, Альтия притащила из камбуза теплой воды и, уединившись в своей каюте, как следует вымылась. Потом стала натягивать «береговую» одежду: нижнюю юбку, верхнюю юбку, блузку, жилетку, кружевную шаль... и опять-таки кружевную сетку для волос, изобретение насмешливого ума. Поверх сетки пришлось еще взгромоздить соломенную шляпку, украшенную вполне дурацкими, с точки зрения Альтии, перьями.
Но когда она стягивала поясом юбки и зашнуровывала жилетку, до нее вдруг дошло, что на самом деле Брэшен был прав: одежда и впрямь висела на ней, как лохмотья на пугале огородном. Она посмотрелась в зеркало. Под глазами залегли темные круги, щеки провалились. Сизовато-серый тон ее одеяний и бледно-голубая отделка лишь придавали Альтии еще более хворый вид. «Бледная немочь, да и только!» Даже руки и те исхудали - глядя на запястья и пальцы, можно было пересчитать все косточки... Альтию, впрочем, это не обеспокоило. «Примерно то же получается, - сказала она себе, - когда человек изнуряет себя уединением и постом, взыскуя вразумления Са. Ну а я взывала не к Са, а к духу своего корабля. Невелика разница...»
Нет, она и не думала сожалеть о своем единении с «Проказницей», от которого пострадала ее внешность. Дело определенно того стоило. Она была даже почти благодарна Кайлу за то, что он ее невольно к этому вынудил.
Она вышла на палубу, щурясь от яркого послеполуденного солнца, игравшего на спокойных волнах, а когда глаза пообвыклись - оглядела причалы. Удачный раскинулся вдоль берега, точно собрание ярких диковин в любой лавке Большого Рынка. И пахло вокруг уже не морем, а сушей.
Причалы, где взимались налоги, были, как всегда, переполнены. Корабли, приходившие в порт, обязаны были сперва ошвартовываться именно там, с тем чтобы мытари сатрапа могли с удобством для себя осмотреть груз и обложить его необходимым налогом непосредственно во время разгрузки. Значит, «Проказнице» придется дожидаться своей очереди. По счастью, было похоже, что «Золотая пушинка» собиралась вскоре отчаливать; стало быть, туда-то они и приткнутся, как только освободится местечко... Потом - это получилось без осознанной мысли, просто само собой - Альтия разыскала взглядом свой дом. Удалось разглядеть лишь уголок белой стены, все прочее заслоняла тень лиственных деревьев. Неблаговидные изменения, случившиеся с ближними холмами, заставили было ее нахмуриться... но это, впрочем, было неважно. Ей вообще не было особого дела до суши и города. Желание поскорей увидеть отца, беспокойство за его здоровье странным образом мешались с глубоким нежеланием даже на время разлучаться с «Проказницей». Капитанская гичка* [Гичка - легкая быстроходная гребная шлюпка на 6-8 распашных весел. В нашей реальности применялись до начала XX в. на военных кораблях для разъездов командиров. Впоследствии гички трансформировались в спортивные 2-весельные шлюпки.], в которой Альтии по традиции предстояло отправиться на берег, еще не была спущена. Не будем утверждать, чтобы девушку распирало счастье при мысли о новом свидании с Кайлом, не говоря уже о совместной поездке на шлюпке; но, право, две недели назад эта мысль расстроила бы ее не в пример больше теперешнего.
Ибо теперь она знала - ни Кайл, ни кто-либо иной уже не сможет отъединить ее от «Проказницы». Они были связаны воедино, и сам корабль не потерпит, если кто-то вздумает вывести его из гавани без Альтии на борту. Кайл, конечно, оставался чем-то вроде занозы в ноге, но его угрозы попросту более не имели никакого значения. Пусть ей только дадут перемолвиться словечком с отцом. Отец сразу поймет, что произошло... Хотя он, конечно, рассердится на нее за все то, что она наговорила в запале Кайлу относительно истинных причин его женитьбы на Кефрии. Альтия и сама теперь болезненно морщилась, вспоминая собственные слова. Ясное дело, отец очень рассердится и отругает ее... Что ж, по заслугам. Однако она слишком давно и хорошо знала его - и не верила, чтобы он пожелал разлучить ее с «Проказницей»...
Альтия сама не заметила, как прошла на самый нос корабля и, забравшись на бушприт, стала смотреть на носовое изваяние. Деревянные веки оставались по-прежнему сомкнутыми, но это не имело значения, ибо Альтия была допущена в сны корабля...
- Не свались.
-Вот уж чего не боюсь. - Альтия ответила Брэшену даже не обернувшись.
- В обычном состоянии - верно, бояться нечего,- согласился он.- Но сейчас ты до того бледная, что я уж решил - как бы у тебя голова-то не закружилась... Смотри, вывалишься за борт!
- Не свалюсь.
Альтия по-прежнему не оборачивалась, желая только, чтобы он поскорее ушел. Но он заговорил снова, на сей раз гораздо более официально:
- Госпожа Альтия, прикажешь ли отправить на берег твой багаж?
Она ответила:
- Только сундучок, стоящий за дверью.
Там сохранялись шелковые отрезы и мелкие подарки домашним. Сундучок был собран еще несколько дней назад.
Брэшен как-то стеснительно покашлял. Он упрямо не желал оставить ее одну, и она раздраженно повернулась:
- Ну? Что еще?
- Капитан мне приказал... оказать тебе всяческое содействие и помощь... по уборке твоих вещей из... ну... офицерской каюты.
Брэшен держался очень прямо. И смотрел не в глаза ей, а в некоторую точку у нее над плечом. Вот тут Альтия не просто поглядела на него, а по-настоящему увидела - впервые за многие месяцы этого плавания. Во что обошлось ему понижение из старших помощников в простые матросы - а ведь он вытерпел это, только чтобы остаться на корабле?.. Ей самой пришлось всего однажды в полной мере испытать на себе Кайлово ядовитое жало, тогда как Брэшен... Она сбилась со счета, попытавшись припомнить, сколько раз сам капитан или его новый старпом вытирали о него ноги. Вот и теперь - досталось ему поручение, вызывающее отвращение и заставляющее усомниться в мудрости отдавших его, и что же? Все равно пытается исполнить его, как надлежит справному члену экипажа...
- Без сомнения,- более про себя, нежели обращаясь к Брэшену, проговорила она,- наш Кайл получил немалое удовольствие, отдав такой приказ именно тебе...
Брэшен не ответил, только сжал челюсти, так что выступили желваки. Даже и теперь он ни словом не желал перечить своему капитану. «Безнадежен»,- подумала Альтия. И повторила:
- Только маленький сундучок, Брэшен.
Он набрал полную грудь воздуха, словно собирался вручную вытаскивать якорь.
- Госпожа Альтия. У меня приказ: вынести из каюты все твои вещи.
Она отвернулась. Она вдруг в полной мере ощутила, до какой степени утомили ее мелкие доставания Кайла. Ну да пусть его. Пусть думает, будто взял над ней верх. Отец про все узнает - и расставит все по местам. Очень скоро расставит.
- Ну так выполняй, что тебе велено, Брэшен. Я не буду держать на тебя зла.
Он застыл как громом пораженный. Потом вымолвил:
- Так ты не хочешь... сама все упаковать?
Он был до того потрясен, что даже «госпожа Альтия» добавить забыл.
Она выдавила некое подобие улыбки:
- Я же видела, как ты управляешься с грузом. Я уверена, ты и тут все сделаешь как надо.
Несколько мгновений он по-прежнему стоял у ее локтя, ни дать ни взять оттягивая исполнение тягостной обязанности. Альтия больше не обращала на него внимания. Потом она услышала, как он повернулся и, легко ступая, удалился по палубе. Альтия же снова впилась глазами в деревянный лик «Проказницы».
Что было мочи вцепилась пальцами в поручень - и яростно поклялась кораблю, что никогда, никогда не откажется от него...
- Госпожа Альтия, гичка ждет...
Что-то в голосе матроса подсказало ей, что он уже не в первый раз к ней обращался. Она выпрямилась, неохотно возвращаясь к реальности.
- Иду, - ответила она безразлично. И пошла за ним к шлюпке.
...Быстрая гичка несла их к причалу; Альтия сидела лицом к лицу с Кайлом, постаравшись, впрочем, устроиться от него как можно дальше. Никто не обращался к ней ни словом. Если на то пошло - люди вовсе не разговаривали ограничиваясь лишь необходимыми командами. Время от времени Альтия ловила беспокойные, встревоженные взгляды матросов. Один из них - звали парня Григ - отважился подмигнуть ей и улыбнуться: не дрейфь, дескать, все будет хорошо. У него была репутация сорвиголовы. Альтия попыталась улыбнуться в ответ, но... такое странное чувство - она словно бы позабыла, как это делается. Великая тишина установилась в ней с того самого мгновения, как она покинула корабль. Душа ни дать ни взять замерла в ожидании: что-то ей готовит судьба?..
Несколько раз ей не удавалось вовремя отвести глаза, и они с Кайлом волей-неволей обменивались взглядами. Альтия не могла не подивиться про себя выражению его лица. Когда они впервые увиделись на палубе, он выглядел как человек, попросту пораженный ужасом. Следующий взгляд на его лицо явил капитана в глубокой задумчивости... А в последний раз, когда Альтия перехватила его взгляд, у нее у самой пробежал озноб по коже. Ибо Кайл кивнул ей и улыбнулся этак по-доброму, ободряюще.
В точности так же он смотрел на свою дочь Малту, когда той доводилось особенно успешно выучить уроки.
Альтия ничем не выдала своих чувств. Просто отвернулась и стала смотреть на тихие воды залива Купцов.
И вот шустрое суденышко ткнулось носом в причал. Альтия безропотно позволила помочь ей перешагнуть через борт - матросы перенесли ее едва ли не на руках, словно калеку какого-нибудь. Впрочем, в пышных юбках, отчаянно мешавших двигаться, и всех этих шляпах-шалях, сползавших на глаза, она немногим от калеки и отличалась.
А когда она встала на доски причала, то с раздражением обнаружила, что все тот же Григ отчего-то не торопится выпускать ее локоть. Альтия выдернула руку и вскинула глаза, полагая встретить озорной взгляд молодого матроса... но в его взоре была лишь встревоженная забота.
Мгновением позже его взгляд сделался еще тревожней, ибо Альтия уже сама схватилась за его руку, борясь с накатившей волной слабости и дурноты.
- Ноги от суши отвыкли, - извиняющимся тоном пролепетала она. И вновь отстранилась.
Кайл, оказывается, уже послал весть на берег: их ожидала открытая двуколка. Тощий мальчишка проворно слез с затененного сиденья, освобождая его для пассажиров. И прокаркал:
- А багаж?
Альтия мотнула головой:
- Никакого багажа, возчик. Просто отвези нас к дому Вестритов. Он на Торговом кольце.
Полуголый парнишка кивнул и подал ей руку, помогая залезть на сиденье. Как только к ней присоединился Кайл, мальчик вскочил на спину упряжной лошадки и чмокнул губами. Подкованные копыта гулко застучали по деревянному настилу. А потом, уже не так гулко,- по булыжной мостовой улиц.
Альтия смотрела прямо перед собой и не пыталась заговорить с Кайлом. Хватит уже того, что она вынуждена была сидеть с ним бок о бок; еще и беседу заводить - это было бы уже слишком... Городской шум, голоса людей, скрип колес проезжавших повозок, выкрики торговцев, запахи съестного из уличных харчевен и чайных доносились до нее словно бы издалека.
Бывало, когда они с отцом прибывали на «Проказнице» в порт, мать самолично выходила встречать их. И они пешком отправлялись домой, причем по дороге мать успевала рассказать обо всем, что приключилось со времени их отплытия. А то они заглядывали в какую-нибудь чайную - полакомиться свежими теплыми булочками и ледяным чаем. Потом шли дальше - домой.
Альтия вздохнула... Кайл немедленно вторгся в ее размышления, осведомившись:
- Ты в порядке?
- В порядке, - ответила она чопорно. - Благодарствую.
Он шевельнулся на сиденье и кашлянул, как будто собирался сказать что-то еще. Альтию спас мальчишка, именно в это время натянувший вожжи как раз против их дома. Он слетел с лошадки и уже подставлял Альтии руку прежде, чем Кайл успел сделать хотя бы движение. Альтия улыбнулась ему, ступая наземь, и юный возчик ответил широкой ухмылкой.
Но тут отворилась дверь дома, и Кефрия бросилась к ним, причитая:
- Ох, Кайл, Кайл!.. Наконец-то!.. У нас тут ужас что делается!..
Сельден и Малта примчались следом за матерью, уже повисшей на шее у мужа. Еще один мальчик, постарше, нерешительно следовал за ними. «Кто бы это мог быть?» - задумалась Альтия. Лицо мальчишки казалось странно знакомым, и она решила, что это, должно быть, заехавший в гости двоюродный брат. Либо еще какой-нибудь родственник.
- И я тебя рада видеть, Кефрия, - насмешливо проговорила она. И направилась в дом.
Внутри царил полумрак и было прохладно. Подошла женщина, с виду уже вовсе незнакомая, принесла тазик ароматизированной воды и полотенце и стала предлагать Альтии «все гостеприимство дома Вестритов». Та отстранила ее жестом:
- Это мой дом, я здесь живу. Я Альтия. Где мой отец? Он у себя? В кабинете?
Ей показалось, что взгляд женщины на миг окрасился неподдельным сочувствием.
- Увы, вот уже много дней он не в состоянии навестить свой кабинет, госпожа Альтия. Он в опочивальне. И матушка твоя там при нем, госпожа.
Альтия бегом бросилась через обширную прихожую - только зацокали башмачки. В дверях она едва не столкнулась с матерью, выходившей навстречу. Лицо у матери было хмурое и обеспокоенное.
- Что здесь происходит? - спросила она. Потом узнала Альтию, и у нее вырвался вскрик облегчения: - Наконец-то вернулись!.. А где Кайл?
- Он там, снаружи. Скажи скорей, как отец? Еще не поправился? Пять месяцев прошло, я уверена была, он уже...
- Альтия, - сказала мать.- Твой отец умирает.
Такая откровенность подействовала подобно удару. Альтия невольно отшатнулась... И заметила, какими пустыми и безжизненными у матери стали глаза. И морщин на лице явно прибавилось. Углы рта скорбно опустились, а плечи ссутулились. Раньше ничего этого не было... Когда остановившееся от ужаса сердце вновь начало биться, Альтия осознала, что слова матери не были жестокими. Просто безнадежными. И она правильно сделала, что вывалила все сразу и в лоб. Так сдирают присохшую к ране повязку - все лучше долгих мучений.
- Ох...- простонала Альтия.- Мама...
И двинулась к ней, но Роника Вестрит остановила ее, вскинув руку. Уж такой она была - никаких тебе трогательных объятий и рыданий друг у дружки на плечике. Горе, может быть, и согнуло ее. Но не сломило.
- Сходи к отцу, - велела она Альтии. - Он чуть не каждый час спрашивает о тебе. А я должна скорее переговорить с Кайлом. Следует сделать все приготовления, и, боюсь, времени у нас очень немного. Иди же к нему, дочка. Иди.
Коротко похлопала Альтию по руке - и устремилась мимо нее. Прошуршали юбки, отдалились и затихли шаги... Альтия проводила ее глазами и решительно толкнула дверь в опочивальню отца.
До сих пор она в этой комнате бывала не часто. Когда была маленькой, ей вовсе запрещали ходить сюда. Когда отец возвращался из плаваний, они с матерью проводили здесь немалое время, и Альтия, помнится, обижалась, отчего это по утрам ей не позволяли беспокоить родителей. Когда она подросла и стала понимать смысл их уединения во время коротких побывок отца, она и сама начала этой комнаты избегать. Но все-таки иной раз она сюда заходила. И помнила большую светлую комнату с высокими окнами, роскошно обставленную всякой необычной мебелью и обтянутую тканями, привезенными из невообразимого далека. На стенах красовались веера из перьев и маски, вырезанные из раковин, целые ковры, сплетенные из бус, и чеканные пейзажи из меди. Спинка кровати была сработана из резного тика. Поверх толстенного матраца зимой укладывали пуховые перины и покрывала из пушистого меха. А летом - прохладные хлопковые простыни, благоухавшие розовыми лепестками. И вазы - повсюду стояли вазы с цветами...
Теперь за открывшейся дверью царил сумрак. И пахло не розами, а так, как пахнет в комнате, где лежит тяжелый больной,- немощью и лекарствами. Все окна закрыты, занавески задернуты, чтобы яркий солнечный свет не тревожил лежавшего на кровати...
Альтия осторожно шагнула внутрь, ее глаза никак не могли привыкнуть к полумраку.
- Папа? - неуверенно спросила она, обращаясь к смутно угадывавшейся постели. Ответа не последовало.
Альтия подошла к окну и шевельнула тяжелые парчовые шторы, впуская внутрь косой луч. Луч озарил покрывало и на нем - желтую бесплотную руку. Эта рука показалась ей скрюченной лапой мертвой птицы. Альтия подошла к прикроватному креслу и села в него - так, как, по всей видимости, только что сидела мать. Она взяла вялую руку отца... и даже при всей ее к нему любви не смогла побороть постыдного отвращения. Она помнила эту руку мозолистой и мускулистой. Теперь не было ни мускулов, ни мозолей... Альтия наклонилась, силясь различить лицо.
- Папа?..- вновь спросила она.
И пронеслось жуткое: «Да он уже умер!..» Но потом она расслышала сиплый, скрежещущий звук - Ефрон Вестрит втягивал в легкие воздух.
- Альтия... - выдохнул он затем, и в горле заклокотала мокрота. Веки задрожали и с величайшим трудом приоткрылись... Куда подевался пронизывающий взор черных глаз? Белки пожелтели, налились кровяными жилками... Он не сразу нашел ее взглядом. Альтия постаралась согнать со своего лица выражение ужаса.
- Папа, я уже дома, - сообщила она ему с деланной веселостью. Как будто от этого что-нибудь могло измениться!
Его рука слабо дернулась в ее ладони. Потом глаза снова закрылись.
- Я умираю,- проговорил он с сердитым отчаянием.
- Нет, папа, ты непременно выздоровеешь, ты...
- Тихо. - Это был едва слышный шепот, но шепот вполне повелительный. Ефрон приказывал ей и как отец, и как ее капитан.- Осталось... только... одно. Пусть меня... отнесут на «Проказницу». Я должен... умереть на ее палубе. Я должен.
- Я знаю, - ответила она, и боль, начавшая затапливать сердце, как-то сразу притихла. Не было времени ей предаваться.- Я все приготовлю.
- Сейчас же,- предупредил он.- Прямо... сейчас...
Его голос угасал. Альтию накрыла новая волна отчаяния, но она запретила себе раскисать.
- Я тебя не подведу, - пообещала она. Его рука снова дрогнула и упала на покрывало. - Я все сделаю. Прямо сейчас.
Она уже встала, когда он выдавил, задыхаясь:
- Альтия!
Она замерла на месте. Ефрон боролся за новый глоток воздуха, но все-таки совладал с собой:
- Кефрия и ее дети... они не как ты.- Еще одно судорожное усилие.- Мне следовало о них позаботиться...
Он хотел говорить еще, но это было уже свыше его сил.
- Конечно, папа. Ты и позаботился. Ты позаботился обо всех нас. Не волнуйся ни о чем, пожалуйста. Все будет хорошо. Я тебе обещаю.
Она выскочила из комнаты и успела пробежать полкоридора, прежде чем задумалась о только что вырвавшихся словах. Что, интересно бы знать, означало данное ею обещание? Обеспечить ему кончину на палубе живого корабля, который он столько лет водил по морям?.. Странный смысл для выражения «все будет хорошо»...
Но потом Альтия с ясностью озарения поняла: если она, когда придет уже ее час умирать, умудрится испустить дух не где-нибудь, а на палубе «Проказницы»,- для нее тоже БУДЕТ ВСЕ ХОРОШО. Вот так-то. Она потерла щеки ладонями, чувствуя себя так, словно только что проснулась.
Щеки были мокрыми. Она, оказывается, плакала. Нет времени на это, нет! Нет времени плакать - или что-нибудь чувствовать...
Выбежав из дому на яркий солнечный свет, она чуть не врезалась в кучку собравшихся там людей. Альтия моргнула и увидела перед собой свою мать, и Кайла, и Кефрию и детей. Они молча смотрели на нее. Мгновение она столь же потрясенно смотрела на них. Потом сказала:
- Я сейчас на корабль, там надо все приготовить. Мне понадобится около часа. Потом пускай папу несут вниз.
Кайл угрюмо нахмурился и, кажется, хотел говорить, но прежде, чем он успел издать хоть звук, мать кивнула Альтии.
- Ступай. - Голос прозвучал глухо, горло зримо перехватил спазм, но мать все же выдавила: - Поспеши.
Альтия помчалась по знакомой вымостке к воротам. Можно было послать в город гонца за коляской, но пока он обернется, она успеет и так добежать до корабля.
- Хоть бы слугу с ней послали! - догнал ее сердитый голос Кайла.
- Нет, - ответила мать. - Пусть бежит. Некогда заботиться о приличиях. Не спорь... Идем лучше, поможешь мне приготовить носилки...
К тому времени когда Альтия достигла порта, платье на ней успело промокнуть от пота. Она проклинала судьбу, сотворившую ее женщиной: таскать на себе столько тряпья!.. Но в следующий миг сердечно возблагодарила того же самого Са, к которому только что обращалась с гневным упреком. Место у причала успело-таки освободиться, и «Проказница» как раз швартовалась. Дожидаться, пока подадут трап, у Альтии уже не было сил. Она решительно подхватила юбки и перемахнула с пристани прямо на палубу.
Гентри, Кайлов старпом, стоял на верхней палубе, уперев руки в бока. Он так и вздрогнул, увидев ее. Она мельком заметила, что он, похоже, только что пережил потасовку: половина его лица успела опухнуть и уже наливалась лиловым. Альтия не стала об этом задумываться. В конце концов, кому, как не старшему помощнику, держать команду в повиновении, а первый день на берегу всегда чреват неожиданностями. Тут и близость свободы, и взаимная ревность береговой и палубной матросни...
Однако его хмурый взгляд был предназначен именно ей, а в голосе прозвучала ярость.
- Госпожа Альтия! Что ты тут делаешь?
В другое время она оскорбилась бы, услышав подобный тон. Но не теперь.
- Мой отец при смерти,- ответила она просто.- Я здесь, чтобы приготовить корабль.
Вид у Гентри остался очень враждебным, но тон он все-таки сбавил:
- Что нам следует делать?
Она прижала руки к вискам... Как все было устроено, когда умирал дедушка? Это было очень, очень давно, но ей полагалось помнить что к чему... Альтия перевела дух, стараясь привести в порядок мысли. А потом... припала на колени и прижала ладони к палубе. Проказница. Скоро она оживет...
- Надо натянуть над палубой шатер. Вон там. Парусина вполне подойдет, только надо, чтобы бриз внутрь задувал.
- А в каюту почему нельзя отнести? - спросил Гентри.
- Просто ЭТО ТАК ДЕЛАЕТСЯ,- ответила Альтия коротко.- Он должен быть здесь. На палубе. И чтобы ничто не отделяло его от корабля. И шатер должен вместить все семейство: мы будем свидетелями. Пусть поставят дощатые скамейки для тех, кто будет нести «смертную вахту»...
- Мне вообще-то корабль разгружать надо, - заявил Гентри. - Часть груза не выносит хранения и обязательно должна быть доставлена на берег. Каким образом, по-твоему, моя команда должна будет все это проделывать, если мы загромоздим палубу шатром, да еще тьма народа кругом будет толочься?
Вот такие слова. На виду и на слуху у всей команды. Это был вызов.
Альтия молча смотрела на него, недоумевая, что за нечистый дух вселился в мужика - спорить с нею в такой момент! Он что, не видел, насколько важно то, о чем она с ним толкует?.. Хотя... может, и не знал. Он ведь был человеком Кайла. Откуда ему знать, как совершается пробуждение живого корабля? Ей показалось, будто Ефрон Вестрит незримо встал у нее за плечом. И подсказал дочери очень знакомую команду - ту, что всегда слышал от него Брэшен, когда возникали серьезные затруднения.
- А ты справься, - велела она Гентри. И оглядела палубу. Матросы побросали дела и ждали, чем у них кончится. Одни лица светились пониманием и участием. А другие - просто любопытством: всегда интересно, когда сталкиваются две воли.- А если справиться не можешь,- почти прорычала она, - тогда пускай этим занимается Брэшен! У него получится! - И повернулась идти, потом остановилась: - Да, это и в самом деле лучший выход из положения! Пусть Брэшен займется подготовкой к встрече капитана Вестрита. Он при нем был старпомом, так что все правильно. А ты позаботься о грузе СВОЕГО капитана!
- Капитан на борту только один, - заметил Гентри. Вернее, пробурчал этак в сторону, словно бы вовсе и не к ней обращаясь, но Альтия решила ответить.
- Это верно, моряк! И когда капитан Вестрит на борту - он и есть капитан. Многие ли здесь на борту станут в том сомневаться?
И она уперлась взглядом в корабельного плотника. Этого человека она сильно недолюбливала (и было за что), но его абсолютная преданность ее отцу никакому сомнению не подлежала. И, глядя ему в глаза, она сказала:
- Ты поможешь Брэшену со всем, что может понадобиться. И поторопись! Отец скоро прибудет. И если он и правда в последний раз взойдет нынче на борт, я желаю, чтобы «Проказница» предстала перед ним такой, какую он ее любил! Добрым кораблем со славной командой!
И этот простой призыв нашел немедленный отклик в сердцах. Первым понял плотник, а за ним и все остальные: дело было нешуточное. И совершенно безотлагательное. Человек, под чьим водительством они ходили по морям (а иные больше двадцати лет), - этот человек сегодня придет сюда УМИРАТЬ. Как часто он хвастался, что самолично подобрал себе лучших людей, равных которым не найти ни в Удачном, ни где-либо еще!.. И платил им столько, сколько они ни на одном другом судне не заработали бы...
- Я за Брэшеном, - и плотник быстро убежал. Гентри открыл рот, словно собираясь в сердцах позвать его обратно... Но просто помедлил несколько мгновений - и принялся вылаивать приказы, командуя начавшейся разгрузкой. Встал же он так, чтобы Альтия как можно меньше попадалась ему на глаза. Дескать, свободна. Она осердилась было (форменное оскорбление!)... но не время было предаваться мелким обидам.
У нее отец умирал.
Бросившись к парусному мастеру, она велела ему приготовить большой кусок чистой парусины. Когда же Альтия поднялась обратно на палубу, там, о чем-то разговаривая с корабельным плотником, стоял Брэшен. Оба жестикулировали, обсуждая, как устроить растяжки для шатра. Вот Брэшен повернулся к Альтии, и она увидела большую шишку, вспухшую у него на лбу повыше левого глаза. Так вот, стало быть, с кем сцепился старший помощник...
Впрочем, что бы там эти двое ни выясняли, они определенно уже разобрались. Как это обычно и происходило.
Итак, все необходимые распоряжения были сделаны, и теперь Альтии мало что оставалось, кроме как стоять в сторонке и наблюдать. Она перепоручила Брэшену командование, и он его принял. Самое время вспомнить одну из премудростей, внушенную ей отцом: если ты дал кому-то задание, так и не стой над душой, пока он его исполняет... Ей впрочем, не хотелось и заработать замечание от Гентри - дескать, болтается тут под ногами. Альтия решила убраться с глаз долой и направилась в свою каюту.
...И увидела, что там было пусто, лишь картина, изображавшая «Проказницу» под парусами, еще висела на стене. Все прочее было аккуратно уложено в деревянные ящики стоявшие на полу. Рядом лежали крышки, гвозди и молоток... Альтия оглядела оголенные полки, ощущая, как невидимая рука больно стискивает сердце. Так вот, стало быть, от чего пришлось оторваться Брэшену, когда его позвали выполнять ее поручение...
Альтия опустилась на колючий матрац, еще лежавший на койке, и тупо уставилась на ящики. Некая сторона ее души при виде незаконченной работы готова была усесться заколачивать крышки. Другая часть ее существа возмущалась и требовала немедленно разложить и расставить все вещи по их законным местам. Некоторое время Альтия просто сидела неподвижно, не зная, как поступить.
А потом, совершенно неожиданно, ее горе нашло выход в ужасающем и очень болезненном спазме, стиснувшем горло. Рыдания с такой силой рвались наружу, что она не могла и вздохнуть. Когда же наконец ей удалось втянуть в легкие воздух - она не зарыдала, лишь принялась тихонько всхлипывать. Слезы текли по щекам, а у нее не было даже носового платка, только рукава платья да ненавистные юбки («И что же я за бездушная такая, что в подобный момент думаю о платочках?..»). Альтия уронила голову на руки...

Шествие напоминало Уинтроу стаю квохчущих кур. Ему пришлось следовать за ними - а что еще оставалось делать? Он провел здесь, в Удачном, вот уже пять дней, но до сих пор так и не понял, зачем, собственно, его вызвали из монастыря, да еще так спешно. Ну то есть, правильно, его дед умирал. Это ему было известно. Другое дело - чего они от него-то ожидали? Что он должен был по этому поводу предпринять? Или хотя бы - какой вид он должен был на себя напустить, чтобы им были довольны?..
Между прочим, на смертном одре старикан наводил на Уинтроу еще большую оторопь, чем когда пребывал в полной силе и здравии. В те времена он, собственно, и пугал-то внука самой мощью своей жизненной энергии. А теперь пугала непроглядная чернота надвигающейся смерти. Эта чернота, исходившая от него, наполняла опочивальню и весь дом. Помнится, еще во время плавания на корабле Уинтроу твердо решил про себя, что постарается хоть как-то познакомиться с дедом прежде, чем тот испустит дух. Но, прибыв домой, скоро понял - слишком поздно. Последние несколько недель вся духовная и телесная сила Ефрона Вестрита уходила на то, чтобы хоть как-то удержать в себе жизнь до прихода «Проказницы». Человеку, боровшемуся за каждый вздох, недосуг было обращать внимание на такую мелочь как присутствие внука. Нет! Он ждал только свой корабль.
Да и не очень-то много времени Уинтроу с ним проводил. То есть когда он только-только приехал, мать едва позволила ему умыть с дороги лицо и руки - немедленно потащила его в комнату и представила деду. Уинтроу, еще не пришедший в себя после морского путешествия и поездки по жарким и суетным городским улицам, толком не успел осознать даже того, что эта-то невысокая темноволосая женщина и есть та самая МАМА, на которую он привык смотреть снизу вверх. Опочивальня, куда она торопливо втащила его за руку, была плотно занавешена от яркого солнечного света. Внутри он увидел женщину, сидевшую в кресле возле кровати. В комнате было душно и пахло кислятиной, и все, на что оказался способен Уинтроу, - это стоять смирно и терпеть, пока та вторая женщина обнимала его. Она схватила его за руку, как только эту руку выпустила мать. И потащила его к постели больного.
- Ефрон,- сказала она тихо. - Ефрон, Уинтроу приехал.
Лежавший на кровати еле заметно пошевелился, потом закашлялся - и наконец пробормотал нечто, отдаленно похожее на приветствие. Уинтроу стоял, удерживаемый, как кандалами, рукой бабушки, стиснувшей запястье, и только с большим запозданием сумел выдавить:
- Здравствуй, дедушка. Я в гости приехал.
Старик не удосужился ответить - если вообще услышал его. Несколько мгновений спустя он снова закашлялся и хрипло спросил:
- Что корабль?..
- Нет. Еще не пришел, - ласково отозвалась бабушка.
Они еще постояли там все трое - он, мать и бабушка
Умирающий больше не двигался и ничего не говорил, и наконец бабушка сказала:
- Мне кажется, Уинтроу, теперь ему надо бы отдохнуть. Попозже, когда ему станет немножко лучше, я за тобой пришлю.
Это «попозже» так и не наступило. А теперь вот и отец приехал домой - и для него, как и для всех остальных, весть о скорой кончине Ефрона Вестрита тоже сразу заслонила весь мир. Обнимая мать, он едва глянул через ее плечо на Уинтроу. Глаза отца чуть расширились - вот, мол, как вырос, - и он даже кивнул своему старшему сыну, но тут мать принялась без умолку трещать о несчастьях и всяких сложностях, постигших семью. И Уинтроу стоял в стороне как чужак, пока сестрица Малта и младший братишка Сельден обнимали отца. Еле дождавшись, пока мать, занятая бесконечной жалобой, сделает краткую передышку, Уинтроу шагнул вперед, чтобы поклониться отцу и пожать ему руки.
- Так-так. А вот и мой сын, священник, - приветствовал его Кайл, и Уинтроу до сих пор не мог решить для себя, действительно в голосе отца прозвучала насмешка или же ему показалось. Зато последующие слова его совсем не удивили. - Смотри-ка, даже младшая сестренка и та тебя переросла. А почему на тебе длиннополая, как у женщин, одежда?
- Кайл, - упрекнула мужа Кефрия. Но тот уже отвернулся от Уинтроу, не ожидая и не дожидаясь ответа.
И вот теперь тетка Альтия умчалась что-то там такое готовить, а все пошли в дом, и Уинтроу потащился следом за всеми. Взрослые уже обсуждали, как лучше доставить Ефрона на корабль и что следует захватить с собой сразу, а что можно принести и потом. Дети, Малта и Сельден, все пытались пристать с расспросами к матери, а бабушка раз за разом их утихомиривала. Уинтроу шел позади всех, не чувствуя себя ни ребенком, ни взрослым... и подавно не захваченный той бурей чувств, что бушевала кругом.
Во время поездки сюда из Джамелии он осознал, что понятия не имеет, чего вообще ждать от домашних. И с момента приезда это чувство только усиливалось. Может, оттого, что общаться ему довелось в основном с матерью, да и разговор обычно состоял из сплошного ее монолога, да и тем было небогато. Либо она принималась ахать и охать - какой, дескать, он худенький, либо же принималась перебирать какие-то милые глупости и пустяки из его детства, и эти воспоминания неизбежно начинались со слов: «Ты, конечно, не помнишь, но...»
С Малтой они когда-то были до того близки, что она казалась его вездесущей тенью. Но теперь эта самая Малта была вроде бы недовольна его появлением в доме и вовсю ревновала его к матери - как это он смеет отнимать у нее, любимой, хоть какую-то частичку ее внимания. Конечно, впрямую она ему ничего не говорила. Просто дожидалась, когда мать не могла слышать, и отпускала какую-нибудь ядовитую колкость - да и то обращаясь якобы не к нему, а к Сельдену или слугам. И что она взъелась на него, интересно бы знать?.. В свои двенадцать она была действительно выше ростом и гораздо больше походила на женщину, чем он - на мужчину. Никому и в голову не пришло бы, что он - старший...
А Сельден? Сельден, которого он в последний раз видел едва ли не в колыбели, теперь относился к нему как к дальнему родственнику, заехавшему проведать семью. С таким человеком нет смысла близко знакомиться, потому что он все равно скоро уедет... Уинтроу надеялся, кстати, что так оно и произойдет. Он отдавал себе отчет, как это недостойно - желать, чтобы дед поскорее преставился и можно было вернуться в монастырь, к своей собственной жизни. Однако делать вид, будто подобные мысли совсем его не посещали, было не менее греховно, ибо это была бы ложь...
...И вот все столпились перед дверью, за которой лежал умирающий. Все дружно понизили голос, ни дать ни взять обмениваясь секретами. Как будто о его смерти ни в коем случае нельзя было упоминать вслух!.. Для Уинтроу такое поведение было сущей бессмыслицей. Неужели они не понимали, что дед только рад был умереть?.. Он заставил себя прислушаться к разговору.
- Я думаю,- говорила бабушка отцу,- нам вообще не следует ничего ему говорить.
Она держалась за ручку двери, но не поворачивала ее, чтобы войти. Можно подумать, она вообще старалась отгородить от нее Кайла. Тот же хмурился, и было видно, что соглашаться с тещей он не намерен. Мать держала его за локоть, умоляюще глядя снизу вверх и кивая, как заведенная
- Это его расстроит... расстроит...- повторяла она.
- И зря к тому же, - подхватила бабушка, как будто они с Кефрией обменивались мыслями.-Я потратила долгие недели, чтобы заставить его разделить нашу точку зрения, и наконец он согласился, но так неохотно! Если мы скажем ему, то только спровоцируем его на спор. А если он устал и чувствует боль - он становится таким упрямым...
Она умолкла, и обе женщины уставились на отца Уинтроу, словно требуя от него немедленного согласия. Он даже не кивнул им. Лишь нехотя выговорил:
- Обещаю, что не буду с ним заговаривать... сразу по крайней мере. Давайте для начала переправим его на корабль. Как бы то ни было - это важнее всего.
- Вот именно,- согласилась бабушка и наконец открыла дверь. Они вошли. Но когда Малта с Сельденом тоже сунулись внутрь, она живо выпихнула их наружу: - Вот что, детки, бегите-ка к няне. Пусть Нана вам соберет во что переодеться. Ты, Малта, еще сбегай к повару: пусть быстренько приготовит нам с собой перекусить... и распорядится, чтобы потом присылали еду в гавань. - Отдав эти распоряжения, бабушка мгновение непонимающе смотрела на Уинтроу, как бы соображая, что же с ним-то делать. Потом деловито кивнула: - Тебе, Уинтроу, тоже потребуется смена одежды. Мы ведь будем жить на корабле до тех пор, пока... Ох...
С ее лица вдруг сбежал последний румянец: слишком страшен был смысл только что произнесенного. Такое выражение лица Уинтроу уже видел. Он часто ходил к людям с монастырскими лекарями, и нередко случалось так, что все их искусство лечения травами и прикосновениями оказывалось бессильно. В таких случаях следовало больше думать о том, что ты способен сделать для потрясенных горем родственников больного. Вот и бабушка вскинула к шее скрюченные пальцы, словно бы намереваясь порвать ворот платья, вдруг ставший нестерпимо узким и душным... Уинтроу ощутил, как волной затопляет сердце непритворная жалость.
- Ох, бабушка, - выговорил он и потянулся к ней. Он хотел обнять ее и прикосновением забрать у нее часть навалившейся тяжести, но Роника шарахнулась прочь. Потом похлопала его по плечику - и оттолкнула.
- Нет-нет, дорогой, со мной все в порядке. Не позволяй своей бабке так тебя расстраивать, внучек. Иди лучше собирай вещи, чтобы нам не ждать тебя, когда все будут готовы.
И захлопнула дверь у него перед носом. Некоторое время Уинтроу смотрел на эту дверь, не в силах поверить. Когда же он повернулся, то встретился взглядами с Малтой и Сельденом.
- Значит, так... - выговорил он тускло. Потом с неким ему самому неясным отчаянием попытался разыскать в своей душе родственное чувство к брату и сестре. Он прямо посмотрел им в глаза и проговорил с хмурой торжественностью: - Наш дедушка при смерти.
- Мы все лето это слышим,- отмахнулась Малта. Скривила губы - фи, дескать, нет бы что умное произнес! - и отвернулась прочь: - Пошли, Сельден. Я попрошу Нану уложить твои вещички.
И увела мальчика, а Уинтроу остался стоять.
Он попытался объяснить себе самому, что не следует принимать очередную выходку Малты так близко к сердцу. Родители, посвятившие его Са, вовсе не думали тем самым принизить его. А сестра ведет себя так, потому что от горя сама не своя...
Нет. Все не так. Хватит врать себе. Уинтроу решил не увиливая разобраться в собственных ощущениях и понять их. Его матери и бабушке было попросту не до него. А отец и сестра целенаправленно старались ранить его гордость, и он позволил обоим в том преуспеть. Ладно, что случилось, то случилось, и то, что ему пришлось испытать, не было знаком недостатка, который ему следовало бы в себе изживать. «Прими то, что выпадает на долю - и расти духовно», напомнил он себе. Сразу стало легче. Уинтроу отправился в свою комнату - приготовить смену белья.

Брэшен смотрел на Альтию, не в силах поверить собственным глазам. «Только этого мне и не хватало»,- подумал он бестолково, но тут же ухватился за шевельнувшуюся в душе струнку гнева, поскольку иначе недолго было и запаниковать. Поспешно закрыв за собой дверь, он опустился на колени рядом с Альтией, простершейся на полу. Он отважился войти к ней, поскольку она никак не реагировала на все более громкий и настойчивый стук в дверь. Когда же он сердито распахнул дверь и шагнул внутрь, то был готов к любым проявлениям ярости, вплоть до шипения и плевков... А вместо этого обнаружил ее неподвижно лежащей на полу. Ну точь-в-точь упавшая в обморок героиня пьесы из грошового театрика. С одной только разницей: те падали этак изящно и непременно зарывались лицом в ладони. Альтия же плотно прижимала ладони к деревянному полу, ни дать ни взять пытаясь запустить в него пальцы.
По счастью, она дышала. Определенно дышала. Брэшен помедлил, потом осторожно тряхнул ее за плечо.
- Госпожа...- начал он с подобающей вежливостью, но тут же отбросил лишние приличия: - Альтия! Очнись! Да очнись же!..
Она тихонько застонала, но не пошевелилась. Брэшен в ярости смотрел на нее. Следовало бы заорать во все горло, призывая корабельного доктора... но он знал - всеобщий шум и беготня ей вряд ли понравятся. Она не захочет, чтобы ее видели в таком состоянии... Во всяком случае, прежняя Альтия точно не захотела бы. Обморок и лежание врастяжку на голом полу были у той Альтии не в обычае. Как и хандра в каюте во время плавания сюда. И Брэшену очень не нравилась ее бледность, не говоря уже о туго обтянутых скулах. Он оглядел разоренную каюту, потом поднял девушку на руки и уложил на лишенный покрывала коечный матрац.
- Альтия! - позвал он требовательно, и на сей раз ее веки затрепетали. Затем раскрылись.
- Когда ветер наполняет паруса, ты режешь волны, как раскаленный нож режет мягкое масло...- сообщила она ему с тихой улыбкой. Взгляд у нее был далекий. Брэшен едва не улыбнулся в ответ, ведь она словно бы поделилась с ним тайной, не предназначенной для посторонних. Он вовремя спохватился.
- Ты что, сознание потеряла?
Ее взгляд внезапно сделался полностью осмысленным.
- Я?.. Ну... не совсем. Я просто... не могла удержаться...- Не договорив, она решительно поднялась. Ее шатнуло, но прежде, чем Брэшен успел подхватить ее под руку, Альтия ухватилась за переборку. Она смотрела в стену так, словно за ней таился дивный пейзаж. Она хрипло спросила: - Вы... приготовили ему место?
Брэшен кивнул. Девушка ответила тем же, и он набрался храбрости сказать ей:
- Альтия... Я горюю вместе с тобой. Твой отец так много для меня значил...
- Он еще не умер! - отрезала она. Потерла лицо ладонями и убрала с него волосы. И - словно приведение себя в порядок на том было полностью завершено - прошла, спотыкаясь, мимо Брэшена к двери. Он последовал за ней. «Вот это на нее больше похоже. Просто не замечает, что рядом еще кто-то есть...» Так отмахнуться от его соболезнований! Можно подумать, он из пустой вежливости эти слова произнес. «Интересно, она вообще задумывалась о том, ЧТО ее отец и его смерть значат для нас, команды «Проказницы»?..» А ведь капитан Вестрит был самым честным и щедрым из всех, выводивших свои корабли из удачнинской гавани. Задумывалась ли Альтия, как редко бывает, чтобы капитан заботился о благополучии своих людей на деле, а не на словах? Да какое там, конечно, не задумывалась. Она ведь не ходила на судах, где команду кормили червивыми сухарями и осклизлой солониной. Она не видела, как старпом до полусмерти избивает матроса только за то, что бедняга недостаточно быстро исполнил приказ. Это верно, капитан Вестрит разболтанности тоже не переносил, но от таких он попросту избавлялся в ближайшем порту. Живодерство было не в его вкусе. И он знал своих людей до последнего. Он брал к себе далеко не первых попавшихся. А кого брал - тех самолично воспитывал, учил, проверял... и в любой ситуации видел насквозь.

Предыдущая страница 5 Следующая страница


Волшебный корабль 6

И его люди, понятно, тоже знали своего капитана. И верили в него. Как они верили!.. Брэшен знал нескольких, кто отказался от более высоких должностей на иных кораблях - только чтобы остаться с капитаном Вестритом. Были и такие, кто, согласно царившим в Удачном понятиям, был староват для работы на палубе, но Ефрон их не гнал, ценя накопленный с годами опыт. Наоборот, он брал новых матросов, молодых, сильных - и ставил рядом со стариками, чтобы учились. Он доверял им свой корабль. А они ему - свою будущность.
И вот теперь, очень скоро, «Проказница» перейдет под ее начало. Так пусть же Са даст ей разум и нравственное чувство, чтобы она достойно продолжила дело отца...
Ведь у многих моряков вообще не имелось никакого дома, кроме «Проказницы»...
И одним из них был Брэшен.

ГЛАВА 6
ПРОБУЖДЕНИЕ «ПРОКАЗНИЦЫ»

У Брэшена сердце перевернулось в груди, а глаза обожгли мгновенные слезы, когда он увидел, что его капитана вносят на палубу на носилках. Вся жуткая правда дошла до него только теперь, при виде безвольного тела под льняным покрывалом. Его капитан в самом деле всходил на борт, чтобы здесь умереть. Тайная надежда Брэшена, что дела у Ефрона Вестрита вовсе не так плохи, как про то говорят, что вольный морской воздух и родная палуба корабля чудесным образом помогут ему оправиться от болезни - эта надежда предстала жалкой и наивной детской мечтой...
Он почтительно отступил назад, покуда люди под началом Кайла Хэвена несли старого капитана по наклонному трапу и потом устраивали под пологом шатра, на скорую руку сооруженного Брэшеном из парусины. Там Ефрона встретила Альтия, бледная, точно лицо ее было вырезано из слоновой кости. Остальное семейство тащилось следом, словно стадо овец, в одночасье лишившееся пастуха. Вот они заняли места кругом ложа Ефрона, и Брэшену это зрелище неприятно напомнило накрытый стол и рассаживающихся гостей. Жена капитана и его старшая дочь выглядели испуганными и растерянными. Дети - включая какого-то мальчика постарше - явно не понимали, что происходит. Кайл даже отодвинулся прочь от своих домашних, разглядывая их с недовольным видом: так он, бывало, рассматривал плохо починенный парус или неудачно размещенный груз. Альтия первой сбросила оцепенение. Она тихо ушла, чтобы скоро вернуться с кувшином воды и чашкой. Опустилась на колени у изголовья отца и предложила ему попить.
Ефрон действительно повернул голову и сделал глоток - доселе неподвижное тело впервые пошевелилось. Потом приподнялась истощенная рука и неопределенным взмахом указала им, что его следовало снять с носилок и уложить на голую палубу. Брэшен едва ли не первым устремился вперед. Старая выучка взяла свое - он слишком привык повиноваться не просто команде Ефрона, но даже взгляду или короткому жесту. Он склонился над ложем старого капитана и только тут подметил недовольную физиономию Кайла.
- Если позволишь, господин мой...- прошептал Брэшен и был удостоен какого-то подобия утвердительного кивка (послужившего заодно и приветствием). Альтия неожиданно оказалась рядом и подсунула руки под бесплотные колени отца, Брэшен же приподнял с носилок его торс. Правду сказать, весу в умирающем было совсем немного. Да и «стариком» его на самом деле не следовало называть... Брэшен с бесконечной заботой опустил своего капитана на обнаженные палубные доски. Он ждал, чтобы тот застонал или охнул от боли, но Ефрон, напротив, с явным облегчением перевел дух - так, словно избавился от страшного груза. Его глаза открылись, и в них даже появилась искорка былого огня. Он нашел глазами дочь:
- Альтия. Нагель* [Нагель - деревянный гвоздь или стержень из твердой древесины, обычно используется для неразъемного соединения деревянных деталей.]... от носового изваяния. Дай...
Новый ужас мелькнул в глазах девушки, но все-таки она расправила плечи и вскочила на ноги, повинуясь приказу отца. Только возле углов побелевших губ залегли складки. Брэшен невольно подался назад... Капитан Вестрит не потребовал бы принести нагель, если бы не чувствовал приближения смерти. А значит, пора было оставить его наедине с семьей... Но тихо убраться прочь Брэшен не успел - Ефрон поймал его запястье и стиснул с неожиданной силой. Длинные пальцы капитана прямо-таки впились в тело, и умирающий притянул его обратно - поближе к себе. Рядом с ним действительно пахло смертью, но Брэшен не дрогнул, лишь наклонился пониже, чтобы расслышать голос Ефрона.
- Будь с нею, сынок... Ей понадобится твоя помощь. Помоги ей пройти... через это.
Брэшен кивнул - дескать, понял, - и капитан Вестрит его отпустил. Бывший старпом уже поднимался на ноги, когда умирающий заговорил снова. Он сказал:
- Ты был отличным моряком, Брэшен.- Его голос теперь звучал ясно и на удивление громко, словно он желал, чтобы не только семья слышала его, но и все остальные. Он, сколько мог, набрал в грудь воздуху: - У меня нет претензий к тебе, Брэшен. - Новый мучительный вздох. - Если бы жизнь вернулась ко мне и я снова вышел в море, ты был бы моим старшим помощником... - Голос его снова угас, последние слова он скорее просипел, нежели проговорил. Его взгляд покинул лицо Брэшена и устремился туда, где стоял сердито насупившийся Кайл. Ефрон втянул в себя еще порцию воздуха: - Но мне больше не ходить по морям... «Проказница» никогда больше не будет моей...
Его губы начинали синеть. Он силился вдохнуть и не мог. Его рука сжалась в кулак и вдруг сделала яростный жест - мало кто понял бы, что он означал, но Брэшен понял. Он вскочил и рванулся следом за Альтией, чтобы скорее привести ее назад.
Назначение деревянного гвоздика никакой особой тайны не содержало. Ефрон сам рассказал Брэшену вскоре после того, как назначил его старпомом. На голове носовой статуи, среди завитков пышных волос, имелась защелка. Если нажать ее - высвобождался длинный нагель, вырезанный из шелковисто-серого диводрева. И поверье гласило, что умирающему следует крепко держать в руке этот нагель - тогда, мол, кораблю достанется елико возможная часть его мудрости и жизненной силы. Дело это было необязательным, но очень желательным. Ефрон показал Брэшену защелку и объяснил, как она срабатывает, просто на всякий случай - мало ли что может произойти с ними в море, бывает, что капитаны и погибают вдали от родных берегов, так чтобы старпом мог высвободить заветный гвоздик и вложить его ему, Ефрону, в руки, пока он будет еще жив.
Почетная обязанность, которую, как Брэшен сердечно надеялся, ему никогда не придется выполнять. Но вот поди ж ты...
Альтия только что не свешивалась с бушприта вниз головой, силясь подцепить нагель пальцами и вытащить из гнезда. Но у нее ничего не получалось. Брэшен без лишней болтовни свесился следом за ней, обхватил девушку за бедра и помог опуститься еще ниже, так, чтобы было удобней.
- Спасибо, - пропыхтела она, и нагель оказался у нее в руках. Брэшен без большого усилия перенес ее через фальшборт и поставил на палубу. И она сразу бросилась обратно к отцу, зажав драгоценный гвоздь в кулаке. Брэшен не отставал.
Они подоспели как раз вовремя. И было видно, что смерть Ефрона Вестрита не обещала быть легкой. Вместо того чтобы тихо прикрыть глаза и мирно уйти, он отчаянно и мужественно сражался - так, как привык сражаться со всем, что ему в жизни противостояло. Альтия протянула ему нагель, и он схватился за него так, словно это могло спасти его.
- Тону, - просипел он. - Тону на сухой палубе, какая досада!..
Странное равновесие сил между жизнью и смертью держалось некоторое время. Альтия и ее отец держались за разные концы нагеля. По искаженному страданием лицу девушки катились обильные слезы. Волосы растрепались и липли к мокрым щекам. Ее глаза были широко раскрыты и ни на миг не отрывались от столь же широко и пристально распахнутых черных глаз отца. Она знала, что ничего больше не может для него сделать, и смотрела, смотрела...
Вот рука Ефрона заскребла по палубным доскам, словно пытаясь схватиться за гладкое дерево. Он вдохнул еще раз, с хрипом и свистом. В углах рта появилась кровавая пена. Члены семьи столпились кругом него. Старшая дочь уцепилась за мать, не в силах выговорить ни слова, но мать что-то тихо приговаривала, уткнувшись ей в волосы. Девочка, внучка, ревмя ревела от ужаса, схватив в охапку ничего не понимающего меньшого братца. Старший внук стоял чуть поодаль, с лицом бледным и напряженным - видимо, испытывал боль. Кайл стоял у ног умирающего, скрестив на груди руки. Брэшен так и не смог догадаться по его лицу, о чем он думал в эти мгновения.
Позади них, на почтительном расстоянии, образовался еще один, внешний, круг. Команда корабля комкала в руках шапки, наблюдая за уходом из жизни своего капитана.
- Альтия! - внезапно окликнула жена капитана младшую дочь. И выпихнула вперед, ближе к отцу, старшую. - Ты должна,- выговорила она странно напряженным голосом. - Ты знаешь, что ты должна!
У нее было такое лицо, как если бы она принуждала себя исполнить нечто весьма неприятное, но необходимое. В глазах старшей дочери - кажется, ее звали Кефрия? - стыд мешался с дерзостью. Она упала на колени подле младшей сестры. Протянула дрожащую бледную руку... Брэшен ждал, чтобы она прикоснулась к отцу, но нет. Она крепко вцепилась в нагель, поместив свою ладонь между руками Альтии и Ефрона.
Таким образом она недвусмысленно заявляла свои права на корабль. Ее мать облекла это требование в слова:
- Альтия, отпусти гвоздь! Корабль принадлежат твоей сестре! По праву рождения... и по воле вашего отца!
Голос Роники дрожал, но выговорила она ясно и четко.
Альтия вскинула глаза, не в силах поверить.
- Кефрия?..- непонимающе спросила она. - Кефрия, ты что?..
Та испытывала явную нерешительность. Даже оглянулась на мать...
- Именно так! - во всеуслышание объявила Роника Вестрит. - Так и будет, Альтия. Так должно быть - ради всех нас!
- Папа?..- голос Альтии задрожал и сорвался.
Отец по-прежнему не отрывал от нее взгляда. Его губы дрогнули... шевельнулись... и он выдохнул свои последние земные слова:
- От...пус...ти...
...Брэшену довелось ходить некоторое время на корабле, чей старпом был жуть как ловок с деревянной дубинкой. Ее предназначением было - глушить крупную рыбу. Но тот старпом ею в основном оглоушивал - причем тихонько подобравшись сзади - своих подчиненных-матросов, которые, с его точки зрения, недостаточно рьяно трудились. Сколько раз Брэшен, сам того не желая, наблюдал вид и взгляд человека в тот момент, когда сзади на его череп обрушивалась увесистая деревяшка!.. И он отлично знал, как выглядит человек, чье сознание на миг погашено жестокой и неожиданной болью. Именно так выглядела Альтия, когда ее отец произнес свое последнее слово. Она выпустила нагель, ее рука на миг безвольно повисла - но тут же нашла и стиснула руку отца. Она схватилась за нее, как тонущий в бурю - за обломки разбитого корабля. Альтия держала и держала, а Ефрон Вестрит задыхался на палубе, точно рыба, вытащенная из воды.
- Папа... - снова прошептала она. Он навряд ли услышал. Его позвоночник выгнулся, грудь высоко вздымалась в отчаянной попытке вдохнуть... Все-таки он повернул голову к ней...
И, внезапно обмякнув, рухнул на твердые доски. Долгая битва окончилась. Последние отсветы жизни и борьбы за нее угасли в открытых глазах. Бесплотное тело распростерлось на палубе, словно стремясь впитаться в гладкое диводрево. Его пальцы соскользнули с заветного нагеля. Кефрия поднялась на ноги... Альтия же упала на тело отца, прижалась к его груди - и зарыдала. Отчаянно, никого уже не стыдясь...
И она не увидела того, что увидел Брэшен: поднявшись, Кефрия передала нагель спокойно ожидавшему мужу. Брэшен не мог поверить собственным глазам, однако же это было именно так. Кайл принял длинный деревянный гвоздь - и пошел прочь с таким видом, словно ДЕЙСТВИТЕЛЬНО имел право его нести!.. Был миг, когда Брэшен едва не бросился следом. Но потом решил, что быть свидетелем этому у него совершенно точно никакой нужды нет. С нагелем или без нагеля - «Проказница» оживет. Никуда не денется, оживет. Брэшену казалось, он уже ощущал происходившую с ней перемену. Деревянный гвоздь лишь ускорит дело, но не решит.
Гораздо больше Брэшена занимало другое. Обещание, которое он недавно дал умирающему капитану.
«Будь с нею, сынок... Ей понадобится твоя помощь. Помоги ей пройти... через это...»
Он-то в простоте своей думал - речь шла либо о вытаскивании нагеля, либо о близившейся кончине Ефрона. Однако теперь понимал: капитан Вестрит имел в виду нечто гораздо более важное и глубокое. Знать бы еще - что именно.
«Что же я в действительности ему пообещал?..»

Ощутив на плечах чьи-то руки, Альтия для начала попробовала стряхнуть их. Ей было, собственно, все равно, кому эти руки принадлежали. Всего за несколько мгновений она потеряла и отца, и «Проказницу». Легче было бы, наверное, расстаться с жизнью. Обе утраты были таковы, что разум попросту отказывался их вмещать. Лишь где-то вдалеке билась вялая мысль: «Это несправедливо. Такие огромные несчастья должны происходить по крайней мере по очереди, а не вместе. Тогда я успевала бы разобраться с ними порознь. Это несправедливо...»
Альтия пыталась думать о кончине отца - и тут же наваливалась невыносимая мысль об отнятом у нее корабле. Но поразмыслить об этом было уже вовсе невозможно - не здесь, рядом с еще не остывшим телом отца! Ибо пришлось бы неминуемо задаться вопросом - как вышло, что отец, тот, кого она любила и чтила более всего на свете, смог столь полно и решительно предать ее. Как ни жестока была терзавшая Альтию боль, она старательно гнала прочь все мысли, которые могли привести ее в ярость. Ибо знала, ярость эта была бы из тех, что дотла выжигают душу, не оставляя ничего, кроме мертвой золы.
...Руки, которые она сбросила со своих плеч, вернулись - и стиснули крепко.
- Отвяжись, Брэшен...- бессильно пробормотала она. В ней не осталось энергии даже на то, чтобы вырваться еще раз. Может быть, оттого, что ладони были теплыми и сильными... слишком напоминали отцовские. Так, бывало, отец подходил к ней среди ночи, когда она стояла на вахте и держала штурвал. Он, когда хотел, умел двигаться бесшумнее призрака, и вся команда это знала. Всем было известно: никогда не угадаешь, откуда и в какой момент появится капитан. Нет, он не станет вмешиваться в работу матроса, просто окинет происходящее взглядом знатока - и этого будет довольно... Вот и Альтия, стоя у штурвала и твердо держа заданный курс, не подозревала о его приближении - пока на ее плечах неожиданно не оказывались его родные, крепкие руки. А потом он либо уходил, растворяясь во тьме столь же беззвучно, как из нее появился, либо оставался выкурить трубочку, молча наблюдая, как его дочь направляет «Проказницу» сквозь ветер и тьму
Явившееся воспоминание странным образом укрепило ее. Раздирающее горе превратилось в тяжелый ком тупой боли. Альтия выпрямилась, расправляя плечи. Она по-прежнему ничего не могла осознать. Ни того, как это он вдруг умер и оставил ее одну-одинешеньку, ни того, как он еще и умудрился отнять у нее корабль и передать старшей сестре.
- Но, ты знаешь, много раз бывало, что он просто рявкал команду, - проговорила она, - и я бросалась ее выполнять, хотя глубинного смысла не понимала. Но почему-то все выходило к лучшему... всегда к лучшему...
Альтия повернулась, уверенная, что увидит у себя за спиной Брэшена. К ее изумлению, это оказался Уинтроу. Она едва не пришла в ярость: да кто он такой, этот малец? Кто дал ему право этак по-дружески ее обнимать?.. А он еще и улыбнулся ей (и улыбка болезненно напомнила ей отцовскую, но, конечно, была лишь бледным подобием ТОЙ) и негромко сказал:
- Я уверен, тетя Альтия, и в этот раз будет так же. Ибо не только твой отец завещал нам принимать беды и разочарования, но и сам Са. Если мы сумеем достойно принять то, что он нам посылает, то непременно будем вознаграждены.
- Заткнись! - почти прорычала она. А не пошел бы он со своими погаными утешениями, этот Кайлов отпрыск, получивший все то, что было у нее отнято!.. Уж конечно, ему-то ничего не стоило перенести подобное «испытание»...
На лице мальчишки отразилось сущее потрясение. Он, кажется, еще и не ждал от нее резкости?.. Альтия чуть не расхохоталась, а он наконец выпустил ее плечи и отступил прочь.
- Альтия!.. - одернула ее мать. Действительно, что за манеры?
Альтия провела мокрым рукавом по глазам и свирепо повернулась к матери. В ее голосе прозвенело предупреждение:
- Думаешь, я не догадываюсь, чья это была блестящая мысль - чтобы Кефрия унаследовала корабль, а не я?
- Альтия, Альтия...- Кефрия заломила руки, на ее лице отразилась почти настоящая боль. Почти совсем настоящая, и Альтия едва не смягчилась. Когда-то они с сестрой были так близки...
Тут среди них появился Кайл. Очень сердитый и недовольный.
- Что-то не так! - объявил он во всеуслышание. - Нагель не удается поставить на место!
Все оглянулись. До чего же не вязалось раздражение в его голосе со зрелищем безжизненного тела Ефрона Вестрита, по-прежнему распростертого на палубе корабля. Некоторое время длилось молчание... и наконец даже до Кайла что-то дошло. Он стоял, держа в руке гладкий шелковисто-серый нагель, и поводил глазами по сторонам, словно не зная (а может, действительно не зная?), на чем остановить взгляд. Альтия судорожно вздохнула, собираясь что-то сказать, но еще прежде, чем она издала хоть звук, раздался голос Брэшена, полный самого ядовитого сарказма.
- Возможно, тебе это неизвестно,- проговорил он,- но пробудить живой корабль, кэп, способен только кровный родственник семейства...
Дело выглядело так, как если бы он стоял в чистом поле во время грозы, напрашиваясь на удар молнии. И молния не заставила себя ждать. Ярость изуродовала Кайла, он побагровел так, как на памяти Альтии с ним ни разу еще не бывало:
- Кто дал тебе слово, ублюдок! Да я тебя выкину с корабля!!!
- Выкинешь, обязательно выкинешь, - бестрепетно кивнул Брэшен.- Но не прежде, чем я отдам последний долг своему капитану. Он ведь все сказал очень ясно и четко, даром что умирал! «Будь с нею, сынок - помоги ей через это пройти», - вот что он мне сказал, и все это слышали, и ты в том числе. И я помогу. Отдай Альтии гвоздь! Ей по крайней мере принадлежит право оживления корабля!
Тут Альтия вспомнила, как ее отец, случалось, рассуждал о своем молодом старшем помощнике. И главный недостаток Брэшена, по его словам, был, - «Этот парень никогда не умеет вовремя прикусить язык!» И вот Альтия помнится, недоумевала, - в самом деле голос батюшки содержал некий оттенок едва ли не благоговейного восхищения, или ей просто мерещилось?.. Она была не в силах понять... А теперь, кажется, поняла. Вот он стоял, Брэшен стоял у всех на глазах, измотанный и ободранный, как и положено матросу в конце долгого плавания, и спокойно противостоял человеку, который командовал этим самым кораблем - и, по всей видимости, будет командовать впредь. Его прилюдно пообещали взашей вытолкать с корабля, а он и ухом не повел. Альтия знала, что Кайл никогда с его требованием не согласится; она себе про то не позволяла даже мечтать. Но он произнес эти слова - и Альтия вдруг уловила некий отблеск того, что ее отец всегда в нем видел.
Глаза Кайла метали темные искры. Вот он оглядел круг скорбящей семьи... Альтия остро чувствовала, что он отнюдь не забывает о внешнем круге людей - о сошедшейся команде, что он прекрасно отдает себе отчет и о толпе зевак, сбежавшейся на причал - а то как же, не всякий день увидишь пробуждение живого корабля!
И в конце концов он решил сказанное Брэшеном попросту игнорировать.
- Уинтроу! - рявкнул он, и голос прозвучал подобно удару бича. - Возьми гвоздь и оживи судно!
Все глаза устремились на паренька. Он так и побелел, глаза стали огромными. Его губы задрожали, но потом отвердели. Он глубоко вздохнул и выговорил:
- Это не мое право.
Его негромкий голос почему-то разнесся очень отчетливо.
- Проклятье! Ты - не только Хэвен, но еще и Вестрит! Это твое право, потому что и корабль со временем станет твоим. Бери гвоздь, говорю, и марш оживлять!
Мальчишка все так же непонимающе смотрел на отца. Когда он наконец заговорил, его голос дрожал и срывался:
- Меня отдали в храм, чтобы я стал жрецом Са. А жрецу собственность не положена.
У Кайла зримо запульсировала на виске жила.
- Да провались он, ваш Са!!! Это твоя мать тебя отдавала, а не я! И я забираю тебя обратно! Прямо здесь и сейчас! А теперь живо делай, что тебе велено!
Произнося эти слова, он шагнул вперед и схватил старшего сына за плечо. Мальчишка явно прилагал усилия, чтобы не шарахнуться прочь, но видно было, что держится он из последних сил. Даже Роника с Кефрией выглядели потрясенными святотатством Кайла, и немудрено.
Альтии же вдруг показалось, будто окутавший ее саван горя спал с плеч, оставив ее потрясенной, но обретшей способность к необычно острому сопереживанию. Удивительное зрелище: все эти чужаки, занятые ссорой, криком с какими-то спорами... в то время как у их ног медленно коченело непогребенное тело. Великая ясность осенила вдруг ее разум. И она поняла: Кефрия даже не подозревала о намерениях Кайла в отношении Уинтроу. И сам мальчик не подозревал. То-то он с полным непониманием смотрел на гладкий серый нагель, что отец властно всовывал ему в руки...
- Ну?!! - взревел Кайл так, словно ему противостоял не один полувзрослый юнец, а пятеро здоровенных матросов. Сгреб сына и начал силой пихать его к форштевню корабля. Остальные потянулись следом... так мелкие обломки плывут в кильватере за разваливающимся судном. Альтия проводила их взглядом. Потом тихо опустилась на палубу и сомкнула пальцы на стынущем запястье отца.
- Как славно, что тебя здесь больше нет и ты ничего этого не видишь,- прошептала она. Потом попробовала прикрыть веки его глаз, все еще устремленных в пространство. Ничего не получилось. Сделав несколько попыток, Альтия сдалась и оставила его недвижно смотреть вверх, на трепещущую парусину шатра.
- Вставай, Альтия.
Это был Брэшен. Она даже не повернула головы:
- Зачем?
- А затем, что... - он помолчал, подбирая слова, и продолжал: - затем, что они могут отобрать у тебя право обладать кораблем, но тебя-то это не освобождает от твоего перед ним долга! Твой отец меня попросил тебе помочь через это пройти. Как по-твоему, хотелось бы ему, чтобы «Проказница» в самый первый раз открыла глаза - и увидела кругом себя одни посторонние рожи?
- Там будет Кайл... - выговорила она тупо. Боль снова возвращалась - благодаря беспощадной искренности Брэшена.
- Он для нее посторонний. Он не из ее семьи. Идем же!
Альтия продолжала смотреть на неподвижное тело. Смерть уже изменяла лицо отца, разглаживая его черты и придавая им выражение, которого Альтия не помнила у него живого.
- Я не хочу его здесь так оставлять...
- Альтия... Это уже не капитан Вестрит. Это всего лишь его мертвое тело. Он ушел, Альтия. А «Проказница» по-прежнему здесь. Ты знаешь, что тебе следует совершить. Сделай же это хорошо... - Он наклонился, и она увидела его лицо совсем рядом со своим. - Выше голову, девочка... Моряки смотрят.
Последние слова подействовали - она нехотя поднялась. Вновь посмотрела на застывающее лицо отца... постаралась в самый последний раз поймать его взгляд. Нет... Он теперь смотрел мимо нее, куда-то в беспредельную даль... Что ж! Надо в самом деле держать голову выше. Она так и поступила.
Брэшен подал ей руку - ни дать ни взять препровождал ее на бал Представления в Удачном. Не думая, Альтия положила руку на его предплечье (в полном соответствии с давно заученным этикетом...) и позволила отвести себя к самому форштевню корабля. Некоторым образом соблюдение формальности придало ей сил.
Подходя, она услышала тихий, но полный ярости голос Кайла, поносившего Уинтроу, и звуки его словно высекли искру в ее душе. Будто сталь налетела на кремень.
- Это же так просто, парень! Вон там дырка, вот гвоздь, а это запирка. Отодвинь ее, запихни нагель и выпусти задвижку, всего-то делов! Я тебя подержу, чтобы не свалился. Да не трусь же ты, проклятье!
Потом послышался голос мальчика - все еще высокий, готовый сорваться, но... исполненный мягкости, не имевшей ничего общего со слабостью. И он был по-прежнему отчетливо слышен.
- Отец мой, я же не говорил, будто боюсь или не умею. Я просто сказал, что не стану этого делать. У меня нет на это права ни как у члена семьи, ни как у служителя Са.
И лишь легкая дрожь голоса выдала, до чего нелегко было юному жрецу выговорить эти слова.
- Ты, чума тебя забери, все равно сделаешь так, как я тебе прикажу,- прорычал Кайл. Его рука вскинулась в очень знакомом жесте, предварявшем удар...
- Кайл! Нет!..- выдохнула Кефрия в ужасе.
Альтии понадобилось два шага, чтобы оказаться между Кайлом и его сыном.
- Не подобает нам такое творить в день смерти отца, - сказала она.- И с «Проказницей» так поступать нам не следует. Нагель не нагель - она оживает! Вы что, хотите, чтобы она пробудилась и услышала, как вы тут друг на дружку орете?
Кайл ответил, выставив напоказ свое полное невежество во всем, что касалось живых кораблей:
- Я намерен ее пробудить, и я любым способом это сделаю!
Альтия уже собралась срезать его уничтожающей репликой... но тут услышала полный благоговения шепот Брэшена:
- Да вы посмотрите на нее!.. Посмотрите!..
Все взгляды обратились на носовое изваяние. Оттуда, где она стояла, Альтии было плохо видно лицо, но она отчетливо различила, как шелушится и облетает краска с резного диводрева. Позолота сползала чешуйками, обнажая иссиня-черные локоны, а гладкая плоть наливалась живым розовым цветом. Тонкие прожилки шелковистого диводрева еще были видны - и всегда будут видны, - и, конечно дерево никогда не станет податливым и мягким, как настоящая человеческая плоть. Но то, что изваяние самым настоящим образом оживало, никакому сомнению подлежать не могло. Альтии, с ее обострившимся восприятием, казалось даже, будто «Проказница» - нет, Проказница! - уже совсем иначе покачивалась на тихих волнах, докатывавшихся в гавань. Альтия могла бы поклясться: так, как она сейчас, чувствует себя юная мать, впервые ощутившая биение новой жизни в собственном чреве.
- Дай нагель, - тихо сказала она Кайлу. - Я завершу пробуждение.
- Это еще с какой стати? - начал Кайл подозрительно, но тут вмешалась Роника.
- Дай ей, Кайл,- сказала она тоже негромко. - Она это сделает, потому что любит «Проказницу».
...Позже Альтия станет припоминать эти слова матери, и они будут распалять ее ненависть до белого каления. Она поймет: мать отлично знала, что она чувствует,- и все-таки отобрала у нее корабль... Но в тот момент Альтия только ощущала, как плохо «Проказнице», вынужденной балансировать между полужизнью и жизнью настоящей. Кайл очень нехотя протянул ей заветный нагель, на его лице была одна подозрительность. Интересно, чего он ждал - что она за борт его выкинет?.. Альтия взяла нагель и свесилась через борт, чтобы дотянуться и вложить нагель в отверстие. Увы, она была маловата ростом, да и проклятущие юбки только мешали. Она никак не могла дотянуться...
- Брэшен! - выдавила она. Это была не просьба и подавно не приказ, она даже не оглянулась - просто ждала, чтобы он подоспел ей на помощь и вот уже во второй раз крепко и надежно ухватил под бедра. И опустил ее таким образом, чтобы она достала одной рукой до волос Проказницы. От прикосновения пальцев со змеящихся локонов осыпалась последняя краска. Странно было чувствовать рукой настоящие - или почти настоящие - волосы... Они образовывали как бы цельную шапку, не распадаясь на отдельные волоски. Альтии стало чуть-чуть не по себе... Но тут она заново ощутила сопричастность со своим кораблем - причем с такой силой, как никогда раньше. Это было нечто вроде внутреннего тепла, но не такое, как бывает от выпивки. Оно окутывало кожу, смешивалось с дыханием, звучало в крови...
- Альтия?.. - В голосе Брэшена слышалось напряжение. Альтия вернулась к реальности и спросила себя, сколь же долго она провисела вот так, вниз головой, заставляя его удерживать ее на весу. Между тем нагель по-прежнему оставался у нее в кулаке. Альтия вздохнула и ощутила, как стучит в висках кровь, прихлынувшая к голове. Одной рукой она отодвинула защелку, другой вправила деревянный гвоздик на место. Когда она отпустила защелку - та скрылась, словно ее никогда и не бывало. Отныне нагель стал неотъемлемой частью фигуры.
- Что ты там возишься? - долетел голос Кайла, по обыкновению недовольный.
- Готово,- выдохнула Альтия. Вряд ли ее услышал кто-либо, кроме Брэшена. Он перехватил ее покрепче и начал уже поднимать... когда Проказница вдруг подняла голову. Две мощные руки вскинулись вверх и встретились с руками Альтии. Зеленые глаза прямо смотрели ей в лицо.
- Какой странный сон мне приснился! - сказала Проказница. И улыбнулась Альтии и весело и чуть капризно: - Спасибо, что пробудила меня!
- Добро пожаловать на этот свет, - выдохнула девушка. - А ведь ты прекраснее, чем я даже осмеливалась мечтать!..
- Спасибо на добром слове,- по-детски непосредственно отозвалась Проказница. Выпустила руки Альтии и принялась отряхивать остатки краски со щек. Брэшен поднял наконец Альтию обратно через борт и поставил на палубу. Альтия обратила внимание, что он был очень красен. Потом до ее слуха донесся тихий, но полный сдавленной ярости голос Кайла:
- ...а ты пошел вон с этого корабля навсегда, Трелл. Прямо сейчас!
- Да уж не задержусь.- Некоторым образом - был ли это тембр голоса, или еще что-то? - Брэшен умудрился превратить унизительное списывание на берег в почетный уход по собственной инициативе. - Прощай, Альтия,- сказал он ей, и голос вновь стал почтительно-вежливым. Словно бы он откланивался после светского приема. Вот он повернулся к ее матери, испрашивая позволения отбыть... Альтия видела: его спокойствие потрясло Ронику, та шевельнула губами... но так и не вымолвила ни слова прощания. Брэшен повернулся и, легко ступая, пересек палубу. Никто не предположил бы по его виду, какие слова были только что сказаны.
Альтия еще не успела толком ничего осознать, а на нее уже насел Кайл:
- А ты что, совсем из ума выжила? Это ж надо, позволять ему так тебя лапать у всех на глазах!..
Альтия крепко зажмурилась... Потом вновь открыла глаза.
- Как - ТАК? - поинтересовалась она. Перегнулась через фальшборт и снова стала смотреть на Проказницу. Изваяние вывернуло шею, чтобы улыбнуться ей снизу вверх. Славная у нее была улыбка. Так улыбаются, еще не до конца проснувшись, доброму летнему утру... Альтия улыбнулась в ответ - очень грустно.
- Ты отлично знаешь, о чем я говорю! - продолжал рокотать Кайл. - Всю тебя обтискал, смотреть было противно! И так вид был, как у последней грязнухи, да еще и всякие матросы будут тебя чуть не вверх ногами держать...
- Я должна была вставить нагель, и мне было не дотянуться. - Лицо Кайла было сплошь покрыто красными пятнами, и она перевела взгляд туда, где стояли ее мать и сестра. - Итак, корабль пробудился, - объявила она тихо, но в полном соответствии с правилами.- Живой корабль «Проказница» обрел чувства и разум.
«А мой отец - умер», - добавила она про себя, но вслух ничего не сказала, хотя осознание горя делалось все глубже и заставляло все сильнее страдать. Раз за разом ей думалось, будто она свыклась с утратой... но тут же эта тягостная мысль заново поражала ее - и с каждым разом острее.
- Что, спрашивается, люди станут о ней думать? - понизив голос, обращался Кайл к Кефрии. Двое младших в открытую глазели на Альтию, старший же, Уинтроу, стоял попросту отвернувшись, словно желая хоть так отдалиться от них и от их дрязг. Альтия почувствовала, что не очень хорошо понимает, что тут вообще происходит. Слишком много случилось всякого разного, и так скоро одно за другим! Попытка Кайла прогнать ее с корабля - смерть отца - пробуждение судна - увольнение Брэшена... И вот теперь на нее же, кажется, сердились за то, что она исполнила должное. Разобраться со всем этим было очень непросто. И к тому же она ощущала ужасающую пустоту, разверзшуюся в душе. Она попыталась сообразить, отчего так. Что она пропустила? Чего еще не учла?..
- Альтия?
Ее с беспокойством окликала Проказница. Девушка перегнулась к ней через борт:
- Да, милая?
- А я знаю, как тебя зовут. Тебя зовут Альтия!
- Так точно. Спасибо, Проказница! - И вот тут Альтия поняла, откуда взялась странная пустота. Наверное, слишком страстно она этого ждала - чуда и восторга при пробуждении корабля. И вот долгожданное мгновение настало - и минуло, промелькнув. Проказница ожила. Дело сделано. Да, был момент торжества... но - и все. Ни восторга, ни чуда. Должно быть, оттого, что цену пришлось заплатить уж больно высокую...
«Да как только я смею так думать!»
Мысль о слишком высокой цене была не просто недостойной - она была, по сути, предательством. Стоять на этой палубе, совсем рядом с телом отца, и думать, что живой корабль не стоил его смерти... не говоря уж о смертях дедушки и прабабушки Тэлли. Как стыдно!.. Как стыдно!.. Между прочим - корабль там или нет, - а они все равно умерли бы. Рано или поздно. Проказница совсем не была причиной их смерти. Скорее - славным итогом их жизней. В ней осталась их частица, в ней они продолжали свой жизненный путь... Альтия почувствовала, как начало отпускать что-то внутри. Она склонилась пониже, намереваясь произнести нечто важное, нечто связное, приветственно-напутственное для этого новорожденного существа.
- Мой отец гордился бы тобой, - выговорила она наконец.
Эти простые слова заново пробудили улегшуюся было горечь. Больше всего Альтии хотелось бы уронить голову на руки и разреветься, но она не могла себе этого позволить. Новорожденный корабль не следовало расстраивать и волновать.
- И он тоже гордился бы тобой, - неожиданно ответила Проказница. - Он знал, как трудно тебе должно было быть.
Удивительное дело, как успел измениться голос Проказницы. Только что он был высоким, юным, девчоночьим-и успел превратиться в богатый оттенками, грудной голос взрослого существа. ЖЕНЩИНЫ. Вновь поглядев в лицо изваяния, Альтия увидела на нем сочувствие и понимание столь глубокое, что не смогла его вынести. Она даже не пыталась унять слезы, хлынувшие по щекам.
- Я... ничего не понимаю...- с трудом выговорила она, обращаясь к Проказнице. Потом оглянулась на свое семейство - все они, как и она, стояли вдоль фальшборта, разглядывая ожившую статую. - Я все же не понимаю, - продолжала Альтия, - почему он так поступил? Почему после всех этих лет он... отдал Проказницу Кефрии, а не мне?
Она обращалась к матери, - та смотрела на нее с мукой и гневом, - но ответил ей (и хватило же самонадеянности!) Кайл.
- Вероятно,- заявил он,- ему хотелось, чтобы корабль оказался в руках более надежных, чем твои. Вероятно, он хотел, чтобы она досталась тому, кто уже доказал, что сумеет позаботиться и о других, не только о собственной персоне!
- Я не с тобой разговариваю! - выкрикнула Альтия - Не мог бы ты просто закрыть рот и чуточку помолчать?!
Она сама понимала, что вот-вот закатит вполне детскую истерику. Этого следовало всеми силами избегать. Но... Слишком много всего ее за сегодняшний день переехало. У нее больше не осталось ни самообладания, ни сил. Если он еще подаст голос, она... она бросится на него и будет царапать, пока клочки по закоулочкам не полетят!!!
- Правда, Кайл, помолчи,- твердым голосом велела ему мать. - Теперь ты, Альтия. Последи за собой. Сейчас не место и не время выяснять отношения. Мы обсудим все, что следует, дома и в своем кругу. В самом деле, надо же тебе все объяснить. Я тоже хочу, чтобы ты наконец поняла, чего добивался твой покойный батюшка. Но покамест нам следует позаботиться о... о его останках и о соответствующем представлении нашего корабля обществу. Следует известить о его смерти старинные семейства торговцев и другие живые корабли. Надо еще нанять лодки, чтобы обеспечить церемонию погребения Ефрона в море. А также... Альтия! Альтия, вернись! Немедленно!..
Альтия даже не замечала, что медленно идет прочь. Она остановилась, только обнаружив, что добралась до парадного трапа и смотрит сверху вниз на ступени. Она, оказывается, прошла мимо тела отца и не обратила внимания... И вот тут она совершила то, о чем ей, по-видимому, предстояло сожалеть до конца дней. Она ушла с корабля. Она покинула Проказницу. Она не сопровождала ее в ее самом первом, «девственном» плавании за пределы гавани и не присутствовала при погребении тела отца в морской бездне. В тот момент ей казалось - она не выдержит, когда его зашьют в парусину и привяжут к ногам запасной якорь - а потом опустят за борт...
Позже она будет горько жалеть, что ее не было при этом и она не смогла даже сказать ему последнего «прости». Но в те мгновения она знала только, что не сможет еще раз взглянуть в паскудную рожу Кайла, не сможет (и неведомо, что тяжелее) выслушивать рассуждения матери, самым деловым тоном изрекавшей кошмарные вещи. Она даже не оглянулась на пораженную ужасом команду и не видела, как Кефрия вцепилась в локоть мужа и не дала ему броситься за Альтией, чтобы притащить ее назад силой. Она знала, что не сможет смотреть, как Проказница в самый первый раз отдает швартовы... и Кайл ею командует. Альтия только надеялась - корабль поймет ее. И простит. Нет, не так. Она ЗНАЛА, что Проказница поймет и простит ее. Альтии всегда была ненавистна мысль о том, что семейным кораблем будет распоряжаться Кайл. Теперь, когда Проказница пробудилась и ожила, такая мысль сделалась просто невыносимой. Это было даже хуже, чем оставить ребенка на попечении человека, которого ненавидишь... Увы, Альтия знала, что ничего не может по этому поводу предпринять. Совсем ничего. По крайней мере - прямо сейчас.

Корабельный посредник держал крохотную контору прямо здесь, на причале. И он до крайности изумился, когда увидел, что на стойку, отгородившую его стол, опирается Брэшен, да еще и держит на плече свой матросский мешок с пожитками.
- Чем могу быть полезен? - вежливо и по-деловому поинтересовался посредник.
Брэшен, не удержавшись, про себя сравнил его с хорошо образованным бурундуком. Определенно было что-то этакое в том, как торчали его бакенбарды и борода, в том, как он выпрямился на стуле, задавая свой вопрос. Брэшен спокойно ответил:
- Я за расчетом пришел.
Посредник повернулся к полкам, начал просматривать какие-то книги... Потом выложил на стойку пухлый гроссбух.
- Я слышал, - заметил он, - капитана Вестрита недавно отнесли на корабль. - Раскрыв гроссбух, он разгладил страницы и повел пальцем вдоль колонки имен. Потом поднял глаза на Брэшена: - Ты долго с ним плавал. Я думал, ты и до конца с ним останешься...
- А я и остался, - ответил Брэшен коротко. - Мои капитан умер. «Проказница» отныне принадлежит капитану Хэвену, а мы с ним не больно-то ладим.
Оказывается, и он был способен разговаривать спокойным и дружелюбным тоном... прямо по-бурундучьи.
Посредник недоуменно нахмурился.
- Погоди, но разве теперь там не дочь его заправляет? Чего ради иначе он ее воспитывал и обучал все эти годы?.. Я про младшую говорю, про Альтию Вестрит. В чем дело?
Брэшен только фыркнул.
- Не ты один удивляешься тому, как все обернулось. Сама юная госпожа Вестрит тоже была изумлена и потрясена... как будто одного горя ей было мало, бедняжке! - Но тут ему показалось, что он и так слишком много наговорил о чужой беде, и молодой моряк сменил тему: - Я вообще-то просто за расчетом пришел, а совсем не затем, чтобы перемывать косточки начальствующим надо мной. Чего, право, не наболтаешь в сердцах?
- Вот уж верно замечено,- кивнул посредник. Отодвинул коробочку с деньгами и аккуратно выложил перед Брэшеном на стойку три невысоких столбика монет. Брэшен присмотрелся... Да уж, когда он был старпомом под началом у капитана Вестрита, зарабатывать удавалось не в пример больше... Дожили, называется.
Тут он сообразил, что следует еще кое о чем попросить.
- Мне бы, - добавил он запинаясь, - рекомендацию...
Никогда прежде он не думал, что однажды ему придется просить рекомендацию с «Проказницы». Несколько лет назад он даже повыбрасывал все свои прежние - в дурацкой уверенности, что больше ему никогда не понадобится документ, подтверждающий его навыки и умения. Эх, знать бы, где падать придется, соломки бы подстелил... Зря он выкинул их, зря. И ведь немного места в мешке они занимали - простые кожаные ярлычки, снабженные корабельной печатью, с нанесенным на них именем моряка и - иногда - обозначением его должности. Дескать, податель сего добросовестно исполнял свои обязанности на борту. Оттого и назывались «рекомендациями». Добротная связочка таких ярлыков существенно облегчала получение нового назначения... Впрочем, здесь, в Удачном, хватит и одного, зато полученного на живом корабле.
- Рекомендацию,- сказал посредник,- ты должен попросить у капитана или у старпома.
- Хмм... воображаю, куда они меня пошлют,- пробормотал Брэшен. И почувствовал себя ограбленным. Сколько лет он верой и правдой прослужил на «Проказнице». А в итоге весь заработок - эти три убогие кучки монет. И даже никакой рекомендации. Пошел вон. И все. Ни тебе даже «спасиба»...
Тут посредник прокашлялся.
- С другой стороны, - сказал он, - я отлично знаю, что капитан Вестрит высоко ценил тебя и всегда был тобою доволен. Если тебе вправду понадобится рекомендация, смело вели обращаться ко мне сюда, в эту контору. Спрашивать Найла Хэшетта. Я уж за тебя словечко замолвлю.
- Спасибо, господин мой, - смиренно поблагодарил Брэшен. Все лучше, чем ничего... Он задержался еще на минутку, чтобы убрать деньги. Несколько монет - в кошелек, кое-что - в сапог, а остальное - в платок и на шею. Если его обворуют, хоть не все с первого раза утащат... Взвалил на плечо мешок с добром - и вышел за дверь.
У него на уме был целый список дел, которыми следовало заняться. Для начала присмотреть комнатку в недорогом постоялом дворе (прежде, когда он служил на «Проказнице», он даже и во время стоянки обитал на борту, а теперь все его земное имущество лежало в мешке, оттягивая плечо). Во-вторых, наведаться к банкиру. Капитан Вестрит много раз ему говорил, чтобы он откладывал хоть понемножку после каждого рейса. Он так и не собрался последовать его совету. Казалось, чего ради, ведь будущее выглядело вполне обеспеченным... Да. Следовало послушать капитана, причем сразу же. Но что поделаешь - лучше поздно, чем никогда. «Получил от жизни по носу - запомни урок...»
Ладно, а дальше-то что?.. Пожалуй... да, пожалуй, можно позволить себе вечерок хорошенько повеселиться в порту, отставив до завтра все мысли о поиске нового места. Полакомиться свежим мясом, только что выпеченным хлебом и славным пивком в доброй компании где-нибудь в портовых тавернах... Во имя Са! - он-таки заработал право на небольшое удовольствие. Уж в этом плавании - точно! Итак, решено: сегодня вечером он наслаждается жизнью. Завтра будет завтра. Тогда и озаботимся будущим.
Брэшен ощутил укол совести: он собирался наслаждаться жизнью, в то время как его капитан лежал мертвым. Но... Кайл нипочем не пустит его на борт и не даст должным образом попрощаться. Так что самое лучшее, что он мог сделать для капитана Вестрита, - это не вторгаться незваным гостем на его похороны. Пусть уйдет в морскую пучину с палубы, на которой не будет клокотать ссора... А Брэшен нынче вечером будет пить в честь светлой памяти своего капитана. Вот так.
И он решительно направился в сторону города... Но как раз когда он выходил из конторы наружу, ему попалась на глаза Альтия, стремительно сбегавшая по трапу с «Проказницы». Вот она прошла - вернее сказать, пронеслась - по причалу, шагая так широко, что юбки, в коих полагалось бы изящно семенить, хлестали ее по ногам, точно паруса, разорванные бурей. На лице девушки были отчетливо видны следы слез, волосы - в полном беспорядке, а черные глаза полны такой ярости, что заглядывать в них было страшновато. Люди оборачивались ей вслед. Брэшен только застонал про себя... И - делать нечего - поудобнее устроил на плече тяжелый мешок.
За Альтией определенно требовалось присмотреть. Он горестно вздохнул, прощаясь с мыслью о доброй пирушке...
И зашагал следом.

ГЛАВА 7
ВЕРНОСТЬ

Похороны дедушки заняли весь остаток дня. По городу разослали гонцов, известивших друзей и соседей; глашатаи объявили о его смерти на рынках и на причалах. Уинтроу только изумлялся количеству людей, пришедших проститься с его дедом, и тому, как быстро они собрались. Купцы и капитаны кораблей, представители старинных семейств и мелкие торговцы - все побросали дела и устремились к причалу, где стояла Проказница. Самых близких пригласили на борт, остальные последовали за кораблем на судах, принадлежавших друзьям и знакомым. Живые корабли, находившиеся в тот день в порту, сопровождали Проказницу, уносившую своего бывшего хозяина в море - туда, где он должен был обрести последнее успокоение.
Уинтроу было очень не по себе. Он по-прежнему никак не мог разобраться в собственных чувствах. То, что почтить деда собралось такое множество людей, вызывало у него естественную гордость. Но вот то, что они, выразив надлежащие соболезнования, тут же поздравляли Вестритов с пробуждением их корабля... Нет, в этом явно сквозило нечто неправильное и нехорошее. Поклонившись телу Ефрона, все они торопились к форштевню - поздороваться с Проказницей, пожелать ей попутного ветра и семи футов под килем. Там-то - а вовсе не рядом с останками почившего мужа - стояла бабушка Роника. И она же, бабушка, единственная из всех присутствующих заметила состояние внука. В какой-то момент она подозвала Уинтроу и тихо заметила:
- Ты слишком долго не был в Удачном и толком не знаешь его обычаев. То, что нас поздравляют с пробуждением корабля, вовсе не означает недостаточной скорби по поводу кончины твоего деда. Здесь просто не принято долго задерживаться мыслями на горестном. Сам подумай: ведь если бы основатели города подолгу оплакивали каждую свою потерю, они скоро утонули бы в собственных слезах!
Уинтроу послушно кивнул. Но остался при своем мнении по поводу всего происходящего.
А оно ему определенно не нравилось. И стояние на палубе подле тела деда, и близость других кораблей - все как один под громадными развернутыми парусами. Как все сложно... да и, пожалуй, опасно! Сколько их покинуло гавань, чтобы потом, выйдя в море, дружно бросить якоря! Корабли выстроились широким кругом, и люди на них так и приникли к фальшбортам, наблюдая, как зашитое в парусину тело Ефрона Вестрита возлагают на доску. И как оно соскальзывает с нее и падает вниз, чтобы сразу исчезнуть под мерно катящимися волнами...
Ну а после началось нечто вовсе невообразимое: Проказницу официально представляли другим живым кораблям, каждому по отдельности. Заправляла всем бабушка. И со всей серьезностью представляла Проказницу каждому кораблю, проходившему мимо форштевня!.. Уинтроу стоял рядом с сердито хмурившимся отцом и искренне недоумевал, каким образом улыбка на лице пожилой женщины сочеталась со слезами, струившимися по щекам. Да. Видимо, то обстоятельство, что он родился Хэвеном, а не Вестритом, лишило его чего-то очень важного. Ведь даже его мать, Кефрия, так и сияла, а двое младших детей, стоя подле нее, радостно махали каждому кораблю...
Но все это составляло внешнюю сторону дела. На борту Проказницы тем временем совершался ритуал совершенно иного рода. Кайл вступал во владение кораблем, и это не укрылось даже от Уинтроу, ничего в морском деле не понимавшего. Отдавая приказы, Кайл орал на людей, по возрасту годившихся ему в отцы, и бранил их на чем свет стоит за малейшую нерасторопность. И несколько раз, обращаясь к старпому, он принимался вслух рассуждать о разного рода изменениях, которые он «вот ужо здесь произведет». Когда он заговорил об этом в самый первый раз, черты Роники Вестрит исказила гримаса, подозрительно смахивавшая на болезненную. До самого вечера Уинтроу потихоньку за ней наблюдал, и ему казалось - бабушка становилась все печальнее. Ни дать ни взять горе, постигшее ее, пускало корни в сердце, час от часу набирая силу...
Уинтроу не о чем было говорить с остальными, а им с ним - тем паче. Мать была занята постоянным присмотром за маленьким Сельденом, да и с Малты глаз не спускала - как бы та не начала кокетливо перемигиваться с молодыми матросами. Бабушка же все стояла впереди на палубе, глядя вперед. Разговаривала она в основном с носовым изваянием, да и то тихо. От этих разговоров у юного священника бежали по спине мурашки. В статуе, сделанной руками людей, не было частицы живого духа Са, и оттого ее жизнь казалась ему неестественной. Он не чувствовал в ней присутствия зла - но и добра не чувствовал тоже. На всякий случай Уинтроу старался держаться подальше и мысленно благодарил Небеса за то, что отвертелся-таки от вкладывания нагеля в изваяние.
Его папаша, кажется, только по пути домой вспомнил о еще одном своем сыне. Да и то сам Уинтроу был тому невольной виной. Он услышал, как старпом пролаял двоим матросам какую-то команду (какую именно, он так и не понял), те ринулись вперед, и он, стараясь убраться из-под ног, шарахнулся назад... прямиком врезался в третьего моряка, о присутствии которого даже не подозревал. Оба свалились, причем Уинтроу приложился достаточно крепко - так, что дыхание на миг оборвалось. Моряк, мгновенно вскочив, тут же исчез, бросившись исполнять дело, к которому был приставлен. Уинтроу поднялся медленнее, потирая ушибленный локоть и постепенно вспоминая, как это делается - дышать. Окончательно выпрямившись, он обнаружил, что стоит нос к носу перед отцом.
- Посмотри на себя, ты!.. - прорычал тот. Уинтроу в некотором изумлении обежал себя взглядом. Может быть, он испачкался?.. Отец ткнул его в плечо кулаком.
- Да я не о твоих жреческих шмотках!.. На кого вообще ты похож? По возрасту - почти мужчина, тело как у младенца, а мозги... про мозги я вообще уж молчу. Ты сам у себя под ногами путаешься, чего ж удивительного, что и другие о тебя спотыкаются! Эй, Торк!.. Возьми-ка этого недоросля и дай ему какое-нибудь дело, чтобы зря по палубе не болтался!
Торк был вторым помощником. Невысокий, но кряжистый, с коротко остриженными светлыми волосами и светло-серыми глазами. Брови у него были совсем белые. Его лицо показалось Уинтроу лысым - наверное, оттого, что все его черты были какими-то бледными. Он самым что ни есть буквальным образом воспринял приказ капитана насчет «болтания по палубе» и увел Уинтроу вниз. Здесь для него нашлась работа: сворачивать бухтами* [Бухта - трос или снасть, свернутая кольцами либо восьмерками и (в случае не слишком большой длины) определенным образом увязанная. Правильно собранную бухту можно кантовать как угодно - она не теряет способности в случае необходимости легко и быстро разматываться, не путаясь и не застревая. В морской практике таким образом хранятся все «концы» (отрезки веревок и тросов), не используемые в данный момент.] концы, развешивать цепи. Вокруг лежали уже готовые бухты - на взгляд Уинтроу, просто идеальные,- но Торк ворчливо приказал ему привести их в порядок, да работать не кое-как, а на совесть. Легко сказать «на совесть»!.. Выполнить оказалось гораздо труднее. Размотанные тросы тут же путались, упрямо отказываясь ложиться аккуратными кольцами. От работы с толстыми, грубыми веревками Уинтроу скоро докрасна намозолил руки, и к тому же бухты были куда тяжелее, чем выглядели со стороны... На нижней палубе было душно, сюда не проникал дневной свет (Уинтроу работал при фонаре), и к мальчику начала подкрадываться морская болезнь. Тем не менее он работал и работал, хотя ему казалось - миновало много часов.
В конце концов за ним прислали Малту. Она довольно высокомерно сообщила старшему братцу, что корабль уже в гавани и ошвартован, так вот, не соблаговолит ли он наконец отправиться на берег. Уинтроу понадобилось все его самообладание без остатка, чтобы твердо сказать себе: «Я жрец Са и должен вести себя соответственно... а не как обычный мальчишка, которого вывела из себя маленькая нахалка!»
Он молча положил трос, над которым трудился. Все без исключения бухты, которые он перебирал, выглядели куда менее аккуратно, нежели до начала его работы. «Ладно, - решил он, - пускай Торк сам их перевязывает, если больно охота. Или спихнет это дело на какого-нибудь невезучего моряка...» Так или иначе, работа была не из приятных, и оставалось только гадать, с какой стати отцу вздумалось таким образом наказывать его и унижать. «Может, это оттого, что я гвоздь на место отказался вставлять?..» Но большой разницы в этом не было. Все миновало. Дед почил, и тело его благополучно упокоилось в море. Семейство же ясно показало, что ни в каких утешениях со стороны Уинтроу не нуждается. «Ну и отправлюсь домой, как только это будет выглядеть прилично. Завтра утром, например...»
Домой - имелось в виду: к себе в монастырь.
Он поднялся на палубу и присоединился к родне, как раз когда они раскланивались на прощание с теми из соболезнующих, кто был с ними на корабле. Кое-кто из этих последних - в действительности очень многие,- вежливо прощались с живой статуей на носу. Когда все гости сошли по трапу на причал, летние сумерки уже сменила ночная темнота.
Семейство задержалось на борту чуть дольше. Все утомленно молчали, лишь Кайл отдавал распоряжения старпому - разгрузку корабля следовало продолжить назавтра, как только рассветет. Потом Кайл подошел к своим:
- Пора домой.
Он взял под руку жену, а Уинтроу - бабушку. «Как хорошо, - подумал он, - что там нас ожидает коляска. Бабушке небось трудно будет карабкаться вверх по мощеным улочкам, да после всего, да в потемках...»
Но едва они зашагали прочь по причалу, как резная статуя по имени Проказница неожиданно подала голос.
- Вы уходите? - спросила она с явственным беспокойством.- Что, прямо сейчас?..
- Я вернусь на рассвете, - бросил Кайл. Тон у него был такой, как если бы рядовой матрос взялся оспаривать его приказание.
- Вы ВСЕ уходите?..
На сей раз ей ответил Уинтроу. Что заставило его так поступить, он и сам не знал. Может быть, нотка испуга, прозвучавшая в ее голосе.
- С тобой все будет хорошо, - проговорил он ласково. - Ты в безопасности. Ты у причала и надежно привязана, и бояться тебе нечего.
- Но я боюсь быть одна!..- Детская жалоба, произнесенная голосом взрослой молодой женщины. - Скажите, где Альтия?.. Почему ее нет здесь? Она бы меня нипочем одну не оставила...

Предыдущая страница 6 Следующая страница


7 Робин Хобб

Кайл раздраженно бросил:
- На борту остается старпом! И с ним половина команды!
Уинтроу поневоле вспомнилось детство и такой же голос отца. И, невзирая на все его недавние жреческие умствования насчет живой искры Са, ему стало сердечно жаль Проказницу.
- Это не то же самое!..- почти со слезами крикнула она, и тут же Уинтроу услышал собственный голос:
- Я мог бы остаться, если это ее успокоит. По крайней мере, на эту ночь...
Кайл мрачно свел брови, так, будто сын вздумал ослушаться прямого приказа, но бабушка незаметно стиснула его руку и улыбнулась:
- Пусть останется. Пусть в нем заговорит его кровь.
- Мальчишка не может остаться! - объявил Кайл.- Он нужен мне для серьезного разговора!
- Прямо сегодня? - Кефрия словно бы не верила собственным ушам. - Ох, Кайл, только не сегодня. Пожалуйста. Мы так вымотались, и потом у нас траур...
- А я, - довольно-таки высокопарно заявил Кайл, - полагал, что именно сегодня мы соберемся в семейном кругу, чтобы обсудить свое будущее. Да, мы устали, да, траур - но завтрашний день ждать не будет!
- А вот я - подожду, - вмешалась в спор бабушка. В ее голосе прозвучала значительность, и Уинтроу заново увидел ту самую Ронику Вестрит, которую помнил с младенчества. Его отец открыл было рот, но тут она добавила: - Так что если Уинтроу останется на борту и попытается утешить Проказницу, я это буду рассматривать как личное благодеяние.- И обратилась к корабельному изваянию: - Только пусть мой внук для начала отведет меня к повозке. Подождешь чуточку, Проказница?
Та с напряженным вниманием следила за спором. При этих словах бабушки ее лицо озарилось широченной улыбкой:
- Конечно же, Роника, я подожду. Все в порядке! - И она повернулась к Уинтроу, заглянув ему в глаза так глубоко, что он даже вздрогнул: - А когда ты придешь обратно на борт, ты ляжешь спать здесь, на носовой палубе, где я смогу тебя видеть?
Уинтроу неуверенно покосился на своего родителя. Только они с ним отдавали себе отчет, что Кайл еще ни на что не дал разрешения. Уинтроу решил не ломиться напролом и выразился осторожно:
- Если батюшка позволит.
Ему все еще требовалось задирать голову, чтобы посмотреть отцу в глаза, но он заставил себя сделать именно это - и не отвести взгляда.
Кайл все еще хмурился, но Уинтроу померещилось нечто вроде тайного уважения.
- Разрешаю,- буркнул Кайл наконец, сообщая тем самым всему белому свету, что окончательное решение осталось все же за ним. Он смерил сына взглядом: - Когда вернешься на борт, перво-наперво доложись Торку. Он даст тебе одеяло.
И покосился на второго помощника, молча ожидавшего наверху. Тот кивнул - дескать, понял.
Мать перевела дух - будто бы все это время стояла совсем не дыша.
- Ну, - сказала она, - значит, все утряслось. Поедемте-ка домой... - На этом последнем слове ее голос сорвался, и слезы полились заново.- Ох, папенька,- прошептала она, ни дать ни взять за что-то упрекая умершего.
Кайл потрепал ее по руке и повел прочь от корабля. Уинтроу вместе с бабушкой отправились следом, но медленнее. Младшие брат с сестрой нетерпеливо промчались мимо них и убежали вперед, к повозке.
Бабушка Роника шла очень медленно, и Уинтроу решил было, что она совсем выбилась из сил, но она неожиданно заговорила, и тут он сообразил, что ей просто хотелось остаться с ним наедине. Она и заговорила-то очень тихо, так, чтобы ненароком не услышал никто, кроме него.
- Я знаю, Уинтроу, все, что происходило сегодня утром, было для тебя дико и непривычно. Но только что ты заговорил так, как подобает истинному Вестриту. В тот миг ты точь-в-точь напоминал мне покойного деда. Да и корабль к тебе потянулся...
Уинтроу, тоже вполголоса, честно сознался:
- Прости, бабушка, но я совершенно не понимаю, о чем ты толкуешь.
- Уж так прямо не понимаешь? - Роника приостановилась, и он повернулся к ней. Она была невысокая, даже поменьше Уинтроу, но держалась очень прямо. - Ты говоришь, что не понимаешь, но я вижу нечто иное, - продолжала она. - Твое сердце знает ВСЕ, хотя ты сам этого пока не осознаешь. Иначе ты не заступился бы за Проказницу так, как ты только что сделал. Все придет, Уинтроу. Все со временем встанет на место, не бойся.
Тут юного священника посетило нехорошее предчувствие. Он-то надеялся, что нынче попозже вечером они сядут втроем - он, мать и отец - и обо всем поговорят начистоту. А они, оказывается, успели что-то обсудить у него за спиной! Что именно - он не знал. Было только ощущение смутной угрозы.
Уинтроу сурово напомнил себе, что жрец Са не должен выносить никаких суждений заранее. Бабушка, впрочем, ничего больше ему не сказала. Они прошли по причалу, и он помог ей усесться в коляску, где уже сидели все остальные,
- Спасибо, Уинтроу,- серьезно поблагодарила Роника.
- Пожалуйста...- ответил он, но ему снова стало не по себе - уж очень было похоже, что благодарили его не только за то, что провел бабушку до повозки под ручку. Получалось, он вроде как дал ей какое-то обещание, смысла которого сам как следует не понимал. Так не придется ли ему впоследствии жалеть о случившемся?.. Возница чмокнул губами, лошади взяли с места, и коляска, постукивая колесами по булыжнику, укатилась в темноту. Затих вдали цокот копыт, и Уинтроу остался один. Некоторое время он просто стоял там, не торопясь обратно. Ему хотелось тишины, уединения и возможности поразмыслить.
Что касается тишины... Ее, увы, не было и в помине. Ни сам Удачный, ни тем более его гавань никогда по-настоящему не засыпали. Берег изгибался полумесяцем, и по всей его длине горели огни и слышался шум: торговля на рынках продолжалась круглые сутки. Порыв ветра донес обрывки музыки: верещали свирели, звенели колокольчики на запястьях танцовщицы... Свадьба, наверное. И, соответственно танцы. Ближе к тому месту, где стоял Уинтроу, горели смоляные факелы, установленные непосредственно на причалах. Возле каждого трепетал круг неверного желтоватого света. Волны размеренно плескали о сваи внизу, привязанные лодки тихо скреблись бортами. Темнота делала их похожими на больших деревянных зверей... Деревянных? Зверей?.. По позвоночнику Уинтроу пробежал холодок - он вспомнил странную, не от Са исходящую, жизнь корабля. Проказница определенно не была животным, но и простой деревяшкой ее язык не поворачивался назвать... Некая безбожная и, в общем-то, страшноватая смесь! И как получилось, что он по собственной воле вызвался провести ночь на борту?!..
Он пошел обратно туда, где была пришвартована Проказница. Блики с воды, неверный факельный свет... Он то и дело спотыкался, и только добравшись до корабельной стоянки, сообразил, что это добралась до него скопившаяся за день усталость.
- А вот и ты! - обрадовалось изваяние. - Как хорошо!..
Уинтроу чуть не подпрыгнул, но вовремя совладал с собой.
- Я же обещал, что вернусь,- напомнил он Проказнице.
Как странно было стоять на причале и разглядывать ее снизу вверх. Черты ее лица были вполне человеческими, но факельный свет играл на них, как на обычной деревянной резьбе. И еще кое-что. Отсюда, с причала, было особенно заметно, что пропорции ее тела намного превосходили человеческие. Лицо, руки, шея...
...И красивые полные груди, не прикрытые и не стесненные одеждой...
Уинтроу поймал себя на том, что пялится на них, и устыдился посмотреть Проказнице в глаза. «Это просто деревянный корабль, - попытался он убедить себя. - Не женщина, самая обыкновенная статуя...» Без толку. Она улыбнусь ему в потемках - и показалась юной женщиной, бесстыдно и соблазнительно склонившейся из окна. «О Са...»
- Так ты поднимешься на борт? - спросила она с улыбкой.
- Конечно. Сейчас иду.
Поднимаясь по трапу наверх и затем ощупью пробираясь по темной палубе, Уинтроу продолжал запоздало удивляться себе самому. Насколько ему было известно, живые корабли были присущи только Удачному. И его наставники в жреческих науках никогда не упоминали о них. Зато Уинтроу не единожды предупреждали о существовании разных видов магии, противоречивших святой сущности жизни. Мысленно он перебрал их все. Отнятие жизни у кого-либо, чтобы вложить ее во что-то другое... отнятие жизни с целью усилить чье-то могущество... отнятие удачи и счастья, дабы придать себе либо кому-то побольше жизненных сил... Все не то. Пробуждение Проказницы не относилось ни к одной разновидности злой ворожбы. Дедушка определенно умер бы и без этого пробуждения, так что жизнь у него ни в коем случае не отнимали...
Решив так про себя, Уинтроу споткнулся о сложенный на палубе канат. Попытался восстановить равновесие, но наступил на край собственного одеяния - коричневого послушнического облачения,- и во весь рост растянулся на палубе.
Во тьме захохотал кто-то невидимый. Возможно, это смеялись совсем не над Уинтроу. Возможно, где-то там, на палубе, собрались вахтенные матросы и коротали время, рассказывая забавные истории. Возможно... Тем не менее Уинтроу мучительно покраснел, и ему понадобилось большое усилие воли, чтобы подавить обиду и гнев. «Глупость это, - твердо сказал он себе. - Глупо обижаться на тупиц, которых развеселило мое неуклюжее падение. И еще глупее - сердиться, когда я даже не уверен, над чем в действительности смеялись. Это все оттого, что сегодняшний день оказался таким длинным и трудным...»
Уинтроу поднялся и по-прежнему ощупью направился к форштевню.
Там, скомканное в кучку, валялось одно-единственное одеяло. Грубое, тонкое и колючее. Оно еще хранило запах того, кто последним им укрывался. Рука Уинтроу ощутила какие-то комочки - то ли утолщения плохо спряденных ниток, то ли засохшую грязь... Мальчик уронил его обратно на палубу. Стоило бы совсем от него отказаться - летняя ночь обещала быть теплой, так что по большому счету можно обойтись и без одеяла. Оскорбление можно пережить; все равно послезавтра его уже здесь не будет... Подумав еще немного, Уинтроу все же нагнулся и поднял злосчастную тряпку. Учение, которого он придерживался, предписывало стойко, без лишних жалоб, переносить осенние заморозки, град, разливы рек и прочие тяготы, обрушиваемые на нас природой, но это было нечто другое. А именно - человеческая жестокость. И ее жрец Са не должен был бессловесно терпеть - вне зависимости от того, на кого она обращена, на него ли самого или на других.
Уинтроу решительно расправил плечи. Он вполне догадывался, как они судили о нем. Капитанский отпрыск, неудачный сын-недомерок, отосланный в монастырь, где жрецы Са только и делали, что обучали его вселенской доброте и любви. Уинтроу знал: доброту многие принимали за слабость. А жрецов и жриц Са считали этакими бесполыми простофилями, которые болтались по белу свету, точно гoвна в проруби, сотрясая воздух дурацкими проповедями. Сделаем, дескать, этот мир средоточием миролюбия и красоты, ха!.. К чему это отношение порой приводило, Уинтроу тоже видел. Ему приходилось ухаживать за священниками, которых добрые миряне чуть не на руках приносили назад в монастырь - искалеченных той самой людской жестокостью, против которой они пытались бороться Они умирали во время моровых поветрий, заражаясь от тех самых больных, чьи страдания облегчали...
«Ясный голос и бестрепетный взгляд», - сказал он себе. Повесил на руку несчастное одеяло и, бережно ступая, двинулся на ют* [Ют - кормовая часть верхней палубы судна.], где светился единственный зажженный на ночь фонарь.
Там, в круге мутного света, сидели три человека, а между ними на палубе валялись игральные фишки. Обоняния Уинтроу коснулся запах дешевого крепкого пойла. Скверно. Зато и огонек оскорбленного чувства, тлевший в его сердце, вспыхнул ярким пламенем. Он вступил в освещенный круг так смело, словно в него вселился дух почившего деда. Бросил одеяло на палубу и спросил без обиняков:
- С каких это пор на этом корабле принято напиваться во время ночной вахты?
Трое под фонарем невольно отшатнулись прочь. Потом разглядели, кому принадлежал голос.
- Да это ж всего-навсего мальчишка-святоша, - хмыкнул один из матросов. И вновь опустился на палубу, усаживаясь поудобней.
- Правильно,- ответил юный жрец. - Но я еще и Уинтроу Хэвен, потомок Вестритов. И на борту этого корабля вахтенные не пьют вина и не развлекаются играми. Вахта бдит, и особенно ночью!
Они тяжеловесно и нехотя поднялись, чтобы нависнуть над ним. Трое взрослых, закаленных морем, мускулистых мужчин. У одного хватило совести хотя бы напустить на себя пристыженный вид, но у двоих других выпитое явно отняло последнюю способность к раскаянию.
- Бдит? - нагло переспросил чернобородый верзила. - То бишь мы спокойненько наблюдай, как Кайл прибирает к рукам корабль нашего старика, а его команду заменяет своими дружками? Наблюдай, как выплескивают через борт всю нашу многолетнюю службу - и прах меня побери, если эта служба не была добросовестной!..
Второй поддержал его:
- Мы, значит, молчи себе в тряпочку, пока Хэвен по сути крадет корабль, на котором следовало бы управляться Вестриту? Альтия, конечно, нахальная маленькая соплюха, но она - Вестрит! Вестрит до мозга костей! И этот корабль должен был принадлежать ей, баба она там или не баба!
Пока они говорили, Уинтроу успел придумать не меньше тысячи убедительных возражений. Он выбрал самое по его мнению, доходчивое:
- Не вижу, каким образом это может извинить пьянство на вахте. Нечего сказать, достойный способ почтить память Ефрона Вестрита!
Это последнее, похоже, возымело на них большее действие, чем все, что он до сих пор говорил. Матрос, устыдившийся первым, даже подался вперед:
- На самом деле вахтенный - один я, и я, честное слово, не пил. А они просто сидели тут со мной и разговаривали, чтобы я не скучал.
Уинтроу не нашелся, что на это ответить, и лишь серьезно кивнул. Потом увидел у себя под ногами одеяло и вспомнил, зачем, собственно, сюда пришел. Он спросил:
- А где найти второго помощника? Торка?
Чернобородый неприязненно хмыкнул:
- Ему сейчас не до тебя. Он очень занят: перетаскивает свои вещички в каюту, откуда намедни выкинули Альтию.
Уинтроу снова кивнул и никак не выразил своего мнения. Лишь добавил как бы в пространство, ни к кому в отдельности не обращаясь:
- Я также полагал, что, когда буду подниматься на борт, вахтенный меня окликнет. Хотя бы мы и стояли в своей родной гавани.
Вахтенный странно на него посмотрел.
- Но ведь корабль-то теперь оживший. И он точно даст знать, ежели кто чужой на борт полезет.
- А ты уверен, что она знает, что ей следует делать, если она заметит чужого? Ей кто-нибудь объяснил?
Теперь вахтенный смотрел на него как на недоумка:
- Каким образом она может НЕ знать?.. К ней ведь перешло все, что смыслили в морских порядках и сам капитан Вестрит, и его отец с бабкой. Все, что знали они, знает и она! - Поглядев в сторону, он тряхнул головой и заметил: - Я-то думал, все Вестриты здорово кумекают в живых кораблях...
- Спасибо, - сказал Уинтроу, пропустив последнее замечание матроса мимо ушей.- Я пойду искать Торка. Доброй тебе вахты.
Поднял треклятое одеяло и медленно, осторожно покинул круг света, стараясь приучить глаза к темноте. Добравшись до прежней каюты Альтии, он увидел, что дверь не была плотно прикрыта - наружу пробивалась полоса света. Ящики с вещами, которые она не успела отправить на берег, были бесцеремонно отодвинуты в сторону, а новый обитатель самым деловым образом расставлял и раскладывал свои собственные пожитки.
Уинтроу постучал в приоткрытую дверь... Торк вздрогнул и обернулся, вид у него на мгновение стал почти виноватый. «Пустяк, а приятно...» - посетила Уинтроу греховная мысль. Он постарался прогнать ее. Не больно-то получилось.
- Чего еще? - рявкнул помощник.
- Отец велел мне найти тебя и попросить одеяло...- спокойно начал Уинтроу.
- А в руках у тебя разве не одеяло? - Теперь забавлялся уже Торк. - Или оно недостаточно хорошо для мальчика из монастыря?
Уинтроу выпустил одеяло из пальцев.
- Так не пойдет, - сказал он. - Оно грязное. Я бы слова не сказал, будь оно заплатанным или потертым. Но никому не следует терпеть грязь, если можно этого избежать.
Торк даже не посмотрел на одеяло.
- Если грязное - возьми да выстирай.
И отвернулся, желая показать, что разговор кончен. Уинтроу, впрочем, нимало не смутился.
- Выстирать нетрудно, - ответил он вежливо, - но ты, верно, согласишься, что высохнуть оно не успеет. Я же просто прошу тебя выполнить приказ моего отца. Я пришел на борт посреди ночи, и мне требуется одеяло.
- А я и поступил согласно приказу. Одеяло у тебя есть.
Торк уже почти не скрывал злобной насмешки.
- Скажи, пожалуйста, почему тебя так забавляет собственная неучтивость? - спросил Уинтроу. Ему в самом деле стало любопытно. - Неужели тебе настолько проще дать мне грязную тряпку и заставить просить, чем взять и выдать чистое одеяло?
Вот уж чего не ожидал второй помощник, так это подобного вопроса, заданного честно и, что называется, в лоб. На некоторое время он попросту утратил дар речи. Как многие люди, склонные к повседневной мелкой жестокости, Торк никогда не задумывался, почему, собственно, он ведет себя именно так, а не иначе. Он знал, что может себе это позволить - и все. С детских лет привык обижать тех, кто был слабей. И не перестанет, пока его не зашьют в парусиновый саван...
Уинтроу между тем впервые пристально, оценивающе присмотрелся к его внешнему облику. И счел, что вся судьба Торка была прямо-таки написана у него на физиономии. Маленькие круглые глазки, голубые, точно у белой свиньи. Второй подбородок еще не отвис, но уже наметился. Шейный платок давно следовало постирать, как и тельняшку, по бело-синему вороту которой успела лечь бурая засаленная полоса. И проложил ее не соленый пот моряцкого труда, а одна только неряшливость. Этот человек самого себя в надлежащем виде не умел содержать, что же говорить о корабле, где он был вторым помощником?.. Достаточно взглянуть на его вещи, кое-как раскиданные по каюте. Через две недели здесь воцарится сущий свинарник - вонючее белье, заплесневелые остатки еды...
Поняв все это, Уинтроу принял решение отказаться от дальнейшего спора. Обойдется он и без одеяла. Будет неуютно, конечно, но ничего - как-нибудь переживем. А выяснять отношения с Торком было попросту бесполезно. До этого человека никогда не дойдет, что засаленное одеяло способно вызвать брезгливость и может быть воспринято как оскорбление. Уинтроу упрекнул себя за то, что не присмотрелся как следует к Торку заранее. Это поистине избавило бы их обоих от нескольких неприятных минут.
- Ладно, - сказал он без раздражения. - Проехали и забыли.
Повернулся, поморгал глазами, чтобы скорее приучить их к темноте, и двинулся прочь. Было слышно, как за его спиной Торк шагнул к двери.
- Утром щенок всенепременно нажалуется папочке, - догнал Уинтроу его насмешливый голос. - Полагаю, впрочем, капитан скажет, что мужику и матросу отнюдь не пристало хныкать по поводу нескольких пятнышек на одеяле!
«Может, и скажет»,- подумал Уинтроу. Доподлинно выяснить это, правда, вряд ли удастся, потому что ябедничать он вовсе не собирался. Глупо это, жаловаться на мелкое неудобство.
Казалось, его молчание встревожило Торка.
- Уж не воображаешь ли ты,- повысил голос он,- будто твое нытье способно втравить меня в неприятности? Так вот, ничего не получится! Уж я-то твоего отца знаю!
Уинтроу опять не ответил, оставив без внимания и насмешку, и скрытую в ней угрозу. Решив прекратить пустой спор, он постарался от него отрешиться и на уровне испытываемых чувств. И успокоил свой дух, в полном соответствии со жреческой наукой очистив его от обиды и гнева. Не то чтобы эти чувства рассматривались как недостойные; просто испытывать их по отношению к Торку было пустой тратой сил. Уинтроу старательно убирал из своего внутреннего состояния все, что относилось к эпизоду с испачканным одеялом. Это вполне удалось ему, и ко времени возвращения на нос корабля он вернул себе не только ясность и спокойствие духа, но и его целостность.
Облокотившись на фальшборт, Уинтроу посмотрел в темную ночную даль. В гавани стояло на якорях множество кораблей, и на каждом горели огоньки. Уинтроу обвел их глазами, остро осознавая свое неожиданное невежество. Для него, наследника множества поколений торговцев и мореходов, корабли были чем-то непонятным и чуждым. Как разобраться?.. Пока Уинтроу видел только, что большей частью это были двух- или трехмачтовые торговые суда - он отличал их по высоким кормовым надстройкам. Между ними виднелось лишь несколько рыболовных...
А вдоль берега вовсю шумел кишащий народом ночной рынок. Миновала дневная жара, и там и сям загорелись огоньки уличных жаровен - ветер доносил аромат жарящегося мяса и даже шипение жира, капавшего на угли. Вот потянуло с другой стороны: запахло пряными соусами и хлебом, румянившимся в печи. С берега долетал гул голосов, обрывки песен, смех, женский визг... Отражения огней, горевших на суше и на палубах кораблей, дробились на волнах, прокладывая неровные, изломанные дорожки...
- И все же,- проговорил Уинтроу вслух,- есть во всем этом некий покой.
- Это потому,- тотчас отозвалась Проказница,- что все идет своим чередом.
Какой все-таки женственный был у нее голос. Казалось, он нес в себе темную бархатистость самой ночи. И даже точно так же неуловимо отдавал дальним дымком. При звуке ее голоса Уинтроу ощутил, как поднимается из глубин души теплая волна ничем не замутненной радости. Он даже не сразу осознал это. А осознав - изумился.
- Что ты такое? - спросил он с тихим благоговением.- Когда я от тебя отдаляюсь, мне начинает казаться, что следовало бы опасаться тебя. По крайней мере - быть настороже... Но вот я на борту, и вот я слушаю твой голос, и это похоже на... не знаю... мне кажется, влюбленные испытывают нечто подобное...
- В самом деле? - обрадовалась Проказница, и ее голос звенел счастьем, которое она даже не пробовала скрыть. - Значит, ты испытываешь примерно то же, что и я. Ты знаешь, я пробуждалась так долго... столько лет... дольше, чем жизни твоего отца и деда вместе взятые. С той самой поры, как твоя прапрабабушка подарила мне частицу себя. И вот наконец сегодня я смогла пошевелиться, открыть глаза и снова увидеть мир. Я ощутила запах и вкус, я услышала звуки. Я увидела людей... и, ты знаешь, я вострепетала! Кто они, недоумевала я, кто они, эти создания из плоти и крови, изначально вселенные в свои тела и обреченные умереть вместе с ними?.. Я недоумевала и боялась, ведь откуда мне было знать, что вы, столь чуждые непонятные, пожелаете надо мной учинить?.. Но вот кто-нибудь из вас подходит поближе, и я убеждаюсь, что мы сотканы из одной пряжи жизни, вы и я. Мы различны и именно поэтому дополняем друг друга. И потому твое присутствие наполняет меня радостью, потому что я начинаю полнее ощущать биение своей собственной жизни!
Уинтроу неподвижно стоял у фальшборта, внимая речам Проказницы, как внимал бы вдохновенному гласу поэта. Она на него не смотрела. Ей не требовалось смотреть на него - она просто видела. Она тоже глядела туда, где в ночном сумраке горели казавшиеся праздничными огни. «Мы с ней видим одно и то же»,- подумал Уинтроу, и улыбка, игравшая на его губах, сделалась шире. Всего несколько раз в его жизни бывало так, чтобы слово истины столь же верно достигало души и немедленно пускало в ней корни, как пускает корни семя, упавшее на плодородную почву. Так некоторым из лучших монастырских учителей удавалось облечь в простые и неожиданные слова подспудное знание, которое до той поры дремало в нем, не умея пробиться на свет.
Голос Проказницы отзвучал в теплой ночи, и Уинтроу ответил:
- Случается, что струна, которую пробудили верным и сильным прикосновением, в свою очередь будит другую, и та отзывается чистейшей, долго не смолкающей нотой. Так моя душа отозвалась на слово истины, которое ты произнесла.- Он вслух рассмеялся, продолжая дивиться себе самому: сейчас ему казалось, будто его грудь была клеткой, из которой вдруг выпустили долго-долго томившуюся там птицу. - Ты сказала, - продолжал он, - самую простую вещь: «мы дополняем друг друга». Почему же эти слова показались мне столь необычными? Не знаю! Они так меня тронули... так тронули...
- Что-то совершается здесь, сейчас, в этой ночи, - сказала Проказница. - Я чувствую.
- И я чувствую. Но не знаю, что это такое.
Она поправила:
- Ты имеешь в виду, что тебе трудно дать этому имя. Но глубоко внутри мы оба знаем, что происходит. Мы растем. Мы становимся.
Уинтроу улыбался, глядя в ночную мглу. Он спросил ее:
- Становимся - чем?
Она подняла голову, и далекие огни отразились от деревянных черт. Ее губы дрогнули в ответной улыбке, обнажившей безупречные зубы.
- Ты и я становимся НАМИ,- просто объяснила она. - Так, как тому и предначертано было случиться.

...Альтия никогда прежде не подозревала, что несчастье может достигнуть столь полного совершенства. Только теперь, глядя на опустевший стакан, она начинала как следует осознавать, до какой степени съехал набекрень весь ее мир. Чего греха таить, раньше тоже бывало и плоховато, и даже совсем плохо... но сегодня выдался совсем особенный день. Сегодня она раз за разом творила абсолютно глупые дикости... или дикие глупости... в общем, творила совершенно не пойми что, пока все не стало до того скверно, что уже дальше некуда было ехать. И теперь ей оставалось только качать головой, дивясь собственной безмозглости.
Сунув руку в кошель, она ощупью пересчитала последние оставшиеся монетки - и подняла свой стакан, требуя, чтобы его наполнили заново. Да. Куда ни ткни, всюду следовало поступать решительно наоборот. Весь сегодняшний день она сдавалась без боя, когда - ежели по уму - надо было до конца стоять на своем, и упорствовала, когда требовалось уступить. Но самая страшная, самая жестокая и непоправимая глупость случилась, когда она ушла с корабля. Покинула Проказницу. Покинула даже прежде, чем тело ее отца было опущено в волны. Это была уже не просто глупая неправота. Это было предательство.
Она предала все, что когда-либо ценила и любила, все, что было дорого ей.
Да как вообще она могла сотворить нечто подобное? Оставить непогребенное тело отца... оставить Проказницу на растерзание Кайлу!!! Кайл ведь не понимал ее и не поймет. Он понятия не имеет, что такое живой корабль, как с ним следует обращаться и каковы его нужды...
Было отчего прийти в отчаяние, было отчего почувствовать самую настоящую сердечную боль.
Столько лет ожидания - и она предает Проказницу в самый ответственный миг!
Что, спрашивается, с ней творится? Где вообще были ее мозги? Где было ее сердце? Как могла она думать лишь о собственных чувствах и начисто позабыть про корабль?.. Что, интересно знать, сказал бы ей отец? Ее отец, всегда говоривший: «Корабль - вот главное. Все прочее - во-вторых...»
Подошедший корчмарь взял у Альтии денежку, повертел так и этак - не фальшивая ли, - и наполнил ее стакан. Он сказал ей что-то, что именно - девушка не расслышала, только то, что голос, полный деланного сочувствия, был неприятно елейным. Альтия отмахнулась, чуть не расплескав вино из стакана, который держала в руке. И поспешно выпила, пока и вправду не разлила.
Голову требовалось срочно прочистить, и она широко раскрыла глаза, как если бы это могло подействовать. Никто из посетителей таверны не стремился разделить ее горе, и это казалось глубоко неправильным. По всей видимости, данная конкретная частичка Удачного вовсе даже и не заметила уход Ефрона Вестрита. За здешними столами велись ровно те же самые разговоры, что и все последние два года. О нахальных новичках, которые того и гляди разорят город. О посланнике сатрапа, который не только превышает свои полномочия, придумывая все новые налоги, но еще и взятки берет, соответственно не замечая стоящих прямо в гавани невольничьих кораблей. Калсидийцы тем временем теребят самого сатрапа, требуя, чтобы в Удачном для них снизили налоги на воду, и сатрап, чего доброго, согласится ради дарующих удовольствие травок, что щедро шлют ему из Калсиды...
«У этих жалоб уже борода в заливе скоро потонет,- мрачно подумала Альтия.- Зундят и зундят, и хоть бы один попытался что-нибудь сделать!»
Когда они с отцом в последний раз посещали совет старинных семейств, Ефрон, помнится, поднялся и предложил им попросту объявить вне закона все то, что, по общему мнению, могло угрожать городу. «Удачный принадлежит нам, а не сатрапу, - заявил он решительно. - Надо нам сложиться и завести хороший сторожевой корабль, чтобы раз и навсегда перекрыть работорговцам доступ в наш порт. А что касается калсидийцев - если они не желают платить здесь за воду и продовольствие, пускай их зерновозы останавливаются для отдыха где-нибудь в другом месте. В одном из пиратских городков, например. Быть может, там с ними обойдутся поласковей?»
Эти слова были встречены озабоченным ревом. В одних голосах звучало одобрение, в других испуг, но вот дошло до голосования, и... совет в который раз предпочел бездействие. «Ладно, подождем годик-другой, - сказал отец Альтии, когда они выходили.- Как я понимаю, примерно за такой срок здесь укореняются новые идеи. Кое-кто из них даже и сейчас понимает мою правоту. Они просто не хотят осложнять себе жизнь. Ведь потребуются определенные усилия, чтобы Удачный остался Удачным, а не превратился в южную окраину Калсиды. Право же, во имя тяжких трудов Са! - проклятые калсидийцы и так уже посягают на наши северные рубежи. Если мы и впредь будем оставлять это без внимания, они просочатся прямо сюда. Рабы с татуированными лицами будут обрабатывать наши поля, девушек начнут выдавать замуж в двенадцать лет... и еще тысяча безобразий и непотребств, о которых говорить-то не хочется. Если мы позволим этому произойти, тут-то нам всем придет конец. И члены старинных фамилий на самом деле это понимают. Говорю тебе, дочка: еще год-другой, и голову под крыло будет уже не спрятать. Тогда все как один вдруг согласятся со мной. Вот увидишь...»
Беда только, сам он не увидит уже ничего. Ее отец ушел навсегда. Удачный между тем потихоньку беднел и хирел, но болезнь не позволила отцу заметить даже этого..
Глаза Альтии в который раз за сегодняшний день обожгли слезы. И в который раз она смахнула их рукавом. Оба рукава давно превратились в промокшие тряпки, и, без сомнения, лицо и волосы представляли собой то еще зрелище. Кефрия и мать с катушек бы попадали, если бы могли сейчас ее видеть... Ну и шут с ними. Пускай бы попадали. Может, она, Альтия, в самом деле позор семьи, но они... они - еще хуже. Она-то ударилась в этот запой, движимая внезапно обрушившейся бедой. А они хладнокровно сговорились и загодя все рассчитали. Причем сговорились не столько против нее, сколько против семейного корабля. Уж они-то обязаны были понимать, что это для них значило - отдать Проказницу Кайлу! Человеку, даже не связанному с ней узами крови!..
И вот тут ее окатил ледяной холодок сомнения. Ее мать ведь не родилась в семействе Вестрит. Она в нее вошла через брак. То есть в точности как и Кайл... Так, может быть, она, как и этот стервец, не питала к кораблю никакого особого чувства?.. Нет. Нет. Такого просто не могло быть. Не могло - после всех лет, проведенных ею с отцом. Альтия что было сил отгородилась от непрошеной мысли, отрицая за ней всякое право на смысл. И мать, и Кефрия наверняка знали - обязаны были знать! - ЧЕМ в действительности являлась Проказница для семьи. И в таком случае все случившееся было местью. Непонятной, несоразмерной местью лично ей, Альтии. Наказанием непонятно за что. Быть может, за то, что она слишком любила отца? Больше, чем кого-либо другого из членов семьи?..
И вновь потекли слезы. Это не имело значения. Ничто больше не имело значения. Им придется-таки передумать. И отдать корабль ей. «Даже если,- сурово сказала она себе, - даже если Кайл останется капитаном и мне придется служить у него под началом!» Как ни отвратительна была ей подобная мысль, она вдруг показалась ей наилучшим выходом из положения. Да! Да!.. Наверное, именно этого они и хотели. Им требовалась уверенность, что торговое дело будет вестись таким образом, как видели это они и Кайл. Ну и пусть его торгует как хочет и чем хочет. Хоть маринованными яйцами и красильными орешками. Лишь бы у нее не отнимали возможности жить на борту... быть частью Проказницы...
Альтия подняла голову. У нее вырвался вздох облегчения, как если бы она приняла некое важное решение. «Но ведь ничего не изменилось... Или все-таки изменилось?» Она заглянула в себя и поняла, что верно было второе. Выяснилось, что она - в отличие от себя прежней - готова была пойти на любые унижения. Абсолютно любые. Все что угодно - лишь бы ходить в море вместе с Проказницей... Все что угодно...
Она огляделась и даже застонала про себя. В этот вечер она слишком много пила. И слишком много плакала. В голове стучали молоты, и она даже не смогла бы с уверенностью назвать матросский кабак, в котором сидела. Одно было ясно - ее занесло в один из наихудших клоповников. Вот один из матросов уснул прямо за столом и тихо сполз на пол... ничего необычного в этом, собственно, не было, другое дело, что обыкновенно таких пьянчужек немедленно вытаскивали вон. Мягкосердечные кабатчики позволяли им отоспаться возле двери, равнодушные выкидывали на улицы и в переулки, где бедолаг неминуемо обирало ворье. Ходили слухи, будто иные содержатели питейных заведений вели с уличными грабителями какие-то дела, но Альтия особо в это не верила. В других портах - да, там чего только не происходило. Но не в Удачном!
Она кое-как поднялась на непослушные ноги. Кружево юбки зацепилось за деревянный заусенец на ножке стола. Альтия дернула - полоса кружева надорвалась и повисла. Плевать. Да пусть рвется хоть вовсе в клочки. Это платье она все равно не наденет больше никогда в своей жизни. Она последний раз шмыгнула носом и ладонями потерла глаза. Домой - и в кровать! Завтра она сумеет посмотреть жизни в глаза и уж как-нибудь со всем разберется. Не сегодня. Завтра... «О Са, сделай так, чтобы дома все уже спали, когда я туда доберусь!..»
По пути к двери ей пришлось переступить через вдрызг пьяного матроса, валявшегося прямо в проходе. С этим дело не заладилось. То ли деревянный пол под ногами качнулся, то ли ноги еще не привыкли ступать по суше... Она сделала очень широкий шаг, едва не упала и удержалась только благодаря тому, что успела схватиться за дверной косяк. Кто-то хохотнул у нее за спиной. Гордость не позволила Альтии оглянуться и посмотреть, кто именно. Она распахнула дверь и вышла наружу, в ночь.
Темнота и прохлада поначалу совсем сбили ее с толку, но потом помогли хоть как-то прийти в себя. Она помедлила на деревянной мостовой у таверны, чтобы сделать несколько глубоких вдохов и выдохов. На третьем по счету ей показалось, что ее вот-вот вытошнит. Она ухватилась за перильца и замерла, стараясь дышать потише и дожидаясь, чтобы улица перестала качаться перед глазами. Дверь кабака позади нее заскрипела, приоткрываясь, и выпустила наружу еще одного человека. Забеспокоившись, Альтия повернулась рассмотреть его. В потемках ей понадобилось некоторое время, чтобы признать его.
- Брэшен, - обрадовалась она.
- Доброй ночи, Альтия,- отозвался он устало. И помимо воли спросил: - С тобой все в порядке?
Несколько мгновений она молча смотрела на него. Потом сказала:
- Я хочу назад. К Проказнице. - Слова выговорились сами собой, но, едва они прозвучали, она поняла - именно это ей и следует обязательно сделать.- Мне непременно нужно посмотреть на нее. Я должна объяснить ей, почему сегодня ушла и оставила ее...
- Лучше тебе сделать это завтра, - предложил Брэшен. - Когда выспишься и протрезвеешь. Ты же не хочешь, чтобы она увидела тебя такой, верно? - И Альтия распознала в его голосе хитринку, когда он добавил: - Вряд ли она обрадуется. И батюшка твой тоже бы не обрадовался...
- Нет. Она поймет. Она все поймет. Мы достаточно хорошо знаем друг дружку. Она поймет все, что я натворила...
- Значит, она тем более поймет, когда ты придешь к ней назавтра, трезвая и чисто умытая.- Брэшен говорил дело, а голос у него был очень усталый. Помолчав немного, он подал ей руку: - Пошли домой. Я тебя провожу.

ГЛАВА 8
РАЗГОВОРЫ В НОЧИ

Как только они переступили порог своего дома, Роника Вестрит буквально сломалась. У нее попросту подкосились колени - силы были на исходе. Кайл только головой покачал. Кефрия подхватила мать и повела ее к кровати.
Опочивальня, которую она так долго делила с любящим мужем, с некоторых пор превратилась в обитель болезни и скорби. Кефрию объял ужас при мысли, что надо будет уложить мать на диван, где та уже и так провела множество невеселых ночей. Она велела Рэйч приготовить комнату для гостей - и сидела с Роникой, пока кровать не была застелена и мать не уложили. Потом Кефрия отправилась взглянуть, как там Сельден. Сынишка плакал. Он, оказывается, требовал маму, но услышал от Малты, что, маме, дескать, сейчас некогда - она слишком занята, чтобы возиться со всякими зареванными младенцами. После чего Малта его так и оставила сидеть на краешке постели. Не позаботилась даже служанку к нему позвать... Кефрия готова была всерьез рассердиться на дочь, но вовремя сообразила, что Малта и сама - совсем почти дитя. Разве можно ждать от двенадцатилетней девчонки должной заботы о семилетнем братишке после такого-то дня?..
Утешив мальчика, Кефрия переодела его в ночную рубашку и не уходила, пока он не задремал... В общем, когда она наконец отправилась к себе, то ничуть не сомневалась, что больше в доме ни одной бодрствующей души не осталось.
Она шла анфиладами хорошо знакомых комнат, и пляшущие отсветы свечки заставляли тени таинственно шевелиться. Тут поневоле задумаешься о привидениях, и Кефрия внезапно спросила себя: а что если дух отца еще задержался здесь, в этом доме, где ему выпало так долго страдать?.. Мороз пробежал по спине, шевельнулись волосы на затылке... «Да как же мне не стыдно, - упрекнула она себя тут же. - Дух отца теперь в корабле. Но и пожелай он вернуться сюда, чего мне страшиться? Ведь это мой отец, может ли он причинить мне зло?..»
Тем не менее, когда она беззвучно проскользнула в комнату, где уже улегся в постель Кайл, - ей стало гораздо спокойней. Она задула свечку, чтобы не побеспокоить спящего мужа, и стала раздеваться во мраке, а ее одежды оставались лежать там, куда падали. Ощупью нашла ночную рубашку, выложенную для нее Наной, и с удовольствием ощутила на коже ее прохладную ткань. И вот - о счастье! - наконец-то постель!.. Кефрия откинула одеяло и простыню и осторожно устроилась подле супруга.
Кайл тут же распахнул ей свои объятия. Оказывается, он и не думал засыпать и все это время дожидался ее. День выдался мучительно длинным, да и недавние хлопоты веселыми не назовешь - и все равно объятия мужа несказанно обрадовали Кефрию. Ей казалось, его прикосновения разом исцеляли судорожное напряжение, так долго копившееся внутри ее тела. Какое-то время Кайл просто прижимал ее к себе, гладя волосы и растирая ей шею и плечи. А потом они занялись любовью. Просто, без хитроумных затей, и очень нежно. Они не говорили ни слова, и лунный свет вливался в комнату сквозь высокие окна. Луна сияла так ярко, что почти различимы были цвета вокруг. Сливочный тон простыней. Волосы Кайла, отливавшие слоновой костью. Его кожа переливалась двумя оттенками тусклого золота - темнее там, где его покрывал загар, а там, куда солнце не добралось - бледнее.
Они молчали еще долгое время после того, как утихла страсть и Кефрия свернулась калачиком, прижавшись к нему и положив голову ему на плечо. Женщина просто слушала, как бьется его сердце, как дыхание приподнимает его грудь, осязала тепло его тела - и ей было хорошо.
Потом ей вдруг сделалось совестно. В самом деле, как могла она наслаждаться этакой благодатью вечером того самого дня, когда ее мать потеряла отца, а с ним и всякую надежду на... да что говорить о плотском соитии! - матери было теперь не суждено и руку его взять!.. После недавних любовных утех с милым мужем такая потеря показалась Кефрии столь огромной - просто удивительно, как мир вообще мог ее вместить?.. Нет, она не отодвинулась от Кайла прочь, наоборот, теснее прижалась к нему, лишь судорога стиснула горло, да единственная слеза скатилась из уголка глаза и горячей каплей шлепнулась на его нагое плечо. Кайл поднял руку, ощупал свое плечо, потом провел пальцами по лицу жены.
- Не плачь, - проговорил он тихо. - Не надо. На сегодня слез достаточно. Хватит горевать. Пускай все пройдет. Пускай никого, кроме нас с тобой, сейчас не будет в этой постели, хорошо?
Она постаралась не всхлипнуть.
- Я... попробую. Но мама... Ты знаешь, я только сейчас как следует поняла, как много она потеряла. Все... вот это...
Ее ладонь легко пробежалась по его телу, от плеча до бедра. Кайл поймал руку жены и поднес к губам, чтобы поцеловать.
- Понимаю. Я тоже думал об этом, обнимая тебя. Представил себе: и вот однажды настанет день, когда я к тебе не вернусь. В таком случае тебе следует...
- Даже не заговаривай об этом! - взмолилась она. Обхватила его голову и повернула к себе, вглядываясь в знакомые черты, озаренные яркой луной. - Я посейчас не уверена, правильно ли мы поступили, - добавила она совсем другим тоном. - Помню, да, мы все обсудили и решили, что так будет лучше для всех. Но ее лицо... в тот миг, когда я тоже ухватилась за нагель... И потом, когда она убежала с корабля прочь... Никогда не думала, что Альтия способна на нечто подобное. Вот так уйти с похорон. Мне казалось, она любила его гораздо сильнее...
- М-м-м, - призадумался Кайл. - Я тоже, признаться, такого не ожидал. Думал, при ее-то любви к отцу... а если не к нему, то к кораблю. Ждал, что мне с ней, чего доброго, драться придется, и весьма обрадовался, когда она взяла и просто сдалась. А то, чего доброго, получились бы не похороны, а череда скандалов. Хоть от этого она нас избавила - и на том спасибо. Другое дело, теперь вот волнуюсь, где ее носит. В ночь после смерти отца девке следовало бы сидеть дома, а не шляться по всяким злачным местам... - Кайл помолчал, потом добавил почти извиняющимся тоном: - Ты же понимаешь, я не смогу этого просто так оставить. Ее надо будет как следует отругать. Должен же кто-то ею заняться, прежде чем она окончательно себя погубит!
- Папа всегда говорил, - сказала Кефрия, - что, когда имеешь дело с Альтией, не следует натягивать вожжи. Пусть совершает ошибки и учится на них. Иным путем ей ничего не внушить.
Кайл негодующе хмыкнул:
- Прости, любовь моя, но, по-моему, таким образом он просто уклонялся от исполнения отцовского долга. Она донельзя избалована. Сколько ее знаю, столько же ей во всем потакали. Вот она и решила, что и впредь всегда сумеет на своем настоять. Привыкла думать только о себе, а о других - никогда. Но, знаешь ли, на самом деле еще не поздно заставить ее исправиться. Я сам был почти потрясен, когда это обнаружил. По пути домой она вывела меня из себя, и я велел ей до конца плавания сидеть в каюте. Я и мечтать не смел, что эта дикая коза меня послушается! Я, собственно, наорал на нее и выгнал, чтобы не дошло до чего похуже... Но она мне подчинилась и сидела-таки взаперти! И, полагаю, очень о многом успела подумать, сидя там в одиночестве. Ты же видела ее, когда мы наконец причалили. Тихая, исполненная раскаяния. И оделась наконец, как положено девушке ее положения. По крайней мере, близко к тому... - Умолкнув, он пожал плечами, и светлые волосы перепутались на подушке: - Правду тебе сказать, я был поражен. Я все ждал, чтобы она опять взялась ссориться и спорить со мной. А потом сообразил: так вот, видно, чего ей не хватало все это время! Чтобы кто-нибудь решительно сказал «нет»! Чтобы встряхнул ее за шиворот и заставил вести себя подобающим образом. Именно так и случилось. А то она знай прикидывала, кому до какой степени можно на шею усесться...- Кайл прокашлялся.- Я уважал твоего отца. Ты знаешь, что это действительно так. Но в том, что касалось Альтии, он был, мягко говоря, слеп. Никогда ничего не запрещал ей, никогда не говорил «нет» и не принуждал считаться с запретом. Когда появился я и сделал это, все разом переменилось. Зато потом когда мы сошли с корабля и я как бы перестал быть над нею начальником, она тут же опять малость разболталась...
Он снова пожал плечами и замолчал. Некоторое время они с Кефрией просто лежали, думая, каждый про себя, об Альтии и ее странностях.
Потом Кайл глубоко и тяжко вздохнул.
- Я вообще-то думал, что она совсем безнадежна. Что мы дождемся от нее только срама и горестей, да и сама она плохо кончит. Но сегодня, когда мы все объединились против нее, отстаивая благо семьи, она не решилась схватиться с нами в открытую. Это потому, что глубоко в душе понимает - мы правы. Корабль должен служить семейству, работать на его благо. А поскольку ты старшая, будет только справедливо, если самое ценное в семье унаследуешь именно ты. К тому же у тебя дети, о которых следует позаботиться. А о ком ей печься? Только о себе, любимой. А уж мы, думаю, не оставим ее голой, босой, голодной и без крыши над головой. Теперь представь, что корабль отдали ей. Да она тут же вылетела бы на нем из гавани и даже не оглянулась назад! Да еще, чего доброго, это ничтожество, Брэшена, капитаном бы поставила...
Кайл потянулся, но осторожно, так, чтобы не побеспокоить жену. Его рука скользнула ей под спину, он притянул Кефрию поближе к себе.
- Нет, любимая, думаю, тебе не в чем себя упрекать: мы все сегодня поступили правильно и во имя общего блага. Мы-то с тобой знаем, что сумеем и об Альтии должным образом подумать, и твоей матери помочь выпутаться из денежных неурядиц. А вполне ли ты уверена, что Альтия готова сделать для матери то же? Я уже не говорю о нас и наших детях... Думается, под конец даже отец твой понял, что корабль надо завещать именно тебе - и велика ли беда, если его маленькая любимица малость похнычет...
Кефрия вздохнула, поудобнее устраиваясь подле него. Все, что он говорил, было исполнено смысла. Оттого-то она когда-то и решила выйти за него замуж. Он, казалось, умел продумать все наперед, рассуждал так связно и умно, в его устах все казалось таким логичным и объяснимым... Когда Кефрия шла за него, она твердо знала одно: ей вовсе не улыбалось прожить жизнь с непредсказуемым человеком настроения. Вроде ее собственного отца. Она-то видела, каково было с ним матери. То-то она и состарилась до срока. Другие матроны из старинных семейств жили спокойно, размеренно и в довольстве. Ухаживали за розовыми клумбами, растили внуков... А мать, что ни день, занималась делами и принимала решения. Нет, не для женских плеч такой груз! И добро бы просто вести счета и заключать сделки с другими такими же торговцами. Но ведь мать еще и самолично садилась в седло и объезжала поля, проверяя доклады ее управляющих!..
Удивительно ли, что сезон сбора мейфа Кефрия ненавидела с детства. Еще совсем маленькой она уразумела, что означало наступление этого времени. Когда она проснется, мамы рядом не будет. Не будет ее и весь день. Она появится лишь вечером, может быть, всего за час перед тем, как ее дочку уложат в кроватку. Когда же Кефрия подросла, начался сущий кошмар. Мама и ее принялась таскать по полям. Там было жарко, там длинными рядами росли колючие зеленые кусты, увешанные созревающими стручками. Несчастную девочку вынуждали запоминать, как именно следует убирать проклятые бобы, как выглядят различные вредители, какие из пораженных кустов необходимо немедленно вытаскивать и сжигать, а какие нужно долго и упорно лечить отваром из... подумать только - из прелых листьев и конского навоза!!! Ужас!!! Как Кефрия смогла это перенести - известно одним небесам. Потом, достаточно повзрослев, чтобы задуматься о состоянии своей кожи и волос, она в какой-то момент возмутилась, восстала и не позволила далее себя мучить. Именно в тот год она, помнится, твердо решила, что нипочем не выйдет замуж за человека, который усвищет в море и бросит ее одну-одинешеньку тащить на себе хозяйство. Не-ет, она найдет себе мужчину, который возьмет на себя мужской труд, который будет о ней по-настоящему заботиться и не позволит, чтобы жена до времени увяла от бесконечных забот и хлопот...
- Вот тут-то я и вышла замуж за моряка, - сказала она вслух. И любовь, прозвучавшая в ее голосе, превратила простые слова в изысканный комплимент.
- Ум-м-гу? - сонно проворчал Кайл. Кефрия положила руку на его незагорелую грудь и залюбовалась сочетанием его белой кожи и ее собственной - оливковой.
- Я просто хотела бы, чтобы ты не уезжал так надолго, - тихо промолвила она. - Теперь, когда больше нет папы, ты - глава семьи. И если тебя с нами не будет...
- Знаю,- ответил он спокойно.- Я тоже думал об этом. И беспокоился. Как по-твоему, зачем еще я так настаиваю, чтобы Уинтроу ходил со мной в море? Пора уже и ему быть в доме мужчиной. Пусть возьмет на себя свою долю ответственности.
- Но... его жреческий сан...- возразила Кефрия еле слышно. Ей всегда было трудно найти в себе силы как-то оспорить мнение мужа. Раньше проблема с Уинтроу была единственной, где он всегда ей уступал. И она плохо понимала, что заставило его передумать.
- Тебе известно, что эту глупость я с самого начала не одобрял,- ответил он на ее немой вопрос.- Посвятить своего первенца служению Са!.. Оно, может, и неплохо для богатеев Джамелии. Еще больше выпячивает их богатство: смотрите, мол, мы можем отдать сына-работника - и ничего, не обеднели! Но мы - не они, дорогая. Я, впрочем, знал, что тебе очень бы этого хотелось, и всеми силами пытался предоставить тебе такую возможность. Мы отослали мальчика в монастырь... Проживи твой отец еще хоть несколько лет, Уинтроу смог бы навсегда там остаться. Однако, увы, Ефрон умер, а Сельден еще слишком мал, чтобы ходить в море. Поэтому печальная истина состоит в том, что Уинтроу нужен нашей семье гораздо больше, чем какому-то там монастырю в Джамелии. «Са да поможет», как ты всегда говоришь. Вот твой Са нам и помог. Он дал нам сына. Еще тринадцать лет назад. А теперь этот сын нам пригодится.
- Но мы отдали его по обету... - все так же еле слышно проговорила она. Сердце ее обливалось кровью Для нее это так много значило - то, что Уинтроу стал священником. Жрецом Са. Далеко не всех мальчиков, которых родители желали отдать в монастырь, туда принимали. Некоторых с благодарностью возвращали семье, сопровождая вежливым письмом, в котором объяснялось, по какой именно причине данный мальчик не годился для святого служения. Уинтроу же остался. Да не просто остался! Он с самого начала заделался любимцем наставников и быстро получил свое нынешнее бурое послушническое одеяние. Его даже перевели из окраинного монастыря в Келле в самую Келпитонскую обитель, что на Срединном полуострове. Жрецы не часто баловали семьи послушников письмами с отчетами о делах своих питомцев, но те немногие, что Кефрия получила, просто искрились восторгом. Она хранила их в сокровенном уголке сундука, вместе с золотыми ленточками, которыми их перевязывали монахи.
- Это ты его отдала, - заметил Кайл. - Не я. Погоди-ка... Дай поднимусь.
Он высвободился из ее рук, выпутался из простыней и встал. В лунном свете его тело казалось вырезанным из отменной слоновой кости. Он пошарил в изножье постели, нашел ночную рубаху и натянул ее через голову.
- Куда ты? - тихо спросила Кефрия. Она знала, что вызвала его неудовольствие, взявшись возражать. Но никогда раньше он вот так не покидал супружеское ложе, чтобы улечься отдельно...
Как же хорошо все-таки он ее знал!.. Почувствовал, как она разволновалась, и наклонился, чтобы ладонью убрать с лица ее волосы.
- Сейчас вернусь. Пойду просто загляну в комнату Альтии, проверю, вернулась ли.- И тряхнул головой: - Поверить не могу, что она до такой степени дура! Надеюсь только, нынче ночью она не натворит дел и не вызовет ненужной болтовни!.. Она ведь, как выпьет, чего угодно способна наговорить. А нам сейчас только скандала хорошего не хватает для полного счастья. Пока мы не управимся с денежными затруднениями, надо, чтобы все видели наше единство! Если же Альтия начнет болтать разную дичь, наши кредиторы, того гляди, перепугаются до смерти и начнут вытрясать из нас что только можно... пока есть что вытрясать... Ну да ладно. Завтра будет день - тогда и станем печалиться да волноваться. Спи теперь, отдыхай. А я сейчас подойду.

...Было невыносимо долгое мгновение, когда Брэшену казалось: сейчас она откажется от его протянутой руки и не позволит себя проводить. Альтия слегка покачивалась на ногах и пыталась сосредоточить на нем взгляд. Брэшен прямо смотрел ей в глаза. Если честно, то видок у нее был еще тот. Ох, милостивый Са!.. Волосы совсем растрепались и в беспорядке свисали и на плечи, и на лицо. Слезы проложили дорожки на запыленном лице. Только платье еще пыталось свидетельствовать, что перед Брэшеном стояла женщина не из простых. Да и оно казалось обноском с чужого плеча. «Похожа ты, - с горечью подумал молодой моряк, - сейчас не на гордую дочь старинной фамилии, а на дешевую шлюху, ищущую, с кем бы перепихнуться...» Страшно представить, что с ней может случиться в портовых заулках, вздумай она пойти домой в одиночестве.
Но мгновение минуло, и Альтия тяжело перевела дух.
- Ладно,- сказала она. Еще раз вздохнула - и приняла его руку. Вернее, тяжело оперлась на нее, и Брэшен про себя порадовался, что несколько ранее сумел пристроить свою морскую кису* [Киса - плотный парусиновый мешок с ручками и завязками. Матросы парусного флота держали в таких мешках свои личные вещи. В кисах разного размера могут также храниться паруса, сигнальные флаги и прочее имущество.]. Он хорошо знал трактирщика, согласившегося присмотреть за мешком - не бесплатно, конечно. Думать о том, сколько денег пришлось нынче потратить, таскаясь за Альтией из таверны в таверну, Брэшену не хотелось. Гораздо больше, чем следовало бы. Но, в общем, поменьше, чем мог бы стоить хороший гудеж на весь вечер, который он вначале рассчитывал закатить... Зато (и это было самое неприятное) он остался практически трезвым, то есть не получил никакого удовольствия. Впрочем, так или иначе эпопея уже почти завершилась. Оставалось лишь благополучно довести девчонку до дома. После этого до рассвета останется еще несколько часов - и уж их-то он проведет так, как сочтет нужным!
Брэшен окинул улочку взглядом. Она была едва освещена редкими факелами. И почти безлюдна - час был не ранний. Все, кто еще не упился до бесчувствия, сидели по тавернам, а кто уже не мог пить - валялись в углах. Пожалуй, в основном на ногах оставались лишь местные жулики, мечтающие поживиться последними грошами захмелевшего моряка. «Надо будет соблюдать осторожность,- сказал себе Брэшен.- Особенно с Альтией на буксире!»
- Сюда, - сказал он и попытался быстрым шагом повести девушку прочь, однако та сразу начала спотыкаться.- Ну надо ж было так нализаться...- буркнул Брэшен раздраженно, не успев вовремя прикусить язык.
- Ага, - согласилась она и легонько рыгнула. А потом остановилась так резко, что он немного испугался - не завалилась бы прямо на мостовую. Но Альтия просто скинула с ног башмачки - нарядные, на высоких каблучках, украшенные лентами. - Дерьмо, - сказала она. - Ходить невозможно. - Огляделась и зашвырнула башмачки далеко в темноту улицы. Выпрямилась и твердо взяла Брэшена под руку: - Теперь пошли.
Пришлось ему признать, что босиком она сразу зашагала несравненно проворнее. Брэшен даже усмехнулся в потемках. Оказывается, даже после стольких лет ежечасной борьбы за существование в нем сохранилось кое-что от прежнего лощеного Трелла: некая часть души готова была содрогнуться от ужаса при мысли о дочери Вестритов, шагающей по ночному городу босиком. «Впрочем,- подумал он, - весь ее вид нынче таков, что отсутствие обуви навряд ли кто сразу заметит...» Тем не менее он вовсе не собирался тащить Альтию через круглосуточно работавший рынок. Лучше держаться второстепенных улочек, где если и попадется навстречу случайный прохожий, так навряд ли их признает в ночи. «Хоть таким образом почтить память Ефрона Вестрита...»
Но вот они приблизились к перекрестку, и Альтия потянула Брэшена за рукав, пытаясь свернуть в сторону ярко освещенных улиц, где вовсю продолжалась торговля.
- Я есть хочу, - объявила она жалобно и настырно, так, как если бы это он был в том виноват.
- Скверно. У меня денег нет,- соврал он и потянул ее прочь.
Альтия подозрительно уставилась на него.
- Так быстро пропил все, что тебе заплатили? Во имя задницы Са, парень, я знаю, ты далеко не дурак повеселиться в порту. Но даже ты вряд ли способен так быстро спустить все заработанное...
- На потаскушек истратился,- прихвастнул он раздраженно.
Она смерила его взглядом в свете колеблющегося факельного пламени. И утвердительно кивнула:
- О, да. Это на тебя похоже. - Потом покачала головой: - Ты ведь у нас на что угодно способен, а, Брэшен Трелл?
- Почти, - бросил он с холодком. Продолжать разговор ему не хотелось. Он снова потянул ее за руку, но она уперлась:
- Тут масса местечек, где меня покормят и в долг. Пошли! Я и тебе что-нибудь куплю.
Исчерпав обходные пути, Брэшен решил резать правду-матку прямо в глаза:
- Послушай, Альтия. Ты же пьяна в сосиску. Нехорошо, чтобы на тебя пялились, пока ты в таком виде. Идем, я тебя домой отведу.
Она перестала перечить ему и послушно пошла с ним в глубину полутемного переулка. Это был квартал мелких лавчонок. Одни имели довольно грязную репутацию, хозяева других просто не в состоянии были снять помещение в месте попрестижнее. Перед дверьми заведений, все еще продолжавших работать посреди ночи, светились тусклые фонари. Татуировочные салоны, магазинчики благовоний и лекарств... и всякие сомнительные местечки, где можно было разными нетривиальными способами ублажить свою плоть. Брэшен только радовался про себя, что нынче ночью дела здесь явно шли не особенно бойко. Он даже почти решил, будто тяжкие испытания для него готовы были закончиться, когда Альтия вдруг судорожно вздохнула, и до него дошло, что все это время она плакала.
- Ну? Что еще? - спросил он устало.
- Теперь, когда умер мой папа, - ответила она, - никто никогда больше не скажет мне: «Я горжусь тобой, Альтия»...- Она как-то незряче мотнула головой и в тысячу первый раз промокнула глаза рукавом. И сдавленно выговорила: - Для него было важно, что я могу. Для них... для все остальных наших... важно то, как я выгляжу... или что другие обо мне могут подумать...

Предыдущая страница 7 Следующая страница


Волшебный корабль 8

- Ты слишком много выпила сегодня, - сказал он негромко. На самом деле это была неуклюжая попытка утешить ее, он имел в виду, что такие вещи в голову-то могут прийти разве что в пьяную и оттого беззащитную. Хотел, в общем, как лучше... а получилось очередное обвинение. Брэшену стало стыдно, но Альтия только повесила голову и продолжала послушно тащиться следом за ним. «Ну и ладно». Определенно из него получался плохой утешитель, да он, собственно, и не очень-то собирался сопли ей утирать. У него и права такого не было... Но, значит, вот как ее семейство на нее смотрит? И она ему об этом рассказывает, не удосужившись вспомнить, что он сам был в своей семье отверженным, никому не нужным изгоем?.. Между тем ведь всего несколько недель назад сама его этим же отхлестала. А теперь, значит, счастье переменилось, и она от него еще и жалости ждет?..
Некоторое время они шагали молча. Потом Альтия снова заговорила.
- Брэшен, - сказала она негромко и вполне серьезно.- Я хочу забрать назад свой корабль.
Он ответил неким неопределенным звуком. Не говорить же ей, в самом деле, что, по его мнению, о таком было глупо даже мечтать.
- Ты слышал, что я сказала? - спросила она требовательно.
- Да. Слышал.
- Так почему молчишь?
Он коротко и горько рассмеялся:
- Когда ты вернешь себе корабль, я, надеюсь, буду на нем старпомом...
- Заметано,- величаво кивнула она. «Да уж. Дело за малым...»
Брэшен фыркнул:
- Знай я, что все так просто решится, я бы должность капитана потребовал...
- Э, нет: капитан - я. Но ты, конечно, будешь старшим помощником. Проказница любит тебя. И, когда я стану капитаном, у нас в команде будут только те, кто нам нравится...
- Спасибо,- поблагодарил он неуклюже. Ему ох не верилось, чтобы Альтии он хоть сколько-нибудь нравился. Поэтому ее слова некоторым странным образом его растрогали. «Значит, дочке капитана я был не так уж противен...»
- Что? - заплетающимся языком спросила она.
- Да нет, ничего. Ничего...
Они свернули на улицу торговцев Дождевых Чащоб. Здесь лавочки выглядели пристойнее, и почти все ввиду позднего часа были уже закрыты. Удивительные товары, которыми они торговали, стоили дорого и предназначались для состоятельных покупателей, а не для беспортошной и неуправляемой молодежи, в основном посещавшей ночной рынок. Высокие стеклянные витрины были закрыты ставнями до утра, и там и сям прохаживались наемные стражники - внушительные, хорошо вооруженные. То, что хранилось за ставнями, было пропитано магией Дождевых Чащоб. Поэтому Брэшену, когда бы он ни проходил здесь, неизменно мерещилось, будто вся улица пропахла чем-то странным - и сладким, и одновременно вгоняющим в дрожь. От этого ощущения приподнимались волосы, а горло - вот что странно-то - перехватывало благоговейным восторгом. Даже сейчас, ночью, когда таинственные дары, вывезенные с берегов смертоносной реки, были надежно укрыты от взгляда, в самом воздухе, казалось, была разлита серебристая аура волшебства. Брэшен задался вопросом, ощущала ли Альтия то же, что и он, и даже едва не спросил ее об этом, но вопрос показался ему слишком серьезным и одновременно - вполне дурацким, и он так его и не выговорил.
Молчание затягивалось. Когда наконец Брэшен заговорил вновь, то не по необходимости, а просто чтобы это молчание прекратилось.
- Смотри-ка... а быстро она у нас прижилась, - заметил он вслух, когда они проходили мимо магазинчика, принадлежавшего женщине по имени Янтарь. И кивнул в сторону угловой витрины: там, за весьма дорогостоящими стеклами, привезенными аж из самой Йикки, можно было разглядеть саму Янтарь. Замечательные стекла были прозрачны, словно вода, и каждое - в резной позолоченной рамке. Оттого женщина за витриной казалась персонажем картины. Янтарь отдыхала, уютно устроившись в плетеном кресле из белых ивовых прутьев. Длинное, просторное коричневое одеяние, свободно ниспадавшее с плеч, не только не подчеркивало женских форм, а скорее кутало худенькую фигурку. Витрины магазинчика не были защищены ни ставнями, ни решеткой, да и охранник поблизости не торчал... Быть может, Янтарь рассчитывала отпугнуть грабителей самим своим присутствием?.. И было, право же, на что посмотреть. Светильник, стоявший подле нее на полу, заливал помещение желтым рассеянным светом. Темно-коричневая ткань одеяния оттеняла живое золото волос, кожи и глаз. Из-под края подола виднелись маленькие босые ноги. Женщина смотрела сквозь стекло на улицу кошачьим немигающим взглядом...
Альтия даже приостановилась, чтобы взглянуть на нее. Она по-прежнему покачивалась - выпитое давало себя знать,- и Брэшен безо всякой лишней мысли обнял ее за плечи, чтобы поддержать.
- Чем она хоть торгует? - спросила Альтия вслух.
Брэшен вздрогнул: он был уверен, что женщина по ту сторону витрины отчетливо расслышала каждое слово Впрочем, на лице Янтарь не дрогнул ни единый мускул. Она смотрела на растрепанную девушку на улице все так же не мигая и безо всякого выражения. Альтия крепко зажмурилась. Потом открыла глаза, как если бы от этого что-то должно было измениться. Все было по-старому, конечно.
- Выглядит как деревянное изваяние, - сказала Альтия.- Из золотого клена...
На сей раз Брэшен смог убедиться, что Янтарь в самом деле все слышала: в уголке воистину скульптурных губ начала зарождаться улыбка. Но тут Альтия жалобно добавила:
- Как она напоминает мне мой корабль... милую Проказницу... шелковистое диводрево, процветшее всеми красками жизни...
И выражение лица Янтарь резко переменилось: так и не рожденная улыбка сменилась крайней степенью отвращения. Брэшена почему-то (он сам не смог бы толком сказать почему) ужасно встревожило это высокомерное отвращение. Он сгреб Альтию под локоть и поспешно увлек ее мимо витрины, вперед по скудно освещенной улице.
Только на следующем перекрестке он позволил ей сбавить шаг. К тому времени Альтия начала хромать, и он запоздало припомнил, что она топала босиком по не очень-то гладкой деревянной мостовой. Альтия не стала жаловаться, лишь повторила свой вопрос:
- Что она там вообще продает? Она ведь не из торговцев Удачного, кто ведет дела с рекой Дождевых Чащоб. Туда ходят только те семейства, у кого есть живые корабли. Так кто она такая и почему держит лавочку на улице Дождевых Чащоб?..
Брэшен передернул плечами:
- Она тут новенькая. Всего года два как приехала. Сначала держала крохотную лавчонку за площадью Тысячи Мелочей... Делала деревянные бусы и продавала, тем и жила. Ничего больше - только деревянные бусы, правда прехорошенькие. Народ их вовсю у нее покупал - детям на нитки нанизывать. А в прошлом году она даже перебралась вот сюда и стала продавать... ну, вроде как драгоценности. Только по-прежнему исключительно деревянные.
- Деревянные? Драгоценности?..-хмыкнула Альтия. «Хороший знак», - решил Брэшен. Ее голос делался тверже; быть может, прогулка по ночному городу начинала выгонять из нее хмель. Что ж, тем лучше. Чего доброго, достаточно протрезвеет, чтобы хоть как-то привести себя в порядок, перед тем как войти в отцовский дом... босиком...
- Я тоже фыркал, пока не увидел своими глазами. Мне, знаешь, в голову никогда не приходило, что ремесленник может такое из дерева сотворить! Она берет всякие корявые сучки и узловатые отростки и в каждом обнаруживает то рожицу, то животное, то цветок. Иногда делает инкрустации и мозаики... В общем, видно, что дело тут не в дереве, а в мастерстве резчика. То есть резчицы. Это особый глаз нужен - она каждый сучок видит прямо насквозь!
- Вот как. Небось и с диводревом работает?
- Тьфу! - передернуло Брэшена. - Она хоть и из новичков, но достаточно хорошо знает наши обычаи и успела понять, что такого здесь не потерпят. Нет, она пользуется только древесиной обычных пород. Вишневой, дубовой, не знаю еще какой - у каждой свой цвет, разное устройство слоев...
Альтия хмуро заметила:
- В Удачном полно народу, работающего с диводревом, только мало кто в том признается открыто... - И почесала живот пятерней: - Верно, грязный промысел, но если у тебя есть желание... и тугой кошелек... ты получишь то, что пожелаешь.
Брэшену стало не по себе от ее тона. Он попытался направить разговор в менее опасное русло:
- Про наш город именно так в чужедальних краях и рассуждают. Если, мол, ты вообще способен представить, чего тебе хочется,- то в Удачном это как раз и найдешь. И сможешь купить...
Альтия криво улыбнулась:
- А продолжение этой побасенки помнишь? Никому до сих пор еще не удавалось четко вообразить счастье. И только поэтому к счастью даже здесь нельзя прицениться...
Брэшен не нашелся, что ответить на столь мрачное заявление. Летняя ночь между тем становилась заметно прохладнее, и снова установившееся молчание было вполне ей под стать. Они выбрались наконец из ремесленных и торговых кварталов и приблизились туда, где стояли особняки. Стало темнее; здесь фонари были разнесены еще дальше и к тому же отодвинуты прочь от дороги. Из-за заборов и живых изгородей на поздних прохожих лаяли злобные сторожевые псы. Деревянную мостовую сменил гравий. Брэшен снова подумал о лишенных обуви ножках Альтии и даже вздрогнул от жалости. Сама она, правда, по-прежнему обходилась без нытья.
В темноте и тишине, окружившей двоих путников, молодой моряк как-то особенно остро ощутил скорбь по своему умершему капитану. И сам почувствовал, как глаза раз за разом начали обжигать слезы. «Вот так-то... Ушел в последнее плавание...»
И вместе с капитаном Вестритом, что немаловажно, отправился на дно и второй шанс для Брэшена выбиться в люди. Да. Плоховато же он воспользовался этим шансом, пока жив был старик. Вообразил, дурень, будто тот всегда будет рядом... с протянутой рукой наготове... Теперь все, третьего шанса ему никто не предложит, теперь все будет зависеть только от него самого. И Альтии придется самой прокладывать себе в жизни дорогу... либо безропотно принять ту судьбу, которую уготовит ей любящее семейство. Уж верно они постараются подыскать младшего наследника какой-нибудь приличной семьи, который с готовностью возьмет Альтию в жены - при всей ее репутации девки-сорвиголовы. Чего доброго, это может оказаться и его, Брэшена, меньшой братишка. Конечно, такой волевой девице, как Альтия, Сервин вовсе не пара. Зато состояние Треллов здорово поддержит Вестритов, и это все понимают. Брэшен задался мыслью, как, интересно, тяга Альтии к приключениям будет по жизни сочетаться с врожденной приверженностью традициям, которой отличался Сервин... Подумав об этом, молодой моряк невесело усмехнулся. «Посмотрим еще, кого в итоге придется жалеть...»
Брэшену и раньше доводилось бывать дома у Вестритов. Но всегда - при свете дня, и всегда - хотя бы под предлогом какого-нибудь дела. А вот теперь он провожал домой Альтию, и ему казалось, будто улицы сделались бесконечными. Давно растаяли в ночи далекие отголоски шумного рынка. Они шли между живыми изгородями; на колючих кустах распустились ночные цветы, наполнявшие благоуханием воздух... Брэшен ощутил, как поселяется в душе покой, и это было очень странное чувство. Уж больно многому пришел сегодня конец. В том числе и порядочному куску его жизни. Опять он был на плаву и дрейфовал по течению: выплывет или нет? И завтра ему не придется вскакивать в ранний час по свистку и сразу мчаться куда-то. Не надо будет присматривать за командой, принимать на борт или сдавать груз... И отвечать он будет только за себя самого. Так ли уж плохо, если поразмыслить как следует?..
Особняк Вестритов стоял поодаль от проезжей дороги. В саду стрекотали насекомые и лягушки, к их голосам примешивался скрип башмаков Брэшена - и это были единственные звуки, сопровождавшие их с Альтией, пока они шли по каменной вымостке к дому. Вот и дверь, перед которой, бывало, он прежде так часто стоял, явившись зачем-либо с корабля к своему капитану... Горе с новой силой стиснуло ему горло. «Никогда больше мне здесь не бывать,- подумалось Брэшену.- Вот сейчас я в самый последний раз тут стою...»
Он сглотнул и заметил, что Альтия не торопилась выпускать его руку. Он словно заново увидел ее в ярком свете луны. Ох, на кого она была похожа!.. Босые ноги в грязи, платье ободрано. Волосы вконец выбились из-под той кружевной штуковины на голове... Она наконец убрала пальцы с его локтя и глубоко, судорожно вздохнула.
- Спасибо, что проводил.
Она выговорила это так, словно он чин чином отвез ее домой в конной коляске после бала торговых семейств.
- Всегда пожалуйста, - ответил он тихо. И раскланялся, словно эти простые слова совершили волшебство и под личиной грубого моряка снова оказался знатный юноша, которого строгая мать натаскивала по части правил благородного обхождения. Еще немного, и Брэшен поднес бы руку Альтии к губам... зрелище собственных заскорузлых башмаков и потрепанных матросских штанов остановило его, вовремя напомнив, кем он был нынче.- У тебя все в порядке? - сказал он, и это было наполовину утверждение, наполовину вопрос.
- Пожалуй...- ответила она неопределенно. И взялась за ручку двери - но тут дверь отворилась сама, распахнутая резким рывком.
На пороге стоял Кайл. Он был в ночной рубашке и босиком, всклокоченные светлые волосы стояли дыбом. Однако его переполняло бешенство такого накала, что вся нелепость его облика мгновенно переставала замечаться.
- Эт-то что здесь происходит?!
Он заговорил как бы вполголоса, чтобы не потревожить обитателей дома, но все та же ярость превратила полушепот едва ли не в рев. Брэшен помимо собственной воли вытянулся перед человеком, который совсем недавно был как-никак его капитаном. Альтия испуганно шарахнулась прочь, но столь же быстро совладала с собой.
- Не твое дело! - заявила она. И попыталась было, минуя его, пройти в дом, но Кайл схватил ее за руку и силой развернул лицом к себе. - Проклятье! - заорала она, даже не пытаясь умерить голос.- Убери руки, ты!..
Кайл и не подумал ее отпускать. Наоборот, он что было мочи встряхнул ее, словно тряпочную куклу.
- Все, что делается в этой семье,- мое дело! - прорычал он.- Меня очень даже касается ее репутация и доброе имя! И тебе не грех бы поразмыслить о том же!.. Посмотри на себя, дурища!.. Босая! Пахнешь и выглядишь, как дешевая потаскуха!.. И этот бродяга, который тащится за тобой, как привык таскаться за портовыми шлюхами!.. На кой ляд ты сюда его притащила? Да как ты могла, дрянь!.. В дом своего отца!.. В день его смерти!.. Ты понимаешь хоть, какой грязью ты нас всех поливаешь?..
В ответ на эти дикие обвинения Альтия бешено ощерила зубы. И принялась царапать его руки, вырваться из которых было превыше ее сил.
- Ничего я никому не сделала! - выкрикнула она, и, увы, в ее голосе отчетливо слышался хмель. - Никто меня не должен стыдиться! Это ты сам - позор нашей семьи! Ты - вор! Ты украл мой корабль!.. Украл!.. Мой корабль!..
Брэшен в ужасе замер на расстоянии какого-то шага от них. Вот и влип он, кажется, в самое скверное, во что вообще можно было влипнуть. Что бы он ни сделал теперь, ему не миновать поношений - либо с одной стороны, либо с другой. «Ну и плевать. Хуже всего, если я просто буду стоять столбом...»
- Капитан... Кайл! Слышишь, Кайл, отпусти ее, она действительно ничем не провинилась, разве что перебрала немножко... Да и то извинительно после всего, что она сегодня перенесла! Отпусти ее, ты же ей больно делаешь!
Говоря так, Брэшен не замахивался на Кайла, он, что называется, даже пальцем не пошевельнул. Тем не менее тот отшвырнул Альтию прочь и угрожающе двинулся к моряку:
- Это для тебя - извинительно! Но не для нас!..
Брэшен увидел, как за спиной Кайла, в темноте дома, зажегся огонек. Раздался женский голос, встревоженно спрашивавший, что случилось. Кайл собрался было сграбастать Брэшена за грудки, но тот проворно отступил прочь. Альтия, сбитая с ног, кое-как поднялась. Она плакала - горько и безутешно, точно потерявшийся ребенок. Стояла, сгорбившись, держась за дверной косяк, и волосы падали на лицо.
- Да, у таких, как ты,- первое дело напиться! Кобелина вонючий!.. - продолжал орать Кайл. - И притащился следом за ней, рассчитывая еще кое на что, верно? А то я не видел, как ты за ней увивался на корабле! Знаю я, что там у тебя на уме, знаю!.. Не мог дождаться, пока тело ее отца как следует остынет! Как есть кобелина вшивый!..
Кайл продолжал надвигаться, и Брэшен обнаружил, что пятится. Физически Кайл был крупней молодого матроса, но не в том дело. Шут с ними с кулаками, Брэшен не очень-то их боялся, но за Кайлом был немалый авторитет старинного семейства торговцев. Убей он Брэшена прямо здесь и сейчас - и, что бы он ни рассказал позже о ночном происшествии, немного найдется таких, кто ему не поверит. Поэтому Брэшен продолжал отступать, до последнего пытаясь умиротворить разошедшегося капитана:
- Да не так все, не так! Я просто на всякий случай ее проводил! И ничего больше!
Кайл размахнулся, но Брэшен легко ушел от удара, успев заодно оценить боевые способности капитана. Хэвен определенно не отличался проворством. Да и с чувством равновесия у него явно был непорядок. И хотя он был выше ростом, тяжелее и, может, даже сильнее - Брэшен уже знал, что в случае чего «сделает» капитана. Даже и без большого труда.
Но пока он соображал, придется ли драться, из дверей властно прозвучал голос женщины.
- Кайл! Брэшен! - Несмотря на возраст, несмотря на постигшее ее горе (а может, наоборот, как раз из-за этих двух обстоятельств?) Роника Вестрит говорила таким тоном, словно урезонивала двоих непослушных мальчишек. - А ну-ка, прекратите! Прекратите немедленно! - Пожилая женщина стояла в дверях. Ее волосы были заплетены на ночь в косу.- Что вообще случилось? Я требую, чтобы мне объяснили, что у вас случилось!
- Этот сукин сын... - начал было Кайл, но низкий, ровный голос Альтии некоторым образом заставил разъяренного капитана закрыть рот. Альтия говорила хрипло из-за недавних слез, но в остальном она полностью владела собой.
- Я была очень расстроена, - сказала она. - И действительно выпила многовато. В дверях таверны случайно налетела на Брэшена Трелла. Он настоял на том, чтобы проводить меня до порога моего дома. Так он и поступил, и на том все и кончилось бы, но навстречу выскочил Кайл. И, ни в чем не разобравшись, принялся оскорблять нас обоих!
Тут Альтия вскинула голову. Ее глаза горели, и она прямо смотрела на Кайла. Дескать, возрази! Если посмеешь!
- Так все и было,- сказал Брэшен.
- Посмотри на нее! Только посмотри на нее! - воздет руки Кайл.
Брэшен так и не понял, кому из них Роника Вестрит на самом деле поверила. Ясно было только, что железный характер, которым она славилась прежде, никуда не исчез.
- Кайл, Альтия,- просто сказала она.- Ступайте в постель. А ты, Брэшен, отправляйся домой. Я слишком устала, чтобы разбираться со всем этим прямо сейчас...- Кайл открыл рот, намереваясь возражать и что-то доказывать, но Роника мгновенно его урезонила: - Завтрашнего дня ждать недолго. А если мы сейчас не угомонимся, то неминуемо разбудим слуг, и уж они-то мигом разнесут новости по всему рынку. Я думаю, и сейчас-то немало окрестной прислуги уже подслушивает под дверьми. Так что давайте пока все прекратим. Незачем выносить сор из дому... как говорил Ефрон.- И повернулась к Брэшену: - Спасибо и спокойной ночи, молодой человек.
Это было как бы милостивое позволение уйти, и Брэшен только рад был поскорее сбежать. Он даже ни с кем не попрощался, просто быстрым шагом ушел в темноту. Когда его ушей достиг звук плотно закрывшейся двери, у него было ощущение, что это перевернулась, завершая главу его жизни, страница в книге судьбы.
Скоро ноги принесли его назад в гавань. Спускаясь к морю улицами Удачного, он слышал, как начали робко перекликаться просыпавшиеся птицы. Он посмотрел на восток, увидел, что небо начало наливаться светом, и почувствовал, как на плечи опустилась усталость. Брэшен подумал о смятой койке, ждущей его на борту... Ох, Проказница больше его не ждала. И вообще его не ждал никто и нигде...
Брэшен прикинул про себя, а не заплатить ли за номер в гостинице. В приличном месте с мягкой постелью и чистыми простынями, и чтобы утром подали свежую теплую воду для умывания... На его лице возникло нечто среднее между ухмылкой и оскалом. Мысль неплохая, вот только денежки очень быстро закончатся... Быть может, он и позволит себе нечто в этом духе - но только один раз и только сегодня вечером, когда возможность сладко выспаться превратится поистине в высшее наслаждение. Прямо сейчас ему если и удастся вздремнуть, то всего на час или два - после чего городской шум и жара вновь неминуемо поднимут его на ноги... Так что - решено. Нечего тратить деньги на роскошную постель, если все равно не удастся ею попользоваться как следует.
Многолетняя привычка упрямо вела его к причалам. Покачав головой, он свернул прочь и скоро уже шагал прочь из города по Владельческой дороге - туда, где берега делались скалистыми и где приставали только беднейшие рыбацкие лодчонки. Авось Совершенный его приютит. Да еще и обрадуется его обществу... «А вечером заберу кису с барахлом и займусь поисками работы, да заодно и жилья. Но прежде надо поспать. Причем по возможности дальше и от Хэвенов, и от Вестритов...»

...Неутомимо мчавшийся Моолкин наконец-то остановился. Его челюсти распахивались и смыкались - вожак пробовал воду, ибо здесь у нее был новый вкус. Его Клубок устало опустился в гостеприимный ил, радуясь передышке Шривер почти с любовью наблюдала за предводителем, вкушавшим соль здешнего Доброловища. Его грива стояла дыбом на шее и горле: то ли вопрошание, то ли угроза. Кое-кому из других змей, в отличие от Шривер, это не нравилось, и они раздраженно ворчали, беспокойно свиваясь кольцами и взбаламучивая ил.
- Никто здесь нам не грозит, - буркнул Сессурия. - Он что, пузырьки взялся ловить?
- Нет,- ответила Шривер спокойно.- Воспоминания. Он пытается поймать ускользающие воспоминания. Он сам мне рассказывал. Они мелькают и сверкают перед его мысленным оком, словно гигантский косяк рыбы. Их множество, но ни одно по отдельности не ухватить. И тогда он, как надлежит мудрому рыболову, бросается в середину косяка с широко разинутой пастью, полагая, что во рту у него непременно что-нибудь да останется.
- Чешуя, например, - фыркнул Сессурия непочтительно.
Шривер возмущенно вскинула гребень, и он поспешно отвернулся прочь, уткнувшись носом в собственный хвост, словно бы наводя красоту. Шривер же, напротив, роскошно вытянулась, показывая всем своим видом, что ни капельки его не боится.
- Донные черви, - ни к кому не обращаясь, заметила она, - неизменно довольны видом, который открывается из их норки.
Она знала: другие змеи из их Клубка подумывали о том чтобы оспорить старшинство Моолкина. Но Шривер подобных настроений не разделяла. Правду сказать, в последнее время ей тоже казалось, что мысли у Моолкина текли еще более вразброд, чем обычно. Верно было и то, что во время кратких привалов, которые он позволял соплеменникам, он порою издавал во сне очень странный клич. Да и разговаривал чаще не с ними, а с собою самим...
Но те самые обстоятельства, которые вызывали такое смятение у других, были для Шривер знаками, что Моолкин ведет их именно туда, куда надо. Чем дальше они забирались на север, тем яснее делалось ей - Моолкин в самом деле один из тех, кто хранит древние воспоминания. Вот и теперь Шривер пристально за ним наблюдала. Его громадные глаза цвета меди были прикрыты молочными пленками век, он свил свое гибкое тело сложным узлом и, танцуя, растирал собственную кожу, пока вереница пятен на боках не начала разгораться золотом. Кое-кто с неодобрением следил за действиями вожака: им казалось, будто Моолкин растравляет свое восприятие просто удовольствия ради. И только Шривер не отводила от него алчного взгляда. Если бы не пристальное внимание остальных, она, возможно, решилась бы даже присоединиться к его пляске. Их тела сплелись бы единым узлом, и она попыталась бы разделить с ним воспоминания, которые он так упорно пытался поймать...
Но вместо этого Шривер лишь набрала в пасть морского рассола и медленно выпустила сквозь жабры. Вкус в самом деле был странный. Здесь была совсем другая соль, нежели та, к которой они привыкли, она почти обжигала. А еще больше обжигали ее вкус соли, источаемые телом стремительно извивавшегося Моолкина. Веки Шривер невольно взметнулись, затуманивая ее взор. Пока длилось это мгновение, она успела увидеть целый сон. Ей приснилось, будто Пустоплёс сделался Доброловищем, и она то ли плыла в нем, то ли парила...
Не успев спохватиться, Шривер откинула голову и торжествующе протрубила:
- Путь свободен! Свободен!
И осеклась, изумленная собственным криком. Зато остальные уставились на нее почти так же, как недавно на Моолкина. Смутившись, Шривер уложила вставшую дыбом гриву и плотно закутала ею горло...
И тут к ней метнулся вожак. И обхватил ее плотными кольцами. Его грива дико торчала во все стороны, словно от ярости, его яд ошеломлял и завораживал Шривер. Моолкин стиснул ее с немыслимой силой, буквально втирая свою слизь в ее чешую, затопляя ее сознание месивом неясных картин, которые, тем не менее, столь властно вели вперед его самого... Объятия распались так же внезапно, как и возникли. Моолкин выпустил Шривер и стремительно, как удар бича, рванулся прочь. Она медленно опустилась на дно - задыхающаяся, обмякшая, потрясенная...
- Она тоже видит, - объявил Моолкин Клубку. - Она помазана моими воспоминаниями. Нашими воспоминаниями... Вперед, Шривер! Восстань со дна - и следуй за мной! Близится время сбора, так следуй же за мной к возрождению!..

ГЛАВА 9
ПЕРЕМЕНЧИВЫЕ ВЕТРЫ СУДЬБЫ

Хруст гальки и песка под чьими-то башмаками привлек его внимание. Несмотря на все годы слепоты, он поднял голову и повернулся лицом туда, откуда донесся звук. Подходивший не подавал голоса; оставалось судить только по шагам. Это определенно был не мальчишка. У детей шаги куда более легкие, и к тому же ребятня появлялась обычно стайками и не ходила, а бегала мимо. Дети выкрикивали в его адрес оскорбления, брали друг дружку на «слабо» Когда-то им нравилось швыряться в него камнями, но потом он придумал способ их отвадить Он перестал уворачиваться и закрываться руками, вообще перестал как-либо реагировать, и жестоким мальчишкам скоро становилось неинтересно. Они оставляли его в покое и отправлялись ловить крабов и морских звезд - над ними издеваться было занятней. А он обнаружил, что камни не причиняли ему особенной боли. К тому же в большинстве своем они пролетали мимо. Да. В большинстве...
Вот и теперь он попросту скрестил руки на изборожденной рубцами груди. Это простое движение потребовало усилия воли. Когда боишься удара и не знаешь, с какой стороны его ждать, трудно заставить себя отрешиться от попытки закрыть лицо... хотя бы от этого самого лица нынче оставалось немногое: рот, да нос - да мешанина щепок в том месте, где когда-то были глаза. Топор - это не камешек, запущенный детской рукой...
Минувшей ночью до него почти дотянулся прилив... Иногда ему снился чудовищный шторм, который снял бы его с камней и унес в море. Хотя нет. Куда лучше, если бы шторм никуда его не унес, а, наоборот, с неистовой силой крушил о прибрежные скалы, разнося все еще прочный корпус на доски, брусья и паклю - и разметал бы все это куда придется. Интересно, смогло бы это наконец принести ему забвение? Или он продолжал бы жить даже в виде измочаленного куска диводрева, вечно качающегося на волнах?.. Такие размышления будили в нем глубоко запрятанное безумие.
Он лежал на берегу, слегка накренившись на правый борт, и ощущал, как черви-древоточцы и морские моллюски вгрызаются в его древесину. Вернее, в те его части, что были сработаны из обычного дерева. Диводрево было им неподвластно. В том-то и состояла его прелесть, что море ничего не могло с ним поделать. Прелесть... и вечное проклятие.
Он слыхал только об одном живом корабле, который по-настоящему умер. Бедняга Тинестер сгинул в огне, охватившем его грузовые трюмы,- а перевозил он горючее масло и высушенные кожи. Пламя распространялось неудержимо и быстро и пожрало его в считанные часы. И все эти часы корабль страшно кричал, взывая о помощи, но кто был способен что-то для него сделать?.. Как на грех, было еще и время отлива. Страшное пламя в конце концов наделало в корпусе дыр, и Тинестер опустился на дно. Вода залила пылающие трюмы, но глубина оказалась недостаточной, и палуба продолжала гореть. Диводрево горело медленно и чадно, по синему небу над гаванью тянулся хвост черного дыма... Пока все не сгорело дотла.
Может, это и был единственный конец, возможный для живого корабля. Медленное, чадное пламя... И почему это никогда не приходило в головы мальчишкам, швырявшим в него камнями? Давно могли бы попробовать его подпалить. Может, стоит при случае их надоумить?..
Шаги между тем приблизились. Человек остановился. Песок, покрывавший скалы, осыпался и шуршал под ногами.
- Привет, Совершенный.
Голос был мужским. Кораблю понадобилось мгновение... потом он вспомнил.
- Брэшен. Сколько лет, сколько зим...
- Да уж, побольше года будет,- легко согласился мужчина. - Если не целых два!
Он подошел совсем близко, и локтя Совершенного коснулась теплая человеческая ладонь. Он расплел сложенные руки и протянул правую вниз. Ладонь Брэшена, крохотная по сравнению с его собственной, попыталась изобразить рукопожатие.
- Год, - проговорил Совершенный задумчиво. - Смена всех сезонов. Вам, людям, это время кажется долгим?
- Ох, не знаю, - вздохнул человек. - Пока был мальчишкой, казалось - ну очень. А сейчас каждый год кажется короче предыдущего...- Он помолчал. Потом спросил: - Ну и как ты тут?
Совершенный ухмыльнулся в бороду:
- Занятный вопрос... Попробуй-ка сам ответить. Я ведь не меняюсь. Нисколько не изменился за все... сколько их было? Лет тридцать по вашему счету?.. Никак не меньше, я думаю. Время, знаешь ли, для меня большого значения не имеет... - Настал его черед помолчать, а потом спросить: - Так что тебя заставило прийти проведать такую старую, брошенную калошу?
Искренний, а потому слегка раздраженный ответ несказанно его обрадовал:
- Да все как обычно. Выспаться надо. Желательно в безопасности.
- И ты, конечно, ничего не слышал о том, что, если хочешь встретить злосчастье, так искать его надобно на корабле вроде меня?
Это у них было что-то вроде давней семейной шутки, вернее, целого шуточного разговора. Но в последний раз он происходил между ними уже очень, очень давно, и оттого Совершенный затеял его с большим удовольствием.
Брэшен коротко хохотнул. В последний раз пожал громадную деревянную лапищу и отпустил ее.
- Ты же меня знаешь, старое корыто. Уж в том, что касается злосчастий, «моя зараза сильней». Что еще я могу тут у тебя подцепить?.. Зато как следует высплюсь, зная, что меня сторожит друг. Можно ли подняться на борт?
- Добро пожаловать, Брэшен. Поднимайся, только не забывай смотреть под ноги: я, должно быть, изрядно подгнил с прошлого раза, когда ты тут ночевал...
Он слышал, как Брэшен обошел его кругом. Потом моряк подпрыгнул... вот он подтянулся, потом перевалился через поручни... Странное, такое странное ощущение! По его палубе опять идет человек... То есть Брэшен не шел, а больше карабкался, - крен был изрядный. Все же ловкий моряк без большого труда добрался до двери форпика.
- Никакой новой гнили не вижу, - сообщил он громко и почти радостно. - Да и в тот раз ее было совсем немного. Аж жутковато малость! То солнце, то ветер, то снег - а ты все такой же крепкий и целый!
- Жутковато, - согласился Совершенный, постаравшись, чтобы голос не прозвучал слишком мрачно. - Кстати, после тебя внутри никто не бывал. Так что, думаю, там все в том же виде, как ты оставил. Ну, разве что отсырело немножко.
Он слышал и чувствовал, как передвигается забравшийся в форпик мужчина, как он затем переходит в капитанскую каюту. Оттуда Брэшен прокричал во все горло, чтобы Совершенный мог разобрать:
- Эй, а мой гамак и правда на месте! И даже не развалился! А я про него и позабыл. Помнишь, как я тогда его сплел?
- А как же, - отозвался Совершенный. - Помню, конечно!
И улыбнулся редкому для него приятному воспоминанию. Брэшен тогда развел на песке костерок и, в стельку пьяный, принялся объяснять слепому кораблю искусство плетения. То-то было потехи, когда громадные неуклюжие ручищи впервые попытались ощупью постичь искусство вязания морских узлов! Конечно, куда им было поспеть за ловкими и проворными пальцами человека... «Тебя что, никто раньше ничему не учил?» - пьяно возмутился Брэшен, глядя, как беспомощно путается Совершенный. «Нет, никто и никогда, - ответил корабль. - Ничего похожего. В прежние времена я видел, конечно, как это делается. Но никто не предлагал мне попробовать...» Сколько раз потом он взывал к этому воспоминанию, коротая бесконечные часы в черноте. И шевелил пальцами в воздухе, мысленно выплетая простую сеть гамака...
Это был один из способов не подпустить к себе дремлющее безумие.
...Он ощутил, как в капитанской каюте Брэшен скинул с ног башмаки. Они съехали по наклоненному полу в угол - в тот угол, куда съезжало все и всегда. Гамак же висел на крючьях, которые собственноручно установил Брэшен. Мужчина ворчал и вздыхал, устраиваясь поудобнее. Совершенный чувствовал, как растягивается плетеная сетка, но крюки держали ее надежно. Все было именно так, как и сказал Брэшен: новой гнили добавилось на удивление мало...
Молодой моряк словно почувствовал, как соскучился корабль по общению, и еще на мгновение отогнал от себя наваливающийся сон, чтобы сказать:
- Честно, Совершенный, я устал как собака. Вот посплю несколько часов - и тогда-то я тебе про все свои приключения расскажу. И про все свои злосчастья... с того самого дня, как я тут ночевал...
- Я подожду. Спи спокойно.- Корабль не поручился бы, что Брэшен его слышал. Да какая, в сущности, разница.
Мужчина еще немного повозился в гамаке... перевернулся на другой бок... и воцарилась почти полная тишина. Совершенный чувствовал только дыхание человека. Небогато, конечно,- но долгие-долгие месяцы у него не было даже и этого.
Он снова сложил руки на обнаженной груди - и стал внимательно вслушиваться в дыхание спящего.

Кеннит и Соркор смотрели друг на дружку через застеленный белой скатертью капитанский стол. На старшем помощнике была новенькая шелковая рубашка в белую и красную полоску, а в ушах - серьги, ослепительные в своем великолепии: крохотные русалочки сияли зелеными стеклянными глазами, и в пупке у каждой красовалось жемчужное зернышко. Покрытая шрамами рожа старпома была со всем тщанием выскоблена бритвой, пощадившей лишь бороду; волосы же он зачесал назад и густо напомадил каким-то маслом, которое ему, видимо, втюрили как ароматическое. По мнению Кеннита, аромат соответствовал скорее порченой рыбе, но он держал свое мнение при себе. Соркор и без того в достаточной мере чувствовал себя не в своей тарелке. Официальная обстановка всегда его напрягала. Добавить к этому еще и неодобрение капитана - чего доброго, вообще в ступор впадет.
«Мариетта» тихонько поскрипывала бортом о причал. Кеннит прикрыл небольшой иллюминатор, чтобы оградить себя от вони Делипая, но ночной гудеж все-таки долетал. Команды на борту не было - оставили только юнгу, чтобы прислуживал за столом, да единственного вахтенного на палубе.
- Довольно,- отпустил Кеннит мальчишку.- Осторожней с посудой, когда будешь мыть. Это олово, а не жесть.
Юнга забрал поднос с опустевшей посудой и скрылся за дверью, притворив ее плотно и почтительно мягко. После его ухода на несколько мгновений воцарилась почти полная тишина. Кеннит не спешил говорить, пристально вглядываясь в человека, который был не только его правой рукой на корабле, но и чем-то вроде лота* [Лот - прибор для измерения глубины с борта судна. Сейчас в ходу эхолоты, действие которых основано на улавливании отраженного звукового сигнала Здесь же имеется в виду груз на размеченном тросе, опускаемом за борт. При глубинах до 30 м это делают непосредственно руками, при больших - используют механическую лебедку.], позволявшего судить о настроениях в команде.
Кеннит слегка откинулся в кресле. Белые восковые свечи, стоявшие на столе, успели сгореть примерно на треть. Они с Соркором только что отужинали изрядной ножкой барашка. Бoльшую часть съел старший помощник; как ни тяготила его официальная обстановка, со своим аппетитом он ничего поделать не мог - жаден был до всего, что хоть чуточку отличалось от помоев.
По-прежнему молча Кеннит вновь потянулся вперед, взял бутыль вина и наполнил оба бокала - хрустальные, на высоких ножках. Такого букета, крепко подозревал капитан, Соркору просто не дано было оценить. Он, впрочем, желал впечатлить своего старпома не вкусом вина, а лишь стоимостью.
Когда оба бокала наполнились почти до краев, он поднял свой, подождал, чтобы Соркор повторил его жест, и подался вперед, чтобы слегка с ним чокнуться. Благородный хрусталь отозвался чистым звоном.
- За все хорошее,- негромко провозгласил Кеннит. И свободной рукой обвел пространство каюты, имея в виду происшедшие в ней перемены.
И то сказать, Соркор, войдя, на некоторое время попросту утратил дар речи. У Кеннита всегда губа была не дура по части качественных вещей, но до поры до времени он не давал себе воли. Ну, разве что предпочитал скромные золотые серьги с камешками чистой воды каким-нибудь необыкновенным медяшкам со стеклом. В одежде его вкус проявлялся выбором покроя и ткани; набивать свой гардероб барахлом было не в его правилах.
А вот теперь все изменилось. Куда девалась суровая простота? Каюта капитана сияла и сверкала роскошью, на которую он до гроша потратил свой пай, привезенный из последнего плавания. Кое-что, правду сказать, было не самого высшего полета - но лучшего Делипай просто не в состоянии был предложить. И на Соркора все это произвело именно такое действие, какое и было задумано. Благоговение в глазах старпома начало смешиваться с первыми проблесками алчности. Соркору следовало лишь показать, чего следует возжелать. И он возжелал.
- За все хорошее, кэп... - пробасил старпом, и они выпили.
- Причем скоро, - добавил Кеннит. Подушечки резного дубового кресла были мягкими и удобными. - Очень скоро.
Соркор поставил бокал и внимательно уставился на капитана. Потом угадал:
- Что-то, стало быть, этакое у тебя на уме...
- Пока - только цель, - сказал Кеннит. - Средства еще надлежит хорошенько обдумать. Потому-то я и пригласил тебя отужинать вместе. Давай обсудим наше следующее плавание и решим, чего бы нам хотелось достичь.
Соркор сложил губы сердечком и в задумчивости цыкнул зубом.
- Я-то бы хотел достигнуть того же, чего и всегда. Драгоценной добычи - и чем больше, тем лучше. Чего еще можно желать?
- Тьму всего, дорогой мой Соркор. Тьму всяких разных вещей. Власти, например. Или славы. Кто-то желает надежно пристроить нажитое богатство, а кого-то манят удобства. Спокойная жизнь в своей семье. И чтобы родственников и домашних никогда не коснулся кнут работорговца...
Это последнее отнюдь не входило в личный перечень ценностей Кеннита, но он очень неплохо знал, о чем мечтали многие и многие моряки. Кеннит, правда, крепко подозревал что, сбудься для них мечта о тихом собственном доме - и очень скоро они начали бы попросту задыхаться. Но это не имело значения. Он собирался предложить Соркору именно то, что тот, как ему казалось, желал всей душой. Кеннит ему бы хоть вшей засахаренных предложил - если бы это могло послужить наилучшей приманкой.
Соркор неуклюже изобразил безразличие:
- Оно понятно, кто-то может и захотеть всякого такого, как ты сказал. Но только, сдается мне, это все достается только тому, кто для такого рожден. В смысле, вельможе какому. А мне, например, хрен чего обломится. И даже тебе... ты уж прости великодушно за то, что так говорю.
- Ну почему же, Соркор? Все это может быть нашим, если, конечно, кишка не тонка окажется протянуть руку и взять. Говоришь, благородные вельможи? Родиться для этого надо, говоришь?.. А ты не задумывался, откуда взялись самые первые благородные господа? Когда-то давным-давно нашелся простой человек, у которого хватило духу взять то, чего ему захотелось. И удержать. Вот и вся вельможность.
Соркор отхлебнул еще вина. Он потягивал благородный напиток, словно дешевое пиво.
- Наверное, кэп, - согласился он, - должно быть, все и случилось так, как ты сказал. Должно же, в самом деле, все было с чего-то начаться.- Он поставил бокал и посмотрел на капитана. - Ну и каким же образом? - спросил он затем. Спросил таким тоном, словно заранее ждал, что ответ ему не понравится.
Кеннит повел плечами. Не передернул, не пожал - именно повел.
- А очень просто. Протянем руку - и возьмем.
- Каким же образом? - упрямо повторил Соркор.
- Ну а каким образом мы приобрели этот корабль? И нашу команду? Как я завел перстень, который ношу, а ты - вот эти серьги? То, что нам предстоит совершить, ничем не будет отличаться от того, что мы до сих пор делали. Кроме масштаба. Мы просто будем стремиться к большему, нежели до сих пор.
Соркор неловко поерзал. Когда же он заговорил вновь, низкий голос прозвучал почти угрожающе тихо:
- Что все-таки у тебя на уме, кэп?
Кеннит в ответ улыбнулся.
- Все проще простого. Нам всего-то надо отважиться на такое, на что никто прежде нас не отваживался.
Соркор нахмурился, и Кеннит заподозрил, что выпитое вино начало-таки затуманивать его мозги.
- Это не то, о чем ты толковал раньше? Насчет королей и всякое такое? - И прежде, чем Кеннит успел ответить, старпом медленно и тяжело помотал головой: - Нет, кэп, ничего с этим не выйдет. Пираты не захотят над собой короля...
Кеннит сделал над собой усилие и продолжал очень искренне улыбаться. И в свою очередь покачал головой. Движение потревожило воспаленную кожу под повязкой: он ощутил, как лопнула подсохшая корочка и по тыльной стороне шеи, впитываясь в повязку, потекла сукровица. «Отлично... Отлично».
- Нет, дорогой мой Соркор. Кстати, ты слишком буквально понял то, о чем я тогда говорил. Ты что себе вообразил? Неужели решил, будто я собрался рассесться на троне и нацепить золотую корону с камешками, а пираты Делипая чтобы преклоняли передо мною колени?.. Ну, однако, и чушь! Ты сперва погляди как следует на Делипай, а потом попробуй вообразить себе нечто подобное. Нет уж! Я имел в виду только то, о чем сейчас тебе рассказал. Представь: человек живет в хорошем доме, полном всякого добра. И притом знает, что никто не сможет отнять у него ни дом, ни имущество. И жена будет спокойно спать у него под боком. И детишки в кроватках...- Он отпил маленький глоток и поставил бокал. - Вот и все королевство, которое на самом деле нам с тобой требуется. А, Соркор?
- Мне?.. Мне... тоже?..
Вот так-то. Кажется, до него в самом деле начало доходить. Кеннит, оказывается, не для себя одного что-то изобретал, он и для Соркора кое-что приготовил. Улыбка капитана сделалась шире.
- Конечно, Соркор. И тебе тоже. А почему, собственно, нет? - Тут он позволил себе смешок с оттенком некоторой укоризны: - Соркор, да неужто ты вправду решил будто я предлагаю тебе пуститься очертя голову со мной вместе - как, впрочем, ты до сих пор и делал, - рисковать жизнью и все ставить на карту - и только ради того, чтобы я мог что-то завоевать или добыть для себя лично? Не-ет, не мог ты в самом деле так думать, потому что не настолько ты глуп! И вот что у меня на уме: вместе мы непременно достигнем того, чего захотим. И не только для нас двоих. Никто из тех, кто с нами пойдет, внакладе не останется. А если к нам присоединится весь Делипай... и другие пиратские острова - им тоже кое-что перепадет, уж как же без этого. Другое дело, что силой мы никого не будем с собой тянуть. Нет. Это будет свободный союз свободных людей. Вот так! - И он навалился грудью на стол: - Что скажешь, старпом?
Соркор заморгал и отвел взгляд. Но если он мог какое-то время не смотреть на своего капитана, то не видеть богато разубранной каюты просто не мог. А ее убранство было тщательно подобрано Кеннитом нарочно для его глаз. Вокруг не было ни единого пятачка, на котором его взгляд мог бы остановиться без того, чтобы в сердце не заговорила алчность.
И все же в глубине души Соркор был гораздо осторожней, чем представлялось Кенниту. Вот его темные глаза встретились с бледно-голубыми глазами капитана, и он проговорил:
- Складно ты рассуждаешь, кэп, и я не вижу причины, чтобы не сказать тебе «да». Но если я ее не вижу, это не значит, что такой причины совсем нет...- Он поставил локти на стол и тяжело оперся на них. - Давай уж в открытую. Что надо сделать, чтобы благодать-то пришла?
- Посметь, - ответствовал Кеннит коротко. Огонек победы, разгоревшийся в душе, не давал ему сидеть неподвижно. «Я завоевал Соркора. Завоевал! Хотя он сам об этом не знает!» Поднявшись, Кеннит с бокалом в руке заходил по тесной каюте.- Для начала мы заставим их говорить о себе. Заставим восхищаться собой. Мы распалим их воображение своей дерзостью - и успехом. Мы накопим много богатств, Соркор, но сделаем это так, как никто не делал до нас. Слушай меня, Соркор. Я думаю, смысла нет показывать тебе карту! Ты и так знаешь: все торговые корабли, которые идут из Джамелии и южных земель в Удачный или Калсиду, или куда там еще, - обязательно нас минуют. Так ведь?
- Конечно, - старпом морщил широкий лоб, силясь понять, что нового могло означать это общеизвестное обстоятельство. - Кораблю не попасть из Джамелии в Удачный кроме как мимо пиратского архипелага. Ну, то есть, кроме некоторых недоумков, у которых хватает глупости сунуться вовне и помериться силами с Диким Морем...
Кеннит согласно кивнул.
- Таким образом, у кораблей и их капитанов выбор оказывается не слишком велик. Они могут отправиться Внешним Проходом, где их ждут не дождутся самые страшные шторма Дикого Моря, и самые толстые морские змеи... да и путь гораздо длиннее. А могут пойти Внутренним Проходом, где проливы узки, течения коварны... и полным-полно пиратов. Правильно говорю?
- Змеи,- напомнил Соркор.- Нынче Внутренний Проход кишит змеями почти так же, как Внешний.
Кеннит не стал спорить.
- Верно. Верно подмечено. Змеи... конечно. А теперь вообрази себя на месте торгового шкипера, стоящего перед таким вот выбором. И тут кто-то подходит к тебе, чтобы сказать: «Послушай, господин мой, я берусь тебя за долю малую безопасно провести Внутренним Проходом. У меня лоцман есть, который все течения и проливы знает как собственную ладонь, и я обещаю, что ни один пират в дороге к вам не привяжется...» И что ты такому человеку ответишь?
- «А змеи?», спрошу я его.
- «А змеи, - скажет он тебе, - во Внутреннем Проход уж точно ничуть не опаснее, чем во Внешнем, только во Внутреннем у корабля будет больше шансов отбиться, ведь здесь ему не придется противостоять еще и штормам. А еще я тебе, господин шкипер, предлагаю охранный корабль, полный метких лучников и вооруженный Балиевым огнем. Так что, если змеи все-таки нападут, ими займется охрана, а ты сможешь унести ноги». Что скажешь, господин шкипер?
Соркор подозрительно сощурил глаза.
- А вот что скажу: «И что же за долю малую ты с меня потребуешь?»
- Именно. И тут я заломлю цену, но ты с радостью выложишь деньги. То, что ты заплатишь мне, ты просто прибавишь к стоимости своих товаров, когда благополучно выгрузишься в порту. Ты ведь знаешь, что благодаря мне и вправду прибудешь туда без помехи. Лучше уж купить себе безопасность, чем пускаться в плавание в одиночку, с хорошей возможностью потерять сразу все!
Соркор вдруг объявил:
- Ничего не получится. Не сработает.
- Почему?
- Потому что другие пираты тебе голову оторвут за то, что ты выдаешь тайные пути по нашим проливам. Или дождутся, пока ты заведешь жирненького купца поглубже в архипелаг... и тут-то выпотрошат вас обоих. Думаешь, они будут смирно сидеть на задницах и наблюдать, сложа ручки, как ты гребешь деньги лопатой?
- Еще как будут. По той простой причине, что все окажутся в доле. Все, понимаешь? Любой корабль, который мы проведем, заплатит в общак, и в этом общаке каждый будет иметь свой пай. И еще мы заставим окрестных государей раз и навсегда отказаться от набегов на нас и наши города. Поэтому-то я и говорил тебе, что наши семьи смогут спокойно спать, зная, что братья и отцы вернутся домой, и что никакие корабли сатрапа не нагрянут посреди ночи, чтобы спалить город и увезти жителей в рабство...- он помолчал. - Посмотри, что мы представляем собой сегодня. Мы тратим свои жизни, гоняясь за их кораблями. А когда какой-нибудь удается поймать, кровь льется рекой, мы гибнем и увечимся, и бывает, что даром. То корабль вдруг идет ко дну вместе с грузом, а то приходится биться несколько часов, и ради чего? Ради трюма, полного дешевого хлопка или еще какой-нибудь дряни. А в это самое время солдаты сатрапа окружают очередное поселение, ловя всех, то не успеет разбежаться... в отместку за наше пиратство. А теперь попробуй взглянуть на дело с моей точки зрения. Вместо того чтобы рисковать жизнью, нападая на каждый, скажем, десятый корабль, который мимо нас проходит, да еще и рискуя в результате остаться с носом - мы будем откачивать часть от каждого груза на каждом торговом судне Мы будем попросту управлять всей здешней торговлей. И никакой опасности для жизни... в смысле, наша жизнь станет не более опасной, чем жизнь обычного моряка. И наши селения и семьи никто больше не тронет. И можно будет по-настоящему воспользоваться богатствами, которые мы соберем.
Во взгляде Соркора оформилась некая новая мысль.
- И мы, - высказался он, - запретим появляться здесь кораблям, перевозящим рабов. То есть вообще придушим работорговлю. Ни один корабль торговцев рабами Внутренним Проходом пользоваться больше не сможет!
Кеннит ощутил укол разочарования:
- На самом деле торговля рабами - самая выгодная. Может быть, стоит просто установить для них больший налог - груз у них как-никак живой, и доставить его хотелось бы в целости и здоровым...
- Там у них ЛЮДИ,- хрипло перебил Соркор.- Мужчины. Бабы. Ребятишки. Если бы ты хоть разок побывал на подобном корабле... я имею в виду - не на палубе, нет... в трюме, прикованным... ты тут о налогах бы не рассуждал. Нет, Кеннит. Никаких работорговцев. Это они, торговцы людьми, сделали нас такими, каковы мы сейчас. И если мы вправду желаем что-то переменить, я скажу тебе, с чего надо начать: сделать с ними то, что они когда-то сделали с нами. Мы отнимем у них их поганые жизни. И еще. Я не просто к тому, что они - зло. Они приводят за собой морских змей. В здешних проливах-то змеи впервые появились, следуя за вонью кораблей работорговцев! Так что если мы избавимся от торговцев людьми, может, и змеи уйдут. Во имя всех преисподних, кэп!.. Они же бросают за борт умерших рабов, и поэтому всюду, где ходят их корабли, разводятся змеи. И заразу всякую распространяют тоже они! Там, в трюмах, какую только хворь не подхватишь! В том числе и такую, о каких в наших местах прежде не слыхивали! Всюду, где останавливаются корабли работорговцев, появляются новые болезни. Нет, кэп! Никаких, блин, работорговцев - и все тут.
- Нет так нет, - кивнул Кеннит. - Стало быть, никаких работорговцев.
Вот уж чего он на самом деле не ожидал, так это появления в толстом черепе Соркора каких-либо идей. Да притом таких, которые тот бы с немалым жаром отстаивал. Значит, промашечка вышла. Он как бы новыми глазами взглянул на своего старпома. Возможно, придется избавиться от него. Не прямо сейчас, конечно. И даже не в обозримом будущем. Но когда-нибудь он определенно переживет свою нынешнюю полезность. «Надо будет взять это на заметку. И не строить далеко идущих планов, основанных на способностях Соркора...»
Он улыбнулся старпому.
- Ты прав, ясное дело. И, думается, найдется много таких, кто согласится с тобой. Может, такая мысль даже кое-кого к нам привлечет! - И он в очередной раз кивнул, как бы обдумывая такую возможность.- Итак, решено: никаких работорговцев. Но не будем забывать, друг мой, что до тех пор, пока все это станет реальностью, нам с тобой еще ходить и ходить в море. И если мы сегодня же начнем кричать об этом на всех перекрестках, нас попросту не послушают. Нам скажут, что это невозможно. Или начнут пробовать нечто подобное сами по себе, состязаясь друг с дружкой. Пойдут междоусобные свары... Мы же не хотим этого, так? Так что давай будем покамест держать рты на замке. До тех пор, пока все пираты наших островов не начнут смотреть на нас снизу вверх, восхищаясь, готовые прислушаться ко всему, что мы им скажем...
- И это верно, - проговорил Соркор после недолгого размышления.- И как же мы их заставим нас слушать?
«Ага! Вот оно!» Именно к этому вопросу Кеннит долго и старательно подводил своего старпома, и тот в конце концов его задал.
Капитан вернулся за стол. Заставил себя выдержать театральную паузу. Поставил свой бокал на белую скатерть. Откупорил новую бутылку. Наполнил опустевший бокал Соркора и чуть-чуть долил свой, почти полный.

Предыдущая страница 8 Следующая страница


9 Робин Хобб

- Мы заставим их поверить, что способны совершить невозможное. И мы вправду сделаем то, что считается невозможным. Например, захватим живой корабль и сделаем его основным своим судном...
Соркор нахмурился.
- Кеннит, старый друг, ты, часом, не спятил? Простому деревянному кораблю ни в жисть не справиться с живым. Они же слишком быстрые. И люди говорят, будто они еще и сами вынюхивают безопасные фарватеры в проливах. Вынюхивают и знай советуют своим рулевым, какого курса держаться! А еще они ходят до невозможности круто к ветру* [Крутой (острый) курс - курс относительно ветра, при котором корабль идет под углом менее 90 градусов к той точке горизонта, откуда тот дует. Способность парусного корабля выдерживать такой курс дает ему, в частности, возможность двигаться «против» господствующих ветров.]. И способны использовать само малейшее дуновение, которого обычный корабль даже и не заметит. И потом, даже если нам удастся взять такое судно на абордаж и перерезать команду, ничем хорошим это все равно не кончится. Живые корабли служат только членам своей семьи, а на всех остальных ополчаются, да еще как! Он может сам собой застрять на мели или выброситься на камни... или просто будет тащиться по-черепашьи. Ты помнишь тот корабль смерти... как бишь его звали? Ну тот, что свихнулся и пошел против своей семьи и команды?.. Он еще перевернулся и всех как есть потопил?.. Да не один раз, а целых три, если только люди не врут. И когда его последний раз разыскали, он так кверху килем и плавал, да где - чуть не в самой гавани Удачного. Кое-кто поговаривает, будто призраки команды все же привели его домой. Другие болтают, что он возвернулся сам собой, просто чтобы показать торговцам, где раки зимуют. Тогда его вытащили на берег да так и оставили, и с тех пор он там и торчит... Ага, вспомнил! Отверженный. Да, так его звали. Отверженный...
- Не Отверженный. Совершенный, - поправил его Кеннит. И криво усмехнулся: - Совершенный - его настоящее имя. Хотя его собственное семейство начало звать его Отверженным. Да, Соркор, я слыхивал и о нем, и все прочие легенды, что рассказывают о живых кораблях. Да. Легенды... Но, ты знаешь, это ведь просто слова. А я лично верю, что живой корабль можно и захватить, и использовать к своей выгоде. А если ты еще и умудришься переманить подобный корабль на свою сторону - вот тут-то у тебя появится судно, с которым ты будешь всем пиратам пират... То, что ты говорил о живых кораблях в смысле проливов, течений и так далее,- все это вполне соответствует истине. Верно и то, что они способны учуять морскую змею намного раньше, чем ее засечет человек, и дать знать лучникам, чтобы те приготовились. Да, живой корабль - поистине мечта любого пирата. С ним можно и карту внутренних проливов составить, и со змеями биться... Нет, я, конечно, совсем не призываю прямо сейчас все бросить и отправиться на охоту за живым кораблем. Я просто к тому, что, если мы встретимся с одним из них в море, давайте не будем махать рукой и говорить «это бесполезно», а попробуем-ка пуститься в погоню. И посмотрим, что получится. Если захватим его - значит, захватим. Если нет - ну что ж, не в первый раз от нас какие-то корабли удирают. Потерять-то мы при этом ничего не потеряем, а попробовать стоит.
- Но почему тебе так уж втемяшился живой корабль?..- спросил Соркор недоуменно.- Не въезжаю я что-то...
- А вот... хочется, и все тут.
- Ладно. Тогда и я тебе скажу, чего мне хочется.- Соркор, видимо, почему-то решил, что они с капитаном заключают некую сделку. - Я, пожалуй, с тобой, - выдавил он нехотя.- Добро, попробуем погоняться за живыми кораблями, хоть и кажется мне, что не будет с этого толку. Ну то есть людям, ясный перец, я этого не скажу. Когда дойдет до дела, они решат, будто у меня аж шило в жопе поймать живой корабль, - это я тебе обещаю. Но и ты мне пообещай кое-что. За каждый живой корабль, с которым мы будем состязаться, мы так же резво припустимся за первым же работорговцем, которого удастся учуять. Его мы возьмем на абордаж, команду побросаем за борт змеям, а рабов выпустим на свободу в ближайшем порту. Заметано? При всем уважении, кэп... только все равно мне сдается - если мы выпотрошим достаточно работорговцев и поубиваем команды, мы добудем себе куда больше уважения и авторитета, чем даже с живым кораблем...
Кеннит откровенно нахмурился:
- А мне сдается, что ты сильно преувеличиваешь нравственные понятия наших братков - делипайских пиратов. Как бы не сочли они нас головкой ударенными. Скажут, гоняются за работорговцами, жизнью рискуют - и все это только ради того, чтобы выпустить захваченный груз?
Быть может, благородное вино добралось до разума Соркора все же быстрее, чем это удалось бы дешевому пойлу. А может, Кеннит невзначай наступил ему на самую больную мозоль. Низкий голос Соркора опять прозвучал угрожающе тихо:
- Ты так говоришь, кэп, только потому, что сам никогда не сидел, прикованный за руки и за ноги, в вонючем трюме... совсем еще пацаном... Твою голову никогда не зажимали в тиски, чтобы ты не дергался, пока мастер-татуировщик вкалывает тебе в рожу знак твоего нового владельца...- Глаза старпома блестели, взгляд был обращен внутрь себя, в непроглядную тьму страшных воспоминаний. Он медленно перевел дух: - А потом меня приставили работать у кожевника. Я возился у чанов, где отмачивались и дубились кожи... И всем было глубоко начхать, что при этом происходит со мной. Но я-то видел, как люди постарше меня выкашливали из легких кровь! И я понимал, что еще немножко, и я точно так же закашляю. Однажды ночью я убил двоих сторожей и удрал. Но куда мне было идти? На север, где всюду лед и снег и живут варвары?.. Обратно на юг, где по моей татуированной морде во мне мигом опознают беглого раба?.. Легкие деньги для всякого, кому вздумается оглушить меня дубинкой и вернуть прежнему владельцу... А может, подумал я, взять да податься на Проклятые Берега и жить там среди зверей, дожидаясь, чтобы какой-нибудь демон выпил мою кровь?.. Ну уж нет... Короче, единственное, что мне оставалось,- это податься на Пиратские острова и сделаться пиратом. Но будь у меня хоть какой-нибудь выбор, Кеннит, я бы выбрал иное. И таких, как я, тут на самом деле полным-полно. Очень немногие стали пиратами по своей собственной воле...- Голос его постепенно затих, он отвел глаза и какое-то время смотрел в угол каюты, но роскошной обстановки явно не замечал. Потом его взгляд резко метнулся обратно к Кенниту. - В общем, после каждой погони за живым кораблем - искореняем одного работорговца. Это все, о чем я прошу тебя, капитан. Я помогу тебе исполнить твою мечту. А ты разреши мне исполнить мою.
- Что ж, справедливо, - согласился Кеннит по-деловому. Он умел чувствовать момент, когда произносится окончательная цена и дальше торговаться нет смысла. - Стало быть, по рукам. За каждый живой корабль - по работорговцу.

Уинтроу было холодно. Это был совсем особенный холод. Он зародился в самой глубине живота и расползся оттуда по всему телу. Теперь его трясло. Уинтроу с отвращением слушал, как дрожит его голос. Ну прямо как у ребенка, который готов вот-вот расплакаться. А он всего-то собирался отстаивать свою точку зрения. Разумно и спокойно, как его обучали в монастыре... в его возлюбленном монастыре. Ох, как далеки они были теперь, эти каменные прохладные стены, дышавшие покоем и миром!.. Уинтроу пытался мысленно прикоснуться к ним, испрашивая силы... но это лишь еще больше выбивало его из колеи. Он был больше не у себя. Вокруг был обеденный зал в доме его семьи. Низкий, отполированный до блеска стол из золотого дуба. Скамейки с подушечками и удобные кресла кругом стола. Обшитые деревом стены. Портреты предков и кораблей... Все это властно напоминало ему: «Ты больше не в монастыре. Ты - в Удачном!»
Он прокашлялся и предпринял отчаянную попытку унять дрожь в голосе. Посмотрел на мать, на бабушку, на отца. Все они сидели за тем же столом, но - на противоположном от него конце. Ни дать ни взять собирались судить его и вынести приговор. А может, и в самом деле собирались?.. Уинтроу набрал побольше воздуха в грудь...
- Когда вы отослали меня в монастырь, чтобы я стал священником - это был ваш выбор, а не мой.- Он снова обежал взглядом лица, пытаясь понять, вспомнили они тот страшный для него день.- Мы стояли здесь же, в этой самой комнате. И я цеплялся за тебя, мама, и обещал всю жизнь вести себя лучше всех - только чтобы ты никуда меня не отсылала из дому. Но ты мне сказала: «Так надо». Ты мне объяснила, что я был твоим первенцем, посвященным Са с того мгновения, как впервые начал дышать. Ты сказала, что не можешь нарушить клятву, данную Са. И передала меня странствующему монаху, который и доставил меня в Келл. Неужели ты этого не помнишь?.. А ты, отец, стоял вон там, у окна. И день был такой солнечный, что, когда я смотрел на тебя, то видел только темную тень против света. Ты не произнес ни слова, когда меня увозили. Бабушка... Ты велела мне быть мужественным и сильным, и вручила маленький узелок с пряниками, выпеченными на кухне - чтобы было чем подкрепиться в дороге...
И вновь он переводил взгляд с лица на лицо. Может быть, кто-то едва заметно поежится, осознавая, какую несправедливость они собрались над ним учинить? Может, на каком-нибудь лице обозначится хоть тень вины, и они поймут, что не правы?
Его мать казалась единственной, кому было несколько не по себе. Уинтроу все пытался встретиться с ней взглядом и попробовать заставить высказаться вслух. Но мать не желала смотреть ему в глаза, она смотрела на отца. А тот сидел, как высеченный из камня.
- И я исполнил то, чего вы от меня потребовали, - продолжал Уинтроу. Он хотел произнести эти слова просто и с достоинством. Получилась капризная детская жалоба. - Я оставил этот дом и ушел прочь с чужим человеком. Путь до монастыря был долгим и трудным, а когда наконец я попал туда, все кругом было чужое. Но я стал там жить. Я делал все, что от меня зависело. По крайней мере, пытался. А потом прошло время, и монастырь стал моим домом. Моим истинным домом. И я понял, что вы правильно распорядились моей судьбой...- Воспоминания о начальном этапе жреческой жизни были горькими и сладкими одновременно. Уинтроу заново ощутил всю тогдашнюю странность и чужеродность для себя этой жизни - и пришедшее потом ощущение ее единственной верности. Слезы обжигали ему глаза, когда он проговорил: - Я полюбил служение Са. Я столько постиг. Я вырос... Мне трудно объяснить это словами. И вы знаете не хуже меня, что я стою еще в самом начале пути. Бездны премудрости только-только начали раскрываться передо мной. Это все равно что... ну... - Он помедлил, подбирая слова. - Когда я был младше, это казалось мне чудесным подарком, упакованным в цветную бумагу и перевязанным ленточкой. И я был в восторге, хотя видел и понимал только обертку. Но за последний год или около того я начал наконец постигать, что там, под оберткой, находится нечто еще более значительное и прекрасное. Я только-только начал проникать в глубину... в самую суть вещей. Я приник к краю познания. И остановиться уже не могу.
- Все было неправильно, - внезапно подал голос отец. Сердце Уинтроу так и подпрыгнуло. «Неужели?!!» - но капитан Хэвен мигом похоронил проснувшуюся было надежду: - Я-то знал все эти годы, что тебя зря отправили в монастырь. Я, правда, помалкивал, поскольку знал, как это важно для твоей матери. Сельден был тогда еще малышом, но он обещал вырасти славным парнишкой, и я знал, что у меня всяко будет сын. Наследник.
Он выбрался из-за стола и пересек комнату, чтобы уставиться за окно - точно так же, как в то далекое утро.
- Надо было мне, однако, больше слушать свой внутренний голос и не потакать всякой придури, - Кайл Хэвен медленно покачал головой.- Я знал, что было принято неправильное решение, и так оно в итоге и оказалось. Настал момент, когда мне и всей этой семье понадобился сын, способный занять место на фамильном корабле, и мы оказались не готовы. Сельден еще слишком мал. Года через два... может, даже пораньше, через годик... я его, пожалуй, возьму в качестве юнги. - Он оторвал взгляд от окна и посмотрел на сидевших в комнате.- Мы вообще-то сами это на себя накликали. Мы все. Потому всем нам придется, не ноя и не жалуясь, вместе потрудиться над исправлением допущенной когда-то ошибки. Это значит, что вам, женщинам, придется самим хозяйничать здесь еще по крайней мере год. Надо как-то заставить наших кредиторов подождать, и от вас будет зависеть, удастся ли выжать хоть какую-то выгоду из наших владений. Те, что не будут приносить дохода, придется продать, чтобы сохранить остальные. А я буду этот год трудиться в море. Придется быстро совершать переходы и брать грузы, приносящие наибольший барыш. Что же до тебя, Уинтроу,- в течение этого года мне придется обучить тебя всему, что ты должен был выучить за минувшие пять. Придется тебе всего за год выучиться быть мужчиной и моряком...
Говоря так, он не переставая ходил по комнате, отсчитывая на пальцах распоряжения. И цели, которых предстояло достигнуть. Уинтроу неожиданно понял: а ведь именно так его отец разговаривал со старпомом на борту корабля, давая указания и назначая работы. Перед ним был капитан Хэвен, привыкший к нерассуждающему повиновению. Как, должно быть, изумит его то, что сейчас произойдет...
Уинтроу аккуратно отставил свой стул и поднялся.
- Я возвращаюсь в монастырь, - сказал он негромко. - Вещей у меня очень немного, а все, что я мог сделать здесь, я уже сделал. Я уеду прямо сегодня.- Он оглядел стол.- Сегодня утром я попрощался с Проказницей и пообещал ей, что вместо меня с ней остаток дня будет кто-то другой из семьи. Может, вы разбудите Альтию и скажете ей, чтобы шла на корабль?
Лицо отца налилось кровью мгновенной ярости.
- А ну-ка сядь и прекрати нести чушь! - рявкнул он. - Ты будешь делать то, что я тебе прикажу! И это только первый урок, который ты должен усвоить!
Сердце Уинтроу колотилось с такой силой, что, казалось, сотрясалось все тело. «Неужели я испугался собственного отца?.. А ведь верно. Испугался...» Он собрал в кулак все свое мужество и остался стоять. Сказать ему было больше нечего. Но, когда отец в гневе уставился на него, он не опустил глаз. Просто стоял и смотрел, глядя, как стремительно подходит рослый, крупный, до предела разъяренный мужчина. И некий островок сознания, оставшийся спокойным и способным рассуждать, наблюдал за происходившим как бы со стороны: «Да, я испугался. Но это всего лишь телесный страх, страх физической расправы...»
Он даже не очень услышал, когда его мать внезапно залилась слезами и буквально провизжала:
- Кайл, Кайл, пожалуйста, прошу тебя, не надо, Кайл, ну пожалуйста, поговори с ним, ну попробуй его убедить, Кайл, не надо, пожалуйста, не надо!..
А бабушка возмущенно возвысила голос:
- Ну вот что! Это пока еще мой дом, и ты не...
И в это время на его скулу обрушился тяжелый кулак. В ушах отдался ужасающий хруст, и Уинтроу полетел на пол. Ему казалось, он падал медленно-медленно. Даже успел удивиться и устыдиться, - как вышло, что он не попробовал ни защититься, ни убежать?.. И где-то внутри продолжал философствовать рассудительный жрец: «Да, это всего лишь телесный страх, но существует страх и другого рода, и что же, интересно, надо сделать со мной, чтобы я его ощутил?»
Потом навстречу ему опрокинулся каменный пол, твердый и очень холодный, несмотря на царившую снаружи дневную жару. Уинтроу потерял сознание; ему показалось будто он начал впитываться в этот пол, исчезать в нем, сливаться - примерно так же, как было с кораблем, только в мыслях каменных плит была одна чернота.
И в голове юного послушника воцарилась точно такая же чернота.

ГЛАВА 10
ПРОТИВОСТОЯНИЕ

- Кайл! Я этого не потерплю!
Голос матери прозвучал очень ясно и эхом раскатился по залу. Этот звук вызвал у Альтии резкий спазм головной боли, а с ним и желание убраться подальше - и как можно скорей. Вместе с тем имя Кайла породило стремление очертя голову кинуться в битву. «Осторожно! - напомнила она себе. - Первым делом надо понять, что у них там происходит...» И она замедлила шаг, остановившись почти на пороге столовой.
- Он мой сын. И я буду учить его уму-разуму, как сочту нужным. Может, я поступил резковато, но чем быстрее он выучится меня слушать, тем лучше будет для него самого. Особенно когда на корабль попадет. Сейчас он очухается, и вы убедитесь, что ничего с ним не произошло. Подумаешь, зашибся слегка...
Тем не менее даже Альтия расслышала в голосе Кайла нотку явственного беспокойства. А что там еще за приглушенные звуки? Не иначе, сестрица Кефрия плачет. Не иначе, Кайл учинил что-то над маленьким Сельденом!.. В душе разом поднялись ужас и отвращение, Альтии страстно захотелось удрать прочь из этого омута, именуемого жизнью ее семьи, и вернуться назад в... Куда? В море? На корабль?.. Вот в том-то и закавыка. Бежать было больше некуда. И она осталась молча стоять, где стояла, пережидая приступ отчаяния.
- Кайл. Это было не вразумление. Это была драка... избиение! И я у себя в доме подобного не потерплю. Да, вчера вечером я предпочла смотреть сквозь пальцы на то, что ты вытворял, но лишь потому, что у меня уже ни на что не было сил... да и возвращение Альтии меня потрясло. Но это уже слишком! Здесь, в этих стенах! Между родственниками!.. Нет. Уинтроу больше не ребенок, Кайл. Да хотя бы ты и считал его за дитятю! Затрещина - это не довод. Он ведь нам не истерику закатывал, а пытался спокойно и разумно изложить свой взгляд на вещи. Бить ребенка за то, что он со всей почтительностью высказывает свое мнение? За это и взрослого не принято бить!
- Ты ничего не понимаешь. Еще несколько дней, и для него начнется жизнь на борту судна, и там не будет никаких мнений, кроме одного - моего. И там у него не будет времени не то что споры разводить - даже и думать. Матрос на корабле подчиняется. Причем мгновенно. Если же нет... Вот Уинтроу и получил свой первый урок относительно того, что в этом случае будет. - И Кайл добавил уже спокойнее: - Может статься, однажды эта наука ему жизнь спасет... - Альтия услышала шорох шагов: Кайл пересек комнату.- Ладно тебе, Кефрия, вставай! Сейчас он придет в себя, и нечего тут кудахтать. Я все равно подобного поведения не потерплю, так что нечего ему потакать. Если он вообразит, будто вбил клин между нами, то только больше заупрямится. А тогда придется ему, валяться на полу еще не раз и не два!
- До чего тяжело все это, - тихо и как-то тупо выговорила Кефрия. - Ну почему все должно происходить именно так? Почему?
- Не должно,- отрезала мать. - И не будет происходить. Говорю тебе, Кайл Хэвен: я подобного не потерплю. В этой семье никогда не поступали так друг с другом. И не начнут поступать. Да еще на другой день после смерти Ефрона. Нет, говорю я тебе! Не в моем доме.
Тон Роники Вестрит не оставлял места для возражений. Увы - с Кайлом так себя не следовало вести. Альтия могла бы об этом предупредить, да только кто ее спрашивал? Открытое сопротивление только больше его распаляло. Так произошло и теперь.
- Ну что ж, - проворчал он. - Как только очухается, сразу заберу его на корабль. Пускай там и учится хорошим манерам. Может, так оно и к лучшему. Пусть ознакомится с корабельной жизнью в порту, а не тогда, когда мы погрузимся и отчалим. Да и мне не придется выслушивать бабские причитания всякий раз, когда я ему что-нибудь прикажу!
- На моем корабле и в моем доме...- начала было Роника, но Кайл перебил ее, и от его слов Альтию бросило в жар и в холод одновременно:
- Корабль принадлежит не тебе, а Кефрии. И мне, поскольку я ее муж. А посему происходящее на борту «Проказницы» тебя, Роника, больше не касается. Да и дом этот, согласно законам наследования, принятым в Удачном, принадлежит теперь Кефрии настолько же, насколько тебе. Так что хозяйством управлять теперь будем МЫ!
Воцарившаяся тишина была поистине жуткой. Потом Кайл заговорил снова, и в его голосе едва заметно прозвучали извиняющиеся нотки:
- Ну то есть мне совсем не хотелось бы доводить дело до дележки, Роника. Это может всех нас погубить. Семья будет процветать, только если мы будем все сообща трудиться ради общей цели и на общее благо. Но что я смогу сделать, если вы меня по рукам и ногам начнете вязать? Неужели это так трудно понять?.. Ты все эти годы отменно справлялась... для женщины. Но времена меняются, Роника. И Ефрону определенно не следовало все время оставлять тебя одну на хозяйстве. Я бесконечно уважал твоего покойного мужа... и именно поэтому намерен учиться на его просчетах. И я не собираюсь этак красиво уплыть в пламенеющий закат, небрежно наказав Кефрии: ну ты тут, дескать, присмотри за делами, пока я не вернусь. Я собираюсь принять меры к тому, чтобы когда-нибудь иметь возможность остаться дома и самому вести хозяйство. И потому не позволю, чтобы Уинтроу на борту «Проказницы» вел себя, как какой-нибудь избалованный барчук. Вы сами видели, к чему подобное попустительство уже привело Альтию. Эта девчонка до того привыкла думать только о собственных прихотях, что сделалась пустым местом в семье. Нет даже хуже пустого места: она того и гляди вымажет грязью наше доброе имя. Скажу вам со всей откровенностью: сдается мне, вам двоим уже с ней не справиться. Думаю, самое лучшее, что мы можем тут сделать - это выдать ее замуж и сбыть с рук. Лучше всего за кого-нибудь, кто живет далеко от Удачного...
Вот тут Альтия вылетела из своей засады, как идущий под всеми парусами корабль.
- Что-то ты тут говоришь обо мне, Кайл? Может, повторишь свои оскорбления мне прямо в глаза?
При виде ее он не удивился:
- Значит, мне не показалось, будто я видел твою тень. И долго ты нас подслушивала, сестренка?
- Достаточно, чтобы понять: ни нам, ни нашему кораблю ты никакого добра не желаешь! - Альтия постаралась с достоинством принять его спокойно-насмешливый тон. - Кто ты вообще такой, чтобы так разговаривать с моей матерью и сестрой? Подумать только, ты их ставишь в известность, как-де ты однажды вернешься и начнешь всем управлять! Ишь, хозяин нашелся!
- Кто я такой? - переспросил Кайл. И ответил без обиняков: - Глава семьи, вот кто.
Альтия холодно усмехнулась:
- Думай, как тебе больше нравится. Но если ты вообразил, будто удержишь в своих руках МОЙ корабль - отдохни от этой мысли...
Кайл театрально вздохнул:
- А я-то думал, только ваши так называемые родичи из Дождевых Чащоб верят, будто, если сто раз сказать «мед», во рту станет сладко,- заметил он ядовито.- Ну и дура же ты, сестренка! Тебе мало того, что твоя старшая сестра унаследовала корабль согласно обычному праву Удачного? Так вот, это была еще и прямая воля твоего покойного папеньки. Собственноручно изложенная письменно и заверенная его подписью. Может, ты и против него готова идти?
Альтия почувствовала себя выпотрошенной. Земля ушла у нее из-под ног: все, в чем она до сих пор черпала силы, внезапно обратилось в дым. Она ведь почти убедила себя, что вчера произошло лишь обидное недоразумение, что отец, будучи в здравом уме, просто не мог забрать у нее корабль. Он умирал, он ужасно мучился - и потому-то все произошло именно так. Но... его воля... изложенная в завещании... за подписью и печатью... НЕТ!!! Ее взгляд метнулся к матери. Потом снова к Кайлу.
- Если моего отца, - проговорила она тихим, полным ярости голосом, - и вынудили обманом что-то там подписать на смертном одре, мне нет до этого дела. Я ЗНАЮ, что Проказница - моя. Причем принадлежит мне так, как тебе, Кайл, она никогда не будет принадлежать, будь на твоей стороне хоть десять законов. И вот что я тебе скажу: никто меня не остановит, пока я не взойду на ее мостик...
- Ты? На мостик?..- Кайл разразился лающим хохотом. - Ой, умора! Собралась командовать кораблем, пигалица! Да тебя и в матросы-то не возьмут. Неужели ты воображаешь, будто вправду смыслишь хоть что-нибудь в морском деле? Твой папенька держал тебя на борту и позволял играться просто затем, чтобы ты не влипла в какую-нибудь скверную историю на берегу. А ты и в самом деле решила, будто на что-то годишься?
Альтия открыла было рот, чтобы что-то сказать, но тут Уинтроу, распростертый на полу, издал стон, и все взоры обратились к нему. Кефрия дернулась было к сыну, но повелительный жест Кайла вынудил ее остановиться. Роника, однако, не обратила никакого внимания ни на его вскинутую руку, ни на страшные глаза, которые он ей делал, и подошла к мальчику. Уинтроу приподнялся на локте, голова у него явно шла кругом. Он прижал руки к вискам и с явным трудом сосредоточил взгляд на лице бабушки.
- Что случилось?..- спросил он недоуменно.
- Надеюсь, ничего страшного, - ответила она серьезно. И вздохнула: - Альтия, принеси мне, пожалуйста, мокрое холодное полотенце.
- Не надо: с мальчишкой полный порядок,- заявил Кайл, но Альтия пропустила его слова мимо ушей. И вылетела из комнаты в поисках воды и полотенца, впрочем внутренне недоумевая: «И что я ради них бегаю?..» Она серьезно подозревала, что мать все-таки ввела отца в заблуждение и заставила подписать завещание, не имевшее ничего общего с его действительной волей. «Так какого же хрена я продолжаю ее слушаться? А впрочем, все к лучшему: еще секунда, и я точно Кайла бы придушила...»
Пробегая коридором в комнату с запасами воды, Альтия мысленно пыталась собрать вместе свой разваливавшийся на части мир. В ее доме нынче творилось такое, о чем раньше и подумать было невозможно. Люди орали друг на дружку, что было достаточно скверно уже само по себе, но то, как Кайл грохнул собственного сынишку о каменный пол, уже не лезло ни в какие ворота. Глубоко внутри она по-прежнему не верила, что это не приснилось ей, а действительно произошло. И все происходящее было настолько чудовищно, что Альтия поистине не знала, как себя вести и даже - что думать, что чувствовать...
Она качнула насос, сунула под струю воды чистое полотенце, хорошенько отжала - и только тут заметила подле себя служанку. Явно нервничавшую.
- Могу я чем-нибудь помочь? - почти шепотом осведомилась женщина.
- Нет-нет, все путем, - успокоила ее Альтия. - Просто капитан Хэвен нам тут небольшую истерику закатил.
«Да уж... все путем...» - подумала она про себя. Что ж, будем выдавать желаемое за действительное. А то недолго почувствовать себя мячиком в руках жонглера: летишь, кувыркаясь, неизвестно куда, и не знаешь, что за рука тебя подхватит, чтобы снова метнуть в полет... А может, и не подхватит. Может, вот прямо сейчас она вообще вылетит вон - вон из жизни своей семьи... Альтия горько улыбнулась сравнению, так некстати пришедшему на ум, сунула полотенце в глиняную плошку и побежала назад в столовую.
Когда она туда добралась, Уинтроу и ее мать уже сидели в углу стола. Уинтроу был бледен и выглядел потрясенным, Роника, похоже, была настроена очень решительно. Она держала руки внука в своих ладонях и что-то говорила ему - тихо и серьезно.
Кайл стоял у окна, сложив руки на груди и отвернувшись ото всех, но даже его спина излучала откровенное негодование. Кефрия стояла подле мужа, умоляюще глядя на него снизу вверх. Он, кажется, ее присутствия вовсе не замечал.
- ...Ибо все в воле Са,- расслышала Альтия голос своей матери.- Поэтому я верю, что это Он привел тебя обратно к нам, и Он же упрочил твою связь с кораблем. Таков был Его промысел, и, значит, так тому и быть, Уинтроу. Способен ли ты это принять? Так, как принял свою участь в тот день, когда мы отослали тебя со странствующим жрецом?
«Что-что?.. Какая такая связь между Уинтроу и кораблем?.. Да еще и упроченная?.. Не может этого быть!!!» Сердце Альтии замерло, обратившись в лед и начисто перестав биться, но, странное дело, ее руки и ноги продолжали двигаться, а глаза - видеть. Уинтроу смотрел только на бабушку. Просто молчал и смотрел. Все же он по крови был Хэвен: этот упрямый подбородок... и гнев в глазах... Ставя на стол миску с мокрым полотенцем, Альтия видела, как мальчик снова овладел собой. Какие-то мгновения - и черты его лица совершенно переменились. Он стал очень похож на покойного деда... и не только. Альтия внезапно заметила разительное сходство с нею самой. Как будто посмотрела в зеркало. Это так потрясло ее, что она промолчала.
Мальчик же, наоборот, заговорил, и его голос прозвучал мягко и рассудительно.
- Я тысячу раз слышал нечто подобное. «Такова воля Са», - говорят люди. Ненастье, осенний шторм, мертворожденные дети - и все приписывают воле Са... - Он потянулся к миске, взял полотенце, тщательно разгладил и положил к здоровенному кровоподтеку, уже наливавшемуся на скуле. Парню все же крепко досталось, даже говорил он с явным трудом, преодолевая боль. Однако он не выглядел ни рассерженным, ни перепуганным, ни тем более сломленным. Он просто хотел наконец достучаться до собственной бабушки. Заставить ее понять. Как будто от этого зависела самая его жизнь... А что? Может, в самом деле зависела.
- Что касается бурь и дождей - тут я действительно усматриваю Его волю. Дети, родившиеся мертвыми... возможно. Только не в том случае, если муж избивал беременную жену...- Судя по всему, у него перед глазами всплыло какое-то страшное воспоминание. Потом он снова взглянул на бабушку. - Но я думаю, что Са дарит нам жизнь ради того, чтобы мы прожили ее хорошо. Да, Он ниспосылает нам испытания... и я сам слышал, как люди вопиют против Его жестокости, восклицая: «За что?» А на другой день те же люди неизвестно зачем обрубают ветви плодоносящих деревьев. И куда-то пересаживают юные деревца, утверждая, будто на новом месте те будут лучше расти. Хорошо еще, они не пытаются объяснять деревцам, что-де терзают их для их же блага...- Уинтроу отнял от лица полотенце и перевернул его, подыскивая уголок похолоднее. - В голове шумит, - тихо пожаловался он. - Трудно сосредоточиться... И как раз когда мне всего нужнее было бы поговорить с тобой, бабушка. Как мне убедить тебя, что вряд ли воля Са состоит в том, чтобы силой заставить меня бросить жреческое служение и перейти жить на корабль, с тем чтобы у нашей семьи завелось больше денег?.. Какая там воля Са - я не поверю даже и в то, что это твоя воля, бабушка. Полагаю, этого хочет мой отец. И ради этого он готов преступить клятву, не говоря уж о том, чтобы меня растоптать. Ты говоришь, он вручает мне дар? Но вчера я сам видел, как этот «дар» отняли у моей тетки Альтии...
Сказав так, он впервые на нее посмотрел, и она вздрогнула: ей показалось, будто она встретилась глазами с отцом. То же бездонное терпение, за которым прячется железная воля. Альтия с изумлением осознала, что перед ней был не просто хилый жрец-недоучка. В теле подростка таился зрелый разум. И решимость взрослого мужчины.
- Даже твой сын понимает, какой грех ты собираешься на душу, - обратилась она к Кайлу.- Ты намерен отнять у меня Проказницу - и какое к этому имеет отношение, могу я или нет командовать ею? Все дело в твоей жадности, Кайл.
- Жадность? - заорал Кайл возмущенно. - Жадность? Нет, это мне положительно нравится! Да уж! Жадность заставляет меня заняться кораблем, увязшим в долгах по самые мачты! Да если я в течение своей жизни сумею хоть за него расплатиться, это значит, что мне здорово повезет!.. Жадность заставляет меня заняться домом, где понятия не имеют, как обращаться с деньгами! Да если бы я мог хоть заподозрить, что от тебя, Альтия, на борту «Проказницы» может быть самый малейший толк, я бы тебе не то что позволил - я заставил бы тебя там остаться! И до седьмого пота работать!.. Я и теперь повторяю: если ты хоть на йоту подтвердишь, что способна быть толковым моряком, если принесешь мне хоть одну бирку-рекомендацию с корабля - я тебе тотчас подарю и растреклятый корабль, и все долги, с ним связанные! Только вот этого от тебя не дождаться. Избалованная, испорченная девчонка...
Альтия выкрикнула с отвращением:
- Лжец!
- Во имя Са - клянусь, я сказал правду! - в бешенстве проревел Кайл.- Если у тебя будет рекомендация хоть от одного внушающего уважение капитана... да я прямо завтра тебе корабль подарю! Беда только, весь Удачный хорошо знает, что именно ты собой представляешь! Сплошные претензии и пустозвонство...
- За тетю Альтию сама Проказница поручится,- нетвердым голосом заметил Уинтроу. Он прижимал руки ко лбу, словно боясь, что иначе голова расколется на части. - Это поручительство заставит тебя исполнить клятву, отец? Ибо ты поклялся именем Са, и мы все были тому свидетелями. Теперь придется тебе держать данное слово... Я нипочем не поверю, будто покойный дедушка на самом деле желал, чтобы мы вот так спорили и ругались... И ведь можно без труда все исправить. Пусть бы тетя Альтия плавала на Проказнице, а я уехал бы назад в монастырь. И все были бы счастливы...
Он умолк, заметив, что все глаза были обращены на него. И во взгляде отца была черная ярость. А Роника Вестрит прикрывала рот рукой, как если бы его слова («И что такого особенного я сказал?..») резали ее по живому.
Кайл взорвался:
- Хватит с меня этого нытья! - И в несколько шагов пересек комнату, чтобы, опираясь руками о стол, нависнуть над сыном. - Так вот чему тебя научили твои святоши в монастыре? Выворачивать сказанное наизнанку, чтобы только добиться своего? Мне стыдно, что мой кровный сын вот так пытается обвести вокруг пальца собственную бабку! Встать! - Уинтроу продолжал молча смотреть на него, и он взревел во всю силу легких: - Встать, говорю!!!
Юный жрец немного помедлил. Потом поднялся. Он хотел что-то сказать, но отец оборвал его:
- Тебе тринадцать лет! Хотя выглядишь ты едва ли на десять, а ведешь себя вовсе как трехлетний. Тринадцать!.. По законам Удачного, труд сына, которому еще не стукнуло пятнадцати, принадлежит его отцу. Попробуй пойти против меня, и я призову этот закон! И чхать мне, что ты вырядился в коричневый балахон! Да пусть у тебя хоть священные рога на лбу вырастут! До пятнадцати лет ты будешь работать у меня на судне, и все тут! Понял, гаденыш?
Даже Альтию потрясло плохо завуалированное богохульство. Голос Уинтроу дрожал, но мальчик держался прямо:
- Я жрец Са. И, как жрец, подчиняюсь лишь тем мирским законам, которые правильны и справедливы. А ты хочешь призвать мирской закон, чтобы преступить собственный обет. Когда ты отдал меня Са, ты отдал Ему и мой труд. Я тебе более не принадлежу. - Он посмотрел на мать, потом на бабушку - и добавил почти что извиняющимся тоном: - На самом деле меня нельзя больше даже считать членом этой семьи. Я был посвящен Са.
Роника попыталась остановить Кайла, но тот ринулся мимо, едва не сшибив старую женщину с ног. Кефрия с криком кинулась к матери. Кайл же сгреб сына за грудки, за бурое послушническое одеяние, и принялся трясти так, что голова мальчика беспомощно моталась взад и вперед. Ярость выворачивала его наизнанку, делая бессвязными слова, которые он выкрикивал.
- Мой! Ты принадлежишь!! Мне!!! И ты сейчас же заткнешься и будешь делать то, что я тебе прикажу!!! Ясно тебе?!! - Он приподнял Уинтроу над полом.- Живо отправляйся на растреклятый корабль! Доложись старпому! Скажи ему, что ты - новый юнга! И больше никто! Никто! Просто юнга! Дошло?!!
Альтия следила за происходившим, от ужаса не в силах поверить собственным глазам и ушам. Кажется, ее мать обнимала и пыталась утешить трясущуюся, рыдающую Кефрию. Двое слуг, не в силах совладать с любопытством, выглядывали из-за двери. Альтия знала, что ей следовало бы вмешаться, но происходящее настолько выходило за рамки ее жизненного опыта, что она способна была только стоять столбом и смотреть. Ей доводилось слышать пересуды кухарок, обсуждавших подобные свары у них дома. Она видела, как торговцы принуждали учиться купеческому делу своих сыновей, отнюдь того не желавших. И она знала, как порою наказывали матросов на других кораблях. Но... в домах старых купеческих фамилий ничему подобному попросту не было места. А если когда и случалось - никто вслух об этом не говорил.
- Дошло, спрашиваю?..- орал Кайл. Орал так, будто от громкости его крика зависело понимание. Оглушенный и наполовину задушенный Уинтроу кое-как ухитрился кивнуть. Кайл выпустил его одежду, и мальчик схватился за край стола, чтобы устоять на ногах. Его голова беспомощно свисала на грудь.
- Я сказал - сейчас! Это значит - немедленно! - пролаял Кайл. Пролаял с яростью и торжеством. Крутанулся к двери и заметил пялившегося слугу. - Ты! Велф! Живо закрой варежку и ступай проводи моего сына на «Проказницу»! Да проследи, чтобы он собрал все пожитки, с которыми явился сюда! Отныне он будет жить не здесь, а на корабле!
Велф поспешно пересек комнату, чтобы взять Уинтроу за руку и увести его вон. Тогда Кайл повернулся к Альтии. Только что одержанная победа над сыном, кажется придала ему наглости и сил, ибо он обратился к ней так:
- Ну что? Хватило у тебя ума усвоить урок, сестренка?
Альтия заставила себя говорить ровным голосом и негромко.
- Мы, пожалуй, все кое-чему научились сегодня, Кайл. В основном же тому, что для тебя все средства хороши, только бы подмять под себя семейство Вестритов.
- Подмять? - Кайл уставился на нее так, словно впервые увидел. Потом быстро посмотрел на двух других женщин, словно желая проверить, так ли они удивились, как он сам. Но Роника ответила ему столь же черным взглядом. Кефрия всхлипывала у нее на плече. - Так вот, значит, что вы обо мне думаете? Подмять вас хочу? - Он мотнул головой и сухо рассмеялся. - И вот этих вот дур я пытаюсь спасти от полного разорения. Да будь я проклят, если сам понимаю, чего ради стараюсь. Я что есть мочи силюсь удержать этот дом на плаву, а на меня смотрят как на злодея. Кефрия!.. Я думал, ты-то хоть понимаешь что к чему. Я думал, мы все с тобой обсудили.
Его жена наконец отняла от плеча матери залитое слезами лицо, но в ее глазах никакого понимания он не увидел. Он покачал головой, не веря себе:
- Ну и чего от меня здесь хотят? - спросил он сразу у всех. - Наши владения день ото дня приносят все больший убыток. У нас есть живой корабль, за который нам, пожалуй, по гроб жизни не расплатиться. Заимодавцы грозятся вот-вот начать отбирать наше имущество... А вы мне хотите сказать, что мы должны наплевать на все это и знай себе чаек попивать в семейном кругу?.. Что до Альтии, она, кажется, полагает, что корабль следует отдать ей на игрушки, а она себе будет каждый вечер напиваться с местными морскими волками... да еще и при случае пупочками с ними тереться...
- Прекрати, Кайл! - негромко предупредила его Роника.
- Что это я должен прекратить? Ты сама отлично понимаешь, что я говорю правду, вот только признать это не хочешь. Да послушайте же вы меня хоть недолго! - Он набрал полную грудь воздуха, как бы пытаясь отрешиться от разочарования и гнева.- Мне, знаете ли, о детях надо думать. О Сельдене с Малтой. Я ведь тоже когда-нибудь помру, как и Ефрон. И я совсем не хочу, чтобы после меня осталась только скверная репутация да куча долгов. Ефрон не дал тебе сыновей, Роника, которые могли бы тебя поддержать. В этой семье нет мужчин, которые по-настоящему занялись бы делами. Поэтому я, твой зять, желаю подставить плечо и сделать то, что сделать необходимо... хотя бы это и оказалось болезненным. Я о многом думал в эти последние месяцы и полагаю, что все-таки сумею поставить нас опять на ноги. У меня есть кое-какие связи в Калсиде. С нами готовы заключать сделки. Я, в общем, ничего особенного и необычного не предлагаю. Просто корабль должен работать, и работать как следует: перевозить наиболее выгодные грузы - и настолько быстро, насколько это вообще возможно. А мы тем временем должны оценить все наши владения, и оценить беспристрастно, безо всяких там сантиментов, и оставить при себе только те, которые смогут уже на этот год принести выгоду. Но что еще более важно - мы ни в коем случае не должны отпугнуть наших кредиторов. Если мы начнем все спешно распродавать, они могут решить, что мы идем ко дну, и вцепятся мертвой хваткой, чтобы урвать свой кусок, пока еще не совсем поздно. Я это вот к чему: если они будут видеть, как Альтия напивается по кабакам со всякой чернью... точно в этой семье уже не осталось понятий о чести... это тоже, знаете ли, повлияет. Замарай грязью свое имя, Альтия, - и ты замараешь имя моей дочери, а я этого не хочу. Я мечтаю когда-нибудь выдать ее замуж за достойного человека, а разве приличный человек заинтересуется девушкой, у которой родная тетка - пьяница и потаскуха?
Альтия зарычала:
- Да как ты смеешь...
- Я еще и не то посмею, если дело касается моих детей Я вот этими кулаками выкую из Уинтроу настоящего мужчину, даже если это будет стоить мне его ненависти. Я упрочу денежное положение этой семьи, хотя бы мне пришлось гонять наш корабль так, как ты не гоняла бы его никогда. Если бы ты заботилась о собственных родственниках хоть полстолько, сколько я, ты бы сделала все возможное и невозможное, но выпуталась из грязи и сотворила из себя приличную даму, чтобы отхватить какого следует мужа и тем упрочить семейное состояние...
Альтию охватило ледяное бешенство:
- Стало быть, я должна, точно шлюха, лечь под того, кто больше предложит? Кто тебе за меня калым даст пожирней?
- Уж лучше так, чем под всякую шваль, - ответствовал Кайл. - Вроде того, как ты вчера вечером собиралась, да я тебе помешал.
Еще немного, и Альтия зашипела бы, словно разъяренная кошка, но прозвучал холодный голос Роники:
- Хватит.
Одно-единственное слово. Очень спокойно произнесенное. Роника подвела Кефрию к ближайшему креслу и опустила в него таким движением, словно укладывала белье. Было в ее голосе нечто окончательное, что заставило всех прислушаться и замолчать. Даже Кефрия прекратила всхлипывать. Маленькая темноволосая женщина выглядела еще меньше в своем темном траурном платье. Но, когда она встала между Кайлом и Альтией, оба они сделали по шагу назад.
- Кричать я не буду, сил нет,- сказала она.- И повторять, что скажу, тоже не буду. Так что лучше слушайте и запоминайте. Альтия, сперва ты, потому что с момента прибытия корабля мы с тобой толком так и не успели поговорить. А ты, Кайл, лучше держи рот на замке и не вздумай перебивать меня, даже если захочешь выразить согласие. Итак!
Она перевела дух, как бы на что-то решаясь. Потом подошла к Альтии и взяла ее за руки. Альтия не сопротивлялась.
- Дочка. Я знаю: ты чувствуешь себя обойденной. Ты думала, что унаследуешь корабль. Твой отец, собственно, этого и хотел. Его теперь с нами нет, и я буду говорить обо всем откровенно, хотя это и причиняет мне боль. Он всегда обращался с тобой так, словно ты была одним из сыновей, которых мы потеряли. Если бы твои братья сумели пережить тот мор... увы, они умерли. Но пока они были живы, твой отец всегда говорил: мол, земля пускай достанется девочкам, а корабль - мальчикам. А после их смерти... прямо он никогда этого не говорил, но я знала: он хотел, чтобы земельные владения отошли Кефрии, корабль же - тебе. Но он собирался дожить до преклонного возраста, чтобы вчистую рассчитаться с долгами. А тебя выдать замуж за моряка, который водил бы «Проказницу» по морям от твоего имени... Нет! Не смей перебивать! - резко воскликнула она, заметив, что Альтия открывает рот для возражения. - Мне и без того трудно говорить, а если меня будут еще и перебивать через слово, мы вовсе никогда не кончим этого разговора...- добавила она уже мягче. И снова подняла глаза на дочь: - Если тебе непременно нужно обвинить кого-то за свое разочарование, вини меня. Ибо, когда я была вынуждена признаться себе самой, что твой отец умирает, я послала за Кертилем, нашим давним советником. И вдвоем с ним мы составили все бумаги наилучшим, как мне казалось, образом, и я уговорила твоего отца поставить на них свою подпись. Я не обманывала его, Альтия. Я просто убедила его. И в конце концов он согласился со мной, признав мое решение мудрым. Если мы сейчас начнем делить наше семейное достояние, не выживет никто. И вот, поскольку Кефрия - старшая и у нее есть дети, о которых ей следует позаботиться, я решила прибегнуть к традиции и назначить ее единственной наследницей.- Роника отвернулась от Альтии, потрясенно внимавшей ее словам, и посмотрела на свою старшую дочь. Кефрия все еще сидела неподвижно, уронив голову на стол, но горьких слез больше не лила. Кайл подошел к ней и положил руку ей на плечо. Альтия так и не поняла, пытался ли он утешить жену или это был просто жест собственника. А мать сказала еще: - Кефрия знала, что она теперь наследует все. Она знала также, что, согласно завещанию, должна заботиться о своей младшей сестре до тех пор, пока Альтия не будет благополучно выдана замуж; в случае замужества Альтии отходит приличная сумма в качестве приданого. Так что не только долг крови, но и письменно изложенная воля отца обязывает Кефрию хорошо с тобой обращаться.- Взгляд Альтии по-прежнему был полон отчаяния, и Роника продолжала едва ли не умоляюще: - Попробуй взглянуть на вещи беспристрастно. Я пыталась поступить по справедливости... насколько это вообще возможно. Если бы корабль остался у тебя, ты едва ли наскребла бы денег для его поддержания в должном порядке. Ты представляешь, сколько это все стоит - снабдить судно всем необходимым, нанять команду, делать ремонт?.. И даже после очень удачного плавания, может оказаться, что ты, выплатив все необходимое, едва сводишь концы с концами. А если выгоды не окажется совсем, что тогда? Долги за корабль и за наши земли, знаешь ли, увязаны в один узел. Так что разделить наследство у нас никакой возможности не было. Все, что есть, надо использовать сообща, и тогда, если повезет, мы опять встанем на ноги.
- Значит, - сказала Альтия тихо, - у меня нет вообще ничего.
- Альтия, твоя сестра никогда не допустит, чтобы ты нуждалась... - начала было Роника, но Альтия вконец потрясла ее, заявив:
- Правду сказать, мне вообще-то все равно, что она там допустит или не допустит. Верно, я очень мечтала, чтобы Проказница стала моей. Потому что она и так моя, мама... как бы тебе это объяснить? Ну, вроде того, как упряжные лошади Седдона Диба тянут телегу, подчиняясь его вожжам, но все знают, что на самом деле их сердца навеки отданы мальчишке-конюху. А мне принадлежит сердце Проказницы. И я сама принадлежу ей. Свадьба!.. Да не надо мне никакой свадьбы. И деньги, которые принесет наш корабль, пускай идут в семейный кошелек, и пусть все говорят, что хозяйка корабля - Кефрия. Мне бы только ходить в море на нашем корабле. Это все, о чем я прошу, мама... Кефрия. Только ходить в море на ней, и я никогда и ничем вас не побеспокою. И ничего больше для себя не потребую. - Ее взгляд, полный отчаянной мольбы, обратился на мать, потом на Кефрию, наконец-то поднявшую залитое слезами лицо. - Пожалуйста,- выдохнула она.- Пожалуйста...
- Нет! - отрезал Кайл. - Нет. Я уже приказал, чтобы тебя вообще на борт не пускали, и своего приказа я не отменю. Ну что? Убедились? - Кайл повернулся к теще и жене. - Теперь видите, что у нее ни одной дельной мысли в голове нет? Она одно знает - только бы на своем настоять... что ей, впрочем, неплохо до сих пор удавалось. Хочет так навсегда и остаться избалованной папиной дочкой. Жить-поживать себе на корабле, играться в игрушки, и чтобы ответственности - никакой. А потом возвращаться домой и гулять по магазинам, выбирая себе что только душенька пожелает. Папочка все оплатит... Вот только счет-то теперь не папочкин, а Кефрии, а стало быть, и мой тоже. Нет, Альтия. Кончилось детство. Папочки больше нет. И тебе пора начинать вести себя так, как положено дочери этой семьи!
- А я вообще не с тобой разговариваю! - вспыхнула Альтия. - Ты вообще и близко не понимаешь, о чем я толкую! Для тебя Проказница просто корабль, хотя бы она и разговаривала. А для меня - член семьи! Да мне она ближе сестры! Ей необходимо, чтобы я была на борту. И мне нужно ходить на ней в море. Для меня она постарается так, как никогда не постарается для тебя! Она собственным сердцем паруса наполнит, если я буду с ней!
- Детская придурь, - презрительно фыркнул Кайл. - Девчоночьи сопли. Вспомни-ка лучше, как ты ничтоже сумняшеся бросила ее вчера, как раз когда она пробудилась. Ты ушла, оставив ее на всю ночь на попечение Уинтроу. И после этого я должен развесив уши выслушивать твои заверения, что ты-де любишь корабль? И тем более что будто бы она не сможет без тебя обойтись? Обойдется прекрасно. Ей понравился Уинтроу, да и он уж как-нибудь составит ей общество... или как там это должно называться. И уж мой сын выучится быть истинным моряком. Вместо того чтобы попеременно пускать сопли: «Ах, мой кораблик!» - и до бесчувствия напиваться в каждом порту. Нет уж, Альтия. На «Проказнице» тебе не найдется подходящего места. И уж тем более я не потерплю, чтобы ты сеяла раздор среди моряков... Или оспаривала у Уинтроу благосклонность моего судна!
Альтия в отчаянии повернулась к матери:
- Мама?..
У Роники был расстроенный вид.
- Я бы, - сказала она, - пожалуй, заступилась за тебя перед Кайлом... Если бы вчера не видела тебя своими глазами - пьяную и растерзанную. Если бы не это, я бы, может, и поверила, что он был с тобой... грубоват.- Она тяжело вздохнула. - Но я не могу делать вид, будто ничего не видела и не слышала. Я знаю, Альтия, ты по-своему привязалась к «Проказнице». И если бы твой отец прожил подольше... впрочем, что толку загадывать, если бы да кабы. Я думаю, пришло тебе время стать взрослой и по-доброму с нею попрощаться. Я вижу в Уинтроу задатки очень даже стоящего мужчины и моряка. Он будет хорошо обращаться с кораблем. Вот и пускай он этим занимается. А тебе давно уже пора занять в Удачном подобающее положение...
Альтия выговорила еле слышно:
- Мое место - с Проказницей...
- Нет! - отрезал Кайл. И мать присоединилась к нему, покачав головой.
- Тогда, - сказала Альтия, - мне больше нет места ни в Удачном... ни в этой семье.
Произнося эти слова, она сама с некоторым изумлением слушала собственный голос. Она произносила нечто окончательное, такое, что нельзя отменить или переиграть. Так камешек падает в неподвижную бездонную воду. По поверхности разбегутся круги... и все успокоится. Но все будет уже не таким, как раньше. Все изменится, и изменится необратимо. Все отношения, все узы, связывавшие ее с кем-либо...
И сама ее жизнь будет уже не такой, какой могла быть всего несколько мгновений назад.
Как больно перехватило дыхание...
- Альтия?.. Альтия! Вернись сейчас же!
Голос матери громко отдался у нее за спиной, но девушка не остановилась. Она вышла из комнаты в широкий коридор, и родной дом вдруг показался ей чужим и малознакомым. Да и был ли он ей по-настоящему родным?.. Сколько лет уже она приезжала сюда от случая к случаю - и редко задерживалась более чем на месяц? Когда повесили здесь вот эту шпалеру, когда треснула вон та половица?.. Она не имела понятия. На самом деле - давно уже не имела. Приезжая, она радовалась этому дому, но почти не принимала участия в его жизни....
Да. А теперь у нее не будет и этого. И все ее имущество составляла вот эта одежда, которую она натянула, проснувшись.
Она перешагнула порог и вышла из дому. В широкий мир, где ее, в общем-то, никто с распростертыми объятиями не ждал.

- Если она опять явится домой пьяная, - ей же ей, запру ее в комнате на недельку. Так что лучше объясни ей заранее - мы не будем спокойно смотреть, как она поливает грязью и свое собственное имя, и доброе имя семейства! Иначе на весь Удачный позора можно дождаться!
Кайл сидел на скамье подле Кефрии. И обнимал ее за плечи, словно собираясь от кого-то оборонять.
- Заткнулся бы ты, Кайл,- негромко, но очень раздельно выговорила Роника Вестрит. Все разваливалось на части. Ее семья, ее дом, ее планы на будущее... все! Роника знала, что слова Альтии не были пустым девическим капризом. Ее дочь в самом деле имела в виду то, что сказала. В то мгновение ее голос был голосом Ефрона. Так что сегодня вечером она не постучится в родительскую дверь. Ни пьяная, ни трезвая. Она УШЛА - и все тут. А это недоумок, за которого угораздило выскочить Кефрию, только и способен был воображать себя Царем Горы. Знай себе проверял, насколько далеко простирается его новая власть... Роника тяжело вздохнула. Было похоже, что только с этой проблемой она и могла кое-как сейчас справиться. Но другой стороны, быть может, потянешь за ниточку - и постепенно размотаешь целый клубок?.. - Вот что, Кайл, - сказала она. - Мне не хотелось этого говорить при Альтии, ей ведь и так немного нужно, чтобы восстать... но все нынешнее утро ты вел себя как последний осел. Я в самом деле не должна особо вмешиваться в твои отношения с сыном... как ты, помнится, весьма тактично заметил. Так вот, моя дочь Альтия - это тебе не Уинтроу. Я распоряжаюсь ею, а вовсе не ты. И я нахожу твои усилия по ее «обузданию» полностью неприемлемыми!
Она ожидала, что вид у него сделается по крайней мере виноватый... и просчиталась. Физиономия Кайла отражала только упрямство. И Роника поневоле спросила себя, причем не в первый уже раз, - а правильно ли она поступила, отдав все семейное наследство одной старшей дочке. Может ли быть, что в своем уповании на здравый смысл ее мужа она полностью просчиталась?..
И то, что сказал Кайл, подтвердило ее худшие опасения:
- Я теперь глава этой семьи. С какой же стати Альтия не должна мне подчиняться?
- Она моя дочь, а не твоя. Она сестра твоей жены, а не твоя.
- Но она носит ту же фамилию, что и вы обе. И то, что она творит, влияет на то, как эту фамилию воспринимают люди. А потому, ежели вы с Кефрией окажетесь неспособны ее урезонить, придется заняться ее воспитанием уже мне, и я буду действовать не уговорами. У нас, знаете ли, на сюсюканье просто времени нет. И Уинтроу, и Альтию надо заставить признать свои обязанности и начать их исполнять. Причем исполнять хорошо!
- Что касается Альтии, ее права и обязанности определять не тебе. Это мое дело!
В голосе Роники Вестрит звучала та железная решимость, что столь часто выручала ее при заключении сделок.
- Ну, это ты так видишь положение дел. Мне все представляется иначе. Мне, в частности, передано управление ее денежным содержанием. И я собираюсь сам решать, сколько ей выделять. Надеюсь, это заставит ее пересмотреть свое поведение и сделать его более приемлемым...
Его тон оставался рассудочным и спокойным. Но смысл сказанного поразил Ронику в самое сердце.
- Ты поносишь мою дочь за ее поведение, но тем самым ты бросаешь тень и на то воспитание, которое дали ей ее родители - я и покойный Ефрон. Ты имеешь право не одобрять то, как мы ее растили, но высказываться на сей счет никто тебя не просил. И я доверила Кефрии ее денежное содержание вовсе не как средство принуждать Альтию к чему-либо - просто затем, чтобы Кефрия определяла, что мы в этом смысле можем себе позволить, а что нет. Сестра не должна принуждать сестру, это нехорошо! И уж подавно не дело этим заниматься зятю! Кстати, я совершенно не собиралась выдворять Альтию с «Проказницы» силой. Я собиралась лишь побудить ее попробовать найти себя в чем-то другом - когда она сама убедится, что корабль в хороших руках...- Роника опустилась на скамью у стола, скорбно качая головой. Каким продуманным и мудрым казалось ей решение о наследстве - и вот теперь все трещало по швам. Как легко оказалось пустить все наперекосяк... - В том, что касается Альтии, - продолжала она, - мой покойный муж был прав от начала до конца. Ее можно только побуждать, но ни в коем случае не принуждать. Только лаской - а таской ничего не получится. Криком и колотушками от нее ничего не добиться, хотя бы это и пытались сделать для ее же собственной пользы. Вчера она была не в себе от горя, неужели это так трудно понять? И... что бы ты ни думал о Брэшене, я-то знаю, какого высокого мнения был о нем Ефрон. Отчего не предположить, что он и в самом деле собирался просто довести ее до дому? Самое естественное дело для порядочного человека, заметившего, что дама опечалена и в беде...
- Ну да, - с тяжеловесной язвительностью кивнул Кайл. - И весь день перед этим они всего лишь чаи распивали.
Вот тут он сделал ошибку. Очень скверную ошибку. Роника перевела взгляд на старшую дочь - и смотрела на нее не отрываясь, пока та не заметила и на мгновение не вскинула глаза.
- Кефрия,- сказала мать негромко.- Ты-то знаешь чего я хотела добиться, составляя эти документы. Ты поступишь бесчестно, если используешь свое преимущество при наследовании, чтобы попытаться принудить сестру исполнять твою волю. Скажи мне здесь и сейчас, что этого не произойдет! Что ты не позволишь этому произойти!
- Ей, - вставил Кайл, - о собственных детях думать надо.
- Кефрия, - повторила мать. И полностью скрыть мольбу ей не удалось.
- Я...- взгляд Кефрии перебегал с лица Роники на каменную физиономию мужа. Она дышала, точно мышь в мышеловке. - Я не могу! - взвизгнула она наконец. И заломила руки, прижав их к груди: - Ну что вы все так на меня смотрите! Не знаю я ничего и знать не хочу!
- А тебе и не надо,- заверил ее Кайл.- Все бумаги подписаны. Причем при свидетелях. Ты прекрасно понимаешь, как надо правильно поступить ради блага Альтии. И тебе отлично известно, что никто из нас твоей сестре зла не желает. Верь себе, Кефрия. И мне верь, я ведь твой муж
Кефрия последний раз покосилась на мать (та смотрела на нее, не в силах поверить) и, опустив глаза, уставилась в полированные глубины столешницы. Ее руки нервно заскользили по гладкому дереву.
- Я верю тебе, Кайл,- наконец прошептала она.- Я верю. Но я не хочу обижать Альтию. Я не хочу выглядеть... жестокой...
- Ни в коем случае, - заверил Кайл. - Доколе она сама не будет жестока по отношению к нам. Это только справедливо.
- Ну... вроде бы да...- протянула Кефрия неуверенно. И быстро посмотрела на мать, ища поддержки, но лицо Роники ничего не выражало. Она-то всегда полагала, будто Кефрия была внутренне сильней младшей сестры. Ведь она выбрала путь, исполненный ответственности... в то время как Альтия жила беззаботной папиной любимицей, не вылезая из путешествий. Кефрия привела в дом мужа, родила деток, вела свое собственное хозяйство и посильно участвовала в делах, касавшихся основного владения. Или... так только казалось Ронике, когда она составляла бумаги о наследовании? Теперь пожилая женщина с неожиданной ясностью видела, что все хозяйствование Кефрии состояло в отдаче распоряжений во время уборки, в составлении меню, в хождении за покупками... да выходах в свет. Верно, все это высвобождало Ронике время для того, чтобы заниматься вещами более важными. Как же она проглядела, что Кефрия все время была, в общем-то, на посылках, подчиняясь сперва матери, потом мужу? Когда она последний раз высказывала собственное мнение, да еще пробовала отстаивать его?.. Роника честно попробовала припомнить. Не получилось.
Ох, ну почему, почему она все увидела в истинном свете только теперь? О Са милосердный,- вот такой вот безвольной Кефрии она сама отдала все бразды управления... и семейным хозяйством, и всеми их жизнями!.. Законы и традиции Удачного гласили ясно и внятно, - после смерти мужчины его имущество переходило отпрыску. Не жене. Ну то есть Роника вполне могла бы оставить себе свое давнее приданое... если бы к настоящему времени от него хоть что-то осталось.
И тут у нее по-настоящему екнуло сердце. Роника поняла: не только участь младшей дочери полностью зависела теперь от прихоти Кайла и от его понятий о том, что годится или не годится для женщины. Роника и сама была теперь в его власти.
И все это она сама на себя навлекла.
Она быстро посмотрела на зятя, усилием воли стерев чувства с лица. «О Са, сделай так, чтобы он подольше этого не понял...» Ведь если он поймет, она, Роника Вестрит, очень даже может в одночасье лишиться всего. Вообще всего, дочиста. И ей тоже вполне могут надеть удавку на шею и вынудить согнуться...
Она заставила себя поглубже вдохнуть и постаралась чтобы голос не выдал ее.
- Что ж... пока действительно выглядит справедливо. - Пусть только ее отступление не покажется ему слишком внезапным. - А как на самом деле получится, - поглядим.- Она испустила показной вздох, потом стала тереть глаза, изображая усталость. - Какое множество дел, и обо всех надо думать одновременно. Значит, насчет Альтии мы договорились. И, как верно заметил Кайл, надо, чтобы «Проказница» вышла в море как можно скорее. Вот о чем нам надо бы позаботиться вместо того, чтобы спорить о пустяках. Можно поинтересоваться, куда ты собираешься отправиться, с какими грузами и сколь скоро?
Она надеялась, что он не додумается воспринять ее любопытство как пожелание поскорее выпроводить его из дому, - на самом деле Роника лихорадочно обдумывала, что за чем ей следует предпринять во время его отсутствия. По крайней мере она позаботится, чтобы немногое оставшееся от былого приданого после ее смерти перешло к Альтии... Упоминать об этом вслух она, конечно, не станет. И вообще незачем препираться с Кайлом, покуда он дома. Вот останутся они с Кефрией наедине - и тогда-то она должным образом воздействует на старшую дочь...
Между тем Кайл вроде бы даже обрадовался неожиданному вопросу.
- Ты верно сказала, что нам лучше бы отплыть поскорее, и не только из соображений коммерции. Чем раньше я увезу Уинтроу прочь от соблазнов береговой жизни, тем быстрее он примирится со своей участью. Ему предстоит многому научиться. Не его в том вина, но он и так уже много времени потерял. Он уже почти мужчина, а следовало бы ему попасть в обучение мальчишкой. Дальше откладывать некуда! - Тут Кайл сделал короткую паузу, за время которой женщины только и успели, что согласно кивнуть. Что до Роники - она проделала это, глотая величайшее раздражение: тем самым они с Кефрией как бы признавали, что допустили большой промах в воспитании сына и внука. А Кайл, вполне удовлетворенный их полным согласием, продолжал: - Что до посещения конкретных портов и выбора грузов, то мы ведь вроде договорились - ходить по морю следует как можно быстрей, а возить - то, что приносит наибольшую выгоду. - И снова он помедлил, ожидая, пока обе его слушательницы кивнут. - А стало быть, ответ тут только один, - решил он единолично за всех. - Я поведу «Проказницу» на юг, в Джамелию, и там мы возьмем самое лучшее, что только сможем позволить себе. Потом - на север, в Калсиду, и со всей мыслимой скоростью.
- А груз? - спросила Роника вполголоса. Она, впрочем, уже предчувствовала, что он скажет, и сердце замирало от этого предчувствия.
И Кайл ответил:
- Рабы, конечно. Только не всякие там клейменые воры и убийцы. Мы возьмем образованных, которых в Калсиде охотно раскупят как наставников, надсмотрщиков и нянек. А еще - мастеровых и разных искусников. Не тех, которые угодили в рабство за преступления, а, к примеру, не сумевших рассчитаться с долгами.- Кайл помолчал, прикидывая и размышляя, потом тряхнул головой: - Такой народ, правда, не из выносливых. Что ж, скомпенсируем неизбежные потери, набрав в один из трюмов всяких разных... на кого денег в кошельке хватит. Военнопленных, потомственных рабов, не знаю там... Моему второму помощнику, Торку, уже доводилось плавать на невольничьих кораблях. Он знаком со многими продавцами рабов и, должно быть, сумеет добиться выгодных сделок.
- Рабство, - заметила Кефрия неуверенно,- в Удачном не признается законом...
Кайл резко и коротко хохотнул.
- ПОКАМЕСТ не признается. И подозреваю, что сколько-нибудь долго такое положение дел навряд ли продержится. Но и на сегодняшний день тебе нечего опасаться, дорогая. Я с ними в Удачном причаливать не собираюсь. Отсюда мы Внутренним Проходом отправимся прямехонько в столицу, в Джамелию. И сразу на север, мимо Удачного в Калсиду. Никто нас и не побеспокоит.
- А пираты? - спросила Кефрия застенчиво.
- Они за «Проказницей» и гоняться не станут. Ты же наверное, не один и не два раза слышала, как твой отец хвастался ее ходкостью и маневренностью даже в самом узком фарватере? А теперь, после пробуждения, эти качества в ней еще больше усилятся. И пираты это не хуже нас с тобой понимают. Им отлично известно, что гоняться за живым кораблем - зря время терять. Так что незачем тебе волноваться... особенно о таких вещах, которые уже заранее обдумал твой муж. Разве я стал бы предпринимать нечто опасное?
Роника негромко заметила:
- Груз сам по себе может быть опасен для живого корабля.
- Чего ты боишься? Бунта рабов на борту?.. Нет. Они будут надежно заперты в трюмах, и до конца плавания никто не собирается их оттуда выпускать...
Его голос звучал раздраженно. Чувствовалось, как гневили Кайла даже малейшие сомнения в правильности его блестящего плана.
- Заперты?.. Это может быть еще хуже.- Роника старалась ни в коем случае не давить. Она просто высказывала мнение. А то как бы он не понял, что его тычут носом в опасность, которую ему следовало бы с самого начала понимать самому. - Живые корабли - очень чувствительные создания, Кайл. А Проказница ко всему прочему только что ожила. Ты ведь Малту, например, не стал бы подвергать зрелищу... скажем так - неудобств, которые рабы испытывают во время подобного путешествия. Вот и Проказницу следовало бы от подобного поберечь.
Кайл недовольно нахмурился... Потом его лицо смягчилось.
- Роника... Я ведь отлично знаю традиции, которыми обставляется использование живых кораблей. И я буду блюсти их и чтить - насколько позволит наше финансово положение. Не забудь, на борту у меня будет Уинтроу. И я намерен позволять ему каждый день проводить некоторое время просто за разговорами с кораблем. Так что он сможет уверить ее - все идет хорошо и никакого урона ей ни в коем разе не будет. И, если это тебя порадует, никаких ненужных жестокостей я допускать не намерен. Рабы, конечно, будут сидеть взаперти и под присмотром, но помимо этого - никаких утеснений. В общем, полагаю, Роника, ты беспокоишься зря. А кроме того... Если «Проказница» и огорчится, так это же не навсегда. Какая, спрашивается, убыль ей от этого будет?
- Ты действительно все подробно обдумал.- Роника подыскивала разумные доводы, стараясь при этом, чтобы в ее голосе звучал не гнев, а забота.- Но слышал ли ты истории о том, что способен натворить живой корабль, если его огорчить, я уж молчу - вывести из себя?.. Иные начинают тащиться еле-еле, словно у них не паруса, а дырявое решето. Они налетают на мели там, где им и быть-то не полагается, а брошенные якоря тащатся по дну, ни за что не цепляясь... Ну, с таким-то хорошо обученная команда, конечно же, справится. Однако люди говорят, что в самых скверных случаях живой корабль может даже свихнуться. «Отверженный» - он не единственный, Кайл, он всего лишь самый среди них знаменитый. Рассказывают и о других, которые однажды просто вышли из гавани и не вернулись, пропав без следа, потому что корабль ополчился против своего хозяина и команды...
- А сколько обычных кораблей, что ни год, уходят из порта, чтобы никогда не вернуться? - перебил Кайл нетерпеливо. - Живой корабль тоже могут погубить шторма или пираты, а вовсе не буйный норов или сумасшествие.
- Да, но там будешь и ты, и Уинтроу! - снова расплакалась Кефрия.- Случись с вами что, и я одним махом лишусь половины семьи!.. Кайл, ты в самом деле уверен, что поступаешь разумно? Папа ведь как-то получал доход от «Проказницы» безо всяких там незаконных грузов... или опасных...
Кайл еще круче сдвинул светлые брови.
- Кефрия. Дорогая. Да, твой папа получал доход... но совершенно недостаточный. Именно это, если ты помнишь мы тут и обсуждаем. Пытаемся не совершить тех же самых ошибок и вообще сделать так, чтобы эта семья снова прочно встала на ноги. Кстати, если уж на то пошло, сразу вспоминается одно из его взбалмошных решений... - Он посмотрел Ронике в глаза и внимательно следил за выражением ее лица, говоря: - Если уж тебе так противна работорговля, отчего не попытать счастья на реке Дождевых Чащоб? Вот уж где товаров можно раздобыть - где угодно с руками оторвут. Да и все прочие живые корабли ходят туда торговать. А мы что, хуже других?
Роника спокойно выдержала его взгляд.
- Просто Ефрон много лет назад принял решение: семейство Вестритов больше на реке не торгует. Так мы и поступали с тех пор. И торговых связей с народом Чащоб у нас больше не осталось.
- А еще - Ефрон теперь мертв. Не знаю, чего именно он боялся, но я этого не побоюсь. Дай только мне карты реки, и я свои связи там заведу, - предложил Кайл.
- Это,- с величайшей уверенностью сказала Роника,- приведет тебя к смерти.
Кайл только фыркнул.
- Вот уж сомневаюсь. Может, у реки Дождевых Чащоб и каверзный нрав, но я в свое время немало по рекам ходил. Значит, так... - Он чуть помедлил, но все же произнес то, что собирался: - Значит, я заберу эти карты. Они по праву принадлежат теперь Кефрии, так что и не думай их прятать. Давай их сюда, и все будут довольны. Никаких рабов на борту и сплошная выгода от торговли в Чащобах..
Роника солгала не задумываясь:
- Я бы принесла карты, но они уничтожены. Ефрон сжег их давным-давно, сразу, как только решил больше не торговать на реке. Он решил положить конец нашим делам в той стороне. И положил.
Кайл с рыком вскочил на ноги:
- Не верю! Ефрон был далеко не дурак, а чтобы жечь ценные карты, надо быть полным глупцом! Ты их просто прячешь от нас! Придерживаешь! Для своей драгоценной Альтии и для того, за кого она выскочит замуж?!
Роника прошипела:

Предыдущая страница 9 Следующая страница


Волшебный корабль 10

- Не смей обвинять меня во лжи!
- А ты меня за недоумка не держи! - рявкнул в ответ Кайл. - В этой семье мне никогда не оказывали должного уважения! От старика Ефрона я подобное обращение еще как-то терпел. Он был мужик и вообще в отцы мне годился... Но больше - ни от кого, кто в этом доме живет! Так что давай, выкладывай все как есть. Почему Ефрон прекратил торговать на реке? И что требуется, чтобы эту торговлю возобновить?
Роника молча смотрела на него...
- Черт возьми, женщина! Протри глаза! На кой ляд держать живой корабль, если не использовать его для походов вверх по реке? Все же знают - в Чащобах могут торговать только те семейства, у кого такие корабли есть, а больше никто! Так вот, мы - старинное семейство торговцев. При живом корабле. И что же делает твой муженек, обладая и кораблем, и привилегией на торговлю? Возит вина и шелка... хотя сам в долгу как в шелку... ведет себя так, словно у него не живой корабль, а плот захудалый... долг год от года только растет, а он себе и в ус не дует. Так или нет? И это при том, что по реке из Чащоб деньги текут вместо воды. Сидеть на берегу и от голода помирать...
Роника услышала собственный голос, произнесший:
- Есть вещи похуже смерти от голода, Кайл Хэвен.
Он навис над ней:
- Например?
Она не успела вовремя прикусить язык.
- Например, иметь зятя - безмозглого жадюгу. Который болтает о реке Дождевых Чащоб, понятия не имея, о чем вообще речь идет...
Кайл ответил ей ледяной улыбкой.
- Почему в таком случае не отдать мне карты и не предоставить самому во всем разобраться? Если ты права, вот тут-то ты от меня и избавишься. Останутся у тебя только дети с внуками... и куча долгов...
- Нет!.. - Кефрия с визгом вскочила на ноги. - Я этого не перенесу!.. Не говорите так! Не говорите!.. Кайл, только не плавай на реку. Уж лучше рабы. Торгуй ими на здоровье, если это так уж необходимо... и Уинтроу с собой забирай, если иначе никак... только не езди в Дождевые Чащобы! - И она умоляюще посмотрела на мужа, потом на мать: - Он оттуда нипочем не вернется! Мама, мы с тобой это знаем!.. У нас папа только что умер... а ты тут рассуждаешь о том, чтобы еще и Кайлу дать себя погубить...
- Кефрия, успокойся. Ты слишком устала и делаешь из мухи слона... - Кайл бросил на Ронику взгляд, весьма красноречиво говоривший, что именно она злонамеренно распалила воображение дочери. В сердце Роники вспыхнула было искорка гнева, но она не дала ей разгореться. Она заметила, что дочь смотрит на мужа глазами, полными обиды. «А вот и возможность, которой надо воспользоваться...»
- Дай-ка я позабочусь о ней, - ловко предложила она Кайлу. - У тебя небось на корабле пропасть дел. Пошли, Кефрия. Пошли ко мне в комнату. Я велю Рэйч нам чаю согреть... Правду вам сказать, я и сама что-то вымоталась. Пойдем, доченька. А Кайл пускай делами займется.
Поднявшись, она обняла дочь и повела ее из комнаты. «Обломки...- мысленно обратилась она к усопшему мужу. - Я спасаю обломки того, что ты оставил мне, дорогой мой. По крайней мере одну дочь я уж как-нибудь уберегу...»

ГЛАВА 11
ПОСЛЕДСТВИЯ И РАЗМЫШЛЕНИЯ

- А если бы я... попробовала оспорить эти бумаги? - проговорила Альтия медленно. Она очень старалась придать своему голосу выражение беспристрастного спокойствия, но как это сделать, если все внутри так и клокочет от обиды и гнева?..
Кертиль неохотно поскреб остатки седеющей шевелюры:
- Это, знаешь ли, специально оговорено. Всякий, кто возьмется оспаривать окончательное завещание, тем самым теряет право на получение какой-либо выгоды от него. - И Кертиль покачал головой. Вид у него был почти извиняющийся. - Так всегда делается, - пояснил он как можно мягче. - Обычная процедура. Твой отец и в мыслях не держал как-либо тебя ущемить, когда писал эти строки. Я в этом уверен.
Альтия оторвала взгляд от сцепленных пальцев и прямо, твердо посмотрела ему в глаза.
- А ты - ты веришь, что именно такова в самом деле была его последняя воля? Чтобы Кайл распоряжался Проказницей, а я зависела от подачек сестры?
- Я... не думаю, чтобы он видел дело в подобном свете,- осторожно ответил Кертиль. И отхлебнул чаю. Альтия, глядя на это, задумалась, хотел ли он в действительности пить или просто таким образом давал себе мгновение отсрочки, чтобы подумать. Тут старик выпрямился на стуле, как бы что-то для себя решив. - Во что я верю, - сказал он, - так это в то, что Ефрон полностью сознавал, что творит. Никто его не обманывал и не принуждал. Да и я бы ни в чем подобном не стал участия принимать. Твой отец совершенно точно хотел, чтобы его единственной наследницей стала твоя старшая сестра. Но он ни в коем случае не хотел тебя наказать. Он хотел только обезопасить семью. Всю семью в целом.
- Что ж, ни в том ни в другом он не преуспел, - вырвалось у Альтии. Она тут же пожалела об этих словах и уткнулась в ладони лицом - ей стало стыдно. Негоже так говорить об отце. Кертиль промолчал. Она же спустя некоторое время подняла глаза и заметила: - Ты небось думаешь, что я сущая стервятница... Отец вчера умер, а я только и думаю, как бы урвать кусок из того, что ему принадлежало!
Кертиль протянул ей носовой платок. Альтия приняла его с благодарностью.
- Ни в коем случае, - возразил старик.- Я совсем так не думаю. Я же понимаю: когда земля уходит из-под ног, человек изо всех сил хватается за остатки прежнего житья-бытья, силясь все сохранить по возможности так как оно было когда-то...- И грустно покачал головой: - Увы... вернуться во вчерашний день не дано никому.
- Да уж... никому, - Альтия тяжело вздохнула. Оставалась всего одна жалкая соломинка, за которую она могла попробовать зацепиться.- Скажи мне вот что, почтенный торговец Кертиль. Согласно правосудию Удачного... если человек произносит клятву во имя Са - можно ли заставить его по закону отвечать за данное слово?
Широкий лоб Кертиля собрался морщинами.
- Ну... это зависит от обстоятельств. Допустим, в припадке ярости или пьяного угара... где-нибудь в таверне... я поклянусь именем Са убить такого-то и такого-то, - это деяние и само по себе незаконно, и...
Альтия решила все выложить начистоту:
- Дело в том, что Кайл Хэвен поклялся при свидетелях - дескать, ежели я предоставлю свидетельства, что меня считают отменным моряком, то он вернет мне Проказницу. Поклялся именем Са. Может ли закон заставить его выполнить клятву?
- Вообще-то, с точки зрения закона, корабль - собственность твоей сестры, а не...
- Она передала его в распоряжение мужа, - пояснила Альтия нетерпеливо. - Так является или нет по закону его клятва обязательством, подлежащим непременному исполнению?
Кертиль передернул плечами.
- Полагаю, дело кончится разбирательством на Совете Торговцев... но полагаю также, что дело ты выиграешь. Они там большие приверженцы старины и твердо придерживаются традиций. А согласно традициям, клятву именем Са обязательно следует почтить всей силой закона. А у тебя, значит, и свидетели есть? Не менее двух?
Альтия со вздохом откинулась на стуле.
- Трое. Один, как мне кажется, готов будет всецело подтвердить истинность моих слов. Двое других... Я, право же, теперь просто не знаю, чего мне ждать от матери и сестры!
Кертиль в который уже раз покачал головой.
- Семейные свары... сколько грязи всякий раз выливается. Я бы посоветовал тебе, Альтия, успокоиться и ни на чем не настаивать. А то не избежать еще худшего разлада в семье...
- Хуже не будет. И так хуже некуда, - мрачно сообщила ему Альтия.
И распрощалась со стариком.

...Она поступила как дочь своего отца. Сразу побежала к Кертилю за советом. И, похоже, старик вовсе не удивился, увидев ее у своих дверей. Как только ее проводили к нему в кабинет, он тут же поднялся и снял с полки несколько свернутых трубочками документов. А потом развернул их перед нею - один за другим, объясняя по ходу дела всю беспомощность ее нынешнего положения. Вот уж в чем ее матушке никак невозможно было отказать, так это в тщательной подготовке любой мелочи... Все, что касалось последней воли отца, было пригнано и увязано - комар носу не подточит. Так добрый капитан найтовит* [Найтовить - закреплять предметы оборудования и снабжения, детали судовых устройств, а также грузы (состоящие из отдельных предметов) в трюмах и на палубах корабля. Для этого используются специальные натяжные тросы - найтовы. Найтовы оснащаются особыми устройствами для выбора слабины и быстрой отдачи (снятия крепления после того, как в нем отпала необходимость).] палубный груз в преддверии жестокого шторма... Итак, согласно закону, Альтия оставалась без гроша. И была в полной зависимости от благорасположения старшей сестры.
Да. Согласно закону... Но у Альтии не было никакого желания в своей повседневной жизни все время уповать на такого рода законность. И жить подачками Кефрии - в особенности если ради этого придется плясать под Кайлову дудку. Нет уж. Пускай все думают, что отец умер и в самом деле ничего ей не оставил. Вот тут они просчитаются.
У нее ведь осталось самое главное: все то, чему он успел ее научить. Искусство кораблевождения и торговли. Ее собственные наблюдения за его сноровкой в делах... И если она, с таким-то багажом за плечами, не сумеет пробиться в жизни сама - и поделом ей будет голодная смерть. Может у первого Вестрита, решившего обосноваться в Удачном было не намного больше имущества, чем у нее. И ничего - выжил. Встал на ноги. А она почему неспособна то же самое сделать?
Она сможет. Столько же, и даже больше. Добьется, чтобы ее выучка и способности оказались подтверждены всеми какими следует рекомендациями - и тогда-то она притянет Кайла к ответу. Слово не воробей. И тем паче клятва именем Са. Она была уверена, что Уинтроу поддержит ее. Для него ведь это тоже единственный способ вырваться из мертвой хватки папаши. Но вот что скажут Кефрия и ее мать?.. Альтии не больно-то верилось, чтобы они с готовностью выложили на суде правду. Хотя с другой стороны... лгать перед Советом Торговцев? Вряд ли они на это пойдут...
Чем дольше Альтия размышляла - тем крепче делалась ее решимость. Так или иначе, она заставит Кайла посчитаться с собой. И вернуть то, что принадлежит ей по праву...
На причалах кишмя кишел народ. Альтия осторожно пробиралась туда, где была ошвартована Проказница, уступая дорогу грузчикам с поклажей, взмыленным лошадям, тащившим нагруженные повозки, разносчикам, спешившим снабдить своими товарами отплывающие корабли, и купцам, торопившимся осмотреть только что прибывшие грузы. Совсем недавно Альтия только радовалась бы этому шуму и суете и была бы здесь как в родной стихии... Увы, теперь она чувствовала себя здесь отверженной. Выкинутой из привычной жизни. И как бы даже невидимой. Даже шла она по пристани не как обычно, в матросском наряде, но разодетая, как подобало дочери уважаемого торговца. Знакомые моряки, попадавшиеся навстречу, попросту не дерзали подать виду, что заметили ее, не говоря уж о том, чтобы дружески поприветствовать. Грустная насмешка судьбы!.. Она ведь этим утром надела простое, скромное темное платье и сандалии на ремешках - нарочно затем, чтобы угодить матери, недовольной ее вчерашним поведением. Откуда ей было знать, что весьма скоро это самое платье останется ее единственным достоянием?..
И чем далее она шла - тем меньше у нее оставалось уверенности. Ну и как, интересно, она применит свои знания с тем чтобы на хлеб себе заработать? Как она подойдет в таком виде к какому-нибудь капитану либо старпому - и начнет его убеждать, что-де она матрос, способный ко всякой работе?.. Правду молвить, в Удачном было немало женщин-моряков. Их нередко можно было видеть на палубах кораблей, приходивших из Шести Герцогств. А из числа переселенцев с Трех Кораблей многие сделались рыбаками, и там на фамильных кораблях знай себе вкалывали целыми семьями. Так что ей всего-то потребуется доказать, что она нисколько не хуже, а порой даже и лучше матросов-мужчин. Но... в этаком наряде у нее даже не будет шансов попробовать. Кто ее такую возьмет?..
Солнце между тем поднималось выше и начинало как следует припекать. Альтия мучилась во множестве темных юбок и с тоской вспоминала матросские парусиновые штаны, рубашку из хлопка, легкий жилет...
...Но вот наконец и Проказница. Альтия подняла голову и посмотрела на носовое изваяние. Кто угодно другой решил бы, что корабль дремал, греясь на солнышке. Альтии же не требовалось даже притрагиваться к Проказнице, чтобы понять - все ее восприятие, все чувства были обращены внутрь: корабль наблюдал за тем, как его разгружают. А разгрузка шла полным ходом. Грузчики так и сновали по трапам, таская на берег все привезенное из плавания. Так муравьи суетятся вокруг разворошенного муравейника. На Альтию они не обращали никакого внимания; подумаешь, еще один зевака на пристани... Девушка подошла вплотную к Проказнице и коснулась рукой согретых солнцем досок.
- Здравствуй,- сказала она тихо.
- Альтия! - голос корабля отливал теплым контральто. Проказница открыла глаза и улыбнулась Альтии сверху вниз. Она протянула девушке руку... Но часть груза была уже переправлена на берег, корабль сидел высоко, и их руки так и не сумели соприкоснуться. Пришлось Альтии довольствоваться ощущениями, доходившими до нее через шершавые доски, которых она касалась ладонью. Да, ее корабль нынче осознавал себя гораздо полнее, нежели прежде. Проказница способна была беседовать с Альтией - и в то же время пристально следить за тем, как в ее трюмах перемещается груз. И (тут Альтия ощутила укол ревности) немалая часть ее внимания была посвящена Уинтроу. Мальчишка находился в канатном рундуке: убирал тросы и сматывал их бухтами. В плохо проветриваемом рундуке было душно, и от густого запаха смолы, соли и водорослей мальчика начинало тошнить. Ему было худо, и это передавалось кораблю: Альтия чувствовала, как напряжены шпангоуты и обшивка Проказницы. Здесь, в гавани, это было еще терпимо, но в открытом море, под ударами ветра и волн, кораблю понадобится вся его гибкость...
- Он тебе послужит добром,- сказала Проказнице Альтия, усмирив собственную ревность. - С ним все будет хорошо. Он просто новичок, и такая работа слишком для него тяжела. Но он освоится. Попробуй не думать о том, как ему сейчас плохо...
- Да не в том дело,- вполголоса поделилось с ней судно. - Он же тут все равно что пленник. Он жрецом хочет быть, а не в море ходить. Мы с ним поначалу так чудесно сдружились... а теперь я боюсь, как бы из-за того, что с ним делают, он не начал меня ненавидеть!
- Тебя? Ненавидеть? Да что ты, - успокоила ее Альтия, стараясь, чтобы ее слова звучали как можно убедительнее.- Верно, ему хочется совсем не в море, тут тебя обманывать без толку. Только ненавидит он не тебя, а те обстоятельства, которые ему мешают исполнить его желание. Ни в коем случае не тебя! - И, укрепившись духом, как если бы ей предстояло сунуть руку в огонь, Альтия добавила: - И ты сама знаешь, что способна придать ему сил. Пусть он узнает, как ты ценишь и любишь его, как утешает тебя его присутствие на борту. Сделай для него то... что ты когда-то делала для меня...
Как ни старалась она говорить твердо и убежденно - на этих последних словах ее голос все-таки дрогнул.
- Но ведь я корабль, а не твое дитя,- Проказница ответила скорее на невысказанную мысль Альтии, нежели на ее слова. - Ты ведь не то что расстаешься с младенцем, совсем ничего не знающим об этом мире. Я знаю, что кое в чем еще очень наивна, но ведь у меня такое богатство воспоминаний, из которого можно черпать и черпать! Мне просто надо разобраться в них, упорядочить и сообразить, что и как относится к моему нынешнему положению. Я тебя хорошо знаю, Альтия. Знаю, что ты покинула меня не по своей воле. Но и ты меня знаешь... И ты должна понимать, как глубоко ранит меня то, что Уинтроу держат на борту силой, что его принуждают быть моим спутником и сердечным другом - в то время как ему только и хочется удрать отсюда подальше... Нас тянет друг к другу - Уинтроу и меня. Но принуждение заставляет его сопротивляться нашему сближению. А я стыжусь того, что все время пытаюсь до него дотянуться...
Альтия с ужасом слушала, как признается в своей сердечной муке корабль. Она в полной мере ощущала эту боль. Проказница пыталась противиться своей отчаянной нужде в общении с Уинтроу, сама себя вынуждая к беспросветному одиночеству... всего более похожему на ледяной серый туман. Холод, беспрестанный дождь... серая пелена со всех сторон... ужас. Альтия попыталась найти какие-то слова, чтобы утешить Проказницу... И тут, перекрывая царивший на причале шум и гвалт, раздался повелительный рык:
- Эй, ты! Ты там! А ну отойди от корабля! Приказ капитана! Тебе не дозволяется на борт!
Альтия задрала голову, прикрывая ладонью глаза от яркого солнца. Она смотрела на Торка, притворяясь, будто не узнала его голос.
- Это общегородской причал, господин мой, - заметила она спокойно.
- А это не общегородской корабль. Так что проваливай, да поживее!
Каких-то два месяца назад Альтия выдала бы ему все что она о нем думает. Но время, проведенное взаперти, наедине с Проказницей, и особенно события последних трех дней сильно ее переменили. «Нет, не то чтобы у меня прибавилось благонравия, - подумала она отрешенно. - Просто гнев научил меня некоему спокойствию... жуткому спокойствию. Зачем тратить силы и время, попусту препираясь с мелким тираном, вообразившим себя великим начальником? Это всего лишь тявкающая шавка...» Сама же Альтия чувствовала себя тигрицей. Ниже ее достоинства было отвечать всяким дворняжкам. Она подождет... и однажды одним ударом сломает его жалкий хребет. Издеваясь над Уинтроу, скотина Торк подписал себе приговор. И, когда придет час расплаты, нынешняя грубость по отношению к Альтии вовсе не облегчит его участь...
Внезапное головокружение едва не застало Альтию врасплох: она осознала, что, покуда ее рука покоилась на досках обшивки, в ее голове были мысли Проказницы. А у той - ее собственные. Сообразив, к чему это может привести, девушка запоздало отняла ладонь. Ощущение было такое, словно она вынула руку из прохладной патоки, куда та была погружена по запястье.
- Нет, Проказница, нет, - тихо проговорила Альтия. - Не позволяй овладеть собой моему гневу. И отмщение оставь мне. Не оскверняй им свою душу. Ты слишком велика и прекрасна... Это было бы недостойно тебя.
- В таком случае, - столь же тихо и горестно отвечала Проказница, - этот человек недостоин ходить по моей палубе. Почему я должна терпеть паразитов вроде него, в то время как тебя выгоняют на берег? Только не говори мне, что подобное обращение с родственниками - в обычае семейства Вестритов...
- Нет, нет, конечно, это не так, - поспешно заверил ее Альтия.
- Я сказал, пшла прочь! - снова гаркнул Торк с палубы над ее головой. Он свешивался через фальшборт, потрясая кулаком.- Катись, говорю, подобру-поздорову, пока я не спустился!
- Ничего он мне не сделает, - сказала Альтия кораблю.
Но в это самое время откуда-то изнутри приглушенно долетел испуганный крик и мгновением позже - тяжеловесное БУХ! На палубе разразились цветистой бранью, истошно завопил Торк... Отчетливо донесся недоумевающий голос молодого матроса:
- Лебедка с бимса* [Бимс - балка, идущая от борта до борта и поддерживающая палубный настил.] свалилась, господин помощник! Клянусь, при начале работы мы надежно закрепили ее!..
Голова Торка, маячившая над фальшбортом, исчезла, и Альтия услышала его топот. Еще было бы ему не умчаться бегом! Разгрузка Проказницы застопорилась, половина команды смотрела, разинув рты, на расплющенные корзины и безнадежно рассыпавшиеся орехи.
- Это, - мило заметила Проказница, - займет его на какое-то время, не так ли?
- И все же мне придется уйти, - заторопилась Альтия. В самом деле, пора было уходить, иначе придется расспрашивать Проказницу, не ее ли следует благодарить за столь вовремя обрушенную лебедку. Уж лучше носить в себе ничем не подтвержденные подозрения... - Ты береги себя, - сказала она Проказнице. - И, пожалуйста, присмотри за Уинтроу...
- Альтия!.. Ну а ты-то вернешься?
- Конечно, вернусь. Просто мне надо срочно кое о чем позаботиться. Но с тобой я перед отплытием еще обязательно повидаюсь!
- Трудно представить, как это я выйду без тебя в море... - совсем горестно выговорила Проказница. Глаза деревянного изваяния были устремлены на морской горизонт, как если бы она уже резала волны далеко-далеко от берегов. Порыв бриза шевельнул ее тяжелые локоны...
- А мне, думаешь, легко будет стоять на причале наблюдать, как ты отправляешься без меня, - вздохнула Альтия.- Но ты не грусти: с тобой будет Уинтроу...
- Который все отдал бы, чтобы только этого избежать! - корабль снова заговорил голосом обиженного ребенка.
- Послушай меня, Проказница. Ты же знаешь, что я не могу остаться с тобой. Но я вернусь! Знай и всегда помни, что я тружусь ради нашей встречи. Мне на это потребуется время, но я обязательно буду снова с тобой. А до тех пор не падай духом и веди себя молодцом!
Проказница вздохнула:
- Я постараюсь...
- Ну и отлично. Скоро увидимся!
Повернувшись, Альтия заторопилась прочь, задыхаясь от сознания собственной неискренности. Удалось ли ей хоть как-то заставить корабль поверить?.. Хотелось на это надеяться... вот только все ее новообретенные инстинкты, касавшиеся Проказницы, хором утверждали - нет, этот корабль на мякине не проведешь. Наверняка Проказница поняла, как ревнует Альтия Уинтроу из-за того, что он занял на борту ее место. Наверняка она ощутила и гнев Альтии по поводу всего, что произошло... как бы глубоко та ни пыталась спрятать его. Однако, всему вопреки, девушка продолжала надеяться, что та несчастная лебедка свалилась сама по себе. И отчаянно молилась Са: «Только не попусти, чтобы Проказница начала своими силами бороться за правду...»
А еще, шагая стремительно (насколько позволяли юбки) прочь, Альтия размышляла о том, что пробудившийся корабль был похож и одновременно не похож на тот будущий образ, который она, Альтия, себе представляла. Она ведь мечтала о судне, воплотившем в себе черты благородной и прекрасной женщины. И, мечтая, ухитрилась упустить из виду, что Проказнице достался в наследство не только жизненный опыт ее отца, но и все пережитое дедушкой и прабабушкой... не говоря уж о том, что она сама, Альтия. сподобилась добавить. И вот теперь следовало опасаться, как бы корабль не оказался таким же упертым, как это водилось в роду у Вестритов. Таким же своенравным и очень мало склонным прощать... «Будь я на борту, я бы направляла ее. Так, как отец меня саму направлял во дни обузданного упрямства, когда кончилось детство. Бедный Уинтроу ведь даже отдаленного понятия не имеет, как с ней управляться...- И черной тенью пробежала совсем уже нехорошая мысль: - Если она в конце концов убьет Кайла, он сам будет в этом виноват...»
Альтия содрогнулась от отвращения: и как ей в голову-то могло подобное взбрести?.. Она поспешно нагнулась, чтобы стукнуть костяшками пальцев по доскам причала: Са, сделай так, чтобы Проказница ни в коем случае ничего подобного не сотворила!.. Выпрямляясь, Альтия почувствовала на себе чей-то взгляд. Она подняла глаза и увидела, что на нее смотрит стоящая поблизости Янтарь. Золотая женщина была одета в простое длинное платье цвета спелого желудя, а волосы падали на спину, заплетенные в длинную блестящую косу. Платье ниспадало мягкими складками, надежно скрывая все линии тела. На руках Янтарь, были перчатки: благородный наряд, не дававший рассмотреть мозоли и шрамы ее ремесла. Женщина стояла среди шумного столпотворения, царившего на причале, так спокойно и неподвижно, словно ее окутывал незримый стеклянный пузырь. Вот глаза Альтии встретились с темным золотом ее взгляда... и у девушки внезапно пересохло во рту. Было в этой Янтарь нечто... нечто не вполне от здешнего мира. Всюду вокруг царила кипучая суета, но там, где стояла она, был ни дать ни взять островок спокойствия и сосредоточения. А на шее у нее были простые деревянные бусы, отливавшие всеми мыслимыми оттенками коричневого. Эти бусы с удивительной силой притянули взгляд Альтии. Она невольно спросила себя, - может ли вообще кто-нибудь при виде их удержаться и не пожелать завладеть ими?..
Альтия оставила бусы и вновь посмотрела в лицо Янтарь, опять их взгляды скрестились. Янтарь не улыбнулась. Просто медленно повернула голову сперва в одну сторону, потом в другую, как бы предлагая Альтии полюбоваться своим профилем. Та, однако, обратила больше внимания на ее разные и плохо сочетавшиеся серьги. Она носила их в каждом ухе по нескольку штук, но внимание Альтии в основном привлекли две. В левом ухе извивалась сияющая змея. В правом искрился маленький деревянный дракон. Та и другая фигурки были с человеческий палец длиной, а вырезаны с таким искусством, что поневоле казалось - вот-вот оживут!
Альтия вдруг осознала, что непристойно долго рассматривает Янтарь. И... вновь, сама того не желая, посмотрела ей в глаза. Янтарь вопросительно улыбнулась ей. Альтия не ответила на улыбку, и по лицу золотой женщины разлилось презрение. Она поднесла тонкую руку туда, где, укрытая складками платья, должна была располагаться ее талия. Альтии показалось, будто затянутые в перчатку пальцы коснулись ее собственного живота: глубоко внутри начал расползаться ледяной ужас. Вновь она посмотрела в лицо Янтарь... та выглядела сосредоточенной и целеустремленной. И глядела на Альтию, точно стрелок из лука - на выбранную мишень. Они были наедине в этой толпе, людской поток обтекал их, не замечая... Собрав все силы - не только духовные, но и телесные, - Альтия вырвалась, как вырываются из чьих-то сомкнувшихся рук... или лап.
Повернулась и бегом бросилась наутек - наверх, в сторону Большого Рынка.
Она неуклюже спешила сквозь запруженные народом торговые ряды. Она наталкивалась на людей, а когда попыталась глянуть назад через плечо, то едва не свернула чей-то лоток, заваленный нарядными шарфиками. Нет, Янтарь и не думала гнаться за ней... Альтия умерила шаг и пошла дальше уже спокойней. Постепенно улегся бешеный стук сердца, зато Альтия начала чувствовать, что обливается потом на летней жаре. Две встречи - сперва с кораблем, потом с Янтарь - вычерпали ее до дна. Во рту было сухо, ноги почти подкашивались. «Какая же я дура. Навоображала себе неведомо что. Чего я так испугалась? Что, спрашивается, сделала мне Янтарь? Просто стояла и смотрела, и все. Не кричала, не угрожала...» Правду сказать, ничего подобного прежде с Альтией не случалось. Так что неожиданный срыв следовало скорее всего приписать страшному напряжению последних двух дней. И Альтия не могла припомнить, когда в последний раз ей доводилось как следует отобедать. Уж если на то пошло, с позавчеашнего дня у нее почти ничего не было в животе... кроме определенного количества пива. «Наверное, - решила она,- с голоду и мерещится».
Она облюбовала неприметный столик в небольшой уличной чайной и села. Как же славно было по крайней мере оказаться в тени, вне досягаемости жаркого послеполуденного солнца!.. Когда к ее столику подошел мальчик-слуга, она заказала вино, копченую рыбу и большой кусок дыни. Мальчик с поклоном удалился, Альтия же запоздало принялась соображать, хватит ли у нее денег расплатиться. Нынче утром она тщательно выбирала одежду, но о подобных мелочах не подумала. Ее комната в родительском доме была безукоризненно прибрана - как всегда, когда она возвращалась из плавания. В ящике комода, в уголке, лежали какие-то записи и немного монет; она, помнится, рассовала их по карманам - больше в силу привычки. Может, этих монеток и хватит заплатить за более чем скромную трапезу. Но, к примеру, комнатку в гостинице снять она уж точно не сможет. В общем, надо срочно думать о том, что предпринимать и как вообще продержаться. А не то придется самым унизительным образом идти обратно домой. Что называется, с поджатым хвостом.
Пока она таким образом размышляла, прибыл ее обед. Альтия исполнилась бесшабашности, велела принести воску и, накапав им на счетную палочку, оттиснула свое кольцо-печатку. Похоже, это будет последний раз, когда она посылает счет домой... в свой прежний, то есть, дом. Больше такой номер вряд ли пройдет. «Раньше надо было подумать, заставить Кефрию расплатиться за какой следует обед...»
Однако дыня оказалась хрустящей и сладкой, как мед, а рыба - душистой и нежной. Что касается вина... скажем так: ей и прежде доводилось пробовать гораздо худшее пойло, и, без сомнения, доведется в дальнейшем. «Ладно будем проявлять стойкость. Перетерпим - и однажды дела выправятся. Обязательно выправятся. А как же иначе?»
Она допивала вино, когда до нее с внезапной силой дошло: «Но ведь папы больше нет. И больше не будет. До конца моих дней. И эта часть жизни не выправится уже никогда...» Ей-то казалось, она успела притерпеться к горечи утраты. Ничего подобного - новое ощущение горя было столь велико и глубоко, что вконец обмякли колени. Самые мысли об этом причиняли невыносимую боль. Что бы ни случилось в дальнейшем, сколь бы долго она ни продержалась в своем намерении «перетерпеть» - а Ефрон Вестрит никогда не вернется домой, чтобы помочь, чтобы все наладить как надо. Ей - да и всему семейству - вообще никто теперь не поможет. Если кто что и сделает, так только она сама. Она, Альтия. Ей, кстати, не очень-то верилось, чтобы Кефрия сумела как надо распорядиться фамильным достоянием. Вместе с матерью они, может, и управились бы... но ведь и Кайл теперь в стороне не останется. Так вот. Спрашивается, что вообще будет с семьей Вестритов, если она, Альтия, полностью, так сказать, отойдет в сторону?
Ответ напрашивался только один: Вестриты вполне могут потерять все.
Совсем все.
И даже Проказницу.
Правду молвить, в Удачном до подобного пока еще не доходило... но вот, например, семейство Дивушет вплотную приблизилось к роковой черте. Дивушеты до того погрязли в долгах, что Совет Торговцев передал их живой корабль в распоряжение их основных заимодавцев - семей Конри и Риш. Старший сын Дивушетов должен был остаться на борту корабля... в качестве едва ли не подневольного слуги. И предстояло ему таковым оставаться, пока долги его семьи не окажутся выплачены... Выручил случай. Пока готовились необходимые бумаги, этот самый сын привел свой (пока еще свой) корабль в порт Удачного - да с таким грузом, что обрадованные заимодавцы тут же отстали. Помнится, весь город радовался удаче толкового парня и некоторое время тот ходил прямо-таки в героях. Альтия пробовала представить Кайла в подобной роли... ничего не получалось. Ох, и не получится. Скорее уж этот век сдаст кредиторам и корабль, и собственного сына. Да еще и заявит Уинтроу, что это-де он во всем виноват. Альтия тяжело вздохнула и заставила себя думать о том, о чем ей было тяжелее всего размышлять. Что происходит с Проказницей?.. Корабль только что пробудился; и если правда то, что говорят о живых кораблях, становление ее личности произойдет в последующие несколько недель. Все знатоки сходились на том, что в точности предугадать нрав корабля было практически невозможно. Некоторые бывали удивительно похожи на своих владельцев. Некоторые столь же удивительным образом оказывались им полной противоположностью. Альтия успела углядеть в характере Проказницы некую нотку беспощадности, от которой ей заранее делалось жутко. Что покажут несколько ближайших недель? Разовьется ли эта черта - или, может, окажется, что корабль унаследовал несокрушимое нравственное чувство, присущее ее отцу, Ефрону Вестриту?..
Альтия невольно подумала о Кендри - самом норовистом из известных ей живых кораблей. Кендри не терпел в своих трюмах никакой живности. И ненавидел лед. На юг, в сторону Джамелии, он направлялся с душевным удовольствием. Но моряки говорили, что в плавании куда-нибудь в Шесть Герцогств или, не приведи Са, еще дальше на север Кендри превращался в корыто, налитое свинцом. Зато предложи ему благоуханный груз, проложи курс в южные моря - и он весело летел, обгоняя ветер. И, в общем-то, упрямый норов живого корабля оказывался еще далеко не самым страшным, что может случиться...
В отличие от безумия.
Альтия отправила в рот с тарелки последний ломтик восхитительной рыбы. День был по-прежнему жарким, но внутри разливался отвратительный холод. «Нет, - сказала она себе. - Проказница ни в коем случае не должна уподобиться Совершенному! Она просто не сможет!» В самом деле, не в пример Совершенному, Проказница ожила самым что ни есть подобающим образом. Она была желанной, ее приветствовали, в ее честь устроили должную церемонию. Не говоря уже о том, что в нее были вложены три полные жизни, посвященные плаваниям... Все знали, что именно сгубило Совершенного. Жадность владельцев, вот что. Именно она породила безумный корабль. А семью привела к разорению и ничтожеству.
Корабль под названием «Совершенный» успел впитать в себя всего одну жизнь, когда командование принял Уто Ладлак. Все говорили - отец Уто, Пелвик, был славным торговцем и отменным морским капитаном. Что касается самого Уто... «продувной хитрован» - вот самое ласковое, что про него можно было сказать. А уж как охоч был до рисковой игры!.. Он вечно нагружал «Совершенного» сверх всякого предела, так ему не терпелось, чтобы корабль уже при нем наконец окупился и начал приносить чистый доход. Редкий моряк повторно нанимался к Уто Ладлаку: этот человек спускал по семь шкур со всякого, кто волей недоброй судьбы оказывался у него под началом. И не только с наемных матросов, но и с собственного сына Керра, корабельного юнги. По слухам, еще до пробуждения с «Совершенным» было не так-то легко совладать... Что ни плавание - слишком много ставилось парусов для скорости, слишком много бралось груза, слишком мало свободного места оставлялось на палубе...
Жадность Уто поистине не знала пределов, и однажды наступил неизбежный конец. В один зимний день, в самый разгар сезона штормов, начали поговаривать, что «Совершенный» что-то подозрительно долго не возвращается в порт. Сетри Ладлак прямо-таки поселилась на причалах. Несчастная женщина жадно расспрашивала моряков с каждого корабля, швартовавшегося в Удачном... Но нет, никто не встречал «Совершенного», никто ничего не слышал о ее муже и сыне...
«Совершенный» вернулся через шесть месяцев. Его обнаружили в самом устье гавани; он плавал вверх килем. Его сперва даже и не признали. Лишь серебристое диводрево не оставляло сомнений - это был один из живых кораблей. Отчаянные добровольцы на рыбачьих лодочках отбуксировали его к берегу, поставили на якорь... Ближайший отлив положил корабль на грунт, и тогда-то люди узнали жуткую правду. На береговой отмели лежал «Совершенный». Лишенный мачт - их растерзала ярость какого-то невероятного шторма. Но самое страшное обнаружилось на палубе. Там все еще сохранялись остатки его последнего груза, принайтовленные так, что свирепые волны ничего не смогли унести. А в ячеях прочной сети, покрывавшей добро, отыскались поеденные рыбами бренные останки Уто Ладлака. И его сына Керра. «Совершенный» доставил-таки их в родной порт...
Но хуже всего, наверное, было то, что несчастный корабль... пробудился. Смерти Уто и Керра завершили счет трех поколений, чьи жизни должны были окончиться на его палубе. И, когда схлынувшая вода обнажила носовое изваяние, свирепое лицо могучего бородатого воина... сморщилось в детском плаче, и раздался тонкий мальчишеский крик: «Мама! Мама, я вернулся домой!..»
Сетри Ладлак страшно закричала и лишилась чувств. Ее отнесли домой на руках... Она более ни единого разу не вышла к морю, не посетила гавань, где чинили жестоко покалеченное судно. Между тем несчастный корабль был безутешен. Целыми днями он плакал и тщетно призывал маму. Люди поначалу сочувствовали ему, пробовали успокоить. Рядом с ним почти на неделю поставили Кендри, надеясь, что многоопытный старый корабль сумеет как-то помочь. Вышло наоборот. Кендри сам до того разволновался, что его пришлось срочно убрать подальше - а то, чего доброго, вовсе бы отбился от рук. А Совершенный все плакал. Жутко было наблюдать, как чернобородый богатырь - мощные руки, волосатая грудь, - всхлипывает подобно напуганному ребенку и зовет мать. Жители Удачного, настроенные поначалу жалеючи, постепенно начали бояться его, а потом невзлюбили. Вот тогда-то молва дала «Совершенному» новое имя, превратив его в «Отверженного». Рядом с ним отказывались швартоваться команды других кораблей: пошел слух, будто он приносит злосчастье. Даже швартовы, державшие его у причала, то гнили, то размокали, то их объедали моллюски. Шло время и постепенно Совершенный замолк, лишь изредка взрываясь приступами несусветной ругани и рыданий...
Сетри Ладлак - еще совсем не старая женщина - вскоре скончалась, и корабль перешел в собственность заимодавцев семьи. Для них он оказался чем-то вроде камня на шее. Ходить в море на нем - а значит, зарабатывать деньги - было нельзя. Он только место в гавани занимал, за каковое место приходилось еще и платить. Кредиторы в конце концов разыскали каких-то двоюродных родственников Ладлаков и скрепя сердце предложили им долю во владении кораблем - лишь бы только те заставили его плавать. Тогда с притязаниями выступили два брата, Кабли и Седж, и схватка между ними разгорелась нешуточная. Кабли был на несколько минут старше брата, и это оказалось решающим преимуществом. Доля во владении досталась ему, и он пообещал вернуть корабль «в лоно семьи». Кабли провел долгие месяцы, сидя на берегу и разговаривая с Совершенным... и наконец вроде бы достиг с ним какого-то понимания. По крайней мере, всем остальным он сказал, что корабль ведет себя как перепуганный мальчишка и лучше всего отзывается на ласковые уговоры. Под это дело кредиторы отвалили Кабли еще сколько-то денег взаймы. Про себя они ворчали, что, мол, отправляют доброе золото вдогон ломаному грошу - но искушение вернуть некогда потраченное оказалось слишком большим. Кабли набрал матросов, нанял мастеровых... Людям приходилось платить втридорога просто за то, чтобы они согласились приблизиться к злополучному кораблю. Чуть ли не год Совершенного заново оснащали и готовили к плаванию. Однако похоже было на то, что овчинка стоила выделки. Кабли в открытую поздравляли с тем, что он не дал пропасть отменному судну. В самом деле, непосредственно перед выходом в море Совершенный приобрел репутацию хоть и застенчивого, но вежливого корабля. Он очень мало говорил, но если уж улыбался, то так, что таяло даже самое черствое сердце. И вот наступил замечательный весенний день, когда Совершенный вышел из гавани Удачного в открытое море.
Кабли и его команду никто и никогда больше не видел.
...Когда Совершенный вновь обнаружили в море, он являл собой не корабль, а его останки: разорванные паруса, перепутанный такелаж... Весть о нем достигла Удачного, на месяцы обогнав сам корабль. Он болтался в море, почти до палубы уйдя в воду, и человеческий голос не отзывался на оклики с приближавшихся кораблей. Лишь носовое изваяние - черный взгляд, каменное лицо - молча глядело на тех, кто подходил достаточно близко, чтобы воочию убедиться - на палубе не было ни души. И снова Совершенный явился в гавань Удачного, чтобы остановиться у того самого причала, где ему довелось провести предыдущие несколько лет. И его первыми и единственными словами были: «Скажите моей матери, что я вернулся домой».
Так, по крайней мере, гласила легенда. Какая доля в ней была правды - Альтия не имела никакого понятия.
Когда Седж, младший брат, наконец набрался смелости завести на корабль швартовы и подняться на палубу, он не обнаружил никаких следов ни старшего брата, ни кого-либо из его моряков - ни живых, ни мертвых. Последняя запись в судовом журнале ничего тревожного не содержала: «Погода стоит прекрасная, груз обещает быть выгодным...» И ни единого намека на то, что заставило команду покинуть судно. В трюмах еще сохранялся подмоченный груз - шелк и бренди. Заимодавцы забрали все то, что еще можно было худо-бедно продать, а корабль-несчастье оставили Седжу. И когда тот не отказался от Совершенного, да еще и заложил земли и дом ради его починки, - в Удачном на него стали смотреть как на сумасшедшего.
Седж на «Совершенном» проделал семнадцать очень удачных плаваний. Когда его спрашивали, каким образом ему это удается,- он отвечал, что попросту не обращает никакого внимания на носовую фигуру и водит корабль так, как если бы это было простое деревянное судно. В эти годы носовое изваяния в самом деле производило впечатление безгласного, - но тот, кому случалось на него посмотреть, наталкивался на взгляд, полный тлеющей злобы. Могучие руки были вечно скрещены на мускулистой груди, а челюсти оставались так плотно сжаты, как если бы Совершенный по-прежнему состоял из одного куска оживленного дерева. Он, наверное, знал тайну исчезновения Кабли и всех его людей, - но так ее никому и не открыл. Отец Альтии как-то рассказал ей, что в те времена присутствие «Совершенного» в гавани уже воспринималось почти как должное. Люди даже поговаривали, будто Седжу наконец-то удалось прервать цепочку злосчастии, сопровождавших жизненный путь корабля. Сам Седж хвастался, будто полностью подчинил живой корабль своей воле. И даже, нимало не опасаясь, брал с собой в море своего старшего сына. Постепенно он выкупил свой заложенный дом и земли и сделал обеспеченной жизнь своей жены и детей. Зачесали бороды прежние заимодавцы: им стало казаться, что они слишком опрометчиво отказались от притязаний на плавучее несчастье, которым им тогда представлялся корабль...
Но из восемнадцатого плавания Седж не вернулся.
Тот год был необыкновенно богат по части жестоких штормов, и кое-кто говорил, будто участь Седжа немногим отличалась от участи многих других моряков, нашедших свой конец под волнами. Если мачты и такелаж сильно обледенеют, корабль, знаете ли, может перевернуться. Как обычный, так и живой... Вдова Седжа бродила по пристани и пустыми глазами смотрела на горизонт. Но сколько можно ждать? Не двадцать же лет! И она вновь вышла замуж и родила новых детей...
И только тогда Совершенный вернулся.
И опять - кверху килем. Вопреки всем течениям и ветрам. Медленно, но верно придрейфовал он домой...
В этот раз, едва разглядев серо-серебряное диводрево, люди мгновенно поняли, кто это пожаловал в порт. Охотников буксировать его к берегу уже не нашлось. Равно как и желающих переворачивать его килем вниз и выяснять, что сталось с командой. О нем старались даже не упоминать, чтобы случайно не накликать беды. Но, когда его мачта застряла в донной грязи гавани, он превратился в плавучее препятствие для всех кораблей, покидавших гавань или входивших в нее. Тогда капитан порта* [Капитан порта - должностное лицо, осуществляющее надзор за порядком мореплавания и безопасностью на территории порта. Ему подчинены лоцманская, сигнальная и некоторые другие службы. В частности, он организует спасательные операции в акватории порта, имея право мобилизовать для этого все находящиеся там корабли.] был вынужден все-таки заняться Совершенным. Ругаясь на чем свет стоит, моряки высвободили его мачту из ила и, дождавшись прилива помощней, лебедками выволокли Совершенного как можно дальше на сушу. Тогда-то все и увидели, что не только его команду постигла очень печальная участь. Носовое изваяние оказалось самым зверским образом изувечено. Кто-то изрубил Совершенному лицо топором, уничтожив глаза, - теперь на этом месте было лишь месиво щепок. А на груди скульптуры оказалась выжжена странная звезда о семи концах. Она выглядела как только что нанесенная рана.
И при этом Совершенный свирепо щерил зубы, продолжая люто сквернословить, а мощные руки знай шарили кругом, обещая разорвать всякого, кто попадется...
Те, у кого хватило смелости забраться внутрь, рассказывали, что от хорошо оснащенного корабля осталась, если так можно выразиться, порожняя скорлупа. От тех, кто ушел на нем в плавание, не осталось ни единой вещественной приметы. Ни ножа, ни ботинка, - вообще ничего. Пропали даже судовые журналы - вместилище памяти корабля. Окончательно спятивший Совершенный бессвязно бормотал, хохотал и бранился...
Таким он и был столько, сколько его помнила Альтия. «Отверженный» или еще «Ушедший», как кое-кто его называл. Несколько раз до него почти добирались особенно сильные приливы, и тогда капитан порта распорядился приковать его цепями к утесам. Еще не хватало, чтобы разбитый остов смыло в море, где он сделается опасен для других кораблей!
Числился теперь Совершенный собственностью Эми Ладлак. Альтия, впрочем, весьма сомневалась, что та вообще когда-либо посещала развалину, валявшуюся на берегу. Оно и понятно. Когда в семье заводятся сумасшедшие родственники, их держат в дальнем чулане и упоминают опасливым шепотом. Или вовсе не упоминают.
Альтия попробовала представить себе Проказницу, дождавшуюся вот такой участи...
И содрогнулась.
- Еще вина? - подскочил к ней мальчик-слуга.
Альтия покачала головой, сообразив, что, предавшись размышлениям, слишком долго засиделась за столиком. И, между прочим, если сидеть сиднем и перебирать в уме чужие несчастья, изменений к лучшему в своей собственной жизни еще долго можно не ждать. Если хочешь получить результат - действуй!
И первое, что ей следовало сделать,- это рассказать матери, какой прискорбный душевный разлад испытывает семейный корабль. Быть может, удастся ее убедить, что Альтии просто необходимо быть на борту и плавать вместе с Проказницей. А во-вторых... «Нет, не во-вторых, а в-главных. Я себе никогда и ни под каким видом не позволю ничего, что хоть отдаленно можно будет принять за ребяческое нытье. Лучше уж удавиться прямо здесь и сейчас!»
Она покинула чайную и отправилась дальше запруженными улицами рынка. Чем больше старалась она сосредоточиться на своих затруднениях, тем больше запутывалась и никак не могла решить, с чего же начать. Нужно было найти приют на ночь. Найти пропитание и работу. Ее возлюбленный корабль угодил в очень скверные руки, и не в ее силах было изменить такое положение дел. Она подумала о каких-то союзниках, на которых ей следовало бы опереться в столь тяжелый момент...
Оставалось лишь запоздало проклинать себя за то, что она никогда не водилась с дочками и сыновьями из других торговых семей. У нее не было ни поклонника, готового примчаться на помощь, ни лучшей подруги, которая с радостью приютила бы ее на несколько дней. На борту «Проказницы» у нее было все: отец, с которым она вела серьезные беседы, и матросы, с которыми можно было повеселиться и пошутить. Приезжая в Удачный, она либо нежилась дома, наслаждаясь роскошью мягкой постели и горячей, всегда свежей еды... либо сопровождала отца, когда тот ходил по делам. Она знала Кертиля, его давнего советника. Знала нескольких менял. И кое-каких купцов, из года в год бравших у отца товары.
Ни к кому из них обратиться теперь она не могла.
И домой ей дороги больше не было. Вздумай она там показаться, домашние тотчас решат - кончилась гордыня, приползла с поджатым хвостом. А что надумает в этом случае содеять Кайл, и вовсе было предсказать невозможно. Чего доброго, объявит своей неотъемлемой собственностью ее сандалии и рубашку. С него станется и попробовать запереть ее в комнате, как нашкодившего младенца.
И все-таки была на ней ответственность за Проказницу. И этой ответственности никто с нее не снимал - хоть и было во всеуслышание объявлено, что-де корабль ни в коем разе ей не принадлежит!
В конце концов она решила утихомирить грызущую совесть и остановила пробегавшую мимо девчонку-посыльную. Получив грошик, та выдала ей лист грубой толстой бумаги и угольный карандаш и пообещала до заката доставить записку по назначению. Альтия нацарапала торопливую записку, адресованную матери... Писать оказалось неожиданно трудно. Альтия упомянула лишь о том, что, по ее мнению, Проказница выглядит обеспокоенной и несчастной. Для себя Альтия ничего не стала просить, но матери настоятельно предложила посетить корабль, вызвать Проказницу на откровенность и попросить честно рассказать ей, в чем причина ее расстройства. Предвидя, что это может быть воспринято как попытка драматизировать ситуацию, Альтия решилась напомнить матери о горестной участи Совершенного, добавив, впрочем, что она, мол, твердо надеется,- их семейный корабль подобная судьба не постигнет.
Перечитав послание, Альтия недовольно нахмурилась, - наверняка они там сочтут ее лицемеркой. Ну и шут с ними. Это лучшее, что она может сделать. Ну а мать... она такой человек, что во всяком случае сходит посмотреть своими глазами. Альтия запечатала письмо капелькой воска и все тем же кольцом - и девочка убежала.
Покончив с этим делом, Альтия подняла повыше голову и как бы заново огляделась вокруг. Она, оказывается стояла на улице Дождевых Чащоб. Эту часть города они с отцом всегда очень любили... Всякий раз, бывая в Удачном, они с ним находили время под ручку прогуляться по этой улице, с восторгом разглядывая и показывая друг другу умопомрачительные товары, выставленные в витринах. Помнится, в свой последний приход сюда они забрались в лавку хрусталя - и провели там чуть не полдня... Торговец как раз выставлял новый набор ветряных колокольчиков. Любое дуновение воздуха вызывало к жизни нежную музыку. Колокольчики принимались звонить - и не абы как, нет, они вызванивали складную, неуловимую и нескончаемую мелодию. Уста смертного человека были бессильны ее воспроизвести, но в памяти она продолжала звучать. Папа тогда купил ей маленький полотняный мешочек с засахаренными фиалками и розовыми лепестками. И еще сережки в виде рыб-парусников. А она помогала ему выбирать ароматные камешки ко дню рождения мамы. И, выбрав, они вмести понесли их к серебряных дел мастеру - сделать перстни. Чудесный был день... Они ходили по самым странным лавчонкам, какие себе можно представить. И все эти лавочки торговали разными разностями с реки Дождевых Чащоб...
Говорят, в той реке сама вода несла волшебство. И, уж конечно, товары, которые привозили в город торговавшие там семейства, сплошь были отмечены соприкосновением с магией. Какие бы темные слухи ни ходили о первопоселенцах, так и оставшихся у реки,- привозимое оттуда выглядело чудесным и привлекательным. Семейство Верга торговало предметами, наводившими на мысли о древности: дивными коврами с изображенными на них не вполне человеческими существами с глазами цвета лаванды и топазов; невиданные драгоценности, сработанные из металла, природа и происхождение которого оставались никому не известными; глиняные вазы удивительного изящества формы, к тому же распространявшие аромат. Семейство Софронов привозило жемчуг, окрашенный в глубокие оранжевые, фиолетовые, синие тона, и сосуды из особого «холодного» стекла - они никогда не нагревались, и их использовали для охлаждения вина, фруктов, взбитых сливок. Еще другие продавали плоды квези: из их шкурки выдавливали масло, способное обезболить даже серьезную рану, а мякоть попросту опьяняла, причем на несколько дней...
Маленькую Альтию всегда с особой силой влекли магазины игрушек. Там можно было обнаружить, к примеру, кукол, чьи влажные глаза и ощутимо теплая кожа делали их превосходными подобиями настоящих живых младенцев. А еще там были заводные игрушки, сделанные так искусно, что одного завода хватало на несколько часов работы. А еще - подушечки, набитые травами, навевавшими чудесные сновидения, и что-то вырезанное из гладкого камня, прохладно светившегося изнутри: положи его рядом с собой на ночь - и можешь не бояться кошмаров.
Все это даже в Удачном продавалось по ценам совершенно заоблачным, а после перевозки в другие города цена на них взлетала уже вовсе до звезд. Но вовсе не из-за дороговизны Ефрон Вестрит этих игрушек не покупал никогда - даже Малте, безобразно избалованной внучке. Альтия однажды попыталась добиться от него, почему, но он только покачал головой: «Нельзя,- сказал он,- соприкоснуться с магией и ни в коей мере не запачкаться. Наши предки рассудили, что слишком велика будет плата, и покинули Дождевые Чащобы, чтобы поселиться в Удачном. И мы с Дождевыми Чащобами не торгуем...» Альтия тщетно пыталась выяснить у него, что это все значит. Он обещал обсудить это с нею, когда она подрастет.
Между прочим, несмотря на все свои рассуждения, он купил-таки жене ароматические камешки, о которых она очень мечтала.
«Когда я подрасту...»
Они откладывали и откладывали тот разговор... А теперь он уже никогда больше не состоится. Эта горькая мысль развеяла приятные воспоминания и вернула Альтию к невеселой яви позднего полудня. Покидая улицу Дождевых Чащоб, девушка не удержалась и украдкой бросила взгляд в витрину магазина Янтарь на углу. Она почти ждала, что Янтарь будет стоять там и таращиться на нее... Но нет. Внутри были лишь ее изделия, прихотливо разложенные на куске золотистой парчи. Дверь лавки была гостеприимно распахнута, люди входили и выходили. Стало быть, предприятие Янтарь действительно процветало... Альтия попробовала сообразить, с какими семьями из Дождевых Чащоб была связана Янтарь, и как вообще ей все это удалось. У нее ведь, в отличие от большинства других, на вывеске не значилось эмблемы какого-либо семейства торговцев.
Остановившись в тихом переулке, Альтия отвязала свои сумочки-карманы и просмотрела их содержимое. Все оказалось так, как она и предполагала. Сегодня можно было снять комнату и как следует поужинать. Либо, питаясь впроголодь, протянуть несколько дней. Можно было, конечно, попросту вернуться домой... но заставить себя сделать это Альтия не могла. По крайней мере до тех пор, покуда там Кайл. Вот позже, когда он отправится в плавание, а она подыщет себе какое-никакое жилье и работу... тогда, быть может, она и сходит домой - забрать свою одежду и кое-какие личные украшения. Уж это-то она сможет себе вытребовать, не потеряв достоинства.
Но пока там Кайл - нет. Ни в коем случае. Альтия сложила монеты и бумажные деньги назад в кошелек и покрепче завязала его, с горечью вспоминая все то, что вчера она так бездумно потратила на выпивку. Вернуть те деньги, конечно, было нельзя, сколько о том ни мечтай. Лучше попытаться с умом потратить те, что еще остались. Она убрала сумочки назад под одежду, покинула переулок и решительно двинулась вперед по улице.
Ей необходимо было где-то переночевать... и только одно место приходило на ум.
Помнится, папа сурово предостерегал ее против его общества, а после и вовсе запретил его навещать. Как давно она с ним последний раз разговаривала! Но пока она была ребенком и не начала еще плавать с отцом, она обыкновенно проводила с ним чуть не все летние вечера. И это при том, что прочая городская ребятня его боялась и ненавидела. Альтия поначалу тоже боялась, но быстро утратила весь свой страх. Честно сказать, ей было жалко его. Вид у него, это верно, был весьма страхолюдный... но, если на то пошло, страшно было сознавать, что нашлись люди, сделавшие с ним ТАКОЕ!..
С тех пор как она это поняла, между ними начала зарождаться робкая дружба...
Послеполуденное солнце начало явственно клониться к вечеру, когда Альтия покинула пределы Удачного и стала пробираться по каменистому берегу туда, где лежал на песке вытащенный на сушу Совершенный.

ГЛАВА 12
О КОРАБЛЯХ БРОШЕННЫХ И НЕВОЛЬНИЧЬИХ

Поверхность воды осталась высоко наверху...
И не на мгновение, не потому, что захлестнула взметнувшаяся волна. Он висел глубоко в воде вниз головой, и течение развевало его волосы, и легкие вбирали воду - не воздух. «Значит, я утонул и умер,- подумалось ему.- Утонул и умер. Такое уже было со мной прежде...»
Перед ним простирался залитый зеленоватым светом мир рыб и воды, воды, воды... Он вытянул руки, потом уронил их и они, опустившись ниже его головы, заполоскались в глубине...
Он ждал смерти, но она все не наступала и не наступала.
Потому что все было обманом. Все и всегда. Он хотел перестать быть, но и этого ему не было позволено. И ему не давали покоя даже здесь, под водой, несмотря на то что на его палубах больше не раздавались команды и не слышен был топот матросов, а в трюмах, заполненных морской водой воцарилась мертвенная тишина. Здесь он познал скуку но не покой, нет, не покой. Хотя его избегали даже косяки рыб. Случалось, они подлетали к нему, точно стаи морских птиц... а потом чуяли неблагословенное диводрево - и отворачивали в сторону все разом, не смешивая рядов.
Так, в полном одиночестве, двигался он сквозь этот мир приглушенных звуков и смягченных цветов... Не дышащий, не умирающий и не спящий.
А потом появились морские змеи.
Что-то влекло их к нему. Насколько он мог судить, то была некая смесь отвращения и любопытства. Они дразнили его, разевая зубастые пасти и стремительно захлопывая их перед самым его лицом, возле рук. Он пытался отталкивать самых нахальных, но их было слишком много. Он что было мочи лупил их кулаками, но они даже не подавали виду, что чувствуют его отчаянные удары - как если бы он был безобидной и беспомощной рыбешкой. И они разговаривали друг с другом, обсуждая свою находку - его. Они трубили под водой... и он их почти понимал. Вот это-то его всего более и пугало - то, что он их почти понимал. Они вглядывались в его глаза, их гибкие тела обвивали и сдавливали его корпус, сжимая в угрожающе могучих объятиях, которые, тем не менее, напоминали ему... что? Темное воспоминание таилось в дальнем уголке его покалеченной памяти - подспудный намек на некое родство, намек слишком жуткий, чтобы решиться и вытащить его из потемок. Змеи обхватывали его и тащили вниз, в непроглядную пучину, все глубже и глубже, и груз, еще сохранявшийся в трюмах, бился о корпус, пытаясь разрушить его и всплыть. Змеи же гневались и свирепо требовали от него чего-то, как будто их ярость способна была заставить его в самом деле понять их язык...
- Совершенный?..
Он вздрогнул и проснулся, вывалившись из мира ярких видений в мучительную тьму бодрствования. Попытался открыть глаза... Даже после всех лет, проведенных в темноте он еще пытался открывать глаза и смотреть на того, кто к нему обращался. Медленно он опустил воздетые руки и скрестил на груди, прикрывая постыдный шрам, там находившийся. Ему показалось, он почти узнал ее голос.
- Да? - отозвался он осторожно.
- Это я... Альтия.
- Смотри, не рассердился бы твой отец, застав тебя тут. Ох и наорет же он на тебя...
- Ты говоришь о давно прошедших временах, Совершенный. Я тогда была маленькой девочкой. Мы ведь уже встречались с тех пор, как я выросла, разве не помнишь?
- Ну... вроде бы. Хотя не очень-то часто ты меня навещаешь. И я в самом деле отчетливей всего помню то, как раскричался твой папа, когда однажды застукал тебя здесь со мной. Помнится, он обзывал меня «поганой развалиной» и «самым мерзким злосчастьем, которое может случиться»...
Она ответила едва ли не пристыженно:
- Да, я тоже это помню. И тоже очень отчетливо.
- Наверное, все же не так, как я. С другой стороны, у тебя выбор воспоминаний побольше, чем у меня. - И пожаловался: - Трудно, знаешь ли, обзавестись яркими воспоминаниями, валяясь на берегу...
- Зато,- предположила Альтия,- в свое время ты, наверное, пережил массу приключений?
- Все может быть. Если бы я еще и мог хоть что-нибудь вспомнить...
Она подошла ближе - он понял это по шагам. Прислушался к тому, как изменилось направление, с которого доносился ее голос, и рассудил, что она, должно быть, уселась на камень.
- Раньше, - сказала она, - ты часто делился со мной воспоминаниями. Когда я была маленькой девочкой и приходила к тебе, ты мне чего только не рассказывал...
- Больше врал, наверное. Я и этого толком не помню. А может, тогда я что-то еще помнил, но теперь позабыл. Мне кажется, у меня в голове все расплывается... больше и больше. Брэшен говорит, это, должно быть, оттого, что пропал мой судовой журнал. Он тоже считает, что раньше я лучше помнил собственное прошлое.
Она не смогла скрыть удивления:
- Брэшен?..
- Да, он тоже мой друг, - бросил Совершенный как бы между прочим. Почему-то ему доставило удовольствие ее изумление от известия, что у него, оказывается, есть еще друзья кроме нее. Люди, приходившие его навестить, почему-то полагали, что он должен страшно радоваться им, и каждый считал себя единственным, кто с ним знается. И вообще им казалось, будто он никогда не знал никого, кроме них... С какой стати они вообразили, что у старой развалины вроде него совсем не может быть друзей?
- Ну да... Брэшен, - проговорила Альтия после некоторой заминки. - А я ведь знаю его. Он служил на корабле у моего отца.
- Конечно. Как бишь ее... Проказница. Как она поживает? Уже пробудилась?
- Да... да. Всего два дня назад.
- В самом деле? Ну и что в таком случае ты тут делаешь? Тебе вроде со своим собственным кораблем следовало бы быть...
Он уже знал от Брэшена всю эту историю, но решил доставить себе удовольствие и послушать ее еще разок - от Альтии.
- Я бы там и была... если бы могла, - ответила девушка неохотно. - Мне очень не хватает ее. Я бы хотела оказаться с ней прямо сейчас...
Откровенность Альтии застала Совершенного врасплох. Он ведь привык видеть в людях лишь способность причинять боль - но не испытывать ее. Эти счастливые создания имели полную свободу передвигаться и могли по своему собственному желанию обрывать свою жизнь... Возможно ли, чтобы Альтия вправду чувствовала всю ту боль, которую он распознал в ее голосе?.. В дальних лабиринтах его памяти на миг ожило воспоминание: мальчик, стосковавшийся по дому, горько плакал на своей койке. Совершенный заставил себя не думать об этом.
- Расскажи,- обратился он к Альтии. Не то чтобы очень уж хотелось выслушивать историю ее горестей, просто так легче было поменьше думать о своих собственных бедах.
Он несколько удивился, когда она вправду начала свои рассказ. Она говорила долго, не утаивая подробностей. Альтия поведала обо всем - и о том, как Кайл Хэвен по сути предал доверившуюся ему семью, и о своей безысходной скорби по поводу кончины отца. Совершенный слушал ее, чувствуя, как уходит последнее тепло послеполуденного солнца, сменяясь вечерним холодком. В какой-то момент Альтия покинула камень, на котором сидела, и прислонилась спиной к его серебристой деревянной обшивке. Вначале он предположил, что она поступила так в поисках тепла, еще сохранявшегося в деревянных досках, но потом ощутил, что прикосновение ее тела придало новый смысл ее словам, подарило сопричастность к тем чувствам, о которых она рассказывала... Все было почти так, как если бы они были родственниками. Интересно, понимала ли она, что тянется к нему за сочувствием, как если бы он был ее собственным живым кораблем?.. «Скорее всего нет, - безжалостно оборвал он собственную надежду.- Просто я ей где-то как-то напоминаю Проказницу, вот она и пытается совершить такое же взаимопроникновение. И все. А вовсе не потому, что я - это я...»
Так-то. Собственно он сам - Совершенный - не нужен был никому.
Он постарался это запомнить. И оттого сумел остаться спокойным, когда, выложив ему все и помолчав немного, Альтия сказала:
- Знаешь... мне негде сегодня переночевать. Можно, я посплю у тебя на борту?
Он предупредил:
- Там, наверное, грязно и плохо пахнет... Хотя ты не думай, мой корпус пока еще не разваливается. Просто мне некуда деться от сырости, песка и насекомых...
- Да ладно, Совершенный, меня этим не запугаешь. Уж где-нибудь сухой уголок да найду.
- Тогда давай, - согласился он. И постарался спрятать в бороде проказливую ухмылку: - Если, конечно, тебя не смутит общество Брэшена. Он тут у меня, видишь ли все время ночует
- Что?..- Судя по голосу, такая новость ее не слишком обрадовала.
- Он приходит ночевать почти всякий раз, когда его корабль останавливается в порту. И всякий раз по одной и той же причине. В самую первую ночь он обязательно напивается, а потом обнаруживает, что час слишком поздний. Ему делается неохота платить за несколько часов сна как за целую ночь, и вообще, здесь он, понимаете ли, чувствует себя в безопасности. Он обязательно рассказывает мне, что вот ужо начнет откладывать деньги из своих заработков: дескать, сегодня чуточку поиздержался, но это только сегодня, а когда-нибудь он точно накопит достаточно, чтобы изменить свою жизнь. - Совершенный помедлил, наслаждаясь потрясенным молчанием собеседницы - Ну и, конечно, ничего с этим у него не получается. Назавтра он опять является «на кочерге», с изрядно полегчавшими карманами... и так далее, пока деньги вовсе не кончатся. А как все в корень пропьет - идет наниматься на первый же корабль, где его соглашаются взять. И опять отправляется в плавание!
- Совершенный, - мягко поправила его Альтия. - Может, ты и прав, но это было давно. Брэшен с тех пор успел много лет проработать на «Проказнице». А когда мы приходили в Удачный, он во время стоянок так и жил на борту... или я не права?
- Ну... да, верно, конечно. Я имел в виду - раньше. В прежние времена. А теперь снова... - И, сам того не желая, сознался: - Время, знаешь ли, петляет и запутывается узлами, когда ты слепой и сидишь в одиночестве...
- Догадываюсь...- Альтия откинула голову, прислонившись затылком к его доскам, и глубоко вздохнула. - Пожалуй, пойду поищу себе уголок, пока совсем не стемнело.
- Пока совсем не стемнело...- медленно повторил Совершенный. - Значит, еще не вполне темно?
- Да. Ты же знаешь, какие долгие сумерки летом. Но вот у тебя внутри, наверное, уже как в погребе, так что не обращай внимания, если я вдруг споткнусь. - Она неловко помедлила, потом подошла прямо к нему. Накрененный корабль лежал зарывшись в песок, и она легко смогла дотянуться до его руки. Погладила ее, потом пожала: - Спокойной ночи, Совершенный. Спасибо тебе.
Он отозвался:
- Спокойной ночи. - И добавил: - Да, кстати. Брэшен спит в капитанской каюте.
- Ага. Спасибо еще раз.
Альтия полезла на борт, путаясь в юбках. Он слышал, как шуршала ткань. Ткани было много, и она заметно сковывала движения девушки, пробиравшейся по наклонной палубе ко входу в грузовой трюм. «Когда она была маленькой девочкой, она была такой ловкой...» В одно достопамятное лето она едва ли не каждый день приходила его навестить. Ее дом был где-то там, на склоне горы, как раз над ним; она вроде рассказывала, что сперва идет по лесу, обходя двор, а потом спускается к нему с береговых скал. В то лето маленькая Альтия досконально изучила его, играя на палубах и внутри. Она воображала его своим собственным кораблем. А себя - его капитаном. И все было прекрасно... пока в один далеко не прекрасный день об этих играх не прослышал ее папенька. Он выследил дочку и застал ее за дружеской беседой с проклятым кораблем. Ох, как же он наорал на обоих!.. А потом погнал дочку домой, подстегивая прутом. Долго же после этого она не появлялась на берегу... Потом все же пришла, но с тех пор их свидания стали редкими и короткими - то под вечер, то на рассвете...
Однако в то единственное лето они дружили. Дружили по-настоящему...

Предыдущая страница 10 Следующая страница


11 Робин Хобб

И, похоже, она по сию пору неплохо помнила, что где у его внутри. Она уверенно пробиралась во мраке, пока не достигла кубрика на корме, где, бывало, команда развешивала свои гамаки. Странно... ее присутствие внутри начало что-то пробуждать в его памяти. Креншо. У него были рыжие волосы, и он все время ворчал из-за еды. Он умер там, в кубрике, и тесак, оборвавший его жизнь, оставил на переборке глубокий след, и кровь впиталась в дерево...
Альтия свернулась клубочком в уголке на полу. Сегодня ночью ей будет холодно... Его корпус в самом деле не гнил, но сырость оставалась сыростью. Совершенный чувствовал, как она лежит внутри, такая маленькая по сравнению с ним. Лежит и не спит... Наверное, ее глаза открыты, она вглядывается в темноту...
Текло время. Может, прошла всего минута, а может, и большая часть ночи. Трудно сказать... Совершенный услыхал шаги Брэшена, приближавшегося к нему вдоль берега. Корабль отлично знал его походку. Знал и привычку подвыпившего моряка бормотать себе под нос на ходу. Нынче в голосе Брэшена явственно звучала тревога - из чего Совершенный заключил, что у его приятеля кончаются деньги. Завтра он долго будет предаваться самобичеванию, кляня себя за непроходимую глупость... а потом отправится спускать оставшиеся гроши. После чего задумается о новом выходе в море...
«Пожалуй, я буду даже скучать по нему...» Человеческое общество волновало и развлекало Совершенного. Правда, те же самые люди порядком надоедали ему и временами были назойливы. Может, дело в том, что и Альтия, и Брэшен заставляли его думать кое о чем таком, о чем он вовсе не желал размышлять?..
- Привет, Совершенный! - окликнул его, подходя вплотную, Брэшен. - Прошу разрешения подняться на борт.
- Разрешение даю. Кстати, здесь Альтия Вестрит.
Воцарилась тишина. Совершенный очень ярко представил, как Брэшен стоит там внизу и таращит на него глаза. Потом моряк хрипло спросил:
- Она что, меня тут разыскивала?
- Не тебя, а меня. - Ответив таким образом, Совершенный испытал ни с чем не сравнимое наслаждение.- Ее, видишь ли выгнали из дому, и ей больше некуда податься. Вот она и пришла.
- Та-ак...- Брэшен вновь помолчал.- Что ж, меня это не удивляет. Надеюсь, она скоро сдастся и вернется в семью. Это самое умное, что она может сделать. Хотя, полагаю, она не слишком скоро это поймет... - И Брэшен смачно зевнул. Потом спросил: - А она знает, что я живу на борту?
Он спросил осторожно и как бы невзначай. Ему явно очень хотелось услышать в ответ «нет».
- Конечно, знает,- как ни в чем не бывало ответил Совершенный. - Я сказал ей, что ты занял каюту капитана, и посоветовал найти какое-нибудь другое пристанище.
- Вот как. Что ж... хорошо. Хорошо... Ладно, спокойной ночи. Я, честно говоря, просто с ног валюсь.
- Спокойной ночи, Брэшен. Добрых тебе снов.
Очень скоро моряк оказался «у себя» - в капитанской каюте. Вскоре Совершенный услышал, как свернувшаяся калачиком Альтия потихоньку поднимается на ноги. Она старалась двигаться как можно бесшумней, но от Совершенного внутри его собственного корпуса не могло укрыться ничего.
Добравшись наконец до кормовой каюты, где висел гамак Брэшена, Альтия помедлила перед дверью. Потом очень осторожно постучала.
- Брэш?..- окликнула она вполголоса.
- Что? - немедленно отозвался моряк. Голос у него был совсем не сонный. Человек, разбуженный посреди сна или как раз собиравшийся заснуть, разговаривает совершенно не так. Неужто он ждал ее? Неужто вправду думал, что она придет к нему?..
Альтия набрала в грудь побольше воздуху.
- Можно поговорить с тобой?
Он хмыкнул:
- А что, у меня выбор есть?
«Это у них шутка такая», - понял корабль, ибо Альтию грубоватый ответ ничуть не смутил. Она взялась было за ручку двери... но вместо того, чтобы открыть ее, лишь приблизила к ней лицо и стала говорить через дверь.
- У тебя там есть свечка или фонарь?
- Нет. Это все, что ты хотела узнать?
Тон его сделался довольно-таки бесцеремонным. Альтия ответила:
- Я просто предпочитаю видеть лицо человека, с которым говорю.
- А зачем тебе? Ты и так знаешь, как я выгляжу.
- Ну и невозможным же типом ты делаешься, когда выпьешь...
- Я - только когда выпью. А ты все время невозможная.
Альтия, кажется, начала раздражаться.
- И какого рожна я пытаюсь с тобой по-человечески говорить...
- Вот в этом мы сходимся, - буркнул Брэшен как бы в сторону, а Совершенный внезапно задумался, понимают ли эти двое, сколь ясно и четко он слышит каждое их слово, каждое движение, каждый вздох. Догадываются ли они, что рядом присутствует невидимый свидетель их беседы? Или им кажется, будто они совершенно одни?..
Он подозревал, что по крайней мере Брэшен разговаривает еще и с ним.
Альтия тяжело вздохнула и прижалась лбом к разделявшей их двери.
- Мне не с кем поговорить, кроме тебя... А мне это необходимо... Слушай, можно мне войти? Терпеть не могу кричать через дверь...
Он неохотно отозвался:
- Входи, не заперто.
И даже не пошевелился в своем гамаке.
Альтия растворила дверь каюты. Постояла в нерешительности на пороге - и стала ощупью пробираться вдоль стены, держась за нее, чтобы не упасть на наклонном полу.
- Брэшен! Где ты?
- Я тут, в гамаке. Сядь лучше, а то сейчас загремишь.
Вот и вся учтивость. Альтия села, упираясь ногами в пол и прислонившись спиной к переборке.
- Брэшен...- начала она.- Дело в том, что... За эти два дня вся моя жизнь пошла прахом. И я не знаю, что мне теперь делать.
- Отправляйся домой. - В его голосе не было никакого сочувствия.- Сама знаешь: рано или поздно придется. И чем больше ты это затянешь, тем круче с тобой обойдутся. Так что лучше отправляйся прямо сейчас.
- Легко сказать, а вот на деле... Я думала, ты поймешь. Сам-то ты небось домой не вернулся.
Брэшен горько и коротко рассмеялся.
- Разве?.. Я попытался. Они просто вышвырнули меня обратно на улицу. А все потому, что не сразу к ним прибежал. Вот так. Короче, послушай доброго совета и топай домой, пока еще можно. Попресмыкайся немножко, поваляйся в ногах... и будет у тебя кров над головой и еда на тарелке. Смотри - опоздаешь, привыкнут они к жизни без паршивой овцы в семье... и уже не пустят тебя на порог, сколько бы ты ни умоляла.
Альтия долго молчала... Потом спросила:
- С тобой действительно было именно так?
Он мрачно ответил:
- Нет, конечно. На ходу сочинил.
- Извини, - вздохнула она. И продолжала чуть более решительно: - Но как же мне вернуться? Я не могу... по крайней мере до тех пор, пока Кайл дома. И даже когда он отчалит... если я пойду туда, то только ради того, чтобы забрать свои вещи.
Брэшен заворочался в гамаке.
- Имеешь в виду свои платья и побрякушки? В память о детстве?.. Может, любимую подушечку?..
- И еще свои драгоценности. Чтобы продать их, если придется.
Брэшен приподнялся на локте. Потом снова откинулся на плетеную сетку.
- Что касается вещей - ты очень скоро поймешь, что не сможешь таскать их всюду с собой. Так что можешь не беспокоиться: пускай лежат, где лежали. Драгоценности... Отчего не вообразить, что ты их уже забрала и уже продала одну за другой... тягостное, кстати, занятие... и вырученные деньги закончились, так что надо наконец посмотреть жизни в глаза. Представь себе, что так и произошло. И время сбережешь, и ценности какие ни есть все целей будут. Если Кайл еще не позаботился понадежней запереть твое барахло...
Тишина, сопроводившая это горько-жизненное рассуждение Брэшена, была некоторым образом темней той лишенной звезд пустоты, в которую всматривался Совершенный. Потом Альтия заговорила снова, и ее голос прозвучал жестко.
- Полагаю, ты прав, - сказала она. - Мне следует что-то предпринимать, а не сидеть и ждать, пока что-то случится. Я хочу найти работу... А единственное известное мне ремесло - это служба на корабле. К тому же для меня это единственный способ вновь попасть на Проказницу. Но кто ж меня наймет, пока я хожу в этой одежде...
Брэшен презрительно фыркнул:
- Да посмотри ж ты на вещи как они есть! Не в тряпках дело - просто ты баба, и именно поэтому никто тебя не наймет! Все одно к одному против тебя, неужели не ясно? Ты - баба, ты - дочь Ефрона Вестрита... и Кайл Хэвен вряд ли бросится целовать того, кто возьмет тебя на работу!
Альтия очень тихо спросила:
- Ну а моя фамилия-то тут при чем? Почему мне нельзя быть дочерью Ефрона Вестрита?.. Он был очень хорошим человеком...
- Правильно. Хорошим. Очень хорошим... - Голос Брэшена на какое-то время смягчился. - Просто... если уж ты родилась дочерью старого торгового семейства... очень нелегко перестать ею быть. Сыном тоже, кстати... На взгляд стороннего человека торговцы Удачного - самый что ни есть нерушимый союз. Но мы-то с тобой - мы оба оттуда, изнутри. И это обстоятельство нас губит. К примеру - вот ты Вестрит, так? Значит, какие-то семейства сотрудничают с твоим и на том богатеют, другие с ним изо всех сил состязаются, а третьи как-то связаны либо с одними, либо с другими... строго говоря, никто никому не враг. Но когда ты пойдешь искать работу, будет скорее всего так же, как было со мной. «Так как тебя зовут? Брэшен Трелл?.. Уж не сын ли ты Келфа Трелла? А почему, мальчик мой, ты не работаешь на свою собственную семью? Ах, ушел из дому? Ну знаешь ли, как бы не нажить мне врага в лице твоего папеньки, если я тебя найму. Так что иди себе подобру-поздорову...» Ну не то чтобы мне всякий раз говорили нечто подобное прямо в открытую, чаще на тебя смотрят и просят зайти денька этак через четыре, ты являешься... а их, видите ли, нет дома. Это я говорю о доброжелателях твоего семейства. А те, кто с ними не ладит, тем более тебя не возьмут, потому что им одно удовольствие втоптать тебя в грязь.
По ходу этой речи Брэшен говорил все медленнее. «Хочет заснуть, - сообразил Совершенный. - Сам себя убалтывает, есть у него такая привычка. Небось уже забыл, что Альтия рядом сидит...» За долгое время общения корабль успел привыкнуть к нескончаемым монологам Брэшена - парень, что греха таить, любил вслух пожаловаться на судьбу и без устали перечислял обиды и несправедливости, которые ему пришлось когда-либо вытерпеть. Под настроение, впрочем, он, бывало, разражался столь же цветистыми обвинениями в собственный адрес, ядовито рассуждая о беспросветной глупости некоего Брэшена, существа поистине бесполезного и пустого...
Альтия обиженно поинтересовалась:
- Так как же ты все-таки выжил?
- А очень просто. Отправился туда, где мое имя никого не волновало. Первый корабль, на который я попал, был калсидийским. Им там было плевать, кто я такой,- лишь бы работал побольше, а денег требовал поменьше... Самое гнусное сборище ублюдков, в какое я когда-либо попадал. Я был зеленым пацаном, но хоть бы раз какое-то снисхождение!.. Я и удрал с корабля в первом же порту, где мы причалили. И ушел в море в тот же самый день, но уже на другом судне. Не сказать, чтобы там было намного лучше - но все-таки. А потом... - Брэшен внезапно умолк, и Совершенный готов был решить, что моряк задремал. Он слышал, как Альтия возилась на полу, пытаясь найти более удобное положение. Тут Брэшен заговорил снова: - В общем, когда мы вернулись в Удачный, я был уже опытным матросом. Да, опытным и закаленным. И что ты думаешь? Столкнулся все с тем же самым проклятием. Для всех здесь я по-прежнему был «сыном Трелла» - и точка. Я-то, дурак, думал, будто кое-чего в жизни уже добился. Я действительно пришел к отцу и сделал попытку с ним помириться. Но мои достижения его не больно-то впечатлили... Можно сказать, совсем даже не впечатлили. Так какого хрена... В общем, я ходил от одного корабля к другому и пытался наняться. Я обошел все, какие стояли тогда в порту. Все! И нигде не желали нанимать «сына Келфа Трелла»! Когда я добрался до «Проказницы», то надвинул головной платок на самые брови и старался не поднимать глаз от палубы. Я спросил, нет ли честной работы для честного моряка... И твой отец ответил, что даст мне попробовать. Что испытает меня. Сказал - честный человек ему пригодится. И так он как-то это сказал... Я ведь был уверен, что он меня не узнал и что стоит мне открыть ему свое имя - и он тут же меня выгонит. Но я ему сказал. Вот так взял посмотрел на него и говорю: «Я - Брэшен Трелл. И когда-то я приходился сыном Келфу Треллу». А он мне на это: «Твоя вахта, моряк, от этого не станет ни на минуту длинней или короче». И ты сама помнишь, что именно так оно и получилось.
- Калсидийцы, - тупо проговорила Альтия, - женщин не нанимают.
И Совершенный задумался, что из рассказанного Брэшеном она вправду слышала, а что пропустила мимо ушей.
- Как моряков - нет, - согласился Брэшен. - У них есть поверье, будто женщина на борту корабля привлекает морских змей. Это потому, что у женщин бывает кровь, ну, ты знаешь. Многие матросы так говорят.
- Что за чушь!..- вырвалось у нее.
- Ага. Мы, моряки, вообще народ туповатый.
И он засмеялся над собственной шуткой, но Альтия не присоединилась к нему.
- В Удачном есть женщины-матросы. Так что кто-нибудь меня все же наймет.
- Может, и наймет, но все будет не так, как ты себе представляешь, - перебил Брэшен. - Да, есть женщины, которые ходят в море, но большинство из тех, кого можно встретить в порту, трудятся на своих семейных кораблях... под защитой своих братьев и отцов. В ином случае, если ты будешь одна... тебе, извини за прозу, очень скоро придется выбирать, с кем из товарищей по команде ложиться под одно одеяло. И если тебе повезет, они по крайней мере других к тебе не подпустят. А если не повезет... они станут предоставлять твои услуги всем прочим. За плату. Причем большинство капитанов и их помощников на такие дела смотрят сквозь пальцы - только бы на корабле был порядок, а больше их ничто не волнует. Ну, конечно, если сами на тебя глаз не положат... - Он помолчал и ворчливо добавил: - Можно подумать, ты без меня об этом не знала. Ты же выросла среди моряков, так что не говори мне, будто ни о чем подобном слыхом не слыхивала. Все ты знаешь прекрасно. И все-таки подумываешь наниматься? Почему?..
Альтию охватила ярость. Ей хотелось кричать, что она не верит... но она знала, что он говорил правду. Еще ей хотелось как следует потрясти его за грудки, спрашивая, ну почему мужики такие мерзавцы. Вот только Брэшену на подобный вопрос ответить было не легче, чем ей самой.
Тишина залегла между ними, тишина и темнота. Гнев Альтии постепенно выгорел, оставив после себя пустоту.
- Так что же мне делать? - спросила она, чувствуя себя абсолютно несчастной. Совершенному показалось, что она обращалась вовсе даже не к Брэшену, но моряк тем не менее ответил.
- Постарайся,- сказал он,- при новом рождении оказаться мальчишкой. И желательно - не из Вестритов.
Поудобней устроился в гамаке, ровно и глубоко задышал... Скоро послышалось легкое похрапывание.
Альтия вздохнула в своем неуютном углу. Опустила голову на твердое дерево переборки - и больше не двигать и не говорила...

* * *

Невольничье судно черным силуэтом выделялось на темном ночном небе. Если там и чувствовали грозящую опасность погони, то ничем своего беспокойства не проявляли. Корабль нес изрядное количество парусов, но острые глаза Кеннита напрасно шарили по его мачтам в поисках лихорадочно лезущих вверх фигурок матросов,- значит попыток развить возможно большую скорость не предпринималось.
Между тем ночь была прямо-таки идеальная для плавания под парусами. Ровное дыхание спокойного ветра, попутные волны, мягко подталкивающие судно... Капитан негромко заметил, обращаясь к Соркору:
- Мы нагоним их еще до рассвета.
- Это точно,- выдохнул в ответ Соркор, и в голосе его прозвучал величайший азарт: Кеннит отнюдь не ощущал подобного возбуждения. Соркор же через плечо обратился к штурвальному: - Держись ближе к берегу. Еще не хватало, чтобы кто-нибудь там посмотрел в нашу сторону и заметил нас против открытого горизонта! Крадись так, как будто там твоя бабушка-старушка, которую ты боишься разбудить... - И, повернувшись к юнге, прошипел: - А ты - живо вниз. Передай еще раз, чтобы слышали все: сидеть тихо. Ни звука, ни движения, разве что по команде! И чтобы ни огонька мне! Даже ни искорки. Ступай... да не топочи смотри!
- Между прочим, - заметил Кеннит, - у них за кормой плывет парочка змей.
Соркор ответил с горечью:
- А то как же! Ждут, чтобы им скинули мертвого раба... Или живого, но слишком ослабшего или больного. Такого, которого невыгодно стало кормить. Их ведь тоже кидают за борт...
Кеннит поинтересовался:
- А что мы будем делать, если во время сражения змеям вздумается на нас напасть?
- Не нападут, - заверил его Соркор. - Они умные и быстро соображают. Они не станут мешать нам резать друг дружку. Они понимают, что получат множество мертвецов, не рискуя при этом ни единой чешуйкой.
- А после боя?
Соркор расплылся в зверской ухмылке:
- Если мы выиграем, они так обожрутся командой невольничьего корабля, что и хвостом не пошевельнут, чтобы нас догонять. А если мы потерпим поражение...- И он пожал плечами: - В таком случае - не все ли равно?
Кеннит облокотился на фальшборт и ничего не ответил. На душе у него было пасмурно. В начале дня они заметили живой корабль, называвшийся «Золотые сережки». Это был всего-навсего ког* [Ког - одномачтовое купеческое судно с очень «пузатыми» бортами и прямым парусным вооружением.], старый, круглобокий, смешно переваливавшийся на волнах. Ко всему прочему Кенниту повезло застать его врасплох; он немедленно загнал всю команду на мачты, и его пираты поставили все мыслимые и немыслимые паруса, которые способна была нести «Мариетта»... И тем не менее неповоротливый с виду живой корабль удрал от них, как от стоячих. Можно было подумать, ему дул в паруса его собственный ветер. Кеннит сперва не поверил собственным глазам, потом разразился яростной бранью. Соркор, помнится, молча стоял рядом с бушующим капитаном... Когда же «Золотые сережки» обогнул Круглый остров, оседлал попутное течение и стремительно скрылся из виду, - Соркор осмелился заметить: «Обычному дереву нечего делать там, где ходит по морю диводрево. Волны и ветер помогают ему...» - «Да чтоб ты сдох», - мрачно пожелал ему Кеннит.- «Всенепременно сдохну, кэп»,- ответствовал Соркор невозмутимо. Должно быть, он уже принюхивался к ветру, выискивая смрадный след невольничьего корабля... Или старпому сопутствовала особого рода инфернальная удача, так скоро приведшая им навстречу этих работорговцев?
Они преследовали типичный корабль для перевозки невольников, выстроенный в Калсиде: обширный, глубоко сидящий, с широкими палубами - все в нем было нарочно приспособлено для того, чтобы набивать внутрь как можно больше живого товара. Кеннит косился на Соркора и думал о том, что ни разу еще не видел у своего старпома в глазах подобного охотничьего блеска. Пожалуй, никогда прежде он так не вкладывался в погоню, никогда не подкрадывался так осторожно к ничего не замечающей жертве...
Казалось, сама морская стихия была на его стороне. До рассвета оставалась еще уйма времени, когда Соркор велел команде готовиться к бою. Корабельные баллисты были уже взведены и заряжены, причем заряжены цепями и грузами - сокрушать неприятельскую оснастку, - и абордажные крючья казались когтями, готовыми вцепиться во вражеский борт. Эти самые крючья были новшеством; идея принадлежала Соркору, и Кеннит взирал на них без большого энтузиазма.
Когда на работорговце начался запоздалый переполох, Соркор спросил капитана, не желает ли он сам пойти во главе абордажной команды.
- С удовольствием уступаю эту честь тебе, - сухо ответствовал Кеннит. И остался праздно стоять у фальшборта, отдавая и погоню, и битву полностью на усмотрение Соркора. Если старпома и удивляло такое поведение капитана, он ничем этого не показал. Он вихрем взлетел на мостик и заорал на матросов, отдавая команды. Людям явно передался его боевой дух: они так и забегали, торопясь исполнить малейшее его приказание. Дополнительные паруса словно сами собой развернулись на мачтах, и ночной ветер сейчас же наполнил их, подгоняя корабль. Кеннит про себя порадовался, что ветер был попутный. По крайней мере не приходилось дышать вонью, которую распространял калсидийский корабль.
Он почти отстранение наблюдал за тем, как сокращалось разделявшее их расстояние. На преследуемом судне вовсю ставили паруса, силясь удрать; матросы бегали по мачтам, словно муравьи из потревоженного муравейника. Соркор, торжествующе матерясь, велел стрелять из баллист. «Не далековато ли?» - подумалось Кенниту. Тем не менее два тяжелых шара, соединенных толстой прочной цепью (да не просто цепью, а сущим ожерельем лезвий и острых шипов!), пронеслись высоко в воздухе и с ужасным треском врезались в паруса и такелаж преследуемого корабля, раздирая, перепутывая и обрушивая вниз все, что попадаюсь им на пути. С полдюжины матросов сразу же оказалось сброшено вниз. Они с воплями попадали кто на палубу, кто в волны; трудно было сказать, кому повезло больше. Их крики едва успели замолкнуть, когда Соркор приказал разрядить вторую баллисту. Этот выстрел оказался чуть менее удачным, но дело свое сделал: напуганная команда работорговца боялась лезть на мачты, а рухнувшие вниз полотнища парусов мешали работать на палубе. Когда на борту вражеского корабля воцарилась полная неразбериха, Соркор велел метать абордажные крючья.
Кеннит равнодушно наблюдал за тем, как стягивали корабли. Первые лучи рассвета озарили Соркора с абордажной командой, ринувшихся на штурм: кто-то перепрыгивал полоску воды, еще зиявшую между бортами, кто-то перелетал, раскачавшись на тросе,- и все жутко орали, улюлюкали и визжали, предвкушая кровопролитие. Кеннит поднес к носу кружевной манжет и стал дышать сквозь него, спасаясь от смрада. Он так и остался на «Мариетте» с небольшой частью команды. Люди, оставленные хозяйствовать на корабле, явно маялись, глядя, как дерутся другие, но ничего не поделаешь - должен же был кто-то присматривать и за «Мариеттой», а то мало ли еще как обернется ратное счастье. Как бы не пришлось отбиваться от нападающих и срочно резать абордажные канаты, если вдруг удача окажется не на их стороне!
Кеннит наблюдал со стороны за резней, разворачивающейся на палубе невольничьего корабля. Это была именно бойня, а не сражение. Вражеская команда всего меньше ожидала пиратского нападения. Груз-то у них был отнюдь не из тех, за которыми обычно охотятся морские разбойники. Пираты (и Кеннит в том числе) предпочитают что-нибудь ценное и не портящееся, желательно - удобное для перевозки... А здесь на борту не было ровным счетом ничего, кроме закованных в цепи рабов. Даже вздумай пираты везти свою добычу в Калсиду, на невольничьи рынки - такой груз требует постоянного присмотра... не говоря уже о полном отсутствии брезгливости. Всех корми, всех пои да и парашу иногда выносить придется. Кому охота возиться? «Может, хоть корабль удастся продать по сходной цене... - уныло предположил Кеннит. - А впрочем, кто на него позарится? Он же насквозь провонял...»
По части оружия у работорговцев тоже оказалось не очень богато. Оружия они держали не больше, чем требовалось для усмирения рабов. Привыкшие издеваться над беспомощными доходягами, они понятия не имели о том, как сражаться против крепких, искусных в бою и до предела разъяренных мужчин. «Тот, кто пинает закованных в цепи, - подумалось Кенниту, - очень скоро перестает быть бойцом...»
Несколько ранее он попытался внушить Соркору, что за корабль и команду, даже лишенную груза, можно попытаться взять какой-никакой выкуп. Однако Соркор, что называется, уперся рогом. «Команду убиваем, рабов отпускаем на свободу, корабль продаем. Причем кому угодно, но не другим торговцам рабами. Мы же договорились, кэп...»
В общем, Кеннит потихоньку начинал сожалеть о том, что позволил этому типу разговаривать с собой почти на равных. Уж очень требовательным тот становился. Такому дай палец - всю руку оттяпает. Причем, кажется, он даже не понимал, как раздражает капитана подобное его поведение. Кеннит сощурил светлые глаза... «Да и команда что-то подозрительно азартно подхватила Соркоров бред насчет невольничьих кораблей. Вряд ли они прониклись его идеями о прекращении работорговли. Скорее обрадовались случаю от души резать все, что шевелится...»
Пока он смотрел, двое его пиратов подхватили еще живого врага и не долго думая выкинули его за борт - прямо в пасть ожидавшему там змею. Кеннит задумчиво кивнул, видя в их действиях подтверждение собственным мыслям. Утолить свою звериную кровожадность - вот к чему на самом деле стремилась его доблестная команда. Быть может, он, капитан, в этом смысле их слишком уж сдерживал,- его-то больше интересовали живые пленники, за которых можно было взять выкуп. «Ладно... обдумаем это на досуге.- Кеннит готов был учиться у кого угодно, даже у Соркора. - Видно, всех псов надо время от времени спускать с поводка. Учтем это, пока они не решили будто один Соркор способен доставить им подобное удовольствие...»
Ему быстро наскучило наблюдать за расправой. Команда невольничьего корабля так и не сумела оказать его пиратам сколько-нибудь достойного сопротивления. Не приходилось даже говорить об организованной обороне: бойцам Соркора противостояла всего лишь шайка людей, кое-как пытавшихся выжить. И, конечно, ничего у них с этим не получилось. Некое подобие вооруженного строя, встретившего абордажную команду, быстро распалось на разрозненные кучки последних защитников корабля, со всех сторон окруженные безжалостными врагами. Конец боя сделался очевиден, и Кеннит отвернулся, едва не зевнув. Интересно следить за сражением, когда не знаешь заранее, чья возьмет. Но просто наблюдать, как люди умирают один за другим?.. И тошно, и скучно. Отчаянные вопли, брызги и целые ручьи крови, последние бешеные попытки отбиться, бесполезные мольбы о пощаде... Кеннит все это видел и слышал раньше и ничего нового для себя не надеялся здесь постичь.
Гораздо занятнее оказалось наблюдать за двумя змеями.
Он даже начал гадать, как долго они следовали за этим кораблем. Не исключено, решил он, что они даже питали к нему что-то вроде дружеского расположения - еще бы, постоянный кормилец! Когда «Мариетта» устремилась на абордаж, змеи несколько отдалились, вероятно, напуганные шумом и движением. Но как только закипело сражение и раздались первые предсмертные крики - твари тотчас же вернулись. И принялись крутиться возле сцепленных кораблей: ни дать ни взять псы, клянчащие подачку со стола. Даже оттирали друг дружку, оспаривая наиболее выгодные места.
До сих пор Кенниту ни разу не доводилось так долго и так близко наблюдать морских змей. Кажется, они ничего не страшились. Крупный самец был ярко-малиновым с оранжевым узором на чешуе. Когда он вскидывал из воды голову на длинной шее и широко распахивал пасть, у него становилась дыбом сущая львиная грива длинных шипов. Вот только эти шипы извивались и двигались, напоминая Кенниту ядовитые щупальца медузы или актинии. Следовало полагать, каждый шип был увенчан стрекалом с каким-нибудь обездвиживающим ядом... То-то меньшая змея (она была красивого бирюзового цвета), крутясь подле самца, всячески избегала соприкосновения с его гривой...
Уступая размерами, бирюзовая змея вела себя при всем том гораздо нахальней. Она отваживалась куда ближе подплывать к кораблю, а когда высунулась из воды - ее голова оказалась вровень с фальшбортом работорговца, а разинутая пасть обнажила бесчисленные ряды остроконечных зубов. Змея зашипела, испустив тонкое облачко ядовитой слюны. Облачко окутало двоих дерущихся моряков... Оба тотчас забыли друг о друге и покатились по палубе, корчась в одинаково безуспешных попытках наполнить легкие воздухом. Скоро они перестали двигаться, а разочарованная змея взбила в пену всю воду около борта - еще бы, ее законная добыча осталась вне досягаемости. Кеннит из этого сделал вывод, что змея была молода и неопытна.
Крупный змей не суетился и никуда не спешил. Он просто держался около невольничьего корабля, с предвкушением наблюдая за тем, как пираты подходят к борту, волоча вражеские тела. А потом просто подставлял пасть, глотая все, что падало сверху. Ему не было никакого дела до того, вел ли себя спокойно очередной лакомый кусочек - либо же бился и кричал. Змей захватывал челюстями очередное тело, но не жевал его, ибо его острые зубы-кинжалы были для этого вовсе не предназначены, да и столь мелкие подачки не стоили особой возни. Ухватив человека, змеи просто откидывал голову - и распахивал челюсти гораздо шире, чем им, кажется, полагалось распахиваться. Тело исчезало в его глотке, и по перемещению бугра на шее чудовища можно было проследить, как оно скользит там, внутри, в живой глубине.
Жуткое было зрелище - и вместе с тем завораживающее.
Пиратская команда, похоже, вполне разделяла благоговейный восторг своего капитана. Битва стихла, осталось лишь позаботиться о мертвых телах и обезоруженных пленниках. Сказано - сделано: змеиное лакомство собрали на высокой кормовой палубе невольничьего корабля, и пираты по очереди принялись кормить Малинового с Бирюзовой. Связанные пленники вопили и заливались слезами, но никто их не слушал: полет через борт каждого тела сопровождал одобрительный рев победителей. Потом началось нечто вроде игры: лакомые кусочки стали бросать не в пасть змеям, а в воду между ними: то-то было смеху, когда два громадных животных наперегонки устремлялись к добыче.
Матросы, оставшиеся на «Мариетте» и, стало быть, лишенные возможности участвовать в чудесной забаве, ревниво косились на развлекавшихся, но покинуть свой пост никто не решался. Да и развлечение спустя некоторое время пошло на убыль. Змеи насытились и уже не носились взапуски кругом кораблей, а чинно хватали лакомство по очереди.
Как раз когда последних пленников выкидывали через борт, на палубе начали появляться выпущенные из трюмов рабы. Они кашляли и отчаянно моргали, ослепленные утренним солнцем. Морской ветер обдавал изможденные тела холодом, и они, кто как мог, кутались в жалкие остатки одежды. Крышки трюмных люков откидывались одна задругой, и свирепая вонь становилась все гуще: казалось, из-под палубы выпустили злого духа, сидевшего там в заточении. Желудок Кеннита поднялся к горлу от одного вида невольников. Пиратский капитан всю жизнь нутром боялся заразы. Он спешно послал гонца к Соркору, наказав передать, что пришло время разъединять корабли. Ему хотелось, чтобы чистая морская вода как можно скорее пролегла между его «Мариеттой» и этим судном, наверняка либо холерным, либо чумным. Посыльный кинулся опрометью - ему явно не терпелось побывать на захваченном корабле и посмотреть своими глазами на все, что довелось пропустить. Сам Кеннит поспешно покинул палубу и спустился вниз к себе в каюту. И там зажег благовонные свечи, уничтожая зломерзкую вонь, сочившуюся снаружи.
Очень скоро в его дверь этак лихо постучал Соркор.
- Входи,- бросил Кеннит отрывисто.
Здоровяк-старпом без промедления ввалился в каюту На руках у него была кровь, глаза сияли.
- Полная победа, кэп! - задыхаясь от восторга, доложил он Кенниту. - Полней не бывает! Корабль наш, господин мой. И больше трех с половиной сотен душ вытащено из-под его гадостной палубы: мужики, бабы, детишки...
Кеннит дождался, пока тот остановится перевести дух, и брезгливо спросил:
- А приличного груза какого-нибудь не нашлось?
Соркор расплылся в улыбке:
- У ихнего капитана, похоже, был зуб на хорошие шмотки. Жаль только, брюхо он себе изрядное отрастил. Да и цвета выбирал больно уж дикие.
- Значит, эти шмотки тебе как раз подойдут, - произнес Кеннит таким ледяным тоном, что Соркор вытянулся в струнку. - Так вот. Если вы там уже кончили забавляться, давай-ка отправим на этот корабль небольшую команду и отведем нашу так называемую добычу в какой-нибудь порт. Посмотрим, какова будет наша выручка за целую ночь трудов... Сколько у нас раненых и убитых?
- Двое убитых, кэп, и еще трое легонько порезаны.
Соркор явно не рад был отвечать на этот вопрос. «Неужели у него глупости хватало полагать, будто я вместе с ним туда попрыгаю?» Вслух же Кеннит сказал:
- Надо думать, сколько-то наших еще погибнет от заразы, которую они там непременно подхватят. Тут от одной вони недолго сыпью покрыться и на понос изойти. Если в этой поганой лохани еще что похуже не угнездилось...
Соркор упрямо возразил:
- Если оно даже и так, кэп, то рабы-то, которых мы выпустили, в том нисколько не виноваты.
- А я и не говорил, что они виноваты. Ладно, спишем возможные потери на свою собственную глупость. Теперь к делу. Итак, за свои труды мы сегодня получили корабль. Может статься, он нам даже принесет немножечко денег. Но прежде нам надо избавиться от его «груза». И все там дочиста отскрести.- Он сверлил Соркора пристальным взглядом, задавая давно приготовленный вопрос: - Кстати, как ты намерен поступить с доходягами, которых спас? Где нам следует высадить их на берег?
- Ну, кэп, ведь не можем же мы их просто так ссадить на ближайшем побережье. Это ж форменное убийство получится! Половина больна, другая половина от слабости на ногах не стоит. А мы им ни инструментов оставить не сможем, ни даже харчей... кроме разве что корабельных галет...
- Убийство, - протянул Кеннит задумчиво. - Вот ведь новое слово для тебя или для меня, Соркор. Кое-кто из нас, помнится, только что живых людей морским змеям бросал...
- Они по заслугам получили, кэп! - набычился старпом. - Да и то, правду тебе сказать, по их-то делишкам даже слишком быстрая смерть получилась!
Он шарахнул мясистым кулаком по ладони, глаза нехорошо горели. Кеннит едва слышно вздохнул.
- Ах, Соркор, Соркор, да разве ж я спорю? Я просто хочу напомнить тебе, что мы - пираты. Вот мы кто. Кровожадные и безжалостные мерзавцы, которые подкарауливают во Внутреннем Проходе беззащитные торговые корабли, нападают, режут и грабят. Мы делаем это ради корысти, если ты еще не забыл. Мы этим живем. Мы не можем быть няньками при больных невольниках... из которых по меньшей мере половина вполне заслужила такую судьбу. Мы не герои, спешащие на помощь обиженным и несчастным... Мы пираты, Соркор. Пираты.
- Мы договорились, кэп, - повторил Соркор несгибаемо. - Одна погоня за живым кораблем - одно невольничье судно. Ты слово давал.
- Давал. Потому что надеялся: ты увидишь последствия первой же такой вот «блистательной победы» и поймешь, что затеял бесполезное дело. Посуди сам, Соркор. Допустим, потратим мы время и силы, но притащим-таки этот говенный корабль к себе в Делипай... Ты полагаешь весь город выбежит нас на руках качать за то, что мы выпустим на причал триста пятьдесят полудохлых, ободранных, грязных и больных бывших невольников? Которые вне всякого сомнения, тут же пополнят доблестные ряды нищих, потаскух и воров?.. А сами эти рабы - то-то, я думаю, они тебя горячо поблагодарят за подобную участь...
- Уже благодарят,- сказал Соркор хмуро,- Всей толпой. И потом, я ведь был в их шкуре, кэп. И в то время я бы от счастья уписался, если бы меня выпихнули на берег в самом растреклятом месте, голого и без куска хлеба... только бы чувствовать себя свободным и чистым воздухом надышаться!
- Ну что ж. Замечательно. - Кеннит закатил глаза, весьма театрально капитулируя. - Уговорил. Доведем дело до закономерного конца... раз уж так получается. Выбери порт по своему усмотрению, Соркор, и мы их туда отвезем. Я только вот о чем тебя попрошу. Во время перехода те из рабов, кто будут в состоянии, пускай хотя бы начнут мыть и чистить корабль. И еще. Я хотел бы поднять паруса как можно скорей. Пока змеи снова не проголодались. - Тут Кеннит как бы невзначай отвел от Соркора взгляд, а сам подумал, что вряд ли следует позволять старпому наслаждаться благодарностью спасенных рабов. И приказал: - На захваченном судне пускай управляется Рафо. Дай ему в помощь кого сочтешь необходимым. А ты мне будешь нужен здесь, на «Мариетте».
Соркор выпрямился.
- Слушаю, кэп, - выговорил он тяжело. И, грузно топая, покинул каюту. Как мало похож он был сейчас на того Соркора, который совсем недавно влетел внутрь, сияя счастьем победы. Он тихо прикрыл за собой дверь...
Некоторое время Кеннит молча смотрел на эту дверь. Он знал, что подвергает верность Соркора определенному испытанию, а ведь на ней, на этой верности, очень многое зиждилось. Кеннит задумчиво покачал головой. Возможно, он был сам виноват. Выбрал, понимаешь, простого необразованного моряка, ну там, небесталанного по чести кораблевождения и счета,- и возвысил его, сделав старпомом. Научил, как держать в узде команду... Такая должность, ничего не попишешь, требовала определенного умения думать. Но в последнее время Соркор стал думать слишком уж много. Как бы в самом скором времени Кенниту не пришлось выбирать, что для него важнее: испытанный и толковый старпом - или полнота его собственной власти над кораблем и людьми. Кеннит тяжко вздохнул. Орудия, которыми он ваял свою судьбу, имели свойство приходить в негодность так быстро...

ГЛАВА 13
НАСТУПАЮТ НОВЫЕ ВРЕМЕНА

Брэшен проснулся с затекшей от неудобного положения шеей, а под веки ему ни дать ни взять насыпали песка. Его разбудило утреннее солнце, проникшее сквозь заросшее грязью стекло иллюминатора на другом конце каюты. Свет, сочившийся сквозь напластования засохшего ила, был слабым и мутно-зеленым, но тем не менее это был самый что ни есть солнечный свет. И его хватило, чтобы сказать моряку: «Вставай! Новый день начался!»
Он выбрался из гамака, спустил ноги на пол... и почувствовал себя в чем-то виновным. В чем?.. В том, что опять промотал весь свой заработок, хотя и давал себе слово начать откладывать хоть понемногу?.. Верно, но эта вина была застарелой, привычной; сегодня же он испытывал гораздо более свежее и, так сказать, зубастое чувство. Ну-ка?.. Ох ты. Ну конечно.
Альтия.
Девочка приходила сюда к нему накануне вечером, просила совета... Если, конечно, ему с пьяных глаз не приснилось. А он ей... А он ей чего только не наговорил. Выплеснул ей в лицо все помои, скопившиеся в душе. И ни словечком не обнадежил.
И никакой помощи не предложил...
Брэшен попытался отделаться от гадостного ощущения. В конце-то концов, разве он был Альтии чем-то обязан? Ничем. Ни в коем случае. Они даже и друзьями-то не были. Уж больно много ступенек общественной лестницы их разделяло. Он был всего-навсего старпомом на корабле ее отца. А она - дочерью капитана. Какая тут может быть дружба?
Что касается покойного Ефрона Вестрита - все верно, он в свое время сделал Брэшену немало добра, причем именно тогда, когда никто другой не желал протянуть ему руку. Дал шанс выбиться в люди... Но теперь старик умер, а значит - та часть жизни навсегда отошла в прошлое.
А кроме того... Хоть и горьки были те с позволения сказать советы, которых он надавал вчера Альтии, - за каждым его словом стояла несокрушимая жизненная правда. Будь у Брэшена возможность чудесным образом повернуть время вспять, он никогда и ни под каким видом не поссорился бы с отцом. Он стал бы самым усидчивым школяром, какого только себе можно вообразить. Он примерно вел бы себя во время нестерпимых (как ему раньше казалось) выходов в свет. Он начисто позабыл бы о выпивке и циндине. И без звука женился бы на той, которую ему присмотрели родители.
В общем, был бы он теперь наследником состояния Треллов. Он, а не его младший братишка...
Мысль о том, что в реальности он НЕ являлся ничьим наследником, да к тому же еще и пропил вчера последние деньги (кроме нескольких мелких монеток, случайно завалявшихся в кармане), вернула его на грешную землю. Похоже, что ему следовало крепко подумать и позаботиться вовсе не об Альтии, а о себе самом. Девка небось уж как-нибудь выпутается. Пускай топает домой, благо пока еще есть куда. Да и все тут. Что вообще с ней такого плохого случится? Родственники сбудут ее с рук, выдав замуж за приличного человека. И станет она жить-поживать в уютном доме, где будут и слуги, и отлично приготовленная еда. У нее будет дорогая одежда, специально для нее сшитая очень неплохими портными. Будет ездить по бесконечным балам, званым ужинам и прочим светским раутам, составлявшим такую важную часть жизни Удачного и в особенности - старых семейств...
Брэшен тихо и насмешливо фыркнул себе под нос. Да уж жестокая судьба. Ему бы такую... Он почесал пятерней грудь, потом поскреб в бороде. Ладонями убрал с лица волосы... Пора было работу искать. А стало быть, надлежало привести себя в порядок - и отправляться назад в порт.
- Доброе утро! - обойдя нос корабля, приветствовал он Совершенного.
Сколько он себя помнил, ему всегда казалось, что носовое изваяние очень страдает: оно составляло единое целое с форштевнем корабля, а тот сильно кренился на один борт. Глядя на него сейчас, Брэшен вдруг заподозрил, что у Совершенного, по-видимому, должна все время болеть спина... но так и не собрался с духом спросить напрямую.
Совершенный, как обычно, висел со скрещенными на груди руками. Его безглазое лицо было обращено в ту сторону, где за полумесяцем сверкающей на солнце воды можно было разглядеть другие корабли, входившие в гавань и выходившие из нее. Он даже не повернулся к Брэшену. Лишь поправил его:
- Не утро, а вечер. Полдень давно миновал.
- Похоже на то, - согласился молодой моряк. - Значит, пора мне со всех ног бежать на причалы. Надо, понимаешь, новую работу подыскивать.
Совершенный ответил:
- Не думаю, чтобы она вернулась домой. Если бы она отправилась туда, то, полагаю, воспользовалась бы своей старой тропинкой - вверх по скалам и через лес. А она попрощалась со мной и ушла берегом - к городу.
Брэшен спросил:
- Ты это про Альтию?
Он постарался выговорить это так, как если бы ему не было никакого дела.
Слепое изваяние кивнуло.
- Она встала с рассветом. - Это прозвучало почти как упрек. - Я только-только расслышал голоса первых утренних птиц, а она уже зашевелилась и потом вышла. Правду сказать, она и ночью очень плохо спала...
- Еще бы. Ей пришлось крепко поразмыслить кое о чем. Кстати, может, сегодня она и направилась в город, но полагаю, еще до конца недели все-таки вернется домой. Куда ей еще-то податься, как не домой?
- Думается, только сюда, - отозвался корабль. - Ладно. А ты, значит, собрался работу искать?
- Кто не работает - тот не ест,- сказал Брэшен.- Иду в гавань. Только, наверное, попробую устроиться не на торговый корабль, а к рыбакам или китобоям. Я слышал, толковому человеку нетрудно продвинуться на китовом или дельфиньем промысле. И они не слишком-то лезут в душу тем, кого нанимают... По крайней мере, так говорят.
- Это потому, что там очень многие гибнут,- безжалостно пояснил Совершенный. - Я сам слышал... еще тогда, когда моих ушей достигали разные слухи. Еще я слышал, что промысловики затевают слишком долгие плавания, сверх меры нагружают свои корабли и нанимают очень много людей - именно потому, что заранее знают: далеко не все возвратятся на берег.
Брэшен неохотно согласился:
- Мне тоже доводилось слышать нечто подобное...- Он присел на корточки, потом вовсе опустился на песок возле неподвижного корабельного борта. - Ну а как по-твоему, есть у меня выбор?.. Ох, надо было мне прислушиваться к тому, что внушал мне капитан Вестрит все эти годы. Если бы я последовал его совету и начал откладывать денежки, скопилась бы уже приличная сумма... - Он вроде бы засмеялся, но это был совсем не смех. - А больше всего я желал бы, чтобы в самом начале кто-нибудь битый жизнью мне посоветовал: «Проглоти свою дурацкую гордость, глупый щенок, и беги скорее домой...»
Совершенный порылся в памяти.
- Если бы несбыточные мечты были конями, нищие бы разъезжали верхом! - объявил он торжественно. И улыбнулся почти самодовольно: - Это изречение я уже давненько не вспоминал.
- Сия мудрость - из разряда нетленных,- буркнул Брэшен сердито. - Ладно, пошел-ка я в гавань. Плевать - наймусь на одну из этих вонючих душегубок. Там, между прочим, требуются не моряки, а в основном живодеры.
- Скотская и грязная работа, - кивнул Совершенный. - На правильном корабле, то есть торговом, матрос если и запачкается, то смолой, а если вымокнет, то в соленой забортной воде. А на промысловом судне повсюду кровь, жир и дерьмо. Порежешь палец - вся рука отгниет... Или вовсе помрешь, если ее не успеют вовремя отрубить. А на китобойном корабле-матке ты вместо отдыха будешь без конца засаливать мясо. И, если капитан достаточно жаден, его команда так и спит рядом с гнусно воняющим грузом...
- Умеешь ты на подвиги вдохновлять,- проворчал Брэшен обреченно. - Может, подскажешь, куда мне еще податься? Выбор-то небогатый!
Совершенный откликнулся странноватым смешком.
- И ты мне такое всерьез говоришь? Да перед тобой весь мир лежит, только бери. Вы, люди, привыкли это как должное принимать. До того привыкли, что в упор не видите возможностей, которые перед вами открыты! Забываете, что у вас-то выбор есть всегда...
- Ну и каковы же мои великолепные возможности? - спросил Брэшен. Ему стало слегка не по себе: он расслышал в голосе корабля некую особую нотку. Подобную шальную удаль излучает мальчишка, вслух предающийся несусветным фантазиям.
- А ты возьми да прекрати. - Совершенный выговорил это так, что стало ясно: вот она, его заветная мечта. - Просто прекрати - и все.
- Что... прекратить?
- Прекрати быть. Вы, люди, такие хрупкие существа. Кожа у вас тоньше парусины, кости легко ломаются. Внутри мокрые, как морская вода, и такие же соленые. Соленая влага истекает из вас сквозь малейшую рану. Как легко вам прекращать свое бытие! Просто отворить кожу и дать влаге вытечь. Или дать морским тварям объесть мясо, кусок за куском, пока не останется лишь кучка позеленевших костей да гниющие сухожилия. И после этого уже ничего не знать, не думать, не чувствовать. Вы прекращаетесь. Насовсем...
- Пока мне этого что-то не хочется,- тихо промолвил Брэшен.- Уж по крайней мере, не так. Никому из людей не хочется такого конца.
- В самом деле? - засмеялся Совершенный. - А я вот знал кое-кого, кому хотелось перестать быть. И даже некоторых, кто взаправду это сделал. А что? Конец-то все равно одинаковый. Хочешь ты его или не хочешь!

- В одном камешке я усматриваю легкий порок...
- А я уверена, что ты ошибаешься,- ледяным тоном возразила Альтия. - Камни отлично подобраны, они прекрасного глубокого цвета и все как один - чистейшей воды. И оправлены в золото.- Она прямо смотрела ювелиру в глаза. - Мой отец никогда не дарил мне ничего, что не удовлетворяло бы самым высоким запросам!
Ювелир шевельнул ладонью, и две маленькие сережки перекатились по ней взад-вперед. У нее в ушах они всегда выглядели замысловатыми и изысканно-миниатюрными. На ладони торговца серьги казались маленькими и простыми.
- Семнадцать, - предложил Альтии ювелир.
- Двадцать три.- Она постаралась не выдать, какое облегчение испытала. Входя в лавочку, она твердо решила, что меньше пятнадцати уж никак не возьмет. Но, коли уж представляется такой случай, будет свирепо торговаться за каждый грош. Ей и так нелегко было заставить себя расстаться с сережками. И, кроме них, у нее не было почти ничего на продажу.
- Девятнадцать, - покачал головой ювелир. - Больше не дам.
- Пожалуй, - медленно проговорила Альтия, - я возьму...- Говоря так, она пристально следила за выражением то лица, и, заметив, как вспыхнули глаза ювелира, быстро добавила: - ...если ты в придачу дашь мне два самых простеньких золотых колечка. Этим на замену.
Они торговались еще с полчаса. Потом Альтия покинула лавочку. Вместо сережек, которые отец подарил ей на тринадцатилетие, в ушах у нее были ничем не украшенные серебряные колечки. Альтия пыталась думать о проданных серьгах просто как о собственности, имеющей цену. Это было непросто. Она по-прежнему помнила, как отец протягивает ей их, улыбаясь... Вот пускай та память с ней и останется. А сами сережки... Ей теперь пришлось бы еще и волноваться за них - как бы не украли.
Вообще удивительно, как мгновенно испарилось из ее жизни все, что она столько лет принимала как должное. Например, она без большого труда купила кусок грубой ткани из хлопка. Но... нитки, иголку и наперсток тоже потребовалось покупать. И ножницы, чтобы раскроить ткань... «Надо будет из оставшихся лоскутков сделать мешочек и держать в нем все необходимое для шитья. Если все вправду пойдет так, как я задумываю, - это будут мои первые приобретения в новой жизни...»
Теперь, идя по шумному рынку, Альтия смотрела на него совсем не так, как бывало прежде. В те счастливые времена ей приходилось думать лишь о том, за что она сможет расплатиться на месте, наличной монетой, а что лучше записать у торговца на семейный счет... Ныне же очень и очень многое оказывалось просто вне досягаемости. И не какие-то заморские ткани или сверкающие драгоценности - нет, даже такая простая вещица, как, например, вон тот симпатичный набор гребешков. Альтия позволила себе немножко им полюбоваться, даже приложить к волосам как бы для пробы. Заглянуть в дешевое зеркало, выставленное здесь же на прилавке. Попробовать вообразить, как эти гребешки смотрелись бы у нее в прическе на летнем балу... Ниспадающий зеленый шелк, отороченный кружевом цвета сливок... На какой-то миг она увидела все это почти воочию. Почти шагнула обратно в ту жизнь, которую называла своей всего-то несколько дней назад...
Но мгновение миновало. И, наоборот, показалось, что прежняя Альтия Вестрит, летний бал и все прочее были всего лишь миражом, сказкой, которую она сама себе выдумала. Девушка задумалась о том, скоро ли домашние надумают открыть ее матросский сундучок. Интересно, разберутся ли они, кому какой подарок предназначался?.. Чего доброго, мать с Кефрией даже прольют пару слезинок по поводу подарков от дочери и сестры, которую они позволили выжить из дому. Альтия улыбнулась жесткой улыбкой и положила гребешки назад на прилавок. «Не время предаваться дурацким мечтаниям. Да пусть их там хоть вообще сундучок не открывают. Какая разница? Мне прожить надо - вот что сейчас важнее всего...»
Ибо, невзирая на презрительные советы Брэшена Трелла, она вовсе не собиралась «ползти» домой. Так, без сомнения, поступила бы капризная избалованная девчонка, которой он ее, похоже, считал. «Ну уж нет. Тем самым только подтвердилось бы, будто все, чего наболтал обо мне Кайл, - сущая правда...»
Выпрямившись, она решительно двинулась через торговые ряды. По пути купила себе немудрящее пропитание: сливы, кусок сыру и несколько булочек. Хватит, чтобы продержаться до вечера. Еще она приобрела две дешевые свечки да трутницу с кремешком и кресалом. Вот и все покупки.

Предыдущая страница 11 Следующая страница


Волшебный корабль 12

Больше в городе ей было делать определенно нечего, но уходить не хотелось. Вместо этого она еще побродила по рынку, кивая тем, кто ее узнавал и выражал свои соболезнования по поводу кончины отца: Альтия больше не вздрагивала от боли, когда кто-либо произносил его имя. Просто старалась поскорее перевести разговор на другое.
Ей не хотелось думать о нем. Не хотелось обсуждать с полузнакомыми людьми свою потерю и свое горе. И подавно - касаться в праздном разговоре своего разрыва с семьей. «Знать бы, много ли народу вообще успело прослышать? Уж конечно, Кайлу вовсе не хочется, чтобы по городу поползли какие-то сплетни. Вот только болтливым слугам рот не заткнешь. Никому еще не удавалось. А значит, рано или поздно все всё узнают. Хорошо бы меня к тому времени в городе уже не было...»
Правду сказать, ее узнавало в лицо не так-то много народу. И сама она узнавала немногих: все больше мореплавателей и торговцев, с которыми вел дела ее отец. Она только теперь с удивлением осознавала, до какой степени годы, проведенные с ним на корабле, отдалили ее от того, что в Удачном называли «обществом»,- а она даже не заметила, как это произошло. Девушка ее возраста за последние шесть месяцев побывала бы самое меньшее на шести светских раутах. Балы, вечеринки, приемы... А она? Дай Бог памяти... Последний раз ее видели в свете на празднике урожая. Кажется. Расписание ее плаваний как-то плохо совпадало с расписанием званых обедов. Да и не считала она тогда, будто что-то теряет. Не захочет - не будет в светской жизни участвовать. А потом захочет - и опять будет...
Ан нет. Теперь все это пошло прахом. Кончились бальные платья и туфельки, которые заказывали непременно им в тон, кончилось подкрашивание губ и капельки духов за ушами. Все утонуло в море, поглотившем тело отца...
...И опять горло перехватил болезненный спазм, который, как она по глупости думала, больше не должен был повториться. Повернувшись, она почти бегом бросилась прочь - прочь от себя самой, но разве тут убежишь? Альтия отчаянно моргала глазами, сдерживая слезы...
Более или менее взяв себя в руки, она замедлила шаг. И огляделась по сторонам.
Она стояла прямо перед витриной магазинчика, принадлежавшего Янтарь.
И опять по позвоночнику пробежал холодок нехорошего предчувствия... Как и прежде, Альтия не смогла бы внятно сказать, какая такая опасность могла ей грозить со стороны скромной ремесленницы. Эта женщина даже не принадлежала к старым семействам. Она просто резала дерево. Резала во имя Са. Просто дерево. И продавала сделанные украшения... Но опасность, тем не менее, имела место совершенно определенно.
Альтия внезапно решила, что надо ей в конце концов зайти и взглянуть, что за диковины продает эта Янтарь. Она схватилась за дверную ручку так решительно, словно та была сплетена из жгучей крапивы. И стремительно вошла в магазинчик.
Внутри было прохладней, чем на улице. И после яркого солнца казалось почти совсем темно. Когда глаза попривыкли, Альтия увидела, что лавочка была обставлена с изысканной простотой. Пол - струганые сосновые доски. И полки - из самого простого дерева. Изделия, которыми торговала Янтарь, были разложены по полкам на квадратиках темной материи. Лишь самые замысловатые ожерелья висели на стене за прилавком. А еще там и сям стояли глиняные чаши с россыпью деревянных бусин всех мыслимых цветов и оттенков...
Кстати, Янтарь продавала не только украшения. Альтия увидела деревянные чаши и большие плоские блюда, вырезанные с редким изяществом, подчеркивавшим нарядный узор древесины. Деревянные кубки, способные украсить стол любого короля. Гребни для волос из ароматного дерева... И ни единая вещь не была склеена из отдельных кусочков. Янтарь умела разглядеть внутри древесины законченную форму - и попросту отсечь лишнее, а потом довести до совершенства резьбой и полировкой. Вот стул, изваянный из цельного обрубка ствола Альтия никогда прежде не видела ничего подобного. У стула отсутствовали привычные взгляду ножки; в стволе зияло нечто вроде дупла, в котором мог с большим удобством расположиться человек. На этом-то стуле - или, лучше сказать, внутри него - сидела сама Янтарь. Сидела, изящно подогнув колени, и лишь кончики обутых в сандалии ступней выглядывали из-под кромки длинного одеяния.
Альтия даже вздрогнула: кажется, она некоторое время в упор смотрела на Янтарь, не замечая ее. «Наверное, это из-за цвета ее кожи, глаз и волос. Да и одежда... Все медово-янтарное, в точности как древесина ствола...»
Золотая женщина посмотрела на Альтию и вопросительно подняла бровь. Потом негромко спросила:
- Ты хотела видеть меня?
- Нет, - ляпнула Альтия, ненароком выболтнув сущую правду. И попыталась спасти положение, высокомерно добавив: - Я, собственно, заглянула посмотреть деревянные украшения, о которых все говорят.
Янтарь кивнула:
- Тем более что ты такой знаток дерева.
Она произнесла это очень ровным голосом. Ну и как следовало понимать ее слова? Как угрозу? Как насмешку? Как самое обычное замечание?.. Альтия так и не поняла. А не поняв - рассердилась. Да что она вообще себе позволяет, эта ремесленница? Эта резчица, эта выскочка, эта мелкая торговка из тех, которых понаехало тут?.. Как она - во имя Са! - смеет так разговаривать с дочерью старинной семьи? Ибо Альтия сама по праву рождения принадлежала к торговцам Удачного...
И она излила всю ярость и разочарования, скопившиеся за эти несколько дней, сказав:
- Ты, должно быть, имеешь в виду мой живой корабль?
Самые простые слова, но каков был тон! Только распоследняя дура не поняла бы, что именно Альтия желала сказать.
Янтарь вконец огорошила ее, спросив:
- Стало быть, в Удачном уже узаконили рабство?
По тонкому лицу резчицы, как и прежде, ровно ничего невозможно было понять. И вопрос свой она задала так, словно он закономерно вытекал из сказанного Альтией.
- Конечно, нет, - вспыхнула та. - Пусть калсидийцы придерживаются своих грязных обычаев, если больно охота. Удачный их никогда не признает...
- Естественно. Но тогда...- последовала очень краткая пауза,- ...тогда как же ты называешь живой корабль «твоим»? Как может быть у тебя в собственности живое и разумное существо?
- Проказница «моя» в том же смысле, в каком я называю «моей» собственную сестру. Мы - семья.
Альтия не выговаривала слова, она их выплевывала Она сама не смогла бы объяснять, откуда взялась охватившая ее внезапная ярость.
- Понятно. Семья.- Плавное, льющееся движение, и Янтарь поднялась. Она оказалась выше, чем Альтия ожидала. И она не была ни красивой, ни даже хорошенькой, просто нечто неуловимое приковывало к ней взгляд. Что же?.. Одевалась она скромно, вела себя со спокойным достоинством. Тонкие складки платья прекрасно сочетались с прядями волос... Все в ней дышало той же изысканной простотой, которая отличала изделия ее рук. Она встретилась глазами с Альтией и удержала ее взгляд.- Значит, ты называешь деревянную девушку своей сестрой. - Улыбка родилась в уголках ее губ, и стало видно, что губы у Янтарь выразительные и подвижные. - Быть может, - сказала она, - у нас с тобой даже больше общего, чем я осмеливалась надеяться...
Альтию насторожил даже столь робкий намек на дружеское расположение.
- Ты? Надеялась? - проговорила она холодно. - С какой стати тебе надеяться, что у нас может быть что-нибудь общее?
Улыбка Янтарь сделалась шире:
- Потому, что так нам обеим было бы проще.
Альтия не поддалась на подначку и не стала ни о чем спрашивать. Прошло какое-то время, и Янтарь еле слышно вздохнула:
- Ну до чего ж ты упрямая, девочка. А впрочем, меня в тебе даже и это восхищает.
- Так ты тогда нарочно за мной шла?.. В тот день, когда я встретила тебя на причале, возле «Проказницы»?
Это прозвучало почти обвинением. Янтарь, впрочем, ничуть не обиделась.
- Я не могла за тобой идти, - заметила она, - хотя бы уже потому, что явилась туда раньше, чем ты. Сознаюсь даже, при виде тебя я сперва на какой-то миг заподозрила, будто это ты за мной следом пришла...
- Ты смотрела на меня, как...- Альтия замялась. - Нет, я не говорю, что ты лжешь. Но ты как будто высматривала меня... Наблюдала за мной.
Янтарь неспешно кивнула - скорее про себя, нежели для Альтии.
- Мне и самой так показалось. Но нет, искала я совсем не тебя. - Она поиграла пальцем со своими серьгами, заставив сперва дракончика, а потом и змею размеренно закачаться.- Можешь вообразить, я отправилась в порт, высматривая мальчишку-раба о девяти пальцах.- Она странно улыбнулась.- А вместо него на меня наскочила ты. Совпадение? Думаю, скорее судьба. С совпадениями я не склонна считаться. Но несколько раз, когда я пыталась не посчитаться с судьбой, я проигрывала. И очень жестоко.- Янтарь тряхнула головой, отчего ее разномастные серьги закачались еще сильнее. Потом посмотрела на Альтию, взиравшую на нее с немым любопытством, и улыбка снова смягчила ее черты.- Правда, сказанное относится не ко всем людям. Кое-кто создан для того, чтобы спорить с судьбой. И побеждать!
Альтия не знала, что на это ответить, и поэтому промолчала. А золотая женщина подошла к полкам и сняла корзиночку. По крайней мере то, что она достала, на первый взгляд походило на корзиночку. Но при ближайшем рассмотрении корзинка оказалась вырезанной из цельного куска дерева - настолько искусно, что ее можно было принять за настоящую, сплетенную из лозы. Подойдя к Альтии, Янтарь встряхнула корзинку. Изнутри долетел приятный перестук.
- Выбери бусину, - Янтарь протянула корзинку девушке. - Я хочу сделать тебе подарок.
Альтия бросила внутрь корзины всего один взгляд... И ее первоначальное намерение высокомерно отвергнуть щедрость «какой-то ремесленницы» испарилось бесследно. В разнообразии форм и цветов было нечто неуловимое... нечто такое, что властно притягивало глаз и вызывало желание прикоснуться. А как приятны бусины оказались на ощупь!.. Каждая порода дерева имела свою фактуру, и каждая была по-своему замечательна. Бусины были крупные - каждая в окружности примерно как большой палец на руке Альтии. И двух одинаковых в корзиночке не было. Кубики, шарики, пирамидки... цветы, фигурки животных... листья, птицы, коврига хлеба... рыбка, черепашка... Альтия обнаружила, что корзинка незаметным образом перекочевала к ней в руки и она с интересом перебирает содержимое, Янтарь же пристально за ней наблюдает, и в глазах ее светится странная алчность... Паучок, извивающийся червяк, кораблик, волк, ягодка, глаз... пухлолицый младенец... «Возьми меня!» - словно бы взывала каждая бусина, и Альтия поняла, в чем состоял секрет привлекательности товаров, продававшихся в лавочке Янтарь. Женщина действительно создавала драгоценности. Драгоценности, порожденные естественной красотой дерева и ее искусством резчицы. Конечно, в городе были и другие, ничуть не худшие мастера. Имелись и возможности доставать ничуть не худшее дерево... Но чтобы вот так воедино сошлись отменное качество материала, верный глаз и художественное чутье - Альтия ни разу еще не видала. Бусина, представавшая прыгающим дельфином, изначально могла оказаться только дельфином - и ничем иным. Ни кошкой, ни яблоком, ни ягодкой. В том кусочке дерева таился только дельфин. И только Янтарь способна была его там разглядеть. И выпустить из заточения.
Альтия все никак не могла сделать выбор и перебирала чудесные бусины, отыскивая одну-единственную, которая покажется ей наиболее совершенной. Потом спросила:
- А почему ты вдруг решила сделать мне подарок?
Внезапный взгляд, брошенный ею на хозяйку лавочки, застиг Янтарь в миг явного любования собственным мастерством. Она определенно торжествовала, видя, до какой степени Альтия увлеклась разглядыванием ее бус. Желтоватые щеки женщины готовы были окраситься румянцем, а глаза прямо-таки светились, словно у кошки, греющейся возле огня.
Когда она заговорила, ее голос тоже был наполнен теплом:
- Я хотела бы, чтобы мы с тобой подружились.
- Почему?
- Потому что я вижу, как ты идешь против течения жизни. Ты осознаешь ход событий, ты вполне понимаешь, как следует вести себя, чтобы легко и приятно плыть по волнам... Однако у тебя хватает дерзости противостоять им. С какой стати? - а просто ты смотришь на происходящее и говоришь себе: «Не-ет, такая участь меня не устраивает. И я ей нипочем не поддамся!» - Янтарь покачала головой, но легкая улыбка не несла в себе осуждения.- Сколько живу, подобные люди всегда меня восхищают. Очень немногие, знаешь ли, отваживаются спорить с судьбой. Тьма народу ругательски ругает те рубашки, которые скроила им злая недоля... а потом все равно берут их и надевают, да так и носят до гробовой доски. А вот ты... ты скорее выйдешь нагишом в зимнюю бурю. - И опять легкая, мимолетная полуулыбка.- Как-то мне не хочется, чтобы такое с тобой произошло. Поэтому я и дарю тебе бусину, чтобы ты хоть ее могла на себя надеть.
- Ты говоришь прямо как ясновидящая,- протянула Альтия жалобно... и тут ее палец натолкнулся на нечто, затаившееся на самом дне корзинки. Еще толком не обхватив бусину пальцами, еще не вынув ее на свет, Альтия откуда-то уже знала, что это ЕЕ бусина. И тем не менее, поднеся ее к глазам, она затруднилась определить, почему ей захотелось выбрать именно эту. Она держала в пальцах... яйцо. Обычное деревянное яйцо с просверленной в нем дырочкой, чтобы можно было носить на шее или на запястье. Оно было теплого коричневого цвета, а из какого дерева сработала его Янтарь - вовсе невозможно было сказать. Слои дерева шли не от острого конца к тупому, а поперек. По сравнению с остальными сокровищами, лежавшими в корзинке, яйцо выглядело совсем простым и незамысловатым. И все же оно как-то по-особому легло Альтии в руку, когда она укрыла его в кулаке. Его было удивительно приятно держать: примерно то же испытываешь, когда гладишь котенка.
- Можно мне взять... вот это? - спросила Альтия тихо. И даже затаила дыхание.
- Яйцо... - Янтарь опять улыбнулась, и на сей раз улыбка не торопилась исчезать с ее лица. - Яйцо морской змеи Да, возьми его. Конечно. Возьми.
- Ты точно ничего не хочешь взамен? - спросил Альтия напрямую. Вполне дурацкий вопрос, и она сама это понимала. Но было в Янтарь нечто такое, что остерегло Альтию и подсказало ей: уж лучше задать глупый и неловкий вопрос, чем сделать предположение - и ошибиться.
- Взамен, - спокойно ответствовала Янтарь, - я тебя попрошу лишь об одном. Позволь мне помочь тебе.
- Помочь... в чем?
Янтарь улыбнулась:
- В плавании против течений судьбы.

Уинтроу набрал полные пригоршни тепловатой воды из ведерка, выплеснул себе в лицо и потер ладонями щеки. Потом со вздохом опустил руки обратно в ведро в поисках хотя бы временного облегчения. Отец сказал ему, что лопнувшие волдыри суть первый шаг к настоящим мозолям. «Эти нежные жреческие ручки огрубеют не более чем за неделю. Сам убедишься», - пообещал он жизнерадостно, когда последний раз ему довелось обратить внимание на существование сына. Уинтроу ему ничего не ответил. У него язык не двигался от усталости.
Он вправду не помнил, приходилось ли ему вообще когда-либо прежде так уставать. В монастыре его успели многому научить: он умел слушать собственное тело и отчетливо понимал, что нарушены его самые что ни есть глубинные ритмы. Он привык просыпаться с рассветом, а на закате отправляться в постель. А теперь отец и помощники капитана вынуждали его к совершенно иному суточному распорядку, привязанному к вахтам: ложиться и вставать надо было не по солнцу, а тогда, когда отбивали склянки* [Склянки - во времена парусного флота - судовые песочные часы из стекла в деревянной оправе, обычно подвешиваемые, чтобы качка меньше влияла на точность отсчета времени. Самой распространенной была получасовая «склянка». Переворачивая такие часы, вахтенный ударял в колокол: отсюда выражение - «бить склянки».]. Форменная жестокость, причем не вызванная какой-либо необходимостью, ведь корабль все еще стоял у причала... Науки, которые Уинтроу приходилось теперь постигать, были, по его мнению не так уж трудны. Но «учителя» не могли понять, что он полнее и легче осваивал бы новое для себя дело, если бы ему позволяли как следует отдыхать между уроками - как телом, так и душой. А вместо этого его будили в какой-нибудь несусветный час - и опять гнали на мачты, заставляли бесконечно вязать узлы, сшивать жесткую парусину... не говоря уж о том, чтобы драить, чистить и мыть. И все это - с оскорбительными кривыми улыбочками, с презрением и насмешкой в каждом распоряжении. Уинтроу был уверен в своей способности справиться с любым заданием, которое они ему давали. Но ведь можно было это задание именно давать, а не... швырять. Швырять с презрением и злобой...
Он вытащил из ведра неистово саднящие руки и осторожно промокнул их более-менее чистой тряпицей.
Он сидел в канатном рундуке, который с некоторых пор сделался его домом. В углу теперь висел гамак, сплетенный из грубых веревок. Одежда Уинтроу висела на деревянных гвоздях вперемежку с бухтами тросов. О, как искусно и аккуратно были свернуты все эти бухты!.. Сорванные волдыри на ладонях Уинтроу свидетельствовали - он учился недаром...
Взяв рубаху почище, он натянул ее через голову. Может, переменить и штаны?.. Нет, не стоит. Другие штаны он выстирал накануне, но в плохо проветриваемом закутке они не столько сохли, сколько приобретали запашок плесени. Уинтроу опустился на корточки и положил ноющую голову на скрещенные руки: в рундуке все равно не было ни скамеечки, ни табуретки. Оставалось ждать только удара кулаком в дверь - вызова за стол капитана. Вчера Уинтроу попытался сойти с корабля по трапу. Попытку пресекли, и Торк с тех пор стал запирать Уинтроу в рундуке на все то время, когда мальчику позволено было спать.
Мудрено задремать, сидя на корточках, но измученного Уинтроу все-таки сморил сон. Он вздрогнул и проснулся, когда дверь распахнулась.
- Живо к кэпу! - рявкнул Торк. И добавил уже на ходу: - Чтобы я понимал, кому может быть нужно такое...
Юный жрец постарался не обратить внимание ни на издевку, ни на вспышку резкой боли в перетруженных суставах. Просто поднялся и пошел следом за Торком, на ходу разминая затекшие плечи и говоря себе: как славно что можно хоть выпрямиться!
- Поторопись! - оглянулся второй помощник.- Некогда нам ждать, пока ты будешь потягиваться спросонок!
Тело Уинтроу сделало попытку прибавить шаг еще прежде, чем он предпринял к тому осознанное усилие. Торк хоть и грозил ему несколько раз, замахиваясь линьком с узлами, но в действительности не бил. Происходило это в отсутствие на борту отца и старпома. Уинтроу для себя сделал вывод, что Торк был бы очень не прочь его отхлестать, но пока не решался. Пока?.. Всякий раз в присутствии Торка у Уинтроу бежали по спине мурашки...
Второй помощник довел мальчика до самой двери капитанской каюты, словно боялся, что тот не сумеет сам о себе доложить. Может, так оно на самом деле и было. Отец не уставал напоминать ему, что «помыслы Са» уделяли немало внимания отношениям родителей и детей: сыну следовало чтить отца и беспрекословно повиноваться ему. Тем не менее Уинтроу для себя решил: буде представится ему такая возможность - он всенепременно удерет с корабля и хоть пешком, хоть ползком, а вернется в родной монастырь. Иногда эта надежда казалось ему единственной соломинкой, за которую еще можно было уцепиться.
Косясь на стоявшего рядом Торка, Уинтроу четко, как учили,стукнул в дверь.
- Входи,- отозвался изнутри отец.
Он уже сидел за небольшим столом. Белая скатерть, хорошая посуда... Стол был накрыт на двоих, и Уинтроу замер на пороге, отчаянно спрашивая себя,- может ли быть, что его появление уже помешало какой-то встрече?..
- Да входи же, - повторил отец, и нотка раздражения прозвучала в его голосе.- И дверь закрой,- добавил он чуточку мягче.
Уинтроу повиновался, но остался стоять, где стоял, недоумевая, что могло от него на сей раз потребоваться капитану. Может, его вызвали прислуживать за столом отцу и какому-то важному гостю? Отец был в хорошей одежде - почти как на званый прием. Синие облегающие штаны с синей же курткой, рубашка цвета сливок, а волосы, смазанные маслом, отливают золотом в свете масляной лампы... - Уинтроу, сын мой, подойди и сядь здесь со мной. Забудь на некоторое время, что я - твой капитан. Поешь как следует, и давай поговорим с тобой по-простому.
Отец указывал на стул и тарелки напротив себя... и тепло улыбался ему. От этого Уинтроу только почувствовал себя в западне. Он подошел на цыпочках и осторожно уселся. Пахло жареной бараниной, пареной репой с маслом и яблочным соусом. И вареным горохом с мятой... Только диву даешься, какую остроту приобретает обоняние после нескольких дней на черством хлебе и сальном вареве из солонины. Тем не менее Уинтроу принудил себя соблюдать должные манеры. Чинно разложил на коленях салфетку и стал ждать, чтобы отец велел начинать трапезу. Он не забыл сказать «с удовольствием!», когда отец предложил ему вина, не забывал благодарить после каждого блюда. Уинтроу чувствовал, что отец наблюдает за ним. Но, наполняя и опустошая тарелку, взглядом с ним старался не встречаться.
Если отец задумал этот обед и хорошее обращение в качестве взятки за примирение - он просчитался. Желудок Уинтроу постепенно наполнялся, все кругом как бы говорило ему о возможности возвращения к достойному существованию... И вместе с тем в душе росло ледяное ощущение надругательства. Вначале Уинтроу просто не знал, что сказать этому человеку, который с видимым удовольствием наблюдал за своим сыном, поглощавшим еду, точно изголодавшийся пес... а теперь ему требовалось усилие, чтобы удержать язык за зубами. Пришлось вспомнить жреческую науку. «Не выноси суждений и воздержись от каких-либо действий, - поучали его, - пока не поймешь, каковы истинные намерения противостоящих тебе...» И он ел, пил да помалкивал, исподволь наблюдая за отцом. В конце концов тот самолично поднялся, чтобы переставить на буфет их тарелки. И предложил Уинтроу десерт - сладкий крем с фруктами.
- Спасибо, - поблагодарил Уинтроу, сумев произнести это совершенно спокойно. Глядя, как отец усаживается обратно за стол, он уловил и понял: вот сейчас и узнаем чего ради все затевалось.
- А неплохой стал у тебя аппетит, - заметил Кайл добросердечно. - Вот что делают с человеком добрая работа и морской воздух!
Уинтроу ответил ровным голосом:
- Похоже на то.
- Все страдаем, стало быть? - расхохотался отец. - Да ладно тебе, сынок. Верно, тебе пришлось нелегко, и я догадываюсь, что ты все еще дуешься на меня. Однако пора уже тебе начать понимать: вот оно то, для чего ты на этот свет родился. Честная тяжкая работа, мужское общество и красота корабля под всеми парусами... хотя где тебе было пока еще все это постичь? Я просто хочу, чтобы ты понял: то, что я делаю с тобой, это не от жестокости или грубости. Настанет время, и ты еще благодарить меня будешь. Вот это я точно тебе обещаю. Когда ты пройдешь полное обучение, ты будешь знать этот корабль так, как положено его знать истинному капитану. Ибо на Проказнице не останется уголка, который ты не вылизал бы языком, и не будет на борту ее такой работы, которую ты сам, вот этими руками не сделал бы...- Кайл помедлил и горько улыбнулся: - Не в пример Альтии, которая только попусту треплется. Она забавлялась, играя в работу, когда ей того хотелось. А ты все науки пройдешь своим горбом, как положено моряку. Ты будешь стоять вахты, не бездельничая ни минуты. И будешь браться за работу тогда, когда увидишь, что это необходимо, а не только по чьему-то приказу!
Отец умолк. Он определенно ожидал от сына ответа. Уинтроу молчал. Молчание затянулось, сделалось тягостным, и отец прокашлялся.
- Я знаю, это не легко и не просто - то, что я прошу тебя сделать. Поэтому я заранее скажу, что ожидает тебя по истечении двух лет. Через два года я намерен сделать Гентри Эмсфорга капитаном этого корабля. К тому времени ты должен быть готов занять должность помощника. Только не обманывайся. Ты будешь еще слишком юн для такого поста и в действительности не получишь его. Ты просто должен будешь доказать мне и Эмсфоргу, что в самом деле готов. И если докажешь, тебе еще придется завоевывать уважение команды. Каждодневно и ежечасно. И это будет очень непросто. Тем не менее тебе предоставлен шанс, которого удостаивались единицы. Так-то вот, сын.
И с неторопливой улыбкой он сунул руку в карман. Вытащил маленькую коробочку... Открыл ее, полюбовался содержимым, потом показал Уинтроу. Это была маленькая золотая сережка, украшенная крохотным подобием носового изваяния Проказницы. Уинтроу видел подобные серьги у других моряков. Многие в команде носили знаки сопричастности к своему кораблю. Кто сережку, кто шарф, кто булавку, а кто и наколку на теле - если только матрос был уверен, что здесь его ждет продолжительная служба. Такие знаки считались высшими проявлениями верности своему судну...
Одна беда - жрецу Са не пристало носить нечто подобное. И отец, надо думать, заранее знал, что именно ответит ему сын. Но он продолжал тепло и дружески улыбаться, протягивая серьгу:
- Это тебе, сынок. Носи с гордостью.
«Правду. Только правду, - сказал себе Уинтроу. - Без горечи и обиды. Вежливо. Почтительно...»
- Благодарю. Но мне не нужен этот редкостный шанс, о котором ты говоришь. И ты, конечно, знаешь, что я ни за что не стану искажать свой телесный облик дыркой в ухе для ношения этой серьги. Я хочу быть жрецом Са. Я верю, что это и есть мое истинное призвание. Я знаю, тебе кажется, что ты предлагаешь мне очень...
- Заткнись! - В голосе отца был не только гнев, в нем угадывалась еще и обида. - Заткнись, говорю!
Мальчик крепко сжал зубы и заставил себя опустить глаза в стол. А отец продолжал:
- Я что угодно готов выслушать от тебя, кроме этого лицемерного лепета про Са и про твое жречество. Ну, скажи что ненавидишь меня, что у тебя спина трещит от непосильной работы... и я буду знать, что сумею переубедить тебя. Но когда ты прячешься за этой своей священнической лабудой... Или ты, может, боишься? Боишься, что тебе ухо проткнут? Боишься новой неизведанной жизни?..
Кажется, он был близок к отчаянию. И готов был ухватиться за любой способ переманить Уинтроу на свою сторону.
- Я не боюсь. Я просто этого не хочу. Почему ты не предложишь то же самое человеку, который просто жаждет этим заняться? - тихо ответил Уинтроу.- Почему ты не предложишь этого Альтии?
Глаза отца засверкали, точно синие камни. Он наставил на Уинтроу палец так, словно это было оружие.
- Все просто! Она баба! А ты, чтоб тебя, когда-нибудь станешь мужчиной! Мне блевать хотелось все эти годы, покуда Ефрон Вестрит таскал за собой дочь, обращаясь с ней так, словно она была ему сыном. И после всего ты возвращаешься ко мне и стоишь передо мной в этих своих коричневых юбках! С елейным голоском и телом как кисель. И тогда я поневоле себя спросил - а я-то чем лучше Ефрона? Вот передо мной стоит мой сын. И гораздо больше смахивает на бабу, чем Альтия. И я понял, что настало-таки время навести порядок в этой семье!
- Ты рассуждаешь как калсидиец, - заметил Уинтроу. - Я слышал, с женщинами там считаются чуть больше, чем с невольниками. Наверное, это оттого, что у них издавна было рабство. Если ты вправду веришь, что другой человек может быть у тебя в собственности, - еще шаг, и ты начнешь считать своей собственностью и дочь, и жену. И заставишь их жить так, чтобы тебе было удобно. Но здесь, в Джамелии и Удачном, привыкли гордиться деяниями наших женщин Я ведь изучал исторические хроники... Вспомни сатрапессу Мэловду, двадцать лет правившую без супруга, - ведь именно ей мы обязаны установлением Прав Личности и Собственности, на коих зиждется вся наша законность. А наша религия? Мы, мужчины, почитаем Са как Всеотца, тогда как женщины видят в Са Великую Мать, но Са от этого не меняется! «Только Союз может породить Продолжение». Так гласит самый первый помысел Са. Лишь в течение последних нескольких поколений мы принялись разделять целое на две половины, и...
- Я тебя сюда вызвал не затем, чтобы слушать жреческую болтологию! - оборвал его Кайл. Он поднялся, с такой силой толкнув стол, что тот неминуемо опрокинулся бы, не будь он намертво привинчен к полу каюты. Широким шагом он обошел кругом комнаты. - Возможно, ты не помнишь ее, но твоя бабка, моя мать, была из Калсиды. И, верно, она вела себя так, как надлежит женщине, а мой отец поступал как мужчина. И я не нахожу, чтобы подобное воспитание меня хоть как-то испортило. Ты на своих бабку и мать лучше посмотри. Они что, выглядят счастливыми и довольными? Они обременены кучей обязанностей и вынуждены все время принимать решения, неизбежно сталкиваясь при этом со всей жестокостью мира. Им приходится иметь дело со всяческими мерзавцами, они без конца переживают о каких-то счетах и долгах, не отданных вовремя. Не такую жизнь я когда-то пообещал твоей матери, Уинтроу, и твоей сестре! И я не хочу, чтобы твоя мать до срока состарилась под грузом забот, как твоя бабка со стороны Вестритов. Покуда я еще мужчина - такому не бывать. И покуда я в силах сделать мужика из тебя, чтобы ты наследовал мне и в свой черед воспринял обязанности главы этой семьи!
Вернувшись, Кайл Хэвен крепко хлопнул ладонью по столешнице и резко кивнул головой - ни дать ни взять припечатал судьбу всего семейства.
Уинтроу молчал. Просто глядел на отца и мысленно пытался найти хоть что-нибудь, что было у них общего, хоть какое-то основание для взаимного понимания. Пытался... и не мог. При всем их кровном родстве этот человек был ему совершенно чужим. Все, во что свято верил Кайл Хэвен, было полностью противоположно жизненным установлениям его сына. Попытки хоть как-то достучаться до него были вполне безнадежны. В конце концов Уинтроу тихо проговорил:
- Са учит нас: никто не властен предначертывать ближнему своему его жизненный путь. И даже если ты закуешь в кандалы его плоть и запретишь высказывать мысли, хотя бы и вырвав язык - душу его удержать ты все равно не сумеешь.
Какой-то миг отец просто смотрел на него... «И тоже видит перед собой чужака»,- подумал Уинтроу.
- Ты трус,- хрипло выговорил Кайл.- Паскудный трус.
Он шагнул мимо Уинтроу, и тому понадобилась вся его выдержка, чтобы от испуга не съежиться на стуле. Но Кайл всего лишь распахнул дверь каюты и взревел во все горло, призывая Торка. Тот появился настолько стремительно, что Уинтроу понял - шлялся небось где-то поблизости, а может, даже подслушивал. Что до Кайла Хэвена, он то ли этого не заметил, то ли внимания не обратил.
- Отведи юнгу обратно в рундук! - резким голосом приказал Торку отец. - И в дальнейшем наблюдай за ним пристально. Пусть до отплытия выучит все свои обязанности, и выучит хорошенько! И чтобы на глаза мне он больше не попадался!..
Эта последняя фраза была исполнена очень глубокого чувства. Так, словно на капитана Хэвена ополчился весь мир.
Торк мотнул головой, и Уинтроу, молча поднявшись, вышел следом за ним. Он разглядел ухмылочку на роже Торка, и сердце у него упало. Он понял: отец только что отдал его мерзавцу на растерзание. И тот это знал.
Он беспощадно подгонял Уинтроу, ведя его обратно в узилище, а внутрь через порог буквально швырнул - мальчик едва успел нагнуть голову в низкой двери. Он едва не упал, споткнувшись. Кажется, Торк еще отпустил какое-то ядовитое замечание прежде, чем с треском захлопнуть дверь, но Уинтроу не расслышал. Отчаяние было бездонным. Но вот снаружи лязгнул грубый засов, и юный жрец понял: по крайней мере на последующие шесть часов его оставят в покое.
Торк ему не оставил даже свечи. Уинтроу пробирался ощупью по стене, пока его пальцы не ткнулись в сетку гамака. Он неловко забрался в него и попытался устроиться поудобней. Все тело слишком болело, но наконец он вытянулся и замер. Корабль едва заметно покачивался на тихих волнах, приглушенные звуки едва достигали канатного рундука... Уинтроу зевнул, едва не вывихнув челюсть. Непосильная работа, потом плотный ужин... владевшие им гнев и отчаяние постепенно начали отдаляться. По долгой привычке он начал готовить дух и тело ко сну. Следовало одну за другой потянуть и расслабить все большие и малые мышцы тела, приводя их в гармонию и порядок... насколько позволял жесткий гамак.
Умственные упражнения были труднее. Когда его только привезли в монастырь, ему был преподан очень простой ритуал, называвшийся Ежедневным Прощением. Он был доступен даже младенцу. Все, что требовалось, - это мысленно пересмотреть события дня и отделаться ото всего, что причиняло боль: скверное должно покоиться в прошлом. Запоминать следовало лишь успешно выученные уроки и светлые моменты прозрения.
Потом, по мере продвижения по пути Са, Ежедневное Прощение усложнялось. Нужно было уметь приводить день в равновесие: осознавать ответственность за те или иные поступки и учиться на приобретаемом опыте, не отягощая себя сожалениями и вековечной виной... Было похоже, что сегодня должным образом провести ритуал Уинтроу не удастся.
Странно .. Как просто было любить путь Са и заниматься медитацией в тиши упорядоченных дней монастырского быта! Там, за толстыми каменными стенами, был так очевиден глубинный смысл мироздания. Как легко было всматриваться оттуда в жизни пахарей и пастухов и неизбежно обнаруживать, сколь многие из своих несчастий они накликали на себя сами!.. А вот теперь Уинтроу оказался в самой гуще, в самой круговерти суетной мирской жизни.
И, отнюдь не утратив способности к постижению ее законов, был слишком придавлен усталостью, чтобы как следует поразмыслить и прикинуть, что можно изменить. Что бы он ни предпринимал, клубок лишь еще больше запутывался...
- И я не знаю, как с этим быть, - тихо произнес он в темноту. Он горевал, как покинутое дитя. И беспомощно гадал, скучает ли по нему хоть кто-нибудь из его прежних наставников...
Он вспомнил свое последнее утро в монастыре. И чудесное дерево, что само собой сложилось под его руками из кусочков цветного стекла. Он всегда втайне гордился своей способностью вызывать из небытия красоту и придавать ей вещественный облик. Но... ему ли в действительности принадлежало это искусство? Или всю заслугу следовало приписать наставникам, которые отъединили его от мира и дали ему время, место и возможность работать? Быть может, в тех-то условиях всякий справился бы не хуже Уинтроу?.. А что если он и выделялся-то среди всех прочих только лишь тем, что у него была такая возможность?..
Мысль о собственном безличии ошеломила его. Вот он, Уинтроу, самый обычный мальчишка. Ничем не выделяющийся из толпы. Самый обычный юнга на корабле. Неумелый моряк. Что толку о нем вообще упоминать?.. Минует время, он умрет, и житейское море сомкнется над ним, как если бы он вообще не рождался. Уинтроу почти физически ощутил, как растворяется в темноте...
Нет. Нет!.. Он так просто не сдастся. Он будет держаться за себя, за свою веру, он будет драться. И рано или поздно что-нибудь произойдет. Ну хоть что-нибудь. Пришлют ли из монастыря гонца разузнать, что с ним сталось и почему он не возвращается?..
- Кажется, я надеюсь, что меня выручат,- сказал он вслух.
Вот оно. Вот, значит, какую высшую цель он себе нынче поставил. Выжить и остаться самим собой, пока кто-нибудь не явится спасать его. А он был совсем не уверен в том, что..
У него определенно начала рождаться какая-то дельная мысль. Но он не успел даже издалека к ней подступиться. Незаметно подкравшаяся чернота сна без сновидений затопила его разум.

Проказница вздохнула, покачиваясь возле темного ночного причала. Сложила на груди изящные руки - и стала смотреть на яркие огни ночных рынков. Она была так занята собственными невеселыми думами, что даже вздрогнула, когда к доскам обшивки тихо прикоснулась человеческая рука.
- Роника! - воскликнула она удивленно, посмотрев вниз.
- Да, это я... Только тихо, прошу тебя. Давай посекретничаем.
- Как скажешь, - понизила голос Проказница. Ей сделалось интересно.
- Я хочу у тебя спросить... Ну... в общем, Альтия прислала мне записку. Она боится, что у тебя не все в порядке...- голос женщины дрогнул.- На самом деле записка прибыла несколько дней назад, но служанка, решив, что там ничего важного, сунула ее куда-то у Ефрона в кабинете... так что я ее только сегодня случайно нашла.
Ее ладонь оставалась прижата к корпусу судна. Проказницы достигали кое-какие ее чувства, хотя и не во всей полноте.
- Тяжко тебе заходить в ту комнату, правда ведь? И сюда, ко мне, тебе нелегко было прийти...
- Ефрон... - трудно выговорила Роника. - Он ведь... там, в тебе? Может ли он... поговорить со мной твоими устами?
Проказница медленно, печально покачала головой. Как часто видела она эту женщину глазами то Ефрона, то Альтии. Они знали ее такой решительной, такой властной. А сейчас, в темном плаще и с поникшей головой, она выглядела... такой маленькой. Такой несчастной. Проказница рада была бы утешить ее. Но солгать не могла.
- Нет, - сказала она. - Боюсь, это мне недоступно. Да, я знаю и помню все, что было известно ему... но это так перемешано со всем остальным... И тем не менее, когда я гляжу на тебя, я люблю тебя его любовью, Роника. Может ли тебе быть от этого легче?..
- Не особенно, - столь же честно ответила Роника. - В этом можно найти какое-то утешение... но его сильные руки никогда уже не обнимут меня, и его мудрый совет не поможет мне сделать правильный выбор. О корабль мой, как мне поступить? Скажи, что же мне делать?
- Я не знаю, - сказала Проказница. Страдание Роники пробуждало в ней ответное беспокойство, и она попыталась выразить свое чувство словами: - Мне страшно оттого, что ты мне задаешь подобный вопрос. Ты же наверняка знаешь, что делать. Ефрон, во всяком случае, всегда верил - ты знаешь...- И Проказница задумчиво добавила: - Ты знаешь, он себя считал простым мореплавателем, и не более. Человеком, который умел здорово управляться на судне. А ты была мудростью семьи. Ты видела дальше и глубже, и он на это рассчитывал.
- В самом деле?..
- Ну конечно. Иначе как бы он уходил в свои плавания, оставляя тебя одну на хозяйстве?
Роника помолчала некоторое время. Потом глубоко и протяжно вздохнула. Проказница же негромко добавила:
- Я думаю, он сказал бы тебе: «Подумай сама».
Роника устало покачала головой:
- Боюсь, ты права. Скажи, Проказница... Где Альтия? Ты не знаешь?
- Где она сейчас? Нет, не знаю. А ты?
Роника неохотно ответила:
- Я ее не видела с того первого утра после смерти Ефрона.
- А я видела. Несколько раз. В последний раз, когда она пришла проведать меня, Торк сбежал по трапу и на нее чуть не с кулаками накинулся. Она его спихнула с причала и ушла прочь, а все остальные смеялись.
- Она была... в порядке?
Проказница поразмыслила:
- Вряд ли она чувствует себя лучше, чем ты или я. То есть она обижена, расстроена и растеряна. Но она мне велела быть терпеливой. Сказала, что все со временем выправится. Еще сказала, чтобы я не пыталась сама что-то предпринимать.
Роника очень серьезно кивнула.
- Именно об этом и я собиралась тебя попросить. Затем и пришла. Как, сумеешь ты последовать нашим советам?
- Я?..- Корабль чуть не расхохотался.- Роника, да ведь я... да ведь я трижды Вестрит. И долготерпения во мне уж никак не больше, чем у моих предков!
- Честный ответ,- согласилась Роника.- Тогда я скажу так: попытайся. Пожалуйста, попытайся. И вот еще что... Если Альтия появится здесь прежде, чем ты уйдешь в море, передай ей от меня два слова, хорошо? Мне никак больше с ней не связаться, кроме как через тебя...
- Конечно. И я обещаю, что никто, кроме нее, твоих «двух слов» не подслушает.
- Хорошо. Очень хорошо... Так вот - я просто прошу, чтобы она зашла домой и со мной повидалась. Мы с ней не до такой степени по разные стороны, как ей самой представляется... В подробности входить, впрочем, не буду. Просто шепни ей потихонечку, чтобы заглянула домой.
- Обязательно. Только не знаю, послушается ли она.
- И я не знаю, кораблик. И я тоже не знаю...

ГЛАВА 14
СЕМЕЙНОЕ ДЕЛО

Кеннит не повел захваченный корабль в Делипай. Еще не хватало, чтобы неуклюжая посудина застряла где-нибудь в узком проливе или уселась на одну из песчаных мелей которыми изобиловали подходы к пиратскому городу. Вместо этого они с Соркором решили отвести ее в порт под названием Кривохожий. Решение было принято после напряженного обсуждения. «Ну и чем тебе не нравится это местечко? - насмешливо спросил Соркора капитан. - Кривохожий, насколько мне помнится, и основали-то беглые рабы, когда однажды невольничий корабль укрылся от бури в извилистом проливе, и тут-то "груз" взбунтовался, причем успешно...» - «Истинно так,- упирался Соркор, - но ведь там ничего нет, кроме песка и утесов, обросших ракушками! Какая будущность ожидает там наших бедняг?» - «Уж всяко получше, чем если бы они так и остались у хозяев. Ты сам о том говорил»,- поддел его Кеннит. Соркор надулся, но капитан настоял на своем
До Кривохожего они добирались тихим ходом шесть дней. До него было куда ближе, чем до Делипая, но так или иначе, с точки зрения Кеннита, время оказалось потрачено с толком.
Сколько-то спасенных рабов так и умерло прямо у Соркора на глазах; увы, ни болезни, ни последствия голодовки никуда не девались оттого, что человек провозглашал себя свободным. Зато следовало отдать должное Рафо и его подопечным: они рьяно взялись за дело и выскребли свой корабль буквально от киля до клотика* [Клотик - деревянное или металлическое навершие мачты. «От киля до клотика» - морское выражение, означающее «снизу доверху, весь целиком».]. После генеральной уборки судно перестало источать характерную вонь. Кеннит, однако, по-прежнему настаивал, чтобы «Мариетта» неизменно держалась с наветренной стороны. Он не собирался допускать на свое судно заразу и не желал рисковать. Соответственно, ни один из бывших рабов так и не побывал на «Мариетте»: «Устраивать бардак у себя на палубах только ради того, чтобы разгрузить переполненные трюмы "Счастливчика"?.. Ну нет, не позволю!» Пришлось бывшим рабам размещаться на палубах своего корабля и занимать кубрики, прежние обитатели которых были скормлены змеям. Те, кто сохранил достаточно сил, начали помогать матросам, поскольку команду Рафо с собой привел очень немногочисленную. Доходяги, пытавшиеся справиться с непривычной работой, являли собой жалкое зрелище.
Как ни странно, несмотря на все тяготы и на продолжавшиеся смерти больных, люди на «Счастливчике» отнюдь не падали духом. Бывшие невольники трогательно радовались свежему воздуху, солонине из запасов погибшей команды и какой-никакой рыбешке, которую удавалось поймать. Соркор даже умудрился отогнать змей, следовавших за кораблями. Для этого понадобилось несколько выстрелов из баллист «Мариетты». Зато теперь тела умерших рабов, которые по-прежнему приходилось выкидывать за борт, упокаивались в волнах, а не попадали в пасть жадного чудища. Рабы ликовали. «Да чтоб я сдох, - думал Кеннит, - если когда-нибудь пойму: мертвому-то какая разница?..»
Они вошли в Кривохожий с высоким приливом: только так и можно было проникнуть по донельзя заиленной протоке в довольно-таки пакостную лагуну, в мелководном конце которой еще и торчал деревянный скелет потерпевшего крушение корабля. Сама деревушка являла собой разношерстный ряд хижин и домиков, растянувшийся по берегу. Убогие жилища были выстроены из обломков корабельных досок, камня и плавника, выброшенного морем. Над крышами вились жиденькие дымки. У облупленного причала дремали два рыболовных суденышка, а на береговом песке покоилось с полдюжины деревянных и кожаных лодок. Сразу было видно, что жили здесь небогато.
«Мариетта» шла первой, и Кенниту приходилось признать (не без гордости, кстати), что сборная команда из моряков и бывших невольников, управлявшаяся на «Счастливчике», отнюдь не посрамила его. Люди работали, может, и не особенно умело, зато со всей душой. Так что «Счастливчик» благополучно проник в лагуну и бросил якоря. А на мачте его развивался флаг Вoрона - эмблема капитана Кеннита, хорошо известная всему пиратскому архипелагу. К тому времени когда с кораблей начали спускать шлюпки, на причалах собралась немалая толпа любопытных. У местных жителей - а здесь обитали бывшие невольники и иной беглый люд самого разного свойства - не было своего корабля, разве что вышеупомянутые рыбачьи суденышки А тут вдруг сразу два больших парусника соизволили посетить их гавань. Что они им привезли? Если не товары на продажу, так новости - уж точно!
Кеннит отправил Соркора на берег с поручением передать горожанам - дескать, желающие купить «Счастливчика» могут это сделать хоть прямо сейчас. Капитан, правду сказать, весьма сомневался, что в несчастном клоповнике отыщется хоть кто-то с деньгами, и, значит, усилия по захвату корабля хоть как-то окупятся. Нет, глупо было бы рассчитывать на подобное. Кеннит собирался попросту принять самое выгодное предложение - и сбыть вонючую посудину с рук. А с нею и рабов, теснившихся в трюмах. Про себя он старался даже не думать о том, сколько удалось бы выручить за этот живой груз, согласись упрямец Соркор признать его мудрость - и отогнать захваченное судно в Калсиду, на ближайший невольничий рынок. Что толку гадать, если все равно возможность безвозвратно упущена?
Его внимание привлекла пестрая флотилия гребных лодок, отделившаяся от пристани и буквально ринувшаяся к «Счастливчику»: там уже висели на фальшборте бывшие рабы, которым не терпелось скорее расстаться со своей плавучей тюрьмой. Кеннит нахмурился. Он никак не ожидал, чтобы здешние жители вот так с распростертыми объятиями кинулись принимать к себе новую порцию сброда. «Что ж,- сказал он себе,- оно и к лучшему. Чем скорее мы разгрузим и сбагрим "Счастливчика", тем быстрее сможем вернуться в море и добыть что-нибудь более выгодное...» И капитан отвернулся, мимоходом приказав юнге проследить, чтобы никто его не беспокоил. Он не собирался в ближайшее время ехать на берег. Пускай сначала туда отправятся рабы. И Соркор. Посмотрим, какое гостеприимство им там окажут...
Сам капитан провел первые несколько часов стоянки за более полезным занятием. Он вновь просмотрел несколько превосходнейших карт, захваченных на «Счастливчике». Карты и другие бумаги были спрятаны в потайном шкафчике в капитанской каюте, и Соркор благополучно их прохлопал. Их обнаружил сам Кеннит, когда наконец решил удовлетворить свое любопытство и побывать-таки на борту пленного корабля. Бумаги капитана, посвященные денежным и торговым вопросам, его не очень заинтересовали, он лишь отметил про себя, что жене и детям покойного бедствовать не придется. Но карты!.. Чем внимательней Кеннит их изучал, тем более убеждался, что первое впечатление его не обмануло.
Карты среди моряков считались настоящим сокровищем. Бывало, за них отдавали целые состояния. Купцы и морские капитаны очень ревниво оберегали свои секреты. Ибо добывались они тяжелым и опасным трудом...
Так вот, карты работорговца являли собой ценность несколько иного рода, ибо давали хорошую пищу для размышлений. Они содержали лишь самые общие представления о Внутреннем Проходе и о том, как обойти Пиратские острова. Кое-какие проливы были нанесены с пометкой: «по слухам». О протоках между островами и тем более о реках сведений почти не имелось. Карта показывала расположение семи пиратских селений, из них два были помечены совершенно неправильно, а третье оказалось давно покинуто - как раз из-за того, что было слишком легко достижимо для проходивших мимо невольничьих кораблей. А те, уж конечно, не упускали удобного случая пополнить свой груз - чем, в частности, и снискали непреходящую ненависть Соркора.
Тем не менее карта была очень тщательно вырисована, и ее, со всеми ее неточностями и прямыми огрехами, явно ценили и берегли как зеницу ока...
Кеннит откинулся в кресле и некоторое время задумчиво созерцал облака, проплывавшие высоко в небе. Похоже , доставшаяся ему карта была далеко не худшей из тех, какими пользовались работорговцы. Так-так... «Вот что, стало быть, им известно о наших островах и о том, как их обходить. Значит... если оседлать основной пролив, тут и конец невольничьей торговле. Благо им, видимо, недосуг исследовать берега и прокладывать новые пути... А что если то же самое можно сказать и о капитанах живых кораблей?» Подумав так, Кеннит позволил себе слегка размечтаться, но вынужден был скоро отказаться от столь соблазнительной мысли. Живые корабли со своими семьями познавали здешние воды задолго до того, как тут появились работорговцы (а следом за ними, кстати, и пираты со своими тайными гнездами). Нет, купеческие семейства наверняка знают острова и проливы намного лучше калсидийских капитанов, перевозящих живой товар... И карты у них наверняка не в пример точнее вот этой, захваченной, только хороших карт работорговцам взять неоткуда, потому что сами они их не составляют, а купцы с ними не делятся. Какой торговец в своем уме будет делиться сведениями, которые могут дать ему прибыток?..
Кеннит вздохнул. «Итак. Что я выяснил такого, чего раньше не знал? Да почти ничего. И без того ясно, что работорговца поймать куда проще, чем живой корабль. Это, впрочем, вовсе не значит, что живой корабль захватить совсем невозможно. Просто придется хорошенько пораскинуть мозгами...»
Потом он снова стал думать о «Счастливчике». Когда он его посетил, на нем уже три дня как хозяйничали освобожденные люди. И вонь еще держалась, но с прежней ее уже невозможно было сравнить. И Рафо... Когда Кеннит отправлял его на трофейный корабль, он никак не думал и не ждал, что парень настолько рьяно возьмется за его поручение. Сколько сотен ведер воды они подняли из-за борта, чтобы вылить на палубы?.. Там ведь в самом деле продолжало вонять только из распахнутых трюмных люков, да и то лишь потому, что на корабле оказалось скучено больно уж много народу. Люди кучками сидели на палубах - костлявые тела, облаченные в немыслимое рванье. Кое-кто пытался помочь морякам, остальные просто старались не попадаться под ноги. Иные же были всецело заняты одним важным делом: они умирали. И вообще ни на что уже не обращали внимания.
Кеннит шел по кораблю, прикрывая платком ноздри и рот и отовсюду на него смотрели спасенные рабы. Каждый пытался что-то тихо сказать пиратскому капитану. Глаза наполнялись слезами, а головы низко-низко склонялись... Сперва он решил, что внушает им ужас. Потом до него дошло, что людская толпа вполголоса благодарит и благословляет его. И он не мог решить, забавляло это его или раздражало. Ни с чем подобным Кеннит раньше не сталкивался и, не зная толком, как себя вести, на всякий случай изобразил свою обычную полуулыбку. И с нею скрылся в каюте, где раньше помещался начальствующий состав.
Как выяснилось, перекупщики рабов жили на широкую ногу. Это особенно бросалось в глаза по сравнению с тем, в каком скотском состоянии пребывал их живой товар. Кеннит даже согласился с той оценкой, которую Соркор, помнится, дал капитанскому гардеробу. Поддавшись мимолетному капризу, он велел раздать выморочные шмотки рабам: может, найдут им применение. Еще у капитана обнаружились солидные запасы благовонных трав для курения. «Наверное, чтобы смрада не чувствовать», - решил Кеннит. Сам он этой привычке никогда не был подвержен и потому опять-таки велел раздать курево невольникам. А следующей его находкой стали бумаги и карты съеденного змеями капитана, и уж их-то он забрал себе. Больше в каюте его ничто не заинтересовало. «А ведь Соркора небось здорово потрясла обычность обстановки и капитанского барахла, - сказал он себе. - Каково ему было обнаружить, что здесь обитало не чудовище, которое он себе выдумал, а самый обыкновенный мореплаватель и барышник!»
В первоначальные намерения Кеннита входил осмотр нижних палуб: он хотел выяснить, в каком состоянии пребывает корабль, а если повезет, то и найти еще что-нибудь ценное, пропущенное Соркором. Он спустился по трапу в трюм и огляделся заслезившимися глазами... Повсюду были мужчины и женщины. И даже несколько ребятишек. Со всех сторон смотрели глаза, слишком большие на исхудалых лицах. Ему показалось - перед ним был сплошной ком рук, ног и тел, уходивший в неосвещенную глубь трюма. Все лица сразу повернулись к Кенниту... Рафо высоко поднял фонарь, и огонь отразился во множестве глаз. Кенниту увиденное напомнило стаю крыс, собравшихся в ночи у мусорной кучи.
- Почему они так истощены? - неожиданно для себя обратился он к Рафо. - Джамелия отсюда не настолько уж далеко, а от них успели остаться кожа да кости. Их что, совсем не кормили?
Он был ошарашен жалостью, стоявшей в глазах заскорузлого пирата.
- Большинство из них попало на корабль из долговых ям, - ответствовал Рафо. - Некоторые тут целыми деревнями. Сатрап, видишь ли, за что-то прогневался и взвинтил налоги в целой долине. Никто не смог заплатить. Тогда всех собрали вместе и увели продавать. Всю деревню!.. И они говорят, что подобное уже не в первый раз происходит. Их перекупили, засадили в кутузку и кормили впроголодь, чтобы лишних денег не тратить, пока не набралась полная загрузка для корабля. За простых крестьян вроде них большой цены не дают, потому их и стараются продавать целыми партиями. И набивают трюм под завязку, чтобы плавание окупилось.
Он повыше поднял фонарь... Опустевшие кандалы свисали наподобие разорванных паутин и валялись на полу, похожие на раздавленных змей. Сколько же здесь было народу!.. Кеннит понял, что поначалу увидел далеко не всех. Люди сидели и лежали повсюду. А кроме них в трюме не было совершенно ничего. Голые доски. Лишь по углам жалкие клочки подгнившей соломы... Здесь тоже пытались наводить чистоту, но моча и дерьмо слишком глубоко впитались в корабельное дерево, к тому же несчастные обитатели трюма поневоле продолжали справлять нужду прямо здесь же. То бишь запах был такой, что у Кеннита ручьями катились непроизвольные слезы. Оставалось только надеяться, что в полутьме они были не слишком заметны. Он старался дышать как можно реже и, видимо, только поэтому не погиб от удушья. Ему смертельно хотелось как можно скорее выбраться наружу, но он сделал над собой усилие и прошелся по всему трюму.
Он шел, а полуживые люди старались как можно ближе нему подползти. У него слегка зашевелились волосы на затылке, но он не позволил себе оглянуться и проверить, сомкнулась или нет толпа у него за спиной. Потом у него на пути встала женщина. Не то самая храбрая, не то самая глупая. И неожиданно протянула ему сверток тряпья, который прижимала к груди. Помимо воли Кеннит вгляделся-и увидел младенца.
«Он родился тут, на корабле, - хрипло выговорила женщина. - Родился в рабстве. Но ты пришел и освободил. - И она коснулась пальцем синеватого "X", которое прилежные надсмотрщики успели наколоть на лице новорожденного, на щеке около носа. Женщина вновь подняла глаза на пиратского капитана, и в ее взгляде было нечто напоминавшее ярость: - Какой мерой мне тебя отблагодарить?..»
Кеннит понял: еще немного, и его вырвет. В особенности его замутило при мысли о единственной награде, которую она, по-видимому, способна была ему предложить. У нее отвратительно пахло изо рта: в цинготных деснах шатались гнилые зубы. Кеннит только и смог оскалиться в подобии улыбки.
«Назови сына Соркором...»
Она не уловила насмешки в его голосе. И проводила его благословляющим жестом, сияя и держа у груди свое тощенькое сокровище. Остальная толпа придвинулась еще ближе, обдавая волнами зловония.
«Капитан Кеннит... Слава капитану Кенниту!..»
Ему понадобилась немалая выдержка, чтобы не пуститься наутек. Он лишь кивнул моряку, следовавшему за ним с фонарем, и сипло приказал:
«Довольно. Я увидел все, что хотел».
Снова прикрыл надушенным платочком лицо - и как можно скорей взобрался обратно по трапу. Уже на палубе ему понадобилось некоторое время, чтобы усилием воли обуздать желудок, стремившийся вывернуться наизнанку. Стиснув зубы до боли, он смотрел на далекий горизонт, пока не появилась уверенность, что он сумеет не уронить своего достоинства постыдным проявлением слабости. «Ну и подарочек же мне Соркор подсунул...» Корабль выглядел достаточно прочным, но ломаный грош за него даст только тот, у кого начисто отшибло обоняние.
«Хорошенькое приобретение!..» - прорычал он свирепо. И велел везти себя в гичке обратно на «Мариетту». Тогда-то он и решил сбагрить корабль в Кривохожем. Денег за него не дадут, но хоть избавится поскорее. Других дел полно!
...Солнце уже клонилось к вечеру, когда Кеннит наконец надумал съездить на берег. Интересно было все-таки взглянуть, как примет новичков Кривохожий. И как им самим понравится занюханный городишко. «Чего в жизни не бывает. А вдруг уже и Соркор успел убедиться - не делай доброе дело, не будешь за него и наказан?..»
Кеннит отдал соответствующее распоряжение юнге, и к тому времени, когда он, пригладив волосы и надев шляпу, вышел вон из каюты, корабельная гичка была уже приготовлена к спуску, а гребцы напоминали ретивых собак, предвкушающих прогулку. Первейшее развлечение для моряка - поездка на берег, будь то город или несчастная дыра вроде Кривохожего. Кеннит обратил внимание, что все успели переодеться в чистое платье.
От места корабельной стоянки до городской пристани было всего несколько минут на веслах. Кеннит не обращал внимания на ухмылки, которыми обменивались его моряки. Когда они причалили, он первым поднялся по разболтанной лесенке и, поджидая гребцов, обтер платком руки от зеленой слизи, в которой успел испачкаться. Потом извлек из кармана горсть мелочи и раздал морякам, как раздают детям конфетки. Каждому понемногу - разве только на пиво. И предупредил:
- Чтобы все были здесь, когда я вернусь. Смотрите, не заставляйте меня вас дожидаться.
Моряки собрались кругом него, и Ганкис высказался за всех:
- Ты, кэп, про такое даже не говори. Да после того, что ты сделал, мы тебя тут будем ждать и не сойдем с места, хотя бы все демоны глубин на нас набежали!
Подобное изъявление преданности, прозвучавшее из уст старого пирата, без преувеличения застало Кеннита врасплох. «И что я такого за последнее время для них сделал, что они вдруг так меня возлюбили? Не припоминаю...» Однако слова Ганкиса не только позабавили его, но и некоторым образом растрогали.
- Ладно, ребята,- сказал он.- Я велел меня ждать, но не приказывал издохнуть от жажды. Идите веселитесь, только чтобы не смели задерживаться.
- Ни в коем случае, кэп!.. Ну-ка, парни, поклянемся все как один, что к приходу капитана непременно здесь будем!
Проговоривший это матрос расплывался в такой широченной улыбке, что старая татуировка на его лице так и плясала. Кеннит повернулся к ним спиной, прошагал по причалу и углубился в город. Он слышал, как моряки возле гички яростно спорили, как им лучше и до пива добраться, и капитана вовремя встретить. Кеннит любил озадачивать своих людей такими приказами. Может, когда-нибудь поумнеют... Сам он между делом задумался, чем же все-таки сумел так потрафить команде. Неужели на «Счастливчике» нашлась какая-то добыча, о которой Соркор не счел нужным ему доложить?.. Или освобожденные красавицы (ох!...) хором пообещали матросне свою благосклонность?.. Кеннит преисполнился подозрений - которые, следует заметить, и без того редко его покидали. Надо, пожалуй, выяснить, где сейчас Соркор и чем именно занят. Пускай он внушил команде, что расточаемые им блага исходят от капитана, - это все равно не извиняет его самоуправства...
Кеннит шел по главной улице маленького городка. Во всем Кривохожем имелось не более двух таверн. Наверняка Соркор если не в одной, так в другой - уж где-нибудь да найдется!
Однако старпома ни там, ни там не обнаружилось. Зато обнаружилось практически все население городка, в восторге справлявшее какой-то праздник прямо на улице между двумя забегаловками. Кеннит увидел вытащенные под открытое небо столы и скамейки. И бочки с пивом, которые выкатывали наружу и прямо здесь же раскупоривали. Подозрения, снедавшие капитана, начали превращаться уверенность. Ему было отлично известно: подобные празднества происходят там и тогда, когда кое-кто начинает щедро швыряться деньгами. И Кеннит напустил на себя всеведущий вид, присовокупив к нему обычную свою язвительную усмешку. Что бы здесь ни происходило - пусть думают что он обо всем знал наперед. Иначе недолго опростоволоситься перед всем честным народом...
- Ничего не говори. Положись на удачу, - предостерег тоненький голосок, раздавшийся из рукава. Талисман на запястье издал мелодичный смешок, выводящий из себя неуместной веселостью. - И, самое главное, не показывай страха! Госпожа Удача не терпит испуга...
И вновь раздался смешок...
Кеннит не осмелился ни поднять руку к глазам, ни даже скосить их вниз. Только не на людях!.. И не было времени подыскать тихий уголок, чтобы побеседовать с талисманом и выяснить, что все это значит. Поздно! - толпа уже заметила его. Кто-то сразу заорал во все горло:
- Кеннит!..
- Капитан Кеннит! Кеннит!!! - немедленно завопили десятки голосов. Рев нарастал, пока не зазвенело в ушах. Толпа сперва повернулась к Кенниту всеми своими лицами... а потом хлынула ему навстречу.

Предыдущая страница 12 Следующая страница


13 Робин Хобб

- Храбрись! - не без издевки велел голосок, исходивший из кусочка диводрева. - И улыбайся пошире!
Увы. Кеннит сам чувствовал, что его ухмылочка словно бы примерзла к лицу. Сердце бешено заколотилось в груди, а по спине густо покатился пот: он стоял посреди улицы и смотрел, как на него несется толпа. Люди размахивали кто кулаками, кто кружками. «Ну уж нет! Моего страха вы не увидите. Вы запомните только мою улыбку и то, с каким бесстрашием я вас встретил...» Кенниту не впервой было блефовать, и он знал: такого рода притворство срабатывает только до тех пор, пока сам блефующий верит в его силу. Он тщетно пытался высмотреть в живом море знакомую физиономию Соркора. «Да, я умру, но хорошо бы прежде успеть разделаться с тобой...»
Кеннит ждал, что его разорвут, но люди просто взяли его в кольцо. Кажется, ни один не решался прикоснуться к нему первым. Все держались на почтительном расстоянии - и смотрели на него, смотрели, смотрели. . Кеннит тоже оглядел их. Он искал в живом кольце слабину. Или, напротив, того, кто отважится нанести первый удар...
Но тут вперед протискалась здоровущая бабища. И встала перед ним, упершись мясистыми кулаками в широченные бедра.
- Я - Тайелла, - во всеуслышание объявила она. Голос у нее был ясный и звучный. - Я тут, в Кривохожем, за главную!
И уставилась на него так, словно ждала, чтобы он оспорил эти слова. А потом, к его полнейшему и искреннему изумлению... у нее из глаз потоком хлынули слезы. Плача в три ручья, Тайелла добавила:
- И вот что я тебе скажу, капитан: отныне все здесь - твое! Все и всегда! Потому что ты возвернул нам тех, с кем мы уже и свидеться-то не чаяли!
«Положись на удачу...» Кеннит улыбнулся в ответ. И с галантнейшим поклоном одарил женщину собственным носовым платком (успев, правда, при этом от души пожалеть нарядное кружево, которому суждено было втуне пропасть). Тайелла приняла платочек, словно это была вытканная золотом драгоценность.
- Откуда ты знал? - срывающимся голосом выговорила она - Как ты сумел догадаться?.. Мы тут все аж прям не знаем, что думать...
- А я такой,- сообщил ей Кеннит.- Кое-что знаю.
«Да о чем она вообще говорит?!!» Про себя он терялся в догадках, но не показывал виду и подавно не спрашивал. И даже не вздрогнул, когда могучая рука Тайеллы обрушилась на его плечо. Видимо, сей сокрушительный удар должен был обозначать дружеское похлопывание.
- Ну-ка тащите чистый стол и все самое лучшее! Дорогу капитану Кенниту! Благословляйте и приветствуйте человека, который избавил наших родичей и соседей от работорговцев! Который привез их сюда к нам для новой жизни на свободе! Благословляйте его!..
Ликующая людская волна подхватила Кеннита и понесла вперед. Его усадили за липкий стол, который тут же завалили печеной рыбой и булочками, испеченными не из муки, а из растолченных корней, богатых крахмалом. Венчала же праздничный обед большая миска супа из моллюсков, сдобренного морскими водорослями. Тайелла уселась напротив и первым делом налила Кенниту в деревянную чашу вина, добытого из кислющих ягод. Следовало предположить, что это была единственная в городе разновидность вина, она же и лучшая. Он отхлебнул и как-то умудрился не содрогнуться. Тайелла, похоже, успела уже изрядно приложиться к рюмашке. Кеннит, движимый политическими соображениями, счел за лучшее прихлебывать потихоньку из чаши, выслушивая из уст градоначальницы историю Кривохожего. Когда подошел Соркор, капитан едва посмотрел на него. Ему только показалось, что у старого морского волка вид был пристыженный. А также просветленный и изумленный. Кеннит испытал сложную смесь омерзения и веселья, заметив на руках у свирепого пирата спеленутого младенца - того самого, со знаком "X" на личике. Молодая мать держалась неподалеку.
Тайелла поднялась на ноги, а потом взобралась прямо на стол, чтобы обратиться к народу.
- Двадцать долгих лет тому назад, - начала она свою речь,- нас привезли сюда силой. Кого в цепях, кого полумертвыми. Но океан разразился благодетельным штормом! И ураган втащил невольничье судно прямиком вот в этот пролив, и вышвырнул его на берег, по которому ни прежде, ни потом ни разу не ступала нога работорговца. И таков был удар, что внутри корабля рассыпалась в щепки переборка, а с нею рухнула цепь, державшая кандалы множества рабов! И, хотя у нас по-прежнему были скованы и руки и ноги, мы поубивали этих калсидийских ублюдков. Мы освободили наших товарищей и назвали этот берег своим а потом построили на нем себе город! Ясное дело, наш Кривохожий не назовешь роскошной столицей, но для всякого, кому довелось гнить в невольничьем трюме, любое другое место за божий рай сойдет! И вот мы стали здесь жить, мы приспособили корабельные шлюпки, чтобы ловить рыбу. Мы даже выбирались во внешний мир, чтобы передать своим весточку о том, что мы живы и на свободе. Но мы знали, что никогда не сможем вернуться домой. Наши семьи и наша деревня - со всем этим мы навсегда распрощались!.. - И, повернувшись к Кенниту, Тайелла наставила на него палец: - А сегодня появился ты! И привез их прямо сюда к нам!..
Ему оставалось только следить, как она промокает его платочком новую порцию слез.
- Двадцать лет назад, - кое-как выговорила она наконец, - когда за нами пришли... когда нас забирали за неуплату установленных сатрапом налогов... я пыталась дать им отпор. Они убили моего мужа, а меня увели, но моей маленькой дочери удалось убежать. Я не смела надеяться когда-либо увидеть ее... а тем более - своего внучка...
И жестом она указала на Соркора, державшего на руках Соркора-младшего. От слез она больше не могла говорить.
Тут вмешался возбужденный народ: каждый рассказывал свою историю, столь же щемящую. С ума сойти! - благодаря невероятному совпадению на «Счастливчике», оказывается, плыли в неизвестность люди из той же самой деревни, что и основатели Кривохожего. И, естественно, мысль о банальном совпадении никому даже и в голову не пришла. Все как один - и даже суровый, несговорчивый Соркор! - дружно уверовали, что великий капитан Кеннит все провидел заранее и нарочно доставил вызволенных пленников туда, где они счастливо воссоединились с давно утраченными родственниками. Конечно, на самом деле все обстояло иначе. Но и Кеннит понял: совпадение: было далеко не простым. Далеко, далеко не простым...
Вот она во всей красе - его Госпожа Удача. Следует доверять ей. И не задавать лишних вопросов. Кеннит ненавязчивым жестом запустил палец в рукав и погладил шелковистое диводрево. Надо ли сердить Госпожу Удачу, отказываясь от поистине божественного подарка? Да ни в коем случае. Надо иметь дерзость с достоинством принять то, что само приплыло ему в руки. И Кеннит принял решение И этак робко, застенчиво обратился к Тайелле:
- Наверное, мои люди уже разболтали насчет того, что мне напророчили Другие?..
Тайелла вытаращила глаза. Она почувствовала и поняла: совершается нечто поистине судьбоносное. Она умолкла на полуслове, и тишина постепенно объяла все людское скопище, распространившись, словно круги на воде. Все глаза обратились на Кеннита.
- Я,- осторожно проговорила Тайелла,- кажется, в самом деле краем уха кое-что слышала...
Как бы не в силах справиться с охватившим его чувством, Кеннит опустил глаза долу. И, понизив голос, сказал:
- Вот, значит, и началось. - Потом набрал полную грудь воздуха и повторил уже во всю силу легких: - Вот, значит, и началось!!!
Прозвучало это так, словно он оказывал жителям Кривохожего величайшую честь.
И ведь сработало. Сработало! Повсюду вокруг людские глаза заблестели от слез. Тайелла качала головой, не в силах поверить.
- Но что мы можем тебе предложить? - почти что в отчаянии повторяла она. - Деревня у нас, сам видишь, почитай что нищая. Ни тебе пахотных полей, ни роскошных дворцов. Возможно ли, чтобы отсюда разрослось королевство?..
Голос Кеннита сделался вкрадчив и мягок:
- А мы начнем строить его вместе. Вот корабль, который я для вас захватил. Вот команда, которую я для вас обучал. Корабль отныне принадлежит вам. Займитесь же им. Я оставлю здесь Рафо - пускай он научит вас, что значит плавать под стягом Ворона. Пусть вашим станет все то, что везут в своих трюмах корабли, проходящие мимо. Вспомните, как обобрал вас сатрап! И не стыдясь восполняйте свои утраты имуществом и товарами джамелийских купцов, которых сатрап вскормил на вашей крови!.. - Тут он встретил сияющий взор своего старпома и преисполнился вдохновения: - Но вот о чем вам всегда следует помнить. Ни один невольничий корабль не должен пройти мимо вас невозбранно! Пусть будут скормлены морским змеям их команды, а корабли пускай встанут бок о бок в этой лагуне! А от любого добра, что найдется в их трюмах, жителям Кривохожего пускай достанется полновесная половина! Полновесная половина!..- Он повторил это как можно громче, чтобы все прониклись его щедростью.- Остальное содержите у себя под надзором. Мы с Соркором еще до конца года вернемся, чтобы все подсчитать и научить вас, как лучше продать добытое. - И с улыбкой на устах Кеннит высоко поднял винную чашу: - Выпьем же этот кислый напиток с тем, чтобы в дальнейшем наша жизнь сделалась полнее и слаще!
В ответ прозвучал слитный рев множества голосов. Кеннит расслышал в нем не просто согласие - форменное низкопоклонничество. Что до Тайеллы - она, похоже, и не заметила, что пиратский капитан только что отнял у нее главенство над этой деревней. Ее глаза сияли тем же огнем, что и у всех остальных, и она поднимала свою чашу так же высоко, как и все. И даже Соркор что было мочи выкрикивал его имя. Это был сладостный триумф, равного которому Кеннит не знал еще никогда. Он смотрел в обожающие глаза своего старпома и знал, что больше нет повода сомневаться в его верности. Кеннит улыбнулся и ему, и даже младенцу, которого Соркор, похоже, успел уже до безумия полюбить... Последний кусочек мозаики встал на свое место, капитан чуть не расхохотался: «Да ведь Соркор, бедняга, уверен, что я оказал ему великую честь. Велел назвать маленького ублюдка его именем не в насмешку, а вроде как в награду...» Он почувствовал, что расплывается в улыбке, и не стал этому противиться. Он вновь поднял чашу и с бьющимся сердцем ждал, чтобы шум кругом него стих. А когда это произошло - заговорил обманчиво тихим голосом:
- Поступайте так, как я вас научу. Следуйте за мной, и я приведу вас к миру и процветанию!
На сей раз он едва не оглох от радостного рева. И - улучил-таки момент, чтобы тайком опустить глаза и обменяться понимающей улыбкой с крохотным личиком у себя на запястье.
Празднество длилось долго. Оно заняло весь вечер, всю ночь и даже часть утра. Жители Кривохожего так насосались своего ужасающего пойла, что едва стояли на ногах. Как они умудрялись глотать подобный напиток - оставалось их тайной; Кеннит, едва пригубив его, и то ощутил, как прокисает нутро. Во время какой-то передышки в буйном веселье Соркор подобрался к своему капитану и умолял простить его за то, что имел грех в нем усомниться. Еще он сознался, что доселе считал Кеннита человеком полностью бессердечным, наделенным холодной жестокостью морского змея. Кеннит не стал спрашивать, что заставило его так резко переменить свое мнение. Он уже слышал, причем из нескольких разных уст, какое неизгладимое впечатление умудрился на всех произвести, когда - а ведь его по праву называли одним из самых закаленных капитанов пиратского архипелага! - так вот, когда этот капитан расплакался при виде страданий невольников в загаженном трюме. Итак, он их спас. Он плакал над ними. Он вернул им не только свободу, но и давно .утраченную родню.
Тут до него дошло (увы, слишком поздно) что при подобном раскладе он мог бы прибрать Кривохожий к рукам и не отдавая им задаром корабль... Но что сделано - то сделано. Всяко-разно половина от всего, что они сумеют захватить, ему точно достанется. Причем безо всяких дальнейших усилий.
Одним словом, начало было положено. И, кажется, неплохое начало...
- Я просто хотела бы повидать его перед отплытием. И мама тоже хотела бы...

* * *

Сказав так, Кефрия торопливо поднесла ко рту чайную чашку и отпила. Она пыталась сделать вид, будто мимоходом просит мужа о самой незначительной мелочи. А вовсе не о чем-то всепоглощающе важном.
Кайл Хэвен утер рот салфеткой и положил салфетку на стол.
- Я знаю, дорогая. Конечно, тебе тяжело: ты так долго не виделась с ним, а когда он вернулся после долгой разлуки, его тут же снова у тебя отобрали. Но ты помни вот о чем: из плавания я тебе привезу окрепшего и жизнерадостного паренька. Сына, которым ты сможешь гордиться. Пока же он попросту не понимает, на каком свете находится. Ему с трудом дается учение, он готов пасть духом, и бьюсь об заклад, что под вечер у него все кости трещат... - Кайл поднял свою чашку, заглянул в нее, нахмурился и вновь поставил на блюдце. - Подлей-ка мне еще чаю... То есть если я сейчас позволю ему вернуться домой, к маме и бабушке, он расценит это как возможность нажаловаться. Он примется ныть и скулить, расстроит вас обеих, а кончится тем, что пойдет прахом вся та наука, которую я успел кое-как в него вбить. Нет, Кефрия. Вам лучше не видеться, уж ты мне поверь. Для вас обоих так будет лучше. И для твоей матери тоже. Она и без того достаточно напереживалась из-за утраты Ефрона. Давай не будем причинять ей новую боль.
Кефрия между тем проворно наливала мужу чаи. Как она радовалась, когда он сказал, что позавтракает с нею. Как поверила, что сумеет вымолить у него столь желанную милость...
Он так давно не находил времени побыть с нею наедине. По вечерам он являлся домой совершенно измученный, а утром вскакивал еще до рассвета, чтобы сразу умчаться обратно на свой корабль. Поэтому сегодня, когда он позволил себе немного поваляться в постели, Кефрия сразу затаила надежду, что настроение супруга меняется к лучшему. Когда же он сообщил, что нынче они вместе позавтракают - надежда переросла почти что в уверенность. Но... когда они наконец заговорили об Уинтроу, она тотчас распознала в его голосе такие знакомые нотки. И поняла, что спорить бесполезно. Если она хотела мира в семье, с надеждами следовало распроститься.
Вот уже две недели прошло с того дня, когда Кайл, влепив сыну затрещину, отослал его на корабль. И за все это время он ни разу не заговорил об Уинтроу первым. А когда Кефрия принималась расспрашивать - отвечал односложно. Она чувствовала себя почти так же, как когда-то, в первые дни после его отбытия в монастырь. Не имея представления о том, что с ним сталось, она даже поволноваться за него как следует не могла, ибо не знала, о чем следует беспокоиться. Ей просто мерещились неведомые опасности, расплывчатые, безымянные и оттого еще более страшные. Мерещились все время, пока ее ум не оказывался занят чем-либо иным: Кефрия переживала то за мать, молча несшую свое горе, то за Альтию, пропавшую неизвестно куда. Что ж, ей оставалось утешаться хоть тем, что на сей раз она доподлинно знала, где находится Уинтроу. И потом, Кайл был ему все же отцом. Уж он не допустит, чтобы с мальчиком произошло какое-либо несчастье. И не утаит от нее, если в самом деле будет о чем беспокоиться. Кому, как не отцу, лучше всех знать, как следует поступать с сыном?.. Да и твердая рука все же великое дело и иногда ой как требуется! В конце концов, что она, Кефрия, могла понимать в воспитании подрастающих мальчиков?..
Она глубоко вздохнула, силясь привести нервы в порядок, и перешла к следующей теме:
- А... приходила ли Альтия к кораблю?
Кайл сдвинул брови.
- Ни разу с того дня, когда ее прогнал прочь этот идиот Торк. Я же распорядился только на борт ее не пускать, но с причала гонять ее не приказывал. Жалко, что у недоумка не хватило соображения позвать меня, когда она появилась. Уж я бы силком оттащил ее туда, где она должна находиться - домой!
Было вполне очевидно, что мнением самой Альтии по данному вопросу он интересовался в самую последнюю очередь. Если интересовался вообще.
В комнате никого не было, только горничная прислуживавшая за столом, но Кефрия невольно понизила голос:
- Представь, она даже не зашла навестить маму. Я знаю, я спрашивала. Она вообще дома не появлялась! Кайл, как ты думаешь, где она может сейчас быть? Мне уже кошмары по ночам снятся. Что если ее убили? Или... похуже что сделали? А сегодня ночью мне знаешь какая мысль пришла? А вдруг она... как-нибудь тайно пробралась на Проказницу? У нее всегда была такая прочная связь с кораблем... И у нее достанет упрямства проникнуть на борт, где-нибудь спрятаться и тихо сидеть, пока вы не уйдете далеко в море и возвращаться станет слишком хлопотно, и...
- На корабле ее нет. - Тон, которым произнес это Кайл, однозначно свидетельствовал о его отношении к женским глупостям. - Скорее всего, она прячется где-нибудь в городе. Кончатся денежки - и заявится домой как миленькая... Так вот, когда это произойдет, я хочу, чтобы ты была с ней построже. Никаких чтобы мне ахов, охов и рассказов о том, как вы за нее волновались. Не квохчи, как курица. И с бранью на нее не налетай, она ее пропустит мимо ушей. Просто прояви твердость. Держи ее без гроша, пока не начнет вести себя как положено. Да и потом вожжи не очень-то распускай! - Он дотянулся через стол и ласково взял руку жены, что плохо вязалось с его жесткими речами: - Могу я довериться тебе в этом, дорогая? Ты ведь сделаешь это? Для ее же блага, так?
- Ну...- замялась Кефрия.- Это будет не особенно просто... Альтия привыкла добиваться своего. И потом, наша мама...
- Я знаю. Твоя мать сейчас сомневается в правильности решений, которые недавно приняла. Поэтому в нашем деле она очень скверный советчик. Она только что потеряла мужа и боится лишиться еще и дочери. Но она вернее всего потеряет Альтию именно в том случае, если начнет потакать ее диким выходкам. Если же она хочет, чтобы у нее были по-прежнему две дочери, пусть вынудит ее вернуться домой и начать жить как подобает. Я, впрочем, догадываюсь, что твоя мать сейчас несколько иначе смотрит на вещи... И тем не менее, дай ей какое-то время, Кефрия. Если уж на то пошло, дай время им обоим. Обожди немного, и они еще увидят нашу правоту, еще придут нас же с тобой благодарить. Э... что там еще?
Кайл и Кефрия оглянулись на стук в дверь. Из-за угла выглянула Малта.
- Можно войти? - осведомилась она боязливо.
- У нас с твоей матерью важный разговор, - непререкаемо заявил Кайл. По его мнению, на этом вопрос был исчерпан, и, более не глядя на дочь, он снова повернулся к жене. - Я, знаешь ли, тут выкроил время просмотреть счета и бумаги, касающиеся наших владений на севере. Арендаторы фермы в Инглби, оказывается, последние три года не выплачивали полную ренту. Надо их выселить. Или ферму продать. Одно из двух.
Кефрия взяла свою чашку и сжала ее покрепче обеими руками. Когда ей приходилось противиться мужу, она всякий раз ужасно нервничала, и порою от этого у нее начинали дрожать руки. Она знала, что Кайл страшно этого не любил.
- Ферма в Инглби, - сказала она, - принадлежит маме. Это была часть ее приданого при замужестве. А живет там ее бывшая нянька с мужем. Оба они уже совсем старенькие. Мама всегда говорила Тэтне, что непременно о ней позаботится, так что...
Кайл так стукнул чашкой о блюдце, что чай выплеснулся на белую скатерть. И сердито, раздосадованно вздохнул.
- Вот такого рода рассуждения нас и пустят когда-нибудь по миру. Нет, Кефрия, я не против благотворительности. И я всей душой за то, чтобы хранить верность прежним друзьям. Но если твоей матери так уж приспичило позаботиться о чете старых развалин, пусть бы перевезла их сюда, разместила во флигеле, где живут слуги, и заняла каким-нибудь делом, с которым они еще способны справляться Им тут и удобней было бы, и пользу какую-никакую бы приносили. Но целую ферму им отдавать? Чтобы я понимал...
- Тэтна выросла в Инглби...- начала было Кефрия. Но тут же осеклась, испуганно ахнув: мозолистая ладонь Кайла с силой опустилась на столешницу.
- А я,- сказал он,- вырос во Фроммерсе, но там никто не подарит мне дома, когда я состарюсь и разорюсь оттого, что хозяйство как следует вести не умел! Вот что, Кефрия. Помолчи чуток и дай мне закончить то, что я тебе пытаюсь сказать. Мне отлично известно, что ферма принадлежит твоей матери. Мне известно и то, что у тебя нет права напрямую распоряжаться ее собственностью. Я просто хочу, чтобы ты передала ей мой совет. И предупредила, что деньги из наследства твоего отца на поддержание этой фермы тратиться больше не будут. Никакого больше дармового ремонта и всякого такого прочего. Если они там не могут сами себя обеспечивать, пускай все так и приходит в негодность. Ее воля. Но деньги на ветер бросать мы больше не будем. Вот и все, что я собирался сказать. - Тут он неожиданно повернулся на стуле, и его палец изобличающе указал в сторону двери: - Теперь ты, Малта. Ты что, подслушивать взялась за старшими? Если ты желаешь поступать, точно пронырливая девочка-служанка, я тебя быстренько и работать вместе со слугами приставлю...
Малта вновь высунулась из-за угла, за которым стояла. Вид у нее был в достаточной мере напуганный:
- Прости, прости, папочка. Я просто хотела дождаться, пока вы с мамой кончите говорить. Мне надо тебе что-то сказать...
Кайл испустил страдальческий вздох. И скосил глаза на жену:
- Когда наконец дети будут приучены не перебивать взрослых, Кефрия?.. Ладно, Малта, входи. Я вижу, ты все равно неспособна ждать вежливо и с терпением. Ну, что тебе?
Малта на цыпочках проникла в комнату, но потом, видя, что отец недовольно хмурится, быстренько подбежала. Встала перед ним и торопливо присела в поклоне. И объявила, стараясь не смотреть на мать.
- Тут недавно был летний бал... Мы не ходили туда из-за дедушки, я понимаю. Но через семьдесят два дня состоится бал в честь праздника урожая...
- И что?
- Я хочу пойти.
Отец раздраженно мотнул головой:
- Ну и в чем дело? Хочешь - и пойдешь. Ты же всегда ходила на балы. С шестилетнего возраста. Как и все члены купеческих семейств. Кроме тех, кто должен ходить в море, как я. Думается, кстати, я не успею вернуться ко времени этого бала. Но ты-то пойдешь и сама это знаешь. Чего ради пристала?
Малта украдкой глянула на мать, увидела неодобрение у нее на лице... и вновь самым честным образом уставилась на отца:
- А вот мама говорит, что в этом году мы, может, и не пойдем. Из-за траура по дедушке.- И набрала в грудь побольше воздуху: - А еще она говорит, что, даже если мы и пойдем, я еще слишком мала, чтобы шить мне настоящее бальное платье. А я, папочка, ну так не хочу идти на Осеннее Подношение в детском платьице!.. Ну почему Дейла Трелл во взрослом платье пойдет? Она мне ровесница!
- Делла Трелл на одиннадцать месяцев старше тебя, - вмешалась Кефрия. Она сама чувствовала, как вспыхнули у нее щеки. Как смела ее дочь прийти с этим к отцу? Тоже, нашла великую несправедливость! - И лично я весьма удивлюсь, - продолжала она, - если Дейла действительно будет на балу одета как взрослая. Я сама была впервые представлена на балу Подношения как женщина, когда мне уже стукнуло пятнадцать... даже шестнадцать почти! И потом, у нас же траур! Какие обновки? Нам не подобает...
- А платье может быть и темным. И Карисса Крев почему-то ходила на бал всего через два месяца после того, как умерла ее мать!
- Мы, - сказала Кефрия твердо, - пойдем на осенний бал только если твоя бабушка это одобрит. А я не думаю, чтобы она одобрила. Но даже если мы пойдем, ты будешь одета так, как подобает девочке твоего возраста.
- Ты меня одеваешь, как маленькую! - выкрикнула Малта. Она прямо-таки надрывалась от горя и несправедливости. - А я больше не маленькая! Папа! Папочка!.. Она меня заставляет ходить в юбках до щиколотки!.. С рюшками и оборками по краю!.. Все боится, что я по лужам бегать начну! И волосы заплетать заставляет, как будто мне семь лет, и бантики на воротничке завязывать, и носить только цветы, а украшения не разрешает, и...
- Хватит! - попробовала Кефрия приструнить дочь. Но тут, к ее несказанному удивлению, Кайл раскатисто рассмеялся.
- Ну-ка, Малта, поди сюда. Только сперва слезки утри. Вот так. - И, когда дочь приблизилась, усадил ее к себе на колени: - Значит, ты думаешь, что уже доросла одеваться как взрослая женщина? Этак ты скоро потребуешь, чтобы мы поклонникам в гости к тебе ходить разрешили.
- Папочка, осенью мне уже будет тринадцать... - начала было Малта, но он прижал палец к губам:
- Ш-ш... тихо. - И посмотрел через ее голову на жену. - Допустим, вы пойдете на бал, - начал он осторожно. - Ну и что страшного произойдет, если на девочке будет бальное платье?
- Но она еще маленькая!..- вскинулась Кефрия.
- Да уж прямо,- улыбнулся Кайл. В его голосе звучала отцовская гордость. - Скажешь тоже. Посмотри внимательнее на свою дочь, Кефрия. Маленькие девочки не бывают такими... округлившимися. Как говорила моя матушка: «Мальчик становится мужчиной, когда делается способен доказать свое мужество. А девочка становится взрослой женщиной, когда ей приходит желание повзрослеть».- Он погладил туго заплетенные волосы Малты, и она ответила ему сияющим взглядом. Потом с мольбой посмотрела на мать.
Кефрия попыталась не показать, какое потрясение испытала. Вот уж чего она никак не ждала, так это того, что муж примет сторону дочери.
- Кайл, - выговорила она. - Малта. Но это же ... как-то нехорошо... так не принято...
- И что тут нехорошего? Кому что повредит? В этот год или на следующий - велика ли разница, когда именно она станет надевать длинные юбки. Лишь бы они ей шли...
- Но ведь ей всего двенадцать...
- Почти тринадцать! - Малта почувствовала слабину и принялась усердно давить. - Ну мамочка, ну скажи «да»! Ну пожалуйста! Скажи, что в этом году я пойду на Осеннее Подношение и буду одета в настоящее взрослое бальное платье...
- Нет. - Кефрия была намерена до последнего стоять на своем. - Я сказала: мы пойдем, только если твоя бабушка того пожелает. Иначе это будет против всяких приличий. И ты меня не переубедишь.
- Но если мы все-таки пойдем? Если? - принялась канючить Малта. И снова повернулась к отцу: - Ну папочка, ну скажи, что если мама позволит пойти на бал, то у меня будет взрослое платье...
Кайл обнял дочь, прижимая к себе.
- Может, на этом и договоримся? - предложил он Кефрии. И обратился к Малте: - Итак, ты идешь на бал только если идет твоя бабушка. И чтобы мне никакого нытья по этому поводу. Но если она решит идти, ты тоже идешь, причем в бальном платье.
- Ой, папочка! Спасибо, папочка!
Малта сияла так, словно он исполнил величайшее желание всей ее жизни. Кефрия же испытала нечто столь похожее на гнев, что у нее даже голова слегка закружилась.
- А теперь ступай, Малта, - сказала она. - Мы с твоим отцом еще не кончили говорить. И раз уж ты собралась одеваться как взрослая, придется тебе проявить сноровку, как взрослой. Я хочу, чтобы ты быстренько закончила вышивку, которая у тебя вот уже три недели на пяльцах.
- Но это же целый день займет! - снова возопила возмущенная Малта. - А я хотела еще к Кариссе зайти, а потом с нею вместе на улицу Ткачей, присмотреть ткани для...
Недовольный крик, впрочем, скоро перешел в бормотание, а потом и вовсе умолк: Малта разглядела выражение лица матери и правильно истолковала ею. Она закрыла рот и опрометью удрала из комнаты.
Как только она скрылась из глаз, ее отец заразительно расхохотался. По мнению Кефрии, худшей обиды нанести ей он не мог. Кайл заметил ее обиженный взгляд, но, вместо того чтобы загладить неловкость, рассмеялся еще веселее.
- Посмотрела бы ты сейчас на себя в зеркало! - кое-как выдавил он наконец. - Как ты смешно дуешься оттого, что дочка тебя на кривой козе сумела объехать. Ну и что я, по-твоему, должен был делать? Сама знаешь, что она моя любимица и всегда ею была. А кроме того... Ну в самом деле, что плохого случится, если она во взрослом платье пойдет?
- Это привлечет к ней внимание, которое она еще не научена правильно воспринимать. Кайл... когда девушка в первый раз надевает бальное платье ради праздника Подношения, это означает не просто лишний клок ткани на юбку. Это значит, что отныне она представлена всему Удачному как новая женщина своего семейства. Отныне за ней позволено ухаживать. И, если кто-нибудь попросит ее руки, семья обязана будет всерьез рассматривать это предложение...
- Ну и что? - Кайл слегка ерзнул на стуле. - Мы же не обязаны сразу говорить «да»...
Кефрия неумолимо продолжала:
- Ее станут приглашать танцевать. И не мальчики-ровесники, с которыми она до сих пор танцевала. Они-то до сих пор еще мальчишки, а она - взрослая девушка. Она будет танцевать с мужчинами. Молодыми и старыми. А она... мало того, что танцевать толком не умеет, она еще не обучена тому, как вести беседу с мужчинами. Она понятия не имеет, как вежливо избавляться от... нежеланных знаков внимания. Она может по незнанию сказать или сделать нечто такое, в чем разглядят скрытое приглашение продолжать. Может нервно заулыбаться или глупо хихикнуть, чем только подстегнет назойливого кавалера. Как жаль, что ты дал ей разрешение, не обсудив сперва со мной что к чему!..
Некоторое смущение Кайла в один миг сменилось раздражением. Он резким движением поднялся и швырнул салфетку на стол:
- Все понятно! Может, мне вообще переселиться жить на корабль, чтобы не мешать тебе направлять дела и судьбы этой семьи? Ты, кажется, совсем забыла, что Малта - не только твоя дочь, но и моя! И если к двенадцати годам она не умеет ни танцевать, ни вести себя в обществе, - может, тебе на себя оборотиться с упреками по этому поводу?.. Сперва ты отсылаешь моего сына к жрецам в монастырь, а теперь еще и от всякого участия в воспитании дочери отстранить хочешь?
Кефрия уже висела у него на рукаве:
- Кайл, Кайл! Ну пожалуйста, сядь. Я совсем не это имела в виду. Конечно, я очень хочу, чтобы мы вместе растили наших детей. Просто... нам следует быть очень осторожными во всем, что касается доброго имени Малты. Мы же хотим, чтобы у нее была репутация, какая подобает девушке из хорошей семьи...
Но Кайла не так-то просто было утихомирить.
- Вот и займись с ней танцами, светскими манерами и чем там еще... вместо того чтобы за вышивку ее засаживать. А у меня и на корабле хлопот полон рот. И сопляк, из которого мужика делать надо. Причем сопляком-то он стал из-за решения, которое через мою голову приняли!
Он стряхнул руку Кефрии с рукава, словно сшиб муху. И стремительно вышел из комнаты. Кефрия так и осталась стоять, зажимая себе рот ладонью...
Некоторое время спустя она вернулась к своему стулу и медленно осела на сиденье. Попробовала перевести дух и поднесла руки к вискам. В голове стучало, а глаза жгли невыплаканные слезы. Сколько напряжения, сколько ссор за последние дни... Ей казалось, что в этом доме уже целую вечность не бывало ни минуты покоя. Кефрии вдруг мучительно захотелось вернуться в те благословенные времена, когда отец был деятелен и здоров и они с Альтией ходили в море на корабле, а она с матерью сидела себе дома, управляясь с детьми и хозяйством...
В те времена каждое возвращение Кайла в гавань становилось для нее праздником. Он тогда был капитаном «Отважного», и люди отзывались о нем только хорошо. И красив-то он, и смел, и воспитан... Когда он бывал дома, они с ним каждый день допоздна валялись в постели, а потом под ручку прогуливались по улицам. Он всякий раз привозил полный сундучок подарков - детям и ей, а она с ним чувствовала себя, точно в первый день после свадьбы. Но когда ему пришлось взять под свое начало «Проказницу», он сразу стал таким... серьезным. И таким... таким... - Кефрия безуспешно пыталась подыскать нужное слово. Властолюбивым, - подумалось ей, но она отмела эту мысль. «Он просто принял на себя ответственность,- решила она. - И со времени кончины отца распространил эту ответственность буквально на все. Не только на семейный корабль, но и на ведение дома, управление земельными владениями, воспитание детей... И даже, - горестно добавила она про себя, - хочет распоряжаться моими матерью и сестрой...»
...А раньше они с ним допоздна разговаривали по вечерам. Просто болтали ни о чем, и это им нравилось. Кайлу нравилось распахивать оконные занавеси, чтобы лунный свет без помех заливал их постель. Он рассказывал ей о ярости штормов, которые ему довелось пережить. О великолепии корабля, идущего на всех парусах... А как он смотрел на нее тогда, как прикасался! И она понимала, что значит для него не меньше, чем море...
Теперь он очень мало с ней говорил. Разве только о том, как продавал груз и брал на борт новый. Он без конца напоминал ей, что разорение или процветание семейства Вестритов зависело отныне токмо и единственно от него. И вновь и вновь клялся, что вот ужо преподаст урок торговцам Удачного, как надо вести дела - и дома, и в плавании...
Ночи, проводимые с ним, больше не приносили Кефрии ни радости, ни отдохновения. Будучи на стоянке в порту, он продолжал жить не с нею, а со своим кораблем. «А теперь, - созналась она сама себе с горечью, - дошло до того, что я жду не дождусь, чтобы он вновь отправился плавание. Может, тогда будет в доме хоть какое-то спокойствие... обычными делами займусь...»
Услышав шаги, она вскинула голову, преисполняясь ужаса и надежды: не муж ли вернулся?.. Но это был не Кайл. В комнату вошла ее мать.
Роника, казалось, едва заметила дочь и остатки завтрака на столе. Ее глаза рассеянно обшаривали комнату... так, словно она рассчитывала увидеть здесь еще что-то. Или кого-то.
- Доброе утро, мама,- поздоровалась Кефрия.
- Доброе утро, - отозвалась мать безразлично. - Я слышала, Кайл ушел?
- И тогда ты решила спуститься, - горько посетовала Кефрия. - Ты избегаешь его, мама, и меня это ранит. Нам надо многое обсудить, принять кое-какие решения...
Роника скупо улыбнулась.
- А разве это возможно, покуда Кайл дома? Знаешь, Кефрия, я слишком скверно себя чувствую, так что буду говорить напрямую... Какие обсуждения, если твой муж все равно ничьим мнением не интересуется? Лично я уже поняла, что переговорами от него ничего не добьешься. Мы с ним редко приходим к согласию... да и как к нему прийти, если он никаких доводов не слушает? - Она покачала головой. - Я последнее время либо горюю о твоем отце, либо казню себя за то, как по-дурацки меня угораздило распорядиться всем тем, что он мне доверял...
Кажется, Кефрия только что и сама гневалась на мужа, но эти слова матери очень задели ее.
- Он хороший человек, мама, - тихо и с болью выговорила она. - Он просто делает то, что, по его мнению, лучше для всех нас...
- Может, оно и так, дочка, но что-то не особенно утешает, - ответила Роника. - Уж кто, как не мы с твоим отцом, верили в Кайла. Иначе мы бы тебя за него замуж не выдали. Но могли ли мы предугадать хоть малую часть того, что с тех пор успело произойти?.. Теперь вот мне кажется, что лучше было бы тебе обвенчаться с кем-нибудь из купечества. С кем-то, кто лучше разбирался бы в наших обычаях и делах... - Роника подошла и села за стол, двигаясь по-старушечьи - медленно и негибко. И отвернулась от яркого утреннего солнца, щедро вливавшегося в окно, как если бы свет резал глаза. - Сама посуди, до чего мы докатились благодаря Кайлу и его настояниям на том, что он считает благом для всех. Альтия как пропала, так и не показывается. Маленького Уинтроу уволокли на корабль и держат там против его воли. Разве это хорошо? И по отношению к мальчику, и по отношению к кораблю... Если бы Кайл действительно знал толк в живых кораблях, он нипочем не притащил бы на только что оживленный корабль растерянного и несчастного мальчишку. Я и то знаю, как бесконечно важны первые месяцы после пробуждения корабля... Проказнице необходима спокойная уверенность и доверие к своим владельцам, а не ссоры и принуждение. А уж эти его поползновения сделать из нее невольничье судно... честное слово, я от этого заболею. Просто заболею...- Роника подняла голову, и ее взгляд буквально пригвоздил Кефрию, собиравшуюся что-то сказать: - И мне будет стыдно, если ты в самом деле допустишь, чтобы твой сын увидел, что творится на невольничьем корабле. Как ты можешь позволить, чтобы он с этим соприкоснулся? И тем более вынужден был участвовать? Во что он должен будет превратиться, чтобы пройти через это и выжить?
От этих слов сердце Кефрии наполнилось безотчетным ужасом. Она сцепила под столом руки, пытаясь унять колотившую ее дрожь.
- Кайл говорит, что не будет слишком жесток с Уинтроу... А что касается рабов... он сказал, что причинение им излишних страданий только приведет к порче ценного груза. Я говорила с ним... правда говорила... про невольничьи корабли и ту молву, которая о них идет. И он мне обещал, что «Проказница» ни в коем случае не превратится в зловонную душегубку...
- Даже если Кайл будет носить Уинтроу на руках и гладить его по головке, на невольничьем корабле мальчик все равно насмотрится такого, что навеки искалечит его душу. Скученность... неизбежные смерти... лютый присмотр за порядком, ведь «груз» надо еще и в повиновении удержать... Это страшно. И мы с тобой обе знаем, что это несправедливо и страшно!
Тон, которым говорила мать, не должен был допускать и намека на возражения, но все-таки Кефрия сказала:
- А как же рабыня, живущая у нас в доме? Рэйч, которую прислал тебе Давад во время папиной болезни...
- Это несправедливо, - повторила Роника негромко. - Я вполне это сознавала и хотела сразу отослать Рэйч обратно к Даваду. И что ты думаешь? Она бухнулась на колени и со слезами умоляла меня оставить ее. Она знает, что в Калсиде за нее дадут неплохую цену - ведь она кое-чему даже училась. Ее мужа уже продали туда, потому что он не мог отдать долги. Они оба из Джамелии, ну, ты знаешь. Когда они влезли в долги и не сумели рассчитаться, их всех продали в рабство - и ее, и мужа, и сына. Муж у нее был человек образованный и достался богатому покупателю. А ее с сыном по дешевке купил один из людей Давада. - В голосе Роники появилась хрипотца. - Она рассказывала мне, как их сюда привезли... Ее малыш не пережил путешествия. Это при том, что Давада Рестара жестоким человеком не назовешь. По крайней мере - осознанно жестоким. И купец он не настолько уж скверный, чтобы, как выражается наш Кайл, допускать порчу ценного груза...
Она рассказывала об этих ужасах невероятно ровным голосом. У Кефрии побежали по коже мурашки, когда мать передразнила деловитую интонацию Кайла. А Роника продолжала:
- Мне кажется, что смерть сделалась мне безразлична. Когда мор унес твоих братьев, я стала относиться к смерти как к чему-то такому, что я уже перенесла - и могу больше по этому поводу не беспокоиться. А теперь не стало и твоего отца, и это напомнило мне, как беспределен и неожидан миг умирания. Достаточно тяжело находиться рядом, когда человек угасает от смертельной болезни... Но маленький сын Рэйч умер от качки в набитом людьми, лишенном воздуха трюме. Его все время тошнило черствым хлебом и тухлой водой, которую им давала команда. А Рэйч смотрела, как умирает ее сынок, и ничего не могла сделать. - Роника посмотрела на дочь, и в ее глазах была мука. - Ты знаешь, я спросила Рэйч, отчего же она не дала знать команде? Неужели ее не выпустили бы хоть ненадолго на палубу, на свежий воздух? Неужели не дали бы немножко еды, пригодной для малыша?.. Она рассказала мне, как умоляла их всякий раз, когда матросы притаскивали еду или забирали параши. Так вот - они вели себя так, как будто попросту не слышали ее криков. И она была далеко не единственной на борту, кто тщетно молил о милосердии. Рядом с ней закованные в цепи мужчины и женщины умирали так же бессмысленно и страшно, как ее маленький сын. Когда матросы пришли забирать умершего малыша... они уволокли его прочь, как мешок. И она знала, что трупик швырнут морским змеям, увивающимся за кораблем. Она чуть с ума не сошла. Некоторое время она была весьма не в себе, и, что удивительно, именно это ее и спасло. Когда она начала звать морских змей, умоляя их проломить днище корабля и сожрать и ее тоже, когда она воззвала к Са, призывая течения и шторма размазать корабль по утесам - моряки, глухие к просьбам о пощаде, прислушались к ее бреду. Они совсем не хотели, чтобы эта женщина, которой определенно надоело жить, навлекла смерть на всю команду. Ее избили, но она так и не унялась. А потом корабль ненадолго причалил в Удачном, и ее быстренько сбагрили вон - моряки утверждали, что последний шторм, потрепавший их в море, накрыл судно не иначе как ее молитвами, и посему, дескать, свихнувшуюся бабу они более на борту не потерпят. Пришлось Даваду забрать ее, ведь она была частью груза, принадлежавшего ему. Он, впрочем, не мог открыто назвать ее рабыней, вот и придумал величать ее «подневольной служанкой». А когда ему осточертели ее зловещие взгляды - ибо она винит именно его в смерти ребенка, - он отправил ее прислуживать нам. Теперь ты понимаешь, что его подарок, сделанный во дни нужды, был им сделан не от доброты сердца, а скорее из страха. И мне очень не нравится, как за последнее время переменился сам Давад... Он стал человеком который руководствуется не милосердием, а страхом. - Роника помолчала, размышляя. Потом добавила: - Страхом и жадностью. Очень большой жадностью. Я бы никогда не поверила, что человек вроде Давада оказался способен выслушать историю Рэйч - и не прекратить немедленно промысел, породивший такое несчастье. Но вот он выслушал - а прекращать торговлю рабами и не подумал. Да еще и дергает, причем очень настойчиво, за все доступные ему ниточки, чтобы в Удачном узаконили работорговлю... - И вновь Роника обратила на Кефрию пронизывающий взгляд. - И вот теперь вместе с владениями отца ты унаследовала и его голос в Совете. Нисколько не сомневаюсь, что очень скоро Давад примется тебя всячески обрабатывать, добиваясь, чтобы ты голосовала по его наущению. А коли тут будут замешаны еще и ваши с супругом денежные интересы... как по-твоему, что Кайл велит тебе сделать?
У Кефрии отнялся язык, и она ничего не ответила. Ей очень хотелось бы заявить, что ее муж ни в коем случае не выскажется за рабство в Удачном... но где-то глубоко внутри уже подавала голос расчетливая хозяйка. Все правильно: если узаконят рабский труд - некоторые владения Вестритов очень скоро начнут снова приносить прибыль. Зерновые поля, например. Или оловянные прииски. Да и самому Кайлу больше не придется совершать далекий путь с грузом невольников, перевозя их в Калсиду: зачем, если он сможет куда выгоднее продавать их прямо здесь, в Удачном?.. Понятно же, чем короче плавание, тем больше рабов прибудут на место живыми и в относительном здравии...
Кефрия содрогнулась, осознав всю чудовищность этой мысли: ТЕМ БОЛЬШЕ РАБОВ ПРИБУДУТ НА МЕСТО ЖИВЫМИ. Стало быть, с самого начала, едва представив себе Кайла в роли работорговца, она внутренне примирилась с тем, что часть его груза будет, скажем так, портиться при перевозке. То бишь люди будут умирать в трюмах Проказницы. От чего? От старости? От слабости здоровья?.. Ни в коем случае. Кайл слишком прижимист, чтобы покупать заведомых смертников. Она заранее знала, что они умрут от обстоятельств плавания. Знала... и принимала это. Но почему? Ей доводилось путешествовать на корабле, и ни разу она не беспокоилась о своем здоровье и жизни. Значит, причиной смерти подневольных пассажиров послужит скверное обращение. А ведь обслуживание перевозимых рабов вполне может выпасть на долю Уинтроу. Стало быть, и ее сыну придется выучиться пропускать мимо ушей отчаянные крики молодой женщины, умоляющей пожалеть ее малыша?.. А потом он будет бросать морским змеям тела, в которых угасла жизнь?..
Не иначе, мать подслушала ее мысли, ибо она тихо проговорила:
- Помни: это твой голос. Ты можешь, если захочешь, уступить его мужу. Многие купеческие жены на твоем месте именно так бы и поступили, хотя законы Удачного этого и не требуют. Но помни: семья Вестритов обладает одним и только одним голосом в Совете Торговцев. И, передав свой голос мужу, обратно ты его уже не получишь. Ибо уже Кайл станет решать, кому в свое отсутствие перепоручать этот голос.
Кефрии вдруг стало очень холодно. И одиноко. Она поняла: какое бы решение она ни приняла - все равно придется за него пострадать. Она нимало не сомневалась, что Кайл, будь его воля, непременно проголосовал бы за рабство. И ее постарается уговорить. Мысленно она даже услышала его голос, представила неопровержимые доводы, которые он выдвинет. В частности, он наверняка объяснит ей, что участь рабов в Удачном будет не в пример легче, нежели в Калсиде... Он наверняка заставит ее поступить по своему хотению. А когда это произойдет - она тотчас же лишится уважения матери.
- Всего лишь один голос в Совете...- прошептала она. - Один-единственный. Из пятидесяти шести...
- Из пятидесяти шести уцелевших старых семейств, - поправила Роника.- А известно тебе, сколько новоприбывших купчиков успело нахватать достаточно земель, чтобы тоже претендовать на голос в Совете? Двадцать семь. Удивляешься? Я тоже ахнула, когда узнала. Видишь ли, к югу от Удачного вовсю селятся люди. Просто приезжают и берут земли, которыми наделил их новый сатрап. Потом они являются в Удачный и предъявляют права на место в нашем Совете. В том втором Совете, который мы когда-то учредили из соображений справедливости по отношению к поселенцам с Трех Кораблей. Тогда мы считали - пускай держат собственный Совет, да там между собой и решают о наболевшем. А теперь его хотят против нас же и использовать. И давление исходит не только изнутри Удачного. На наши богатства вовсю зарится еще и Калсида. Они все время тревожат наши северные границы, а сатрап, глупый мальчишка, похоже, готов сдаться без боя. Он променял нас на подарки, которые ему шлет Калсида, - красивых женщин, драгоценности и травы, дарующие наслаждение. Так что за Удачный он заступаться не будет. Он даже клятву Эсклеписа, данную нам когда-то, не намерен держать. Ходят слухи, что своим расточительством он совсем опустошил казну Джамелии и теперь добывает себе деньги на развлечения, раздавая земельные наделы всякому, кто поднесет или пообещает достаточно щедрый подарок. Так что наши земли достаются не только благородным вельможам из Джамелии, но и сатраповым прихлебателям из Калсиды. А значит, Кефрия, не исключено, что ты сказала сущую правду. Быть может, один голос и вправду не сможет остановить грозящие Удачному перемены.
Мать медленно поднялась из-за стола. Она так ничего и не съела, даже не выпила ни глотка чаю. Она медленно направилась к двери, вздохнув:
- Все идет к тому, что со временем даже все пятьдесят шесть голосов старинных семейств окажутся недостаточными против массы новоприбывших, готовой нас захлестнуть. И если Касго, наш новый сатрап, так легко преступил одну клятву Эсклеписа, кто поручится, что он столь же легко не нарушит и все остальные? Того гляди, наши наследные торговые привилегии начнут раздавать всем, кто пожелает. Думать не хочется, что тогда с городом произойдет... Это ведь будет означать не просто конец всему, к чему мы привыкли. Что получится, если эти люди, которых жадность лишила осторожности и брезгливости, ринутся вверх по реке Дождевых Чащоб? Что они могут там пробудить?..
На одно жуткое мгновение перед Кефрией встала картина рождения ее третьего ребенка... Вернее сказать, ее третьих родов - ибо существо, увенчавшее собой долгую беременность и тяжкие родовые муки, ребенком вовсе и не было. Это нечто ворчало, рычало и дико билось, когда мать его выносила из комнаты, не позволив Кефрии ни подержать его, ни даже толком увидеть. Кайл был тогда в море, но отец находился дома, и ему пришлось исполнять тягостный долг - проклятие всех старинных семейств. И после о случившемся никогда даже не заговаривали. Даже Кайл, вернувшийся из плавания, заглянул в оставшуюся пустой колыбель и ничего не сказал. Только был вдвое нежнее с женой. И лишь однажды за все эти годы упомянул о родившемся у нее «мертвом ребенке». Она так и не знала, верил ли он сам в то, что сказал. Он-то родился не в купеческом семействе. Быть может, он и не знал о той цене, которую за это приходилось платить... Быть может, не подозревал, что это в действительности значило - породниться с подобным семейством. Что они не только обогащались благодаря реке Дождевых Чащоб... и всему, что эта река с собой приносила...
На краткий миг Кефрия мысленно увидела своего мужа как чужака. Чужака и угрозу. Нет, не злую, умышленную угрозу: просто как бы частичку шторма, капельку сокрушительного прилива. Стихии без сердца и разума, которая, тем не менее, разносит и уничтожает все на своем пути...
- Кайл - хороший человек, - сказала она матери. Но та уже вышла из комнаты. И сказанное повисло в воздухе мертвым грузом. Воздуху, впрочем, никакой разницы не было.

ГЛАВА 15
ПЕРЕГОВОРЫ

- Завтра мы отчаливаем!
Торк даже не пытался скрыть удовольствие, с которым объявлял эту новость команде.
Уинтроу не стал поднимать глаза от работы. Имел право. Сказанное Торком не было ни вопросом, ни распоряжением. А значит, и обязательного ответа не требовалось.
- Да, парни. Мы отчаливаем. Так что Удачного вам некоторое время не видать. Отсюда до Джамелии еще семь портов, в которые надобно заглянуть. И три первые - в Калсиде. Избавимся наконец от этих орехов. Кабы он меня спросил, я бы сразу сказал ему, что в Удачном ему их не продать. Да рази ж он меня спрашивал? - Торк повел плечами, расплываясь в самодовольной улыбке. По его мнению, неверное решение капитана подчеркивало его, Торка, несравненную мудрость. Уинтроу, со своей стороны, этого не находил.
- Как я понял, наш кэп вознамерился подкопить деньжат, чтобы потом в Джамелии прикупить побольше рабов. Да, парни, немалую ораву нам придется перевозить! - И Торк облизнул губы. - Честно вам скажу, аж слюни текут от предвкушения. Особенно если кэп таки послушает моего совета, как доберемся до невольничьих базаров Джамелии. Уж я-то знаю эти базары! И могу распознать добрый товар, когда он попадается мне на глаза. Так что, буде кэп мне скажет, я ему что ни есть самолучших рабов высмотрю. А ежели повезет, даже прихвачу пару-тройку смазливых девчат вам для забавы, парни. Ну? И что ты по этому поводу думаешь, юнга?
Вот это был прямой вопрос, и на него следовало отвечать. Иначе запросто можно было дождаться и сапогом пониже спины.
- Я думаю, - сказал Уинтроу, - что рабовладение безнравственно и беззаконно. А еще мне кажется, что не дело нам обсуждать замыслы капитана.
Говоря так, он по-прежнему не поднимал глаз от работы. Перед ним лежал спутанный ком разномастных старых концов. Уинтроу было поручено распутать его, отложить шкертики* [Шкертик - короткий отрезок нетолстого тросика, пригодный, например, для завязывания мешка с имуществом или других не очень ответственных дел.], еще пригодные для использования по назначению, а все остальное растрепать на отдельные пряди: что-то пойдет на ветошь, что-то пригодится, например, для плетения ковриков. Загрубевшие руки Уинтроу уже не уступали жесткостью никаким тросам. Глядя на них, трудно было представить, что когда-то это были руки художника, умевшего обращаться с цветным стеклом. Но по другую сторону кучи обрывков трудился Майлд, и Уинтроу оставалось только завидовать его ловкости и сноровке. Казалось, молодой матрос просто брал приглянувшийся конец, слегка его встряхивал - и шкертик сам собой выпутывался из плотно сбитого кома, да еще и от узлов освобождался словно бы по собственной воле. И бухты тросов у Майлда никогда не перекручивались так, как у Уинтроу...
- Так-так! Никак огрызаемся?
Тяжелый башмак Торка болезненно уперся в поясницу Уинтроу. Как раз туда, где еще саднил след предыдущего пинка.
- Никак нет, господин помощник! - на одном дыхании выговорил Уинтроу. Он успел усвоить, что раболепие иногда оказывалось наилучшим выходом из положения. Когда отец только отдал его под начало этому животному, Уинтроу пытался с ним говорить, наивно полагая, что перед ним - разумное существо. Но скоро убедился: если Торк чего не понимал - это воспринималось им как подковырка. А попытки объяснить казались ему жалким увиливанием от прямого ответа. Одним словом, чем больше молчишь, тем меньше получишь синяков. Даже если ради этого надо внешне согласиться с кое-какими заявлениями Торка, которые еще совсем недавно вызвали бы у него самый жгучий протест. «Нет, тем самым я не теряю достоинства и не утрачиваю нравственных позиций, - внушал себе Уинтроу. - Я просто пытаюсь выжить. Выжить - чтобы когда-нибудь убежать...»
Подумав о побеге, он даже осмелился спросить:
- А в каких портах мы собираемся останавливаться?
«Если хоть один из них окажется на Срединном полуострове - помру, но сбегу. Буду скитаться, буду нищенствовать... ноги по колено стопчу - но доберусь в монастырь. Расскажу, что со мной случилось, и меня выслушают. Пусть дадут мне новое имя и отправят... куда угодно, только чтобы отец больше никогда меня не нашел...»
- На Срединном ни один из них не расположен, - с явным злорадством сообщил ему Торк. - Так что ежели хочешь вернуться к своему жречеству, сопляк, придется тебе плыть через море!
Второй помощник от души расхохотался, а Уинтроу запоздало сообразил, что его нарочно подначили задать вопрос о портах. Скверно. Если даже тупица Торк настолько легко читал его мысли - дела были воистину плохи. А может, он сам виноват? День и ночь грезил о побеге и возвращении в монастырь - и до того домечтался, что это начало сквозить в каждом его поступке и слове? Мало хорошего, но Уинтроу не видел для себя иного способа сохранить здравый рассудок. А потому только и делал, что пытался найти способ потихоньку выбраться с корабля. Каждый раз, когда его запирали на ночь, он дожидался, пока за дверью стихнут шаги, и пытался открыть ее. Жаль, что он не проявил побольше терпения, когда его только привели на корабль. Несколько вполне неуклюжих попыток побега лишь усилили бдительность команды и капитана: Кайл объявил во всеуслышание, что прозевавший мальчишку будет подвергнут самому суровому наказанию. Понятно, такая перспектива никого не обрадовала. Уинтроу перестали оставлять одного, а работавшие рядом с ним на него же еще и сердились: морякам приходилось не только исполнять свои прямые обязанности, но еще и за юнгой присматривать.
- Ну, парни, мне пора. - Торк занес ножищу, обутую в тяжелый башмак, и несильно, но чувствительно ткнул им Уинтроу в хребет. - Дел невпроворот. Майлд! Остаешься за няньку. Да смотри, чтобы наш красавчик сложа ручки не рассиживал!
Наподдал Уинтроу еще разок - и тяжелым шагом удалился по палубе. Ни один из двоих юнцов, занятых возле кучи веревок, не стал провожать его взглядом. Но, когда Торк отошел уже достаточно далеко и не мог услышать, Майлд спокойно заметил:
- Однажды кто-нибудь втихаря его пришибет и выкинет за борт. И правильно сделает. - Руки молодого матроса ни на миг не оставляли работы. Он весело подмигнул Уинтроу: - Кабы я сам это не надумал!
Уинтроу стало не по себе. Не следует человеку хладнокровно замышлять умерщвление ближнего своего! - это он знал твердо. Сам он Торка ненавидел всей душой и ничего не мог с этим поделать, но убивать его?.. Такая мысль ему и в голову не приходила.
А вот Майлду, похоже, пришла.
- Не надо позволять типам вроде Торка нарушать строй твоих мыслей, а с ними и течение жизни, - проговорил он вполголоса. - Даже думать об убийстве ради мщения значит разрушать свою душу. Нам не дано знать, почему Са позволяет людям вроде Торка начальствовать над другими, но мы не должны еще и дух свой предавать им во власть. Станем слушаться их, доколе обязаны, но...
- Я вообще-то на проповеди не напрашивался, - раздраженно перебил Майлд. И с отвращением швырнул на палубу конец, который распутывал: - Да что ты о себе воображаешь, в самом-то деле? Кто ты такой, чтобы мне объяснять, как я должен думать и жить? Ты способен или нет просто поговорить? Попробуй как-нибудь, может, получится. Возьми да и произнеси вслух: «Как я рад был бы голову открутить этой вонючей скотине!» Сразу на душе легче станет. Проверено. - Майлд отвернулся и добавил как бы в сторону, обращаясь не к Уинтроу, а к мачте: - Ну и дерьмо. Ты к нему как к человеку, а он к тебе - будто ты перед ним на коленях стоишь и совета вымаливаешь! Святоша несчастный.
Уинтроу испытал миг горькой обиды, но ее тут же смыло волной искреннего смущения:
- Да я совсем не то имел в виду... - Он уж было собрался сказать, что вовсе не мнит себя выше и лучше Майлда... но понял, что едва не солгал. И, пересилив себя, ответил чистую правду: - Нет, не так. Просто я никогда ничего не говорю, сперва не подумав. Меня выучили избегать праздных и необдуманных речей. И если, живя в монастыре, мы вдруг замечали, что кто-то готов свернуть на кривую дорожку, мы обсуждали с ним это начистоту. Просто чтобы помочь, а не...
- Ну так ты всяко больше не в монастыре. Ты теперь живешь здесь. Когда уже это до тебя по длинной шее дойдет? Начинай поступать не как священник, а как моряк! Честное слово, аж тошно смотреть, как ты позволяешь ноги об себя вытирать. Пошевели мозгами - и хоть разок упрись рогом вместо того, чтобы без конца про своего Са задвигать! Возьми, например, и разок тресни Торка по роже. Все правильно, он за это тебя поколотит. Ну и что с того? Поверь моему слову - на самом деле он куда трусливей тебя. Если он хоть заподозрит, что ты точишь на него гарпун и подумываешь пырнуть - он от тебя мигом отстанет. Нет, правда, неужели ты сам еще этого не понял?
Уинтроу попытался собрать остатки достоинства:
- Если он вынудит меня поступать подобно себе, это будет значить, что он воистину победил. Или я не прав?
- Конечно, не прав. По крайней мере пока все выглядит так, что ты настолько трусишь побоев, что даже не отваживаешься в этом страхе сознаться. Да вот взять хоть тот случаи с твоей рубашкой! Ну, когда Торк ее вздрючил на мачту, чтобы тебя подразнить? Ты же знал, что в любом случае тебе придется доставать ее самому. Так почему ты не слазил и не достал ее? Предпочел дожидаться, чтобы Торк силком загнал тебя на ванты* [Ванты - растяжки, поддерживающие мачту с бортов судна. На парусных кораблях они состоят из нескольких очень прочных канатов, сходящихся наверху и оснащенных поперечным плетением, которое превращает их в подобие веревочных лестниц.]. Неужто не ясно, что тем самым ты даже дважды ему уступил?
- Я и одной уступки тут не вижу. Это была грубая и жестокая шутка. Люди с людьми не должны так поступать, - тихо ответил Уинтроу.
Майлд вышел из себя окончательно:
- Вот! Вот оно. Будешь так разговаривать, я тебя сам когда-нибудь придушу! Ведь знаешь прекрасно, о чем я толкую, но обязательно должен все вывернуть наизнанку! Тоже в принцип возвел - «люди с людьми»! Какие люди с людьми? Ты и Торк, и никого больше! Ты его умыть мог только одним способом: притвориться, будто клал на все это с прибором. Изобразить, будто тебе слазить туда и назад - подумаешь, раз плюнуть. А ты, дурень, в такую святость вошел, что предпочел на солнце обгореть, но никуда не полез!..- Майлд даже захлебнулся от возмущения. Уинтроу не отвечал, и это злило Майлда больше всего. Юный матрос перевел дух и попробовал зайти с другой стороны: - Ты в самом деле ничего так и не понял? Самое скверное, что он лез за тобой следом и подгонял. Вот тут ты вправду попал. Теперь вся команда считает, что у тебя кишка тонка! Что ты трус! - Майлд, кажется, готов был плюнуть. - Ты и так выглядишь не взрослым парнем, а сосунком. Ну и что, обязательно еще и вести себя точно сосунок?..
С этими словами Майлд поднялся и ушел, а Уинтроу остался невидяще смотреть на груду концов. Ему не хотелось признаваться даже себе самому, насколько потрясло его услышанное. А ведь это было весомое, грубое и зримое свидетельство того, что Уинтроу отныне жил в совершенно другом мире. Они с Майлдом были, наверное, почти ровесниками. Вот только Майлд занялся морским делом по своей собственной воле, причем целых три года назад. И успел стать самым настоящим моряком. Моряком до мозга костей. С появлением Уинтроу его перевели из юнг в матросы. И он отнюдь не выглядел мальчишкой - был крепким, широкоплечим и гибким. На целую голову выше Уинтроу. И пушок у него на губах начинал явственно темнеть, грозя скоро превратиться в какие следует усы. Уинтроу знал: его собственную мальчишескую внешность и хрупкое телосложение трудно было вменить ему в вину. И он бессилен был их изменить, даже если бы считал недостатком. Но... насколько же легче было в монастыре: среди священства как бы само собой разумелось, что всякий взрослеет и вырастает в свое время - кому какое положено...
Например, ясно было, что Са'Греп никогда не приобретет высокого роста; он уродился широкотелым коротышкой, и, останься он жить у себя в деревне, быть бы ему до гробовой доски мишенью для насмешек. Но в монастыре к нему относились с величайшим почтением из-за стихов, которые он слагал. Никто даже мысленно не называл его «недомерком». Он был Са'Греп - и все тут. Неумных и недобрых шуточек, которые здесь, на корабле, составляли едва ли не основу повседневного бытия, ни под каким видом не потерпели бы в монастыре. Верно, ребятня, еще не обжившаяся в обители, бывало, вовсю дразнила друг дружку. Не обходилось даже без драк. Но тех, кто обнаруживал склонность к жестокости, к издевательству над ближними, без промедления отправляли обратно к родителям. Ибо таким людям не место было среди служителей Са.
Глухая, ставшая уже привычной тоска по монастырю неожиданно взорвалась обжигающей болью. Уинтроу подавил ее усилием воли. Еще не хватало расплакаться! Ни в коем случае нельзя плакать на глазах у команды: его слезы будут истолкованы как очередное проявление слабости. Майлд ведь был по-своему прав. В любом случае Уинтроу застрял на «Проказнице» и должен будет здесь находиться, пока не сбежит... или пока ему не стукнет пятнадцать. Долгий срок... «Что бы ты посоветовал бы мне, Бирандол?.. - Ответ пришел сразу. - Уж коли так получилось - надо постараться с толком использовать время. Мне приказывают стать моряком? Значит, надо им стать, и как можно быстрее. А если мне придется жить в этой команде - а мне ведь придется, - значит, надо начинать устанавливать добрые отношения. Надо с кем-нибудь подружиться...»
Но каким образом?
Уинтроу имел очень мало понятия о том, как зарождается дружба. Особенно со сверстником - но с таким, с которым у него не найдется, пожалуй что, ничего общего. Он потянул из кучи обрывок шкертика и принялся высвобождать его, размышляя о дружбе.
И тут у него за спиной раздался голос Проказницы.
- А мне, - сказала она, - очень даже понравилось то, что ты говорил.
«Чудесненько. Вот это приехали. Бездушная деревяшка, оживленная неведомой силой, происходящей, вполне возможно, совсем даже не от Са... И ей, изволите видеть, понравились мои рассуждения!»
Мысль была недостойная, и Уинтроу подавил ее, что называется, в зародыше. Но все же успел ощутить, как вздрогнул корабль. Так вздрагивают от боли. «Какой же я дурак! Я только сию минуту говорил себе, что мне очень не помешало бы обзавестись другом и союзником. И сам тут же готов злобно оттолкнуть единственное существо, которое относится ко мне по-хорошему!»
- Прости меня,- выговорил он тихо. Он знал, что вслух говорить совсем даже не обязательно - корабль все равно услышит. - Такова несовершенная человеческая природа: мы склонны срывать свою боль на других. Как будто от того, что причинил другому страдание, самому может стать легче!
- Я уже сталкивалась с подобным, - безразлично согласилась Проказница. - И ты здесь не один, кому плохо. У всей команды на душе кошки скребут. Не найдется, пожалуй, ни одного, кто был бы доволен нынешним положением дел.
Уинтроу кивнул.
- Слишком много перемен. И слишком внезапных. Очень многих списали на берег, а кто остался - тем снизили жалованье из-за возраста. Зато приняли уйму новых матросов, и те изо всех сил осваиваются. Немало времени пройдет, прежде чем они снова почувствуют себя единой командой...
- Если это вообще произойдет, - ответила Проказница, и в ее голосе не слыхать было особой надежды. - Пока что они разделены на «старую команду капитана Вестрита» и «новичков Кайла». Так они сами о себе думают, и ведут себя соответственно. А с ними и я надвое разрываюсь. Мне так трудно заставить себя довериться... просто довериться уму и воле нашего... капитана.
Этот титул в ее устах прозвучал так, как если бы она толком еще не признала Кайла Хэвена своим капитаном.
Уинтроу снова кивнул, на сей раз молча. Он и сам чувствовал, что на борту далеко не все ладно. Некоторые из тех, кого выгнал Кайл, сопроводили свой уход ядовитыми и желчными замечаниями. Еще двое не пожелали мириться с новыми порядками и уволились сами. Последняя по времени крупная и шумная ссора разразилась, когда Кайл потребовал у одного старого матроса, которого списывали на берег, вернуть золотую сережку, которой капитан Вестрит его наградил за многолетнюю службу на «Проказнице». Сережка, выполненная в виде уменьшенного подобия носового изваяния корабля, означала, что ее носителя уважают и ценят в команде. Старик отказался отдать ее Кайлу и, поскольку иного выхода не оставалось - швырнул ее за борт. А потом ушел прочь по причалу, закинув матросскую кису на худое плечо. Уинтроу нутром ощутил, что идти старику было в общем-то некуда. В его возрасте поди-ка устройся на новый корабль, поди-ка посоревнуйся с шустрыми молодыми матросами...
- Честно тебе сказать, никуда он ее не швырнул, - еле слышно прошептала Проказница.
Уинтроу так и вспыхнул любопытством:
- В самом деле? А откуда ты знаешь?
Вскочив на ноги, он перегнулся через фальшборт и посмотрел вниз. Носовое изваяние улыбалось ему.
- Да уж знаю, - сказала Проказница. - Той же ночью он прокрался назад и отдал ее мне. И сказал: «Мы так долго вместе ходили в море, девочка. И уж коли не судьба мне выходит на твоей палубе помереть, так прибереги хоть сережку на память...»
Уинтроу не сразу справился с нахлынувшим чувством. Старый матрос отдал Проказнице настоящую драгоценность: серьгу из чистого золота, да еще и прекрасной работы. Отдал добровольно, хотя мог бы за немалые деньги продать... Он спросил:
- Ну и что ты с ней сделала?

Предыдущая страница 13 Следующая страница


Волшебный корабль 14

Проказница виновато моргнула:
- Я тоже не сразу сообразила, что с ней делать... И тогда он посоветовал мне ее проглотить. Он сказал - многие живые корабли так делают. То есть мы глотаем не все подряд, только памятки, с которыми очень многое связано. Их мы проглатываем и потом всю жизнь храним память о людях, которые их подарили...- Изумление, написанное на лице Уинтроу, развеселило ее. - Ну, я так и сделала. Это было нетрудно, хоть я и не привыкла к такому. И теперь я ее... некоторым образом чувствую. И, по-моему, я правильно поступила.
- Конечно, правильно, - горячо согласился Уинтроу. И запоздало спросил себя, откуда бы вдруг такая уверенность.

Наконец-то наступил вечер, и благословенная прохлада сменила дневную жару. Казалось, даже обычные корабли тихо перешептываются меж собой, негромко поскрипывая у причалов. Ясное небо обещало назавтра погожий денек. Альтия стояла в тени Проказницы и молча ждала. «Быть может, я спятила? - думалось ей. - Я поставила себе совершенно недостижимую цель. И единственная соломинка, за которую я цепляюсь,- несколько слов, вырвавшихся во гневе...» Но что еще ей оставалось? Только клятва, неосторожно брошенная Кайлом в миг ярости. И чувство чести, вероятно присущее мальчишке-племяннику. Надо было быть полной дурой, чтобы строить на подобном основании свои жизненные планы. «Но ведь мама пыталась меня разыскать через Проказницу. Значит, возможно, дома у меня есть союзник. Возможно. Хотя не стоит с определенностью на это рассчитывать...»
Она молча приложила ладонь к серебристому корпусу Проказницы. «О Са...» - начала было она творить неслышимую молитву... но так и не смогла найти слов. Доселе она очень редко молилась. В том, что касалось исполнения ее желаний, она ни от кого не желала зависеть. Чего доброго, Великая Мать всего сущего вовсе не услышит молитву той, что так долго отказывала ей в поклонении... Но вот ладонь наполнилась родным теплом: ей отвечала Проказница. «Так кому же я на самом деле молилась? - задумалась Альтия. - Похоже, я, как и большинство известных мне моряков, больше верую в свой добрый корабль, чем в Божество на небесах...»
- Он идет сюда, - тихо выдохнула Проказница.
Альтия передвинулась туда, где тень была всего гуще, и навострила уши.
Она терпеть не могла что-либо делать украдкой, ей поперек сердца были такие вот краткие и сугубо тайные свидания с собственным кораблем. Но иного пути к победе у нее попросту не было. Если бы Кайлу удалось хоть краем уха прослышать о ее планах, он уж точно не остановился бы ни перед чем, чтобы ей помешать. И тем не менее она (ну не дура ли?) явилась сюда, чтобы потолковать об этих самых планах с Уинтроу. С которым они всего один раз, и то мельком, обменялись взглядами... Но в тот краткий миг она увидела в глазах мальчишки незыблемое чувство чести, унаследованное от деда. От ее отца.
И вот теперь собиралась сделать на него свою последнюю ставку.
- Эй, юнга, я за тобой наблюдаю! - разорвал тишину ненавистный бас Торка. Ответа не последовало, и Торк рявкнул: - Слышь, юнга! Не молчать! Ну-ка отзовись живо!
- Но ты ко мне не обращался ни с приказанием, ни с вопросом, - спокойно прозвучал голос Уинтроу. Альтия, стоявшая внизу на причале, про себя восхитилась дерзостью мальчишки. Хотя ему следовало бы вести себя поумнее.
- Вот только попробуй мне высигнуть с корабля, - предупредил Торк. - Я с тебя не только шкуру спущу, но и хребтину сломаю. Усек?
- Я понял,- устало отозвался Уинтроу. «Как он все-таки юн. И как измучен»,- подумала Альтия. По палубе прошелестели босые ноги. Потом кто-то в изнеможении опустился на доски возле фальшборта. - Ох, - тихо проговорил Уинтроу. - Даже думать сил не осталось. Тем более разговаривать...
- А слушать? - ласково поинтересовался корабль. Альтия расслышала сверху зевок.
- Только не обижайся, пожалуйста, если я посреди твоего рассказа просто засну...
- На самом деле это не я собираюсь с тобой говорить,- тихо сказала Проказница.- Внизу, на пристани, стоит Альтия Вестрит. И она хотела бы сказать тебе кое-что.
- Тетя Альтия?..- изумился мальчик, и Альтия увидела его голову, возникшую над бортом. Она молча вышла из тени, давая себя рассмотреть. Сама она лицо Уинтроу так и не смогла рассмотреть - лишь темный силуэт против вечернего неба. Он сказал ей: - Все говорят, ты как в воздухе растворилась...
- Именно так,- кивнула она. И, глубоко вздохнув, произнесла первые рискованные слова: - Вот что, Уинтроу. Если я сейчас откровенно расскажу тебе о том, что намерена сделать, сможешь ли ты сохранить услышанное в секрете?
Его ответ был ответом жреца.
- А ты собираешься сделать... что-нибудь неправильное?
Альтия чуть не расхохоталась.
- Ни в коем случае. Я не собираюсь втихомолку прирезать твоего папеньку или еще что-нибудь этакое выкинуть. - Она помолчала, заново взвешивая все то, что ей было известно о юном племяннике. Проказница утверждала, что ему вполне можно верить. Хорошо бы корабль в нем не ошибся... - Я подумываю не прирезать его, а перехитрить. Но у меня ничего не выйдет, если он догадается. Вот я и хочу доверить эту тайну тебе.
- Зачем же вообще кому-то говорить? «Если тайну знают двое, ее знает и свинья»,- напомнил он тетке.
Вот тут он был полностью прав. Альтия собралась с духом...
- Потому что от тебя зависит, получится у меня или нет. Если ты не дашь слова помочь мне, бессмысленно будет даже пытаться что-либо сделать.
Уинтроу некоторое время молчал...
- Тогда, в тот день... когда он ударил меня. Ты, наверное, решила, что теперь я его ненавижу... желаю ему погибели. Это не так. Я просто хочу, чтобы он сдержал обещание.
- И я хочу точно того же,- быстро ответила Альтия. - Я не потребую от тебя ничего бесчестного, Уинтроу. Клянусь тебе в этом. Но прежде, чем я еще что-либо скажу, и ты мне поклянись, что не выболтаешь секрета!
Ей показалось - мальчик бесконечно долго размышлял над ее словами. «Неужели все жрецы так же осторожно взвешивают каждое слово?..»
- Я сохраню твою тайну, - ответил он наконец. Вот это ей в нем до глубины души нравилось. Никаких цветистых обетов. Просто слово и все. Ее ладонь ощутила знакомый трепет. Проказница тихо радовалась тому, что Альтии нравился Уинтроу. «Ей-то что за дело до этого. Вот интересно...»
- Спасибо, - тихо произнесла она вслух. Собрала в единый кулак все свое мужество. «Только бы он не посчитал меня за дуру непроходимую...» - Уинтроу, ты ясно помнишь тот день? Когда он сшиб тебя с ног в нашей столовой?
- Помню... по большей части. В смысле, кроме того времени, пока был без сознания.
- Значит, ты помнишь, что сказал твой отец? Он поклялся именем Са: если, мол, хоть один заслуживающий доброго слова капитан даст мне рекомендацию как моряку, он вернет мне мой корабль. Помнишь ты это?
Альтия затаила дыхание.
- Помню, - тихо отозвался Уинтроу.
Она приложила к корпусу корабля уже обе ладони:
- А сможешь ты поклясться именем Са, что слышал, как он произнес эти слова?
- Нет.
Альтия воочию увидела, как рушатся все ее воздушные замки. Надо было предвидеть это заранее. Да как она подумать-то могла, будто у мальчишки хватит мужества пойти в таком важном деле против отца?.. «Дура, дура, дура безмозглая...»
- Я засвидетельствую сказанное им в тот день, - тихо продолжал Уинтроу.- Но поклясться не могу. Жрец Са не может клясться именем Са.
Сердце Альтии птицей воспарило из пропасти, в которую обрушилось мгновение назад. «Вот и достаточно. Если есть на свете хоть какая-то справедливость, этого должно быть достаточно...»
- Стало быть, - все-таки нажала она, - ты поручишься своим словом, словом мужчины, в том, что слышал от него эти слова?
- Конечно. Ведь это только правда. Но только...- тут он покачал головой, глядя на нее сверху вниз,- думаю, что ничего хорошего все равно не получится. Если уж мой отец не пожелал сдержать обет, данный Са в том, чтобы отдать меня в жрецы... с какой стати ему исполнять клятву, к тому же данную в гневе? Речь ведь идет о корабле, а корабль, думаю, ему гораздо дороже, чем я... Жаль мне разубеждать тебя, Альтия, но... ты лучше не очень рассчитывай на то, что вправду отвоюешь Проказницу.
- А уж об этом ты предоставь мне самой волноваться, - ответила Альтия, и голос ее дрожал. Ее так и трясло от облегчения и восторга. Итак, один свидетель у нее уже был. И она чувствовала, что сможет на него положиться. Нет, она не станет говорить мальчугану о Совете Торговцев и о том, как велика была его власть. Она и без того вполне достаточно ему рассказала. Незачем еще больше отягощать его. - Покуда я знаю, что ты засвидетельствуешь правду выговорила она, - у меня будет надежда.
Он молча воспринял эти слова. Некоторое время Альтия просто стояла внизу и молчала, касаясь ладонями притихшего корабля. Ей почти удалось дотянуться через Проказницу к мальчику. Ощутить его горе и одиночество.
- Завтра мы отчаливаем, - сказал он наконец. Радости в его голосе не было никакой.
- Как же я,- отозвалась Альтия,- тебе завидую…
- Знаю. И я ничего так не хотел бы, как местами с тобой поменяться.
- Твои бы слова да Са в уши.- Альтия постаралась отрешиться от снедавшей ее ревности.- Уинтроу... ты доверяй кораблю. Проказница станет заботиться о тебе, а ты, уж пожалуйста, хорошенько позаботься о ней. Я очень рассчитываю, что вы уж как-нибудь друг за дружкой присмотрите! - Она почувствовала, что помимо своей воли заговорила тоном этакой любящей родственницы; она с детства ненавидела такую манеру. И обратилась к Уинтроу так, как пристало обращаться к мальчику-юнге, уходящему в свое первое плавание: - Я верю, что ты полюбишь и моряцкую жизнь, и этот славный корабль. Это ведь у тебя в крови, не забывай. И если у тебя получится... - дальнейшие слова дались ей тяжелее, но она справилась, - если у тебя получится, если ты окажешься достоин нашего корабля, то, когда я снова назову ее своей, для тебя всегда найдется на борту место. Это я тебе обещаю.
- Спасибо, тетя, только что-то плохо верится мне, чтобы я таким правом воспользовался. Я не то чтобы не люблю корабль, просто плохо себе представляю, как...
- Это с кем это ты там так весело болтаешь, юнга? - рявкнул с другого конца палубы Торк. Тяжелые шаги прогромыхали над головой. Альтия мгновенно растворилась в непроглядной тени и перестала дышать. «Уинтроу не сможет сказать Торку неправду. Не такой он человек. Ну а я не смогу просто так стоять и смотреть, как его из-за меня лупцуют. Как бы не вышло, что Торк меня в результате сграбастает и к Кайлу отволочет...»
Но тут подала голос Проказница.
- По-моему, нам с Уинтроу дозволено было беседовать, - резко проговорила она. - А что, Торк, тебе уже что-то мерещится?
- Есть там кто внизу, на причале? - требовательно рычал Торк. Альтия увидела, как возникла над фальшбортом его всклокоченная башка. Нависающий борт Проказницы и глубокая тень под ним не дали Торку что-либо рассмотреть. Тем не менее Альтия по-прежнему боялась дышать.
Проказница ядовито поинтересовалась:
- Тогда почему бы тебе не пошевелить своей жирной жопой и самому не проверить?
Альтия явственно расслышала потрясенное аханье Уинтроу и сама еле удержалась от смеха: Проказница заговорила точь-в-точь как нахальный бывший юнга Майлд, когда на него нападал стих кому-нибудь нагрубить.
- Что?..- оторопел Торк.- А вот сейчас возьму и схожу!
- Только смотри впотьмах не споткнись,- промурлыкал корабль. - А то еще свалишься в воду да и утонешь прямо у пристани. То-то будет стыдобища...
Тихое покачивание судна неожиданно усилилось... чуть-чуть, еле заметно. Но это движение придало юношеской дерзости Проказницы темный и опасный оттенок. У Альтии зашевелились волосы...
- Ах ты поганая калоша!.. - зашипел Торк. - Только не воображай, будто напугала меня! Я спущусь! И посмотрю!
И он тяжеловесно затопал по палубе. Альтия, впрочем, не взялась бы точно сказать, вправду ли он направился к трапу - или просто удирал подальше от разгневанного изваяния.
- Беги! Живо! - шепнула Проказница.
- Бегу. Счастливо тебе. Я буду с тобой сердцем...
Альтия еле слышно выдохнула эти слова, но кому как не ей было знать - пока она касается его ладонями, корабль и без слов расслышит ее. Она скользнула прочь от Проказницы, стараясь держаться как можно глубже в тени. «Да сохранит Са их обоих... Да оградит... и в особенности - от них самих же...»
На сей раз это была самая настоящая молитва, обращенная к Небесам. И необыкновенно прочувствованная притом.

Роника Вестрит в одиночестве сидела на кухне... За окошком царствовала летняя ночь: трещали цикады, сквозь ветви деревьев мерцали яркие звезды. Совсем скоро прозвучит гонг на краю поля... Эта мысль заставила ее подумать о бабочках. Нет, не о тех, пестрых. О мохнатых, ночных... Они куда лучше подходили к этой ночи и тем встречам, которые должны были произойти до утра.
С вечера она отпустила всех слуг. Ей пришлось отдельно объяснять Рэйч, что она желала бы остаться одна. Последнее время рабыня прониклась к ней такой благодарностью, что хозяйка прямо-таки не знала, куда деться от ее печальных преданных глаз. Кефрия приставила ее обучать Малту танцам, и еще как правильно держать веер и вести светские беседы с мужчинами. Роника поначалу возмутилась, узнав, что Кефрия вознамерилась поручить столь важную часть образования дочери в общем-то чужестранке. Потом поняла, что в последнее время Кефрия с Малтой не вполне ладили. Полностью о природе их ссор ей, впрочем, не рассказывали... и она трепетно надеялась - не расскажут. У нее и своих проблем хватало. Больших и серьезных. Так что без пристального внимания к разборкам дочки с внучкой она уж как-нибудь обойдется. Спасибо и на том, что возня с Малтой вполне занимала Рэйч, и та не путалась у нее под ногами... Ну, почти совсем не путалась.
Давад уже дважды прозрачно намекал Ронике, что, мол, рабыню-то пора бы и возвернуть. Всякий раз Кефрия столь многословно принималась его благодарить за всю ту помощь, которую Рэйч им оказывала («Право слово, даже не знаем, как бы мы без нее обошлись...»), что у Давала попросту не оставалось возможности более-менее вежливо вытребовать свою собственность обратно. Роника же про себя гадала, сколько еще можно будет пользоваться подобной тактикой. И что они будут делать, когда она перестанет срабатывать. Купить девушку?.. И таким образом самим превратиться в рабовладельцев?.. От одной мысли об этом Ронику начинало тошнить. Но, с другой стороны, бедняжка удивительным образом к ней привязалась, и с этим тоже нельзя было не считаться. Если только Рэйч не отвлекали иные обязанности, она неизменно торчала под дверью любой комнаты, в которой на данный момент пребывала ее возлюбленная госпожа, с тем чтобы мгновенно броситься исполнять любое ее пожелание. Роника искренне желала, чтобы Рэйч каким-то образом заново нашла себя в жизни. Но тут же задавалась вопросом: разве может что-либо заменить ту счастливую прежнюю жизнь, которую отняло у нее рабство?..
Издали, смягченный и ослабленный расстоянием, долетел звук гонга.
Роника нервно поднялась на ноги и обошла кухню. Лишь для того, чтобы вновь вернуться за стол. За стол, который она собственноручно накрыла. В честь гостьи она собиралась зажечь две длинные свечи отменнейшего белого воска. На стол была постелена скатерть - сплошное плотное кружево цвета сливок, и на эту скатерть Роника выставила свой лучший фарфор и столовое серебро. Подносики изысканных пирожных соседствовали с обширными блюдами, где горками лежали подкопченные устрицы и свежие овощи в горьком соусе. Была приготовлена и бутылочка дивного старого вина... Великолепное угощение должно было показать, как она уважала свою посетительницу. А подчеркнуто домашняя обстановка - ибо нет в доме уголка укромнее кухни - должна была напоминать им обеим о давнем уговоре защищать и оберегать друг дружку. Нервными движениями Роника принялась перекладывать серебряные ложечки, и без того разложенные в безукоризненном порядке... Ах, глупость какая. Она ведь не впервые принимала у себя представителя торговцев из Дождевых Чащоб. Они приходили к ней дважды в год все то время, что она была замужем за Ефроном. Сегодня просто был самый первый раз со дня его смерти. И все. И все!
...И первый раз, когда она не сумела целиком собрать потребную плату.
В небольшой, но тяжеленькой шкатулке с золотом недоставало двух мер. Целых двух мер. Роника собиралась сама заявить об этом, не дожидаясь вгоняющих в краску расспросов. Заявить - и предложить включить эти меры в свою следующую выплату. С процентами, конечно. Что, в конце концов, она могла еще сделать? И что могла сделать ее посетительница? Частичная выплата все же лучше, чем вообще никакой. И торговцам из Чащоб ее золото было много нужнее всего прочего, что она способна была предложить.
Так она, по крайней мере, надеялась...
Она ждала стука в дверь - и все равно вздрогнула, когда он прозвучал.
- Добро пожаловать! - откликнулась она, не вставая, впрочем, чтобы открыть. Зато быстро задула все, кроме одной, свечи, озарявшие комнату. Этой последней свечой она растеплила свечи на столе - и потом тоже погасила ее. А потом накрыла язычки пламени нарядными колпачками из чеканной латуни. В них были прорезаны отверстия в форме листочков - по стенам комнаты заплясали фигурные отсветы.
И только тогда, удовлетворенно кивнув, Роника отворила дверь.
- Добро пожаловать под мой кров,- сказала она.- Входи и будь здесь как дома.
Эта формула приветствия была данью старой традиции, но голос Роники согревала ненаигранная приязнь.
- Благодарю,- отвечала женщина из Дождевых Чащоб. Войдя, она огляделась и явно одобрила интимную обстановку и приглушенный свет. Она стащила с рук мягкие кожаные перчатки и отдала их Ронике. Потом откинула капюшон, прикрывавший ее волосы и лицо. Роника прямо встретила ее взгляд. Ни единый мускул не дрогнул у нее на лице.
- Тебе следует подкрепиться после долгого путешествия. Не откажешь ли разделить со мной угощение?
- Премного благодарна, - ответила новопришедшая.
Две женщины церемонно присели во взаимном поклоне.
- Я Роника Вестрит из семьи торговцев Удачного, рекомых Вестритами, ныне говорю: добро пожаловать в мой дом и за мой стол. Я помню и чту как древнейшие уговоры, некогда связавшие Удачный с Дождевыми Чащобами, так и наше частное соглашение, касающееся живого корабля под названием «Проказница» - детища обеих наших семей.
- А я, Каолн Фьестрю из семейства торговцев Дождевых Чащоб, рекомых Фьестрю, принимаю твое гостеприимство. Я помню и чту как древнейшие уговоры, некогда связавшие Дождевые Чащобы с Удачным, так и наше частное соглашение, касающееся живого корабля под названием «Проказница» - детища обеих наших семей.
Гостья и хозяйка выпрямились, и Каолн испустила шуточно-преувеличенный вздох: ну наконец-то с формальностями было покончено. Что до Роники... «Какое счастье, что при встрече приходится отдавать дань традициям и произносить это приветствие. Иначе я нипочем не узнала бы Каолн...»
- Что за чудесный стол ты приготовила, Роника. Хотя, сколько уже лет мы встречаемся, и по-другому ни разу еще не бывало!
- Спасибо на добром слове, Каолн. - Роника немного помялась, но все же сказала то, что собиралась сказать, ибо смолчать означало сфальшивить из жалости: - В этом году я ожидала увидеть Нелин...
- Моей дочери, - тихо ответила Каолн, - больше нет.
- Мне так жаль, - с искренним сочувствием отозвалась Роника.
- В Дождевых Чащобах женщинам приходится нелегко... Впрочем, как и мужчинам.
- Пережить собственное дитя... я знаю, как это тяжко.
- Да. По счастью, прежде своего ухода из жизни Нелин осчастливила нас тремя детьми. За это мы будем долго помнить ее. И воздадим ей должную славу.
Роника медленно кивнула. Покойница была единственным ребенком в семье. Большинство жительниц Дождевых Чащоб и единственного-то выжившего ребенка почитали за великое счастье. Так что Нелин со своими тремя в самом деле должна была в святцы войти.
- Я приготовила вино для Нелин, - сказала Роника. - Ты, сколь мне помнится, предпочитаешь чай. Сейчас я поставлю чайник, а вино... возьми его, пожалуйста, с собой.
- Ты слишком добра, Роника.
- Нет. Нет. Пускай твои близкие выпьют в память о Нелин и припомнят, как она радовалась доброму напитку.
Каолн опустила голову... Висячие выросты на ее лице всколыхнулись, но Роника заметила слезы, неожиданно увлажнившие фиалковые глаза собеседницы. Каолн покачала головой и тяжко вздохнула.
- Знаешь, Роника, с очень многими здесь, в Удачном, нас только формальности и связывают. Их гостеприимство натужно и оттого неприятно. Но с тех пор, как ты вошла в семейство Вестритов и взяла на себя обязанность принимать нас, ты в самом деле заставила нас чувствовать себя как дома. Как мне тебя за это отблагодарить?
Кто-нибудь другой на месте Роники поддался бы искушению и тут же заговорил о недостающих двух мерах золота. Кто-нибудь другой, не так свято веривший в нерушимость старинных обещаний и соглашений...
Кто-нибудь другой. Но не Роника.
- Какие благодарности, - отмахнулась она. - Я лишь исполняю свой долг. - Ей показалось, что это прозвучало холодновато, и она добавила: - Впрочем, я полагаю, что мы с тобой и безо всяких договоренностей сделались бы подругами.
- И я так полагаю.
- Ну, значит, я чайник поставлю. - Роника поднялась, и знакомое до мелочей домашнее дело неожиданно прибавило ей уверенности. Она наполнила чайник водой и, раздувая в очаге угли, добавила: - Угощайся, не жди меня. Как тебе копченые устрицы? Я купила их у Слека, как и всегда, но с этого года коптильней ведает его сын. Слек его ругает ругательски, но мне, право же, его способ копчения нравится даже больше...
Каолн отведала и согласилась. Роника заварила чай, принесла чайник на стол и выставила две чашки. Усевшись друг против друга, две женщины ели, пили и разговаривали ни о чем. О погоде, о своих огородах, о личных горестях вроде утраты Ефрона или Нелин и о том, что грозило скверно аукнуться сразу всему краю - о распутстве молодого сатрапа и расцветшей пышным цветом работорговле (что могло быть, а могло и не быть связано со смехотворным налогом на торговлю невольниками). Они долго и с любовью вспоминали членов своих семей, во всех деталях обсуждали обстоятельства пробуждения «Проказницы», как если бы она была их общей внучкой. Не оказалась обойденной и проблема наплыва в Удачный новых поселенцев, требовавших себе землю - а с нею и места в Совете Торговцев. Это последнее грозило затронуть не только торговцев Удачного, но и все связи города с купцами из Дождевых Чащоб - связи, благодаря которым те и другие чувствовали себя в безопасности.
Об этом единении редко упоминали всуе. Горожане не обсуждали его между собой, как не обсуждают необходимость дышать или неизбежность смерти. Что толку рассуждать о неизменном и неотвратимом? Точно так же Каолн не стала ахать по поводу морщин, которыми горе избороздило лицо Роники, или седины в ее волосах, хотя беспощадное время успело обтянуть кожей скулы прежней красавицы и собрать складками некогда скульптурную шею. А Роника старалась не слишком присматриваться к чешуйчатым наростам, нависавшим над глазами Каолн, и к странным мясистым буграм, видневшимся между ее густыми бронзовыми локонами. Все это были шрамы, которые приглушенный свет милосердно смягчал, но полностью спрятать не мог. Это были зримые раны, которые достались им обеим по праву рождения.
Как и их договор.
Они вместе наслаждались дымящимся чаем и несравненными лакомствами. Серебряные вилки и ложки позвякивали о тонкий фарфор, а за окном тихо дышал ночной бриз. Он тревожил ветряные колокольчики Роники, заставляя их перекликаться хрустальными голосами. За едой гость и хозяйка были просто соседками, собравшимися для угощения и приятной беседы. И это тоже было частью их договора. Несмотря на расстояние, пролегшее между ними, невзирая на все разногласия и различия, копившиеся поколениями, все - и старинные семьи Удачного, и торговцы из Дождевых Чащоб - вовеки не позабудут, что они когда-то вместе явились на Проклятые Берега. Явились как деловые партнеры, родственники и друзья. И таковыми им суждено было остаться навеки.
И потому время обсудить основную цель прихода Каолн настало только тогда, когда они насытились яствами, когда из чайника выцедили последнюю чашку остывшего чая, а разговор исчерпал себя и иссяк. Только тогда Каолн со вздохом приступила к надлежащим формальностям. Ибо торговцы Удачного давным-давно пришли к выводу, что именно формальность помогала наилучшим образом отъединить личные отношения от деловых. Переход от непринужденного разговора к казенному языку никоим образом не влиял на давнюю дружбу двух женщин. Просто в замкнутом мирке, где, хочешь не хочешь, родственники и друзья зачастую оказывались в делах по разные стороны, не было иного способа обойтись без лишних обид.
И Каолн начала:
- Живой корабль Проказница познал пробуждение. Что, кроме нее, вам было обещано?
Несмотря на еще не отболевшее горе, Роника искренне улыбнулась:
- Нам не было обещано ничего, кроме нее, и мы по доброй воле признаем это.
- Тогда и мы с радостью принимаем то, что было обещано нам взамен.
- А мы с радостью отдаем. - Роника на какой-то миг пожалела, что гораздо раньше не заговорила о недостаче. «Нет. Неправильно и нечестно было бы вмешивать дела в нашу дружескую беседу!» Но теперь, как ни тяжело ей это давалось, она вынуждена была сказать. Ситуация была необычной, и она с трудом подбирала слова. - Мы признаем, также, что в этот раз задолжали вам больше, нежели сумели собрать. - Роника вынудила себя держаться прямо и не дрогнув принять изумление, промелькнувшее в фиалковых глазах Каолн. - В нашей сегодняшней выплате не хватает двух мер. Мы просим присовокупить эту сумму к нашей следующей выплате, которую мы всенепременно отсчитаем сполна, включая сегодняшние две меры... и к ним еще четверть меры добавочного процента.
Воцарилось долгое молчание: Каолн размышляла. Обеим собеседницам было известно: законы Удачного оставляли ей изрядную свободу маневра в том, что касалось пеней за просроченную выплату. Роника готова была даже к тому, что злополучную недостачу потребуют выплатить в удвоенном размере и надеялась сторговаться на несколько меньшем проценте. Вероятно, для этого потребуется вся ее смекалка и опыт... Но когда Каолн наконец заговорила, то от звуков ее негромкого голоса у Роники кровь в жилах застыла.
- Долг платежом красен, - произнесла Каолн старинную формулу. - Если не звонким золотом, то живой жизнью.
Сердце Роники сперва споткнулось, потом понеслось вскачь. Что могли означать эти слова?.. Она сурово напомнила себе, что торг есть торг, а стало быть, всегда можно столковаться на чем-то взаимоприемлемом... и, постаравшись, чтобы голос не очень дрожал, начала с наименее вероятного предположения.
- Я только что овдовела, - сказала она. - Но и будь мои траур уже завершен, вряд ли я могу подпасть под подобный залог. Я уже слишком стара, чтобы от кого бы то ни было рожать здоровых детей, Каолн. Я уже много лет назад потеряла надежду родить Ефрону нового сына...
Каолн осторожно заметила:
- У тебя есть две дочери.
- Одна замужем, а вторая сбежала из дому, - кивнула Роника. - Могу ли я пообещать тебе то, чем не в силах распорядиться?
- Так Альтия ушла из семьи?
Роника снова кивнула, ощутив знакомую боль. Боль неизвестности. Величайшее проклятие любой семьи, в которой есть моряки. Однажды кто-нибудь из них попросту пропадает, и домашние так и остаются в неведении, что за судьба его постигла...
- Я обязана задать этот вопрос... - Голос Каолн прозвучал почти виновато. - Того требует мой долг перед семейством. Не станет ли Альтия скрываться, не пустится ли в бега, дабы избежать исполнения нашего договора?
- Ты в самом деле должна была спросить, и потому я не стану таить обиды. - Как бы то ни было, Роника с большим трудом удержалась от леденящего тона. - Моя дочь Альтия - до мозга костей уроженка Удачного. Она пойдет на смерть, но не допустит нарушения семейного слова. Где бы она теперь не была, коли она жива - это значит, она связана договором. И она знает об этом. Если ты сочтешь нужным истребовать залог, и она об этом прослышит - она явится во исполнение клятвы.
- Так я и предполагала. - Голос Каолн вновь потеплел. Но дело есть дело, и она продолжала: - Еще у тебя есть два внука и внучка, и они связаны договором ничуть не в меньшей степени, нежели она. У меня у самой два внука и внучка. И брачный возраст для них уже не за горами.
Роника тряхнула головой и выдавила смешок:
- Мои внуки еще слишком малы. Придется ждать годы, пока девочка станет невестой, а мальчики - женихами. Единственный, кто скоро повзрослеет, ушел в море с отцом. И к тому же он посвящен Са согласно обету, - добавила она. - Вновь повторяю: могу и я пообещать тебе то, чем не в силах распорядиться?
Каолн возразила:
- Совсем недавно ты с готовностью предлагала мне золото, которого у тебя покамест нет и в помине. Но будь то звонкая монета или живая жизнь - все дело в сроках, когда этот долг необходимо выплатить. И если мы изъявим желание обождать и позволить тебе самой установить время выплаты, ты, возможно, скорее придешь с нами к согласию о том, какова должна быть эта плата?
Роника взяла свою чашку. Та была пуста. Она поднялась и вежливо спросила:
- Согреть еще чаю?
- Если только он закипит быстро, - ответила Каолн. - Ибо рассвет не станет ждать, пока мы окончим наш торг, Роника. Сделка должна быть заключена - и как можно скорее. Совсем ни к чему, чтобы меня застали разгуливающей по Удачному средь бела дня. Слишком много развелось невежественного люда, который понятия не имеет о старинных договоренностях, связывающих нас воедино.
- Конечно. Конечно.- Роника вновь опустилась на стул. И мстительно пожелала, чтобы рядом с ней вдруг оказалась Кефрия. Воистину ей по праву можно было здесь быть, ведь это она теперь распоряжалась достоянием Вестритов, а вовсе не Роника. Пусть-ка попробовала бы справиться, интересно, что бы у нее получилось... Подумав так, Роника ощутила новую волну холода, прокатившуюся по спине. В глубине души она заранее знала, как именно поступила бы ее дочь. Спихнула бы принятие решения Кайлу. А тот ни малейшего понятия не имел, какие на кону были ставки. Он знать не знал о древних заветах, но даже если бы ему все рассказали,- Роника весьма сомневалась, что он проникся бы их значимостью. Не-ет, он увидел бы тут всего лишь самую обычную сделку. Он из тех, кто брезгует жителями Дождевых Чащоб и согласен иметь с ними дело, только если оно сулит изрядные барыши. Ему все равно, чем в действительности им обязан Удачный. В общем, Кефрия отдаст Кайлу в руки судьбу всей семьи... А тот поведет себя так, словно по мелочи на рынке торгуется.
Осознав это, Роника перешагнула некую черту. Непростым был этот шаг, ибо она собиралась принести в жертву честь. Но что такое честь, если надо защитить свою семью и сдержать слово? Если для этого понадобится обмануть и солгать - значит, и быть по сему. Кажется, еще никогда в жизни она столь хладнокровно не обдумывала поступок, который внутренне воспринимала как неправедный. Но ведь и перед лицом столь жестокого выбора она никогда еще не оказывалась... Она испытала миг самого черного отчаяния, когда ее душа воззвала к Ефрону - к тому, кто всегда стоял у нее за спиной, поддерживая решения, которые она принимала, к тому, чья вера в ее разум придавала ей столько сил и отваги. Ах, как же ей сейчас его не хватало!..
Она подняла взгляд и всмотрелась в полускрытые чешуями глаза Каолн.
- Можно ли и мне слегка сманеврировать? - просто спросила она. Чуть-чуть помолчала... и принялась поднимать ставки, рассчитывая соблазнить свою гостью: - Следующая выплата у нас в середине зимы, так ведь?
Каолн молча кивнула.
- В качестве обычной выплаты я должна отсчитать тебе двенадцать мер золота...
И вновь - согласный кивок. Роника воспользовалась излюбленной тактикой Ефрона при заключении сделок. Кто согласится с тобой сто раз, скажет «да» и на сто первый. Причем еще прежде, чем сообразит, что к чему.
- А еще я должна буду выплатить две меры, которые задолжала сегодня. И к ним еще две как пени за эту задержку.
Роника постаралась, чтобы голос остался ровным и безразличным, когда она называла невероятную сумму. И улыбнулась Каолн.
Та улыбнулась в ответ:
- И если у тебя их не будет, мы вернемся к первоначальному установлению, - сказала она.- Гласящему: «долг платежом красен, будь то звонкое золото или живая жизнь». И тогда в мою семью из твоей перейдет либо твоя дочь, либо кто-то из внуков.
Вот и все. Дальше торговаться было бессмысленно. Все уже было обговорено годы назад, еще при бабушке Ефрона. Ни одному купеческому семейству и в страшном сне не приснилось бы пересматривать залог, данный кем-либо из предков. Роника лишь чопорно кивнула. И спросила, тщательно подбирая слова, ибо они в свою очередь должны были связать ее гостью:
- Стало быть, если в следующем году я соберу шестнадцать полновесных мер золота, это будет принято в качестве платы?
Каолн протянула ей раскрытую ладонь - знак заключения сделки. Бугры, борозды и наросты, покрывавшие ее пальцы и тыльную сторону кисти показались Ронике губчатой резиной. Женщины пожали руки друг другу, скрепляя свое новое соглашение. Каолн поднялась.
- Роника из торгового семейства Вестрит, я еще раз благодарю тебя за праведность в ремесле. И за гостеприимство, которое ты мне оказала.
- Каолн из семейства Фьестрю, что из Дождевых Чащоб, я рада, что мне довелось принимать тебя в своем доме и вести с тобою дела. Семья к семье, кровь с кровью. Попрощаемся же до новой встречи.
- Семья к семье, кровь с кровью. Всего тебе доброго.
Древняя формула прощания завершила и переговоры, и сам визит. Каолн вновь надела летний плащ, снятый ею при входе. И глубоко надвинула капюшон - так, что черты лица невозможно было разглядеть, лишь бледно-лиловые огоньки глаз. Потом и их скрыла кружевная вуаль. Настал черед свободно скроенных перчаток, призванных спрятать изуродованные руки Каолн. И тут она позволила себе отступить от традиции.
- Судьба, - проговорила она, опустив глаза, - которая может ждать у нас твоего отпрыска, не так уж страшна, как думают некоторые. Любого Вестрита, вошедшего под мой кров, я стану оберегать столь же бережно, как оберегаю нашу с тобой дружбу. Я ведь сама, как ты знаешь, родилась в Удачном. Быть может, я и переменилась таким образом, что ни один мужчина ваших кровей больше не посмотрит на меня без содрогания... но ты знай, что несчастна я не была. У меня был муж, который не мог на меня надышаться, и я родила дитя, которое в свою очередь подарило мне троих внуков. Что же касается уродств плоти... Думается мне, многие женщины Удачного платят гораздо большую цену за гладкую кожу и «нормальный человеческий» цвет глаз и волос. А посему... Если все же твои молитвы не будут услышаны и зимой я заберу у тебя кого-то из младших родственников... Знай, что его или ее буду всячески баловать и любить. И не в последнюю очередь оттого, что он или она будет происходить из благородного рода Вестритов. Свежая кровь, которую они нам принесут, - это важно, но это не главное.
- Спасибо, Каолн,- с колоссальным трудом выдавила Роника. Она не сомневалась, что Каолн говорила вполне искренне. Вот только внутри у Роники от этих слов все так и переворачивалось. Догадывалась ли об этом сама Каолн? Не исключено, что догадывалась. Потому что огоньки, мерцавшие под капюшоном, дважды моргнули. Каолн повернулась к двери и подняла тяжелую шкатулку, дожидавшуюся ее у порога. Роника отперла дверь перед гостьей. Она не стала предлагать Каолн ни лампу, ни свечу. В летнюю ночь вроде нынешней людям с реки Дождевых Чащоб не было нужды в светильниках.
Стоя в проеме двери, Роника провожала глазами Каолн, уходившую в темноту. Вот из кустов возник ее спутник-мужчина - единоплеменник, конечно. Он взял шкатулку и без усилия понес ее под мышкой. Оба подняли руки, прощаясь с Роникой. Она поахала в ответ... Она знала: где-то на берегу их ждет лодка. А на рейде в гавани - корабль, на котором горит один-единственный огонек. Про себя Роника пожелала им доброго пути. А потом горячо обратилась к Са: «Да не доведется мне вот так же стоять здесь, провожая родича, уходящего с ними во мрак....»

- Кайл? - тихо позвала Кефрия в темноте спальни.
- М-м-м? - отозвался он размягченно. Его голос был полон удовлетворения.
Она поплотнее прижалась к нему. Там, где их тела соприкасались, гнездилось тепло. А там, где их овевал ночной бриз, залетавший в раскрытое окно, они покрывались гусиной кожей, но и это было приятно. От Кайла замечательно пахло мужественностью. Его телесная сила, его крепкие мышцы были очень по-земному основательны и казались надежным оплотом против всяких ночных страхов. «О Са молча вопросила Кефрия, - ну почему вся жизнь не может быть такой же простой и хорошей?..»
Сегодня вечером он пришел домой попрощаться. Они вместе поужинали и выпили вина. А потом пришли сюда, чтобы подарить друг другу страсть и любовь. Завтра он правится в море и будет отсутствовать неведомо сколько. Столько, сколько потребуется для должного оборота товаров. Ну и надо ли портить их последнюю ночь новым разговором о Малте?.. «Надо, - твердо сказала она себе. - Потому что надо раз и навсегда решить этот вопрос. Надо, чтобы он со мной согласился, прежде чем отправится в путь. Я ведь не стану ничего делать у него за спиной, пока его не будет дома. Ибо это непоправимо разрушит доверие, которое всегда между нами водилось...»
И вот она собралась с духом и произнесла-таки слова, которые, как она понимала, ни ему, ни ей удовольствия не доставляли.
- Насчет Малты...
Он даже застонал:
- Нет, Кефрия, пожалуйста, только не это. Еще несколько часов, и мне бежать на корабль. Давай их проведем мирно...
- Кайл, это роскошь, которую мы себе позволить не можем. Потому что Малта знает, что мы из-за нее ссорились. И она будет использовать это против меня все время, пока тебя не будет. Я попробую ей что-нибудь запретить, а она обязательно заявит: «Но ведь папа сказал, что я теперь взрослая женщина!» Я же с ней замучаюсь!
Кайл испустил вздох безвинного мученика и откатился от нее прочь, благо широкая кровать позволяла. В супружеской постели сразу сделалось холодно и неуютно.
- Значит, я должен взять назад обещание, которое ей дал, просто из-за того, чтобы тебе не пришлось цапаться с нею? Ох, Кефрия. А ты не пробовала представить, что она после этого будет обо мне думать? И что ты на пустом месте сложности нагромождаешь?.. Да пусть разок выйдет в свет нарядная, всего-то делов!
- Нет. - Кефрии понадобилось все ее мужество, что бы напрямую пойти против его воли. Но ею двигало отчаяние, ибо Кайл попросту не понимал, о чем шла речь. Он не понимал, а она, дура, до последнего оттягивала объяснение. Придется ей каким угодно образом в этот единственный раз заставить его уступить. - Дело не в том, чтобы надеть бальное платье и пойти в нем потанцевать. Все гораздо серьезней. Сейчас она занимается танцами с Рэйч. И я хочу, чтобы этим она пока и удовольствовалась. Хочу внушить ей: для того, чтобы быть представленной обществу в качестве взрослой женщины, ей надо готовиться еще не менее года. И больше всего я хочу, чтобы в этом деле мы были с тобой заодно. Скажи ей, что ты хорошенько подумал и пересмотрел свое решение пустить ее на бал...
Кайл уперся:
- Ничего я не пересматривал.
Он лежал на спине и смотрел в потолок, сплетя пальцы под головой. «Если бы он сейчас стоял - непременно сложил бы руки на груди»,- подумала Кефрия.
- И вообще я думаю, - продолжал Кайл, - что ты делаешь из мухи слона. И потом... я это говорю не затем, чтобы тебя ущемить, просто я это последнее время все больше за тобой замечаю... сдается мне, ты просто не хочешь дать Малте никакой самостоятельности. Ты хотела бы, чтобы она всю жизнь оставалась маленькой девочкой и была при тебе. Дорогая моя, это даже смахивает на ревность. Ты ревнуешь ее и ко мне, и к тем молодым людям, которые могут обратить на нее внимание. Я такое, знаешь ли, в жизни уже повидал. Ни одна мать не хочет, чтобы дочь затмила ее. Выросшая дочь - это как бы напоминание женщине, что сама-то она уже не так молода. Я полагаю, Кефрия, что это недостойно тебя. Пусть дочка растет и становится лучшим твоим украшением. Ты же все равно не заставишь ее вечно заплетать волосы и надевать короткие юбочки.
Кефрия молчала, и в ее молчании отчетливо ощущались гнев и обида. Кайл по-своему истолковал ее чувства и повернул к жене голову:
- Нам с тобой небеса надо благодарить за то, что она непохожа на Уинтроу. Вот кто с радостью на всю жизнь остался бы в детстве. Я тут днями наткнулся на него на корабле: самый солнцепек, а он работает без рубашки. Весь красный, как вареный рак, да еще и дуется, точно сопляк пятилетний. Кто-то, оказывается, стащил его рубашонку и шутки ради подвесил на верхних снастях. Так он, видите ли, боялся слазить туда и достать. Я вызвал его к себе в каюту и попытался наедине объяснить ему, что, если он не достанет рубашку, команда будет его за труса держать. И знаешь, что он мне заявил? Его, дескать, удерживает не боязнь, а чувство собственного достоинства. Целую проповедь мне прочитал, святоша недоделанный. Такую мораль развернул - дело, мол, не в мужестве или трусости, а просто он не хочет рисковать им на потеху. Я ему объяснил, что риска почти никакого, просто надо помнить, чему его учили. А он мне на это - человек не должен человека забавы ради подталкивать даже к самомалейшей опасности... и тому подобную чушь. Ну, в конце концов терпение у меня лопнуло, я позвал Торка и велел ему сгонять паршивца вверх за рубашкой и обратно. Да, боюсь, команда утратила к нему последнее уважение...
- А почему ты позволяешь этой команде развлекаться глупыми выходками вместо работы? - Сердце Кефрии обливалось кровью за Уинтроу, хотя она тоже считала, что самое лучшее для него было бы - сразу полезть за этой несчастной рубашкой. Прими он их вызов, и они стали бы считать его за своего А так он для них - чужак, над которым при случае и поиздеваться не грех. Кефрия понимала это нутром. Почему же сам Уинтроу не понял?..
- Здорово ты испортила ему жизнь, отослав тогда к жрецам, - проговорил Кайл почти со злорадством, а до Кефрии внезапно дошло, как ловко он полностью сменил тему разговора.
- Мы с тобой говорили не об Уинтроу, а о Малте, - сказала она. И, осененная новой мыслью, добавила: - Вот ты утверждаешь, что ты и только ты один знаешь, как вырастить нашего сына мужчиной. Так, может, ты согласишься - женщине виднее, как наилучшим образом руководит взрослением девочки?
От нее даже впотьмах не укрылось изумление на его лице, вызванное язвительностью ее тона. Кажется, она выбрала неправильный путь для привлечения его на свою сторону. Но слова уже были произнесены... а она - слишком обозлена, чтобы хоть пожелать взять их назад. Слишком обозлена, чтобы по обыкновению клянчить и льстить и тем пытаться чего-либо от него добиться.
- Будь на твоем месте другая, я бы с этим, может, и согласился, - ответил Кайл холодно. - Но я еще не забыл, какой ты сама была в девичестве. Твоя матушка держала тебя на короткой шлейке совершенно так же, как ты сейчас пытаешься держать Малту. А ты помнишь, сколько я провозился, силясь пробудить в тебе женщину?.. Не у каждого мужика хватило бы терпения. И я совсем не хочу, чтобы Малта выросла такой же застенчивой и робкой, как ты.
Это были очень жестокие речи... У Кефрии перехватило дыхание. Их неторопливое ухаживание и дивно-медлительный расцвет несмелой надежды, постепенно переросшей в уверенность в серьезных намерениях Кайла... ничего дороже этих воспоминаний у Кефрии за душой не было. И вот это все оказалось у нее отнято в один-единственный миг. Оказывается, все те месяцы, пока она робко принимала его знаки внимания, он мучился скукой и совершал подвиги долготерпения?.. Женщину он в ней, видите ли, пробуждал! Учитель нашелся!..
Она посмотрела на человека, столько лет делившего с ней постель и оказавшегося вдруг совершенно чужим. Как хотелось бы ей притвориться, будто он никогда не говорил того, что сейчас произнес. Притвориться, будто он ляпнул эти слова в минутном порыве, что на самом деле они не имели ничего общего с его истинными чувствами к ней... Внутри было пусто. И холодно. В порыве, не в порыве это было сказано, не все ли равно?.. Теперь она видела, что в действительности Кайл Хэвен был совсем не таков, каким она его привыкла считать. Она вышла замуж и прожил годы с вымышленным образом, а не с живым человеком. Она попросту выдумала себе мужа. Нежного, любящего, смешливого... подолгу отсутствовавшего дома, ибо таково ремесло моряка... выдумала - и нарекла его Кайлом. И во время его редких и коротких побывок старательно закрывала глаза на любые проявления, искажавшие ее идеал. Каждый раз у нее была наготове добрая дюжина объяснений. «Он устал. Он только что вернулся из долгого и трудного плавания. Мы отвыкли друг от друга и теперь заново привыкаем...» И даже теперь - после всего, что он успел нагородить со времени кончины отца - она изо всех сил пыталась видеть все тот же восхитительный придуманный образ. Тогда как жестокая правда гласила, что он этому романтическому образу не соответствовал никогда. Он был просто мужчина. Самый обычный мужчина. Нет. Он был даже глупей большинства их.
Во всяком случае, у него хватало глупости полагать, будто она обязана была его слушаться. Даже в тех вещах, в которых она разбиралась заведомо лучше него. И даже когда его не было дома, чтобы с ней спорить.
Кефрии показалось, будто она неожиданно распахнула глаза и увидела кругом себя солнечный свет.
Почему она никогда раньше об этом не задумывалась?..
Быть может, Кайл понял, что зашел далековато. Он перекатился к ней, протянул руку по простыням, смахивавшим на ледяные поля, и тронул Кефрию за плечо.
- Иди ко мне, - позвал он ее, пытаясь утешить. - Ну, ну, не дуйся. Это же моя последняя ночь дома. Верь мне. Если в этом плавании все пойдет так, как я задумал, в следующий раз я смогу пробыть дома подольше. Тогда-то я сниму с твоих плеч весь этот груз. Малта, Сельден, корабль, наши владения... Я все приведу в порядок и буду хозяйствовать так, как надо было с самого начала. Ты всегда была такой робкой и застенчивой... Я же это не в упрек тебе сказал, потому что это не было недостатком, который ты вольна изменить. Я, наоборот, хотел, чтобы ты знала: я понимаю, что при всем том ты очень старалась справиться. И если уж кого-то надо в чем-то винить, так это меня. Сколько лет ты света белого не видела из-за бесконечных хлопот!
Он подтянул к себе безучастную Кефрию, прижался ней и заснул, а она еще долго лежала с открытыми глазами. Тепло его тела, которому она совсем недавно так радовалась теперь тяготило ее. Его тепло и его тяжесть. А обещания, которыми он, кажется, пытался ее подбодрить, отдавались в памяти подобно угрозам...

В темноте своей спальни Роника Вестрит вздрогнула и открыла глаза. У нее тоже было открыто окно, и ночной ветерок шевелил тонкие просвечивающие занавеси. «Я теперь сплю совсем по-старушечьи, - сказала она себе. - Урывками. Толком не сплю, толком не бодрствую, как же тут отдохнуть?» И она вновь опустила веки. Быть может, причиной всему были долгие месяцы, проведенные у постели Ефрона. В те дни и ночи она не отваживалась заснуть глубоко и, стоило ему чуть пошевелиться - мгновенно подскакивала. «Глядишь, минует несколько месяцев одиночества - и я отвыкну и снова буду спать как все люди...»
Пока на это было не очень похоже.
- Мама...
Еле слышный шепот мог бы принадлежать привидению
- Да, дорогая моя. Мама здесь, - столь же тихо ответила Роника. Глаз она не открыла. Она слишком хорошо знала подобные голоса. Уже не первый год они звали ее по ночам. Ее сыновья, ее маленькие сыновья. Они по-прежнему приходили к ней по ночам. И, как бы ей ни было больно, она никогда не открывала глаз и не спугивала видения. Не стоит отвергать утешение... хотя бы оно само по себе было мукой.
- Мама... Я пришла попросить тебя о помощи.
Роника медленно подняла веки.
- Альтия? Это ты? - прошептала она в темноту. В окне, за колеблющимися занавесями, ей померещился силуэт... Или это ей тоже приснилось?
Силуэт протянул руку и отдернул мешающую ткань. Через подоконник в комнату заглядывала Альтия.
- Ох, благодарение Са!.. Ты невредима!..
Роника проворно села в постели, но Альтия тотчас отшатнулась, хрипло предупредив:
- Если позовешь Кайла - больше я сюда не вернусь!
Роника встала и подошла к ней.
- Я и не думала его звать,- тихо сказала она.- Забирайся, нам надо поговорить. У нас тут все кверху дном... Куда ни ткни - все пошло не так, как должно было!
- Скверные новости,- пробормотала Альтия хмуро. И снова придвинулась к подоконнику. Роника встретила ее взгляд, и ей показалось, что она смотрит в разверстую рану. Потом Альтия отвернулась. - Мама... может, с моей стороны глупо об этом спрашивать. Но я должна... прежде, чем я начну что-то предпринимать, мне необходимо кое-что выяснить. Ты помнишь, что сказал Кайл, когда... когда мы в последний раз были все вместе?
Голос дочери звучал очень напряженно. Роника тяжело вздохнула:
- Тот раз Кайл чего только ни наговорил... И по большей части такого, что я рада была бы позабыть, однако что-то не получается. Так о котором из его выхлопов ты толкуешь?
- Он поклялся именем Са, что, если хоть один уважаемый морской капитан назовет меня знающим моряком, он отдаст мне мой корабль. Помнишь ты эти его слова?

Предыдущая страница 14 Следующая страница


15 Робин Хобб

- Помню, - кивнула Роника. - Но, по-моему, это было так, пустой звук. Ты же знаешь его обыкновение швыряться словами, когда он не в духе.
- Но ты, - настаивала Альтия, - помнишь, как он это сказал?
- Да. Да, я помню. Но, Альтия, нам надо поговорить с тобой о гораздо более неотложных вещах. Пожалуйста. Я очень тебя прошу. Зайди в дом, нам надо...
- Нет. То, о чем я тебя спросила, и есть самое главное. Мама...сколько я тебя знаю, ты никогда не лгала. По крайней мере, о важном. И ты знай: настанет время, когда я буду рассчитывать на твою способность сказать правду...
Роника не поверила собственным глазам: Альтия уходила прочь, произнося эти последние слова уже на ходу, через плечо. На какое-то жутковатое мгновение она показалась Ронике точной копией молодого Ефрона. И одета-то она была так, как одеваются сошедшие на берег матросы: полосатая рубашка, черные брюки. И даже шагала совсем по-отцовски - чуть враскачку. И свисала на спину длинная коса темных волос...
- Погоди!..- окликнула ее Роника. И сама полезла через подоконник наружу: - Альтия, погоди!..
Она таки выпрыгнула через окно в сад. Приземление оказалось неудачным: босыми ногами на засыпанную битым камнем дорожку. Роника едва не упала, но выправилась. И бегом бросилась через зеленый газон к окружавшим его густым зарослям лавра. Но... когда она достигла живой изгороди, Альтии уже и след простыл. Роника попыталась протиснуться сквозь плотную массу веток и листьев. Ничего не вышло - она только исцарапалась и вымокла от росы.
Она отошла от кустов и оглядела ночной сад. Все было тихо, нигде никакого движения. Ее дочь снова исчезла.
Если только она вообще сюда приходила...

Когда дошло дело до открытого противления вожаку, Клубок выбрал для этого дела Сессурию. Шривер более всего возмущал именно сговор, который они не очень-то и скрывали. Ну почему, если уж у кого-то зародились сомнения, этот кто-то не явился с ними к Моолкину, а предпочел втихую распространять опасные мысли?.. А теперь они все посходили с ума, точно испорченного мяса наелись. И больше всех явно отравился Сессурия.
Вот он вызывающе подскочил к Моолкину - оранжевая грива дыбом и уже выделяет яд...
- Ты ведешь нас неверным путем! - протрубил он. - Что ни день, Доброловище становится все теплее и мельче, а вкус у воды все более странный! Дичи и так очень мало, а ты нам еще и времени не даешь как следует поохотиться! И я не могу учуять другие Клубки. Это потому, что никто, кроме нас, сюда не пошел! Ты нас ведешь не к новому рождению, а к погибели!
Шривер встряхнула гривой и выгнула шею, готовясь пустить яд. Если остальные набросятся на Моолкина, вожаку не придется биться с ними в одиночку!.. Но Моолкин даже не стал вздыбливать шипы. Его тело лениво перетекало в толще Доброловища, точно увлекаемая течением водоросль. Он медленно проплыл сперва над Сессурией, потом под ним - тому приходилось вертеть головой, чтобы не потерять Моолкина из виду. И получилось, что на глазах у всего Клубка вожак превратил дерзкий вызов в изящный танец. В котором у него было главенство.
А потом он обратился к Сессурии, и его мудрость оказалась столь же завораживающей, как и движение.
- Если ты не чуешь иных Клубков, это оттого, что я иду по следу тех, что проплыли здесь век назад. Но если ты откроешь жабры как следует, ты почувствуешь других, причем не так далеко впереди. Ты боишься непривычной теплоты Доброловища? Но ты сам первый готов был возмутиться, когда я повел вас из тепла к прохладе. Тебя удивляет вкус здешней воды, и ты готов предположить, будто мы забрели не туда. Глупый змей!.. Будь кругом нас все знакомо и привычно, это значило бы, что мы плывем во вчерашний день. Следуйте за мной и ни в чем более не сомневайтесь. Ибо я веду вас не в привычное вчера, а в завтрашний день... который для ваших пращуров был вчерашним. Прочь сомнения... Отведай же моей правды!
Мудрый танец и еще более мудрая речь тем временем приблизили его вплотную к Сессурии. Грива вожака взметнулась, он выпустил яд, и Сессурия вдохнул его полными жабрами. Его громадные зеленые глаза пошли кругом: он ощутил отголоски смерти и таящейся в ней истины. Он попробовал защититься, но обмяк, не кончив движения, и неминуемо погрузился бы на дно, если бы Моолкин не сплел с его телом свое. Но, пока он поддерживал того, кто недавно готов был усомниться в его праве вожака, собратья по Клубку разразились обеспокоенным криком.
Высоко над ними - на самой границе Доброловища и Пустоплеса, принадлежа тому и другому и в то же время ни одной из стихий - двигалась громадная тень.
Она миновала их почти беззвучно, лишь вода плескалась и шуршала, обтекая лишенное плавников тело...
Клубок едва не ринулся наутек в спасительную темноту глубины, но Моолкин, по-прежнему поддерживая Ceccурию, устремился вслед тени.
- За мной! - протрубил он, обернувшись. - Смелее за мной, и я обещаю вам вдосталь еды и новое рождение, когда для нас придет время Сбора!
Только незыблемая верность Моолкину помогла Шривер преодолеть страх. Она первой устремилась сквозь Доброловище следом за вожаком. Она видела, как начало подрагивать тело Сессурии: он приходил в себя. Шривер обратила внимание, как осторожно бывший мятежник отъединился от Моолкина.
- Я видел!..- крикнул он тем, кто еще страшился и сомневался. - Я видел и понял, что Моолкин кругом прав! Я видел это в его памяти, а теперь мы снова это переживаем! Вперед! Вперед!..
И едва он умолк, как неведомая тень в самом деле обронила толику пищи. Она не билась и не пыталась уплыть, просто погружалась в пучину. Ее тотчас же схватили и сообща разорвали.
- Так что голодать не придется, - заверил своих спутников Моолкин. - А значит, задерживаться для рыбной ловли не стоит. Отбросьте сомнения и воззовите к самым своим глубинным воспоминаниям! За мной! За мной!..

ЧАСТЬ ВТОРАЯ
ОСЕНЬ

ГЛАВА 16
НОВЫЕ РОЛИ

Корабль тяжело взобрался на гребень волны. Его форштевень задрался так круто вверх, как будто он собирался вот-вот взмыть в небо, туда, где клубились и мчались куда-то рваные тучи. Волею Са, из этих туч хлестал ливень настолько свирепый, что воздух от воды отличить удавалось с трудом... Долго-долго Альтия видела перед собой только небо и ничего больше. А в следующий миг корабль перевалил гребень - и вот уже они стремглав катились вниз по длинному склону волны, прямо в темную пропасть, разверзавшуюся внизу. Казалось, вот сейчас он неминуемо врежется в противоположный водяной склон... И, конечно же, врезался, и зеленая вода промчалась по палубам. Сотрясение достигло мачты и поколебало ее, а с нею и рей, за который цеплялась Альтия. Потерявшие чувствительность пальцы порывались соскользнуть с холодной жесткой шкаторины* [Шкаторина - кромка паруса, усиливаемая для прочности добавочными слоями ткани, а при необходимости и тросами - растительными, синтетическими (в наше время) или даже стальными.]. Альтия что есть силы напрягла ноги, вдетые в перты* [Перты - трос, протянутый и закрепленный (с помощью коротких строп-подпертников) под реем. Работая с парусами, матросы ногами вставали на перты и ложились животом на нижнюю шкаторину паруса.], и это помогло ей удержаться. Корабль вновь содрогнулся, высвобождаясь от навалившейся тяжести. И, не сбавляя хода, полез на следующую водяную гору...
- Шевелись, Этт! - долетел снизу голос. С выбленки* [Выбленка - поперечная «ступенька» на вантах, образуемая поперечным плетением. Для этого плетения существуют даже особые выбленочные узлы.], щурясь против ветра и дождя, на нее смотрел Риллер. - У тебя все в порядке, малыш?
- Ага! - проорала она в ответ. - Я сейчас!
У нее действительно все было в порядке. Она просто замерзла, промокла и нечеловечески вымоталась. Остальные матросы уже спустились вниз по снастям, и лишь она чуток задержалась на рее - собраться с силами для непростого спуска вниз.
В самом начале ее вахты сделалось ясно, что приближается шторм, и капитан приказал взять паруса на гитовы* [Гитовы - взять (паруса) на гитовы - вариант радикального уменьшения парусной тяги, при которой нижние углы прямых парусов подводятся под середину рея с помощью специального троса (гитова). После этого ветер уже не упирается в парус, а свободно развевает его.]. Тут же полил дождь, а вскоре налетел бешеный ветер - не иначе задавшийся целью оторвать от снастей крохотные человеческие фигурки. А едва матросы справились с задачей и вернулись обратно на палубу, как последовал новый приказ: взять вторые рифы на марселях, а все остальные паруса - срочно убрать. Шторм по достоинству оценил усилия мореплавателей и разошелся вовсю. Матросы карабкались на ванты, точно муравьи, угодившие в воду и лезущие на куски плавучего мусора. Они брали рифы и сворачивали рвущиеся из рук паруса. Приказания следовали одно за другим, пока Альтия вовсе не утратила способности думать - просто двигалась и что-то делала во исполнение выкрикиваемых снизу команд. Руки словно сами собой сворачивали мокрую парусину, привычно завязывали узлы... Воистину на многое способно тело даже помимо разума, пришибленного усталостью и страхом. Руки и ноги уподобились хорошо обученным животным, продолжавшим сражаться за жизнь даже тогда, когда почти умолк хозяин-рассудок.
Альтия медленно начала спускаться по вантам - последняя из всех. Остальные обогнали ее и теперь, наверное, уже отогревались внизу. То, что Риллер озаботился хотя бы окликнуть «малыша» и спросить, все ли в порядке, выделяло его среди прочих. Альтия понятия не имела, с какой стати этот малый взялся за нею присматривать. Ее ответное чувство было сложной смесью благодарности и унижения.
Записавшись в команду, она поначалу из кожи вон лезла, стараясь выделиться. Рвала жилы, чтобы только исполнять любую работу лучше и быстрее других. Какое счастье было вновь оказаться в море, на палубе корабля!.. Однообразная еда, приготовленная из продуктов, не лучшим образом сохранявшихся. Теснота и непреходящая вонь в кубрике. Даже грубость тех, кого она отныне называла своими товарищами по команде... Альтия готова была примириться и со всем этим, и не только. Какая разница?.. Она была в море. Она вкалывала наравне с другими матросами. А в конце плавания у нее будет на руках ярлычок-рекомендация с корабля. И она заставит Кайла им подавиться. Ох, тут-то она покажет ему!.. «Я верну Проказницу!» - пообещала она себе твердо. И принялась во всех подробностях изучать судно, на котором ей довелось нынче плавать.
Ей пришлось тяжко. Она была совершенно не знакома с такими кораблями. И задача еще усугублялась тем, что по части телосложения и физической силы Альтия, хоть лопни, не могла равняться с мужиками-матросами. Судно же было не привычное купеческое, а промысловое. И капитан не стремился совершать сколь возможно быстрые переходы из одного порта в другой, - он выделывал в море зигзаги, отыскивая добычу. Оттого и народу в команде было много больше, чем на «купцах». Здесь ведь приходилось не только ставить и убирать паруса - уйма рук требовалась для охоты, разделки и заготовки добытого мяса и жира. Соответственно, корабль был запружен людьми, и ни о какой чистоте не могло быть и речи. Альтия железно положила себе выучиться всему, чему надо, причем как можно быстрей. Но для того чтобы стать на этом провонявшем корабле-стервятнике лучшим матросом, одной решимости было мало. С другой стороны, с тех пор как она записалась в команду «Жнеца», сноровки да и выносливости у нее определено прибавилось. Но ее достижений определенно было недостаточно для того, чтобы, к примеру, отец, воскресни он здесь, мог бы не кривя душой назвать юнгу Этта «справным парнишкой»... Постепенно решимость и рвение Альтии сменились отчаянием. А потом и отчаяние угасло, придавленное постоянной усталостью. Теперь она просто боролась за выживание - день ото дня.
Она была на промысловике одним из трех юнг. Двоим другим - юным родственникам капитана - неизменно доставались поручения полегче. Они накрывали стол для капитана и старпома (а потом приканчивали излишки добротной еды). Их часто придавали в помощь корабельному коку, готовившему жратву для команды. Это последнее вселяло в душу Альтии самую черную зависть. Возиться на камбузе!.. Под палубой, куда не достигает яростная непогода! В тепле около печки!..
На Альтию - третьего юнгу - взваливали работу потяжелей. Ее приставляли убираться там, где царила уже самая-разсамая грязь. Она таскала ведра со смолой и отбросами жира. Она вообще была ко всякой бочке затычкой. Так, как сейчас, она ни разу еще в своей жизни не вкалывала.
...Она еще немного подержалась за мачту, спасаясь от объятий очередной волны, захлестнувшей палубу «Жнеца». Чтобы добраться оттуда до надежного укрытия форпика, понадобилось несколько отчаянных бросков через палубу. И не менее отчаянных мгновений, когда она судорожно цеплялась за штормовые леера* [Леер - туго натянутый трос, оба конца которого закрепляются на конструкциях судна. Леера служат для постановки тентов и косых парусов, для просушки коек и в качестве съемных «перил», ограждающих, например, боковины трапов и открытые трюмы. Используют их и при отсутствии высоких фальшбортов (в частности, на современных парусных яхтах). Так называемые штормовые леера натягивают при сильном волнении и непогоде: за них держатся, пересекая открытые участки палубы, чтобы не смыло за борт.], а очередной поток из-за борта силился оторвать ее от корабля и унести в море.
Упорная непогода держалась вот уже полных три дня. И, пока не разразился нынешний шторм, Альтия наивно надеялась, что хуже уже не станет. Опытные же матросы, кажется, считали это светопреставление вполне обычным для плавания Вовне. Они, понятно, ругались на чем свет стоит и требовали от Са прекратить бурю. Но богохульства неизменно перетекали в россказни о еще худших штормах, которые им доводилось переживать на кораблях попаршивей «Жнеца».
- Этт, малыш! Ну-ка поторопись, ежели рассчитываешь нынче горяченького похлебать! Будешь так ползать, смотри, даже и остывшего не достанется!
Риллер прокричал все это с изрядной долей угрозы. Тем не менее старый матрос оставался на палубе, пока «Этт» не присоединился к нему. Они плотно задраили за собой люк и наконец-то спустились вниз. Альтия чуть-чуть задержалась только для того, чтобы стряхнуть воду с рук и лица и как следует отжать густые волосы. Потом устремилась в недра корабля следом за Риллером.
Несколько месяцев назад она охарактеризовала бы эти недра как донельзя холодные, сырые и вдобавок вонючие. А теперь это был если не дом, то по крайней мере желанное прибежище. Место, где ветер не вколачивал в тебя дождь. Место, где приветливо горел желтоватый фонарь... Здесь уже раздавали еду. Деревянный черпак стукал о стенки котла, и Альтия отправилась получать свою законную пайку.
На борту «Жнеца» не имелось какого следует кубрика. Каждый располагался где мог, стараясь, конечно, «застолбить» местечко поудобней. Лучшие лежанки их владельцы время от времени с бранью отстаивали, пуская в ход кулаки. А посреди грузового трюма был небольшой закоулок, который матросы именовали «берлогой». Сюда один из юнг обычно притаскивал котел еды и раздавал сменившимся вахтенным. Ни столов, ни скамеек - устраивайся как хочешь, к примеру, на своем морском сундучке (если он у тебя есть). А то сядешь прямо на палубу, прислонившись спиной к бочке китового жира.
Ели из деревянных мисок, которые никогда толком не мылись. Их вытирали хлебом (если он был). Или попросту пальцами. Обычно в качестве хлеба раздавали галеты, а уж чтобы в шторм вроде нынешнего кок сподобился еще что-то испечь - не приходилось даже мечтать.
Для начала Альтия пробралась сквозь густой лес чьей-то одежды, развешанной на крючках, нагелях и веревках. Все было мокрое, и все якобы сушилось. Альтия выбралась из своего непромоканца (выигранного на той неделе в карты у Ойо) и повесила его на «свой» крюк.
Риллер, как выяснилось, не впустую пугал ее возможной недостачей еды. Альтия подошла, как раз когда он наполнял свою миску. Как все прочие, он черпал себе столько, сколько считал нужным, нимало не задумываясь, хватит ли остальным. Альтия схватила пустую миску и стала ждать своей очереди. Она чувствовала - Риллер намеренно медлил, дожидаясь от нее жалобы. Нет уж. Она успела набить себе достаточно шишек и набраться ума. И так кто угодно мог безнаказанно влепить юнге затрещину, не требовалось и предлога в виде нытья. Лучше промолчать - и удовольствоваться половиной половника, чем начать возникать - и заработать подзатыльник на ужин.
Риллер согнулся над котлом и все черпал из него, все черпал... Из очень мелкой лужицы варева, еще остававшегося на дне. Альтия молча сглатывала слюну.
Когда Риллер понял, что не добьется от нее жалоб, он спрятал улыбку.
- Кормись, малыш. Я там тебе оставил малость гущи на донышке. Выскребай котел - и потом коку назад его отнесешь.
Альтия знала: это была самая настоящая доброта. Риллер мог запросто слопать все, оставив ей только налипшее по стенкам, - никто и слова бы ему не сказал. Она подхватила котел и потащила к своей лежанке. Ура! Наконец-то еда...
Спальное место у нее было не из худших. Она устроилась со своими скудными пожитками в уголке, там, где изгибающийся борт корабля упирался в палубу над головой. Здесь-то, где было невозможно выпрямиться во весь рост, она свой гамак и повесила. Все равно никто, кроме нее, не мог здесь устроиться более-менее удобно. Опять же, здесь ее почти никто не тревожил. Никто не задевал ее мокрыми непромоканцами, возвращаясь с верхней палубы вниз.
Усевшись, Альтия вычерпала остатки варева своей кружкой и выпила залпом. Горячей эту жидкость трудно было назвать, во всяком случае, капли плававшего жира успели уже застыть. Но она была всяко теплей бушевавшего снаружи дождя. Да и жир показался Альтии вкусным необыкновенно. И Риллер ее не обманул: вправду оставил ей гущи. Несколько шматочков непонятно чего. Не то картошки, не то репы... или вообще чего-то непонятного, изначально задуманного как клецки, но толком не проварившегося. Альтии было, впрочем, все равно. Она схватила «это» пальцами и отправила в рот. А потом круглой и жесткой корабельной галетой скребла и терла котел, пока в нем не осталось даже намека на съедобную крошку. Галета, надо сказать, в качестве скребка была идеальна.
Она дожевывала последний кусочек, когда на нее навалилась всепоглощающая усталость. Она вымокла и продрогла, и у нее болела каждая косточка. Ах, как ей хотелось бы просто натянуть на себя свое одеяло, завернуться в него и закрыть глаза! Но Риллер велел ей отнести на камбуз котел, и не стоит откладывать это на потом, когда-де она немного поспит. Это будет расценено как уклонение от своих обязанностей. Риллер, может, и предпочтет не заметить... но если он не предпочтет... или кок что-нибудь вякнет... кабы еще не вздули линьком!
Этого она никак не могла допустить. Она издала нечто, очень напоминавшее всхлип, и с котлом в руках выбралась из своего закутка.
Чтобы добраться до камбуза, ей снова пришлось пересекать открытую палубу, где все так же нещадно «мыло»* [«Мыло», мыть - когда волна захлестывает через борт, окатывая палубу, моряки говорят: «Моет!».] из-за борта. Альтия умудрилась проскочить в два приема, держа котел не менее крепко, чем она сама держалась за леера. Если она упустит котел, то скоро пожалеет, что и сама не прыгнула за ним следом!
Ей пришлось долго пинать и колошматить дверь камбуза: недоумок кок додумался запереть ее изнутри. Наконец, недовольно хмурясь, он впустил ее. Она молча сунула ему котел, изо всех сил стараясь не слишком алчно смотреть на огонь, жарко горевший у кока за спиной. Тем, кто пользовался благосклонностью кока, разрешалось задерживаться здесь и греться в тепле. Особо приближенные имели право повесить здесь на просушку рубаху или штаны - только здесь их можно было вполне избавить от сырости. Альтия в число избранных, увы, не входила. Кок выдворил ее, едва она поставила на пол котел.
На обратном пути ей довелось ошибиться в расчетах. Позже она будет возлагать вину за это на кока, который слишком уж быстро выставил ее вон. Вот она и решила пересечь палубу за один раз. И просчиталась. Корабль, как нарочно, особенно круто врезался в бок водяной горы, вздымавшейся перед форштевнем... Пальцы Альтии даже коснулись леера, но уцепиться за него она не сумела. Бешеный поток воды снес ее с ног и плашмя потащил по палубе. Она отчаянно извивалась, пытаясь хоть за что-нибудь зацепиться если не рукой, так ногой. Вода оглушила и ослепила ее, в легких не было воздуха, чтобы заорать, призывая на помощь. Минула вечность... и ее с силой шарахнуло о фальшборт. Она ударилась головой, чуть не лишившись одного уха, а перед глазами разлилась звенящая тьма. На какой-то миг она совсем перестала соображать и лишь мертвой хваткой держалась за спасительный фальшборт, лежа на животе. Вода мчалась рекой, с ревом изливаясь за борт. Альтия даже не могла поднять головы, чтобы сделать глоток свежего воздуха. Но понимала она и то, что пора любой ценой подниматься на ноги: вздумай она дожидаться, пока вода полностью схлынет, ее неминуемо накроет следующая волна. То есть - если она не встанет прямо сейчас, ей не встать уже никогда. Она попробовала пошевелиться... ноги не слушались...
Сильная рука сгребла ее за шкирку и вздернула на колени. Альтия судорожно задышала.
- Тьфу! Все шпигаты* [Шпигаты - отверстия в палубе для слива за борт попавшей на нее воды.] заткнул! - недовольно прорычал мужской голос. Альтия висела в железной хватке матроса точно полузадохшийся котенок, вытащенный из воды. Пытаясь наполнить легкие воздухом, она вдохнула воду, еще остававшуюся у нее во рту и в ноздрях, и отчаянно закашлялась. - Держись! - рявкнул матрос, и она что было силы руками и ногами ухватилась за его ноги. Кое-как втянула в себя порцию воздуха - и новая волна обрушилась на них обоих.
Она ощутила, как пошатнулся ее спаситель, и вполне уверилась в том, что вот сейчас их смоет и унесет. Но вода быстро схлынула, а матрос закатил ей здоровенную оплеуху, вынуждая от себя отцепиться... и чуть ли не бегом ринулся по палубе, таща Альтию за собой волоком. В его ладони оказались зажаты и ворот рубахи, и ее волосы. Он почти швырком прислонил ее к мачте. Ее руки нащупали знакомые снасти и сами собой вцепились в них, чтобы быстро вознести ее вверх. Следующая волна, перекатившаяся через палубу, благополучно прошла у Альтии под ногами. Тут ее скорчил новый приступ кашля, и она добавила к забортной воде недавно проглоченную. Потом высморкалась в два пальца и отряхнула ладонь. И, как только смогла более-менее нормально дышать, выдавила:
- Спасибо...
- Да ты!.. - раздалось в ответ. - Сухопутный крысенок! Пресноводная швабра!.. Мы же оба по твоей милости едва не утопли!..
В голосе моряка мешались ярость и страх.
- Я знаю... Прости...
Удавалось ли ей говорить достаточно громко, чтобы он ее расслышал за ревом и гулом ветра?
- Я ща тебя так прощу!!! Да я ща так тебе, засранцу, задницу надеру!!!
Он занес кулак, и Альтия напряглась всем телом, ожидая удара. Она знала: по всем корабельным законам ей полагалась порция битья. Но... удара почему-то все не было. Она открыла зажмуренные глаза.
На нее в упор смотрел Брэшен. И было похоже: то, что он видел перед собою, ошарашило его посильней волны, едва не смывшей их за борт.
- Да провались... - выдохнул он. - Ну ты даешь. Я ведь тебя не признал даже!
Она молча пожала плечами. В глаза ему она старалась не смотреть.
Под ними пронеслась очередная волна. Корабль вновь тяжеловесно пошел вверх.
- Ну... и как ты тут поживаешь? - спросил Брэшен, невольно понизив голос, как будто кто мог их подслушать. Не дело второму помощнику шептаться по углам с юнгой. И потому Брэшен, как только обнаружил, что их с Альтией нелегкая занесла на один и тот же корабль, принялся ее всячески избегать.
- Сам видишь, как поживаю, - ответила Альтия тихо. Ей было худо. В какой-то миг она даже и Брэшена готова была возненавидеть. Не за какой-то его проступок - просто за то, что он видел ее в таком состоянии. Почти что стертую в пыль. - Понемножку. Стараюсь остаться в живых...
- Я выручил бы тебя, если бы мог, - голос у него был сердитый. - Но сама посуди... Если я буду проявлять к тебе интерес, кто-нибудь тут же что-то заподозрит. Мне и так уже пришлось доходчиво объяснять кое-кому из команды, что... ну... что меня не влечет к другим мужикам. - Он вдруг засмущался, и глубоко внутри Альтия усмехнулась его смущению. Кругом завывал шторм, они с ним висели на снастях этого гребаного корабля, причем он только что сулился ужасть как надрать ей задницу... а теперь, видите ли, не находил слов обсуждать с ней интимные вопросы. Боялся, понимаешь, стыдливость ее оскорбить. А он продолжал: - Если я попробую дать тебе какую-никакую поблажку, на корабле вроде нашего это будет расценено... вполне однозначно. Чего доброго, за тобой и другие надумают приударить. А уж если они выяснят, что ты - не мужчина...
- Можешь не объяснять, - перебила Альтия. - Я, конечно, дура, но уж не настолько.
«Он что, только сейчас выяснил, что я тоже обитаю на этом сраном корыте?..»
- Не дура? А что в таком случае ты здесь делаешь?
Это он бросил уже через плечо, спрыгивая на палубу со снастей. Ловкий, как кот, и быстрый, как обезьяна, он мигом пробрался на бак. Альтия осталась смотреть ему вслед.
- Примерно то же, что и ты сам, - ответила она запоздало. - И вообще, от дурака слышу.
Дождалась, пока с палубы схлынул очередной потоп, и помчалась по пятам Брэшена... но, понятно, далеко не так проворно и ловко. Очень скоро она снова оказалась внизу. Было слышно, как вода с шумом обтекает борта корабля и плещет на палубу. «Жнец» ломился сквозь волны, словно плавучая бочка. С тяжелым вздохом Альтия снова принялась отряхивать воду... Заново отжала волосы - и, шлепая босыми ногами, направилась к себе в уголок. Мокрая одежда противно липла к телу и холодила. Альтия быстро стащила рубашку, переменив насквозь мокрую на «просто» сырую, и крепко отжала ту, в которой чуть не утонула. Встряхнула, расправляя, вместе со штанами развесила для относительного просушивания... и наконец-то вытащила из ухоронки свернутое одеяло. Оно было волглым и попахивало плесенью, но шерсть есть шерсть: даже мокрое, оно все равно грело. То бишь сохраняло тепло ее тела - и то благо. Альтия закуталась в него и свернулась калачиком в темноте. Короче говоря, спасибо огромное-преогромное Риллеру за его доброту. Мало того, что из-за этой доброты она едва не утонула, так еще и целого получаса сна лишилась...
Альтия закрыла глаза и постаралась забыться... Сон, однако, не сразу пришел к ней, хоть она и была измотана до предела. Она пыталась расслабиться, но не могла заставить разгладиться даже наморщенный лоб. «Наверное, - решила она наконец, - это все из-за Брэшена и нашего с ним разговора!»
Перебросившись с ним парой словечек, она поневоле снова задумалась о том, что с ней было раньше - и что стало. На самом деле она не встречалась с Брэшеном иногда по несколько суток. Он ведал другой вахтой, и потому ежедневный труд сводил их нечасто. И, честно говоря, ей было проще, когда никто и ничто не напоминало о ее прежней, навсегда оставленной жизни. Легче было просто существовать час за часом и день за днем, делая что приказывали - и выживая. Легче было ощущать себя юнгой Эттом и не заглядывать в будущее дальше следующей вахты.
Но лицо Брэшена, его выражение... его глаза... Они оказались беспощадней всякого зеркала. Альтия посмотрела ему в глаза всего один раз и сразу поняла, во что именно превратилась. И все то, чем она надеялась стать - и не смогла. Самое горестное, что Брэшен, по всей видимости, не хуже самой Альтии понимал: Кайл оказался прав. Она в самом деле была избалованной папочкиной любимицей, вздумавшей поиграться в матросскую жизнь. Теперь она со стыдом припоминала, как гордилась своим проворством, лазая по вантам «Проказницы». Вольно ж ей было забираться на них солнечными летними днями, а когда уставала или ей делалось скучно - спускаться на палубу и находить себе другую забаву. А такелажное дело или парусное шитье? Да, она любила посвятить им часок-другой при случае. Но можно ли это сравнивать, скажем, с шестью подряд часами поистине сумасшедшей работы, когда шквал разрывал парус и его надо было немедленно заменить?.. Мама, помнится, все ахала и ужасалась ее намозоленным, огрубевшим рукам. Посмотрела бы она на них теперь!.. Руки у Альтии нынче сделались куда более черствыми и толстокожими, чем когда-либо ранее бывали ее пятки. А пятки... пятки вовсе не поддавались описанию. Черные, потрескавшиеся... «Случилось самое страшное, что могло произойти, - прямо созналась она себе наконец. - Обнаружилось, что сколько-нибудь выдающимся мореплавателем мне не бывать. Сколько ни бейся, я все равно никогда не сравняюсь со здоровяками-мужчинами...»
Чтобы получить место на корабле, она выдала себя за мальчишку четырнадцати годков. Если она вздумает задержаться на этом плавучем мясницком корыте, через год-другой они обратят внимание, что «Этт» почему-то все никак не растет и не раздается в плечах. И ее выгонят. С большим треском. И застрянет она в каком-нибудь заморском порту. Безо всяких видов на будущее...
Альтия не мигая всматривалась в темноту. По окончании плавания она намерена была обратиться за рекомендацией. Она и сейчас собиралась так поступить. И, возможно, даже получит заветный ярлычок. Она только сомневалась, чтобы этого оказалось достаточно. Ну да, конечно, у нее на руках окажется подтверждение ее моряцких достоинств, выданное капитаном. И, быть может, ей удастся-таки притянуть Кайла к ответу за его опрометчиво произнесенную клятву. Но... не окажется ли такая победа никчемной? Она ведь мечтала вернуться домой не с простым клочком кожи и печатью, подтверждающей: да, она побывала в плавании и выдержала его, и вернулась живая. Не-ет! Она хотела себя отстоять. Доказать всем - не одному только Кайлу! - что она вправду способна была заниматься избранным делом и по достоинству носить звание капитана... а не быть просто папиной дочкой, смыслящей кое-что в морском деле...
И вот теперь, в те краткие моменты, когда ей удавалось выкроить время для размышлений, Альтии казалось - покамест она сумела успешно доказать себе обратное. Все то, что дома, в Удачном, при начале пути, казалось благородным и дерзким, отсюда, из этого кубрика, выглядело глупым ребячеством. Переоделась мальчиком и удрала в море на первом же подвернувшемся корабле... Ну чем не дура набитая?!!
«И чего ради я это сделала? Почему?..» Почему не пошла на стоянку живых кораблей и не попросилась в матросы? Вправду ли она получила бы там уж такой от ворот поворот, как предрекал Брэшен?.. Быть может, все обернулось бы и по-иному, и она бы теперь мирно посапывала на добром купеческом корабле где-нибудь в спокойных водах Внутреннего Прохода, уверенная и в заработке, и в том, что по прибытии в порт получит вожделенную рекомендацию?.. И что ей взбрендило непременно наняться под чужим именем? Решила, видите ли, пробиться к цели сама и только сама, без поддержки громкой фамилии Вестрит и тени отца за спиной?.. Ах, до чего же красиво выглядел ее план теплыми летними вечерами в Удачном, когда она сидела, поджав ноги, в задней комнате лавочки Янтарь и шила себе матросские портки... Глупая самоуверенная девчонка...
А Янтарь ей действительно помогла. И по части шитья, и ежедневными приглашениями к столу. Без нее у Альтии мало что получилось бы. Разобраться бы еще, с чего это Янтарь вот так внезапно надумала принять в ней участие. Сейчас Альтия готова была склониться к мысли, что странная женщина намеренно втравила ее в опасную авантюру. Невольно пальцы девушки поползли к горлу, к деревянной бусине, которую она не снимая носила на шее, на кожаном ремешке. Прикосновение согрело ей пальцы, и она покачала головой в темноте. Нет... Янтарь в самом деле была ей доброй подругой. Одной из очень немногих, которые у нее когда-либо были. Янтарь взяла ее к себе в дом. Помогала кроить и шить мальчишескую одежду... Более того, Янтарь сама одевалась мужчиной и наставляла Альтию, как вести себя, как двигаться, как ходить и сидеть, чтобы ее принимали за парня. Она объяснила Альтии, что была когда-то актрисой в небольшой труппе. Сыграла много ролей, как женских, так и мужских.
«Если придется говорить - голос должен исходить вот отсюда, - поучала она, надавливая Альтии под ребрами. - Но лучше старайся открывать рот пореже. И опасности меньше, что выдашь себя, и принимать станут лучше. И среди мужчин, и среди женщин болтунов куда больше, нежели умеющих слушать. Научись слушать людей - и тебе простятся очень многие недостатки...»
А еще Янтарь обучила ее пеленать грудь, да так ловко, что повязка казалась не толще плотной нижней рубахи, а торс становился вправду мальчишеским. Она же посоветовала наготовить интимных женских тряпочек из темной материи в виде... носков. «Тебя всегда поймут, если увидят, что ты стираешь грязные носки. А вообще постарайся, чтобы тебя считали невыносимым чистюлей. Стирай одежду вдвое чаще товарищей, и спустя время к этому все привыкнут. И еще. Привыкай обходиться меньшим количеством сна. Ибо тебе придется либо вскакивать раньше всех, либо ложиться самой последней - иначе кто-нибудь да разглядит твою наготу. И - самое важное. Ни с кем не делись своей тайной. Это не тот секрет, который один мужчина способен утаить от других. Если хоть кто-нибудь на борту прознает о том, что ты женщина, - всему конец...»
И это оказалось едва ли не единственным, в чем Янтарь, возможно, ошиблась. Брэшен ведь знал, что она девушка. И не выдал ее. Покамест не выдал...
Тут Альтия горестно усмехнулась собственным мыслям. «Вот видишь, Брэшен, я все же воспользовалась твоим советом. Я устроила так, чтобы переродиться в мальчишку. Причем не из семейства Вестритов...»

Брэшен лежал на своей койке, хмуро уставившись на противоположную стену. «Было же времечко, - размышлял он невесело, - когда я бы начал копытиться: "Да это ж платяной шкаф, а не каюта! Западло селиться в такой!.."» Теперь-то он понимал, какая это роскошь - отдельный уголок, куда можно уйти и затворить за собой дверь. Верно, второму человеку здесь было уже не повернуться - но все равно эта каюта принадлежала Брэшену и только ему, и никто не спал на его койке, кроме него. Здесь имелись деревянные гвозди для развешивания одежды. И уголок для моряцкого сундучка. А койка была даже оснащена бортиком, так что в любую качку он мог спать на ней почти что с удобствами. Ясно, каюты капитана и старпома были и попросторней, и получше обставлены. Даже на таком корыте, как «Жнец». Но на многих других кораблях второй помощник вообще жил наравне с простыми матросами. Так что следовало возблагодарить небеса и за этот чулан. Хотя для Брэшена он и оказался оплачен тремя человеческими жизнями.
Он записался в команду «Жнеца» рядовым матросом. И первую половину плавания пихался локтями в форпике, где обитала его вахта. Очень скоро стало понятно, что он был не только опытней большинства своих сотоварищей, но и гораздо прилежней в работе. «Жнец» был промысловиком из Свечного (так назывался городишко далеко на юге, на северном пограничье Джамелии). Корабль покинул родной порт много месяцев назад, еще весной. Команда его изначально была почти сплошь подневольной, настоящих моряков насчитывалась всего горстка, и им вменялось в обязанность всемерно обучать «сухопутных крыс» ремеслу. Часть «сухопутных крыс» были должники, отправленные на судно заимодавцами, желавшими хоть так выколотить из них долг. Другие оказались преступниками, выкупленными из тюрем сатрапа. Ворам и карманникам за время плавания предстояло либо основательно перековаться, либо погибнуть. На корабле воришке все равно деваться некуда. Его непременно поймают и изобличат, и товарищеский суд может оказаться куда суровей сатрапского... В общем, команда на «Жнеце» подобралась еще та. Люди работали без большого желания, и вряд ли стоило ждать, чтобы все они благополучно вернулись домой.
Так и получилось. К тому времени, когда «Жнец» добрался до Удачного, болезни, несчастные случаи и жестокие драки успели выкосить не меньше трети команды. Зато выжившие научились управляться с парусами, а также охотиться на медлительных черепах и мелких китов, водившихся в южных лагунах. Конечно, в этом последнем деле им было куда как далеко до профессиональных охотников и раздельщиков, кои до поры до времени путешествовали на «Жнеце», наслаждаясь бездельем и уютом сухого отдельного кубрика. Их было около дюжины. Они не стояли вахт и не таскали мокрые тросы. Зато когда появлялась добыча, для них наступала кровавая и яростная страда, длившаяся порой сутки за сутками без отдыха и без сна. При всем том охотники не были ни моряками, ни членами команды. Ничто не угрожало их жизням - разве только весь корабль перевернется и потонет. Или добыча умудрится запустить в них зубы.
Корабль понемногу пробивался на север, обходя морем пиратские острова и добывая зверя, где только было возможно. В Удачный «Жнец» заглянул набрать пресной воды и провизии, а также для кое-какого недорогого ремонта. Тут-то старпом и воспользовался случаем принять на борт новобранцев: дальнейший курс «Жнеца» лежал к Тощим островам.
Так и вышло, что «Жнец» оказался едва ли не единственным судном в порту, на которое возможно было наняться.
Шторма же, свирепствовавшие между Удачным и Тощими, давным-давно вошли в пословицу. Как и неисчислимые стада морских млекопитающих, которыми все кишело там накануне зимы, перед путешествием в более теплые воды. Зверь будет жирный: отъевшийся за лето. А молодые животные - сплошь одеты в отличные шкурки, уже достаточно большие, чтобы представлять собой ценность, и в то же время еще не испорченные шрамами от брачных баталий. Рисковое плавание, конечно. Но игра стоила свеч. Каждая звериная туша означала великолепную шкуру и толстый слой жира, а под ним - темно-красное мясо, чей вкус удивительным образом сочетал в себе соки морской и земной стихий. Сейчас в трюме «Жнеца» рядами стояли кадки с солью, заготовленные еще в Свечном. Скоро их набьют засоленными кусками добытого мяса, а большие бочки наполнят перетопленным жиром. Шкуры же отскребут, пересыплют солью и туго свернут. Как следует обработают их уже дома, на берегу...
Словом, если все пройдет хорошо, владельцы «Жнеца» от счастья будут плясать, а те из подневольных должников, что вернутся живыми, вновь очутятся на свободе. Охотники и раздельщики получат каждый свой пай и, уж верно, смогут неплохо устроиться на будущий год - новые наниматели ведь будут судить по тому, как они потрудились сегодня.
И у моряков, что отведут «Жнец» на Тощие и благополучно назад, наполнятся деньгами карманы. Вполне хватит на баб и на выпивку... пока не настанет время для нового путешествия в те же края.
«Сладкая житуха, - подумал Брэшен невесело. - Коечку для начала я себе уже отвоевал...» На самом деле особо воевать не пришлось. Все, что потребовалось, - это привлечь доброжелательное внимание сперва старпома, а после и капитана. А потом разразился шторм. Он унес за борт двоих и покалечил третьего из числа претендовавших на эту самую койку.
Таким образом Брэшен, можно сказать, добрался в свою отдельную каюту - и с нею в полной мере получил причитавшиеся обязанности, - перешагивая через трупы. Но с его стороны никакого злого умысла в том не было. Так что совесть беспокоила его и не позволяла уснуть вовсе не по этому поводу. Нет. Брэшен думал об Альтии Вестрит. Дочери своего благодетеля. Он вполне представлял, как она лежит сейчас, свернувшись в комочек, в неуютном и сыром трюме... в гнусном клоповнике среди человеческого отребья.
- Я все равно ничем не могу ей помочь! - выговорил он вслух. Как будто звук его голоса вправду мог унять грызущую совесть.
Он не видел, как в Удачном она записывалась в команду «Жнеца». Но если бы и увидел, скорее всего не узнал бы. Следовало отдать ей должное - пацаном она притворялась вполне убедительно.
И потом, уже в плавании, он заподозрил ее присутствие на борту вовсе не потому, что в одном из юнг ему померещилось нечто знакомое. Отнюдь. «Юнга Этт» десятки раз попадался Брэшену на глаза, но ни единой лишней мысли у него так и не шевельнулось. Альтия носила шапку надвинутой на самые брови, да и мальчишеская одежда сидела на ней лучше не придумаешь... Он удивленно поднял бровь, только когда впервые заметил трос, завязанный узлом «совершенная петля» вместо простого беседочного* [«Совершенная петля» и беседочный - морские узлы, применяемые для связывания троса в петлю. Отличаются высокой надежностью и в то же время легкостью при развязывании. Беседочный узел является более простым, однако пристрастия капитана Вестрита переводчик полностью разделяет.]. Не то чтобы «совершенная петля» была таким уж редкостным узлом, просто моряки обычно предпочитали беседочный как более простой. Так обстояло почти повсеместно... но только не на корабле капитана Вестрита. Ефрон предпочитал «совершенную петлю», считая ее более надежной. Брэшен крепко задумался...
А через день или два, выйдя на палубу к началу своей вахты, он расслышал с мачты очень знакомый свист. Он поднял глаза и увидел ее, висевшую на снастях. Она махала ему рукой, указывая на «воронье гнездо»* [«Воронье гнездо» - наблюдательный пост в виде бочки, расположенный в верхней части передней мачты корабля.]: оттуда хотели передать второму помощнику какое-то сообщение. «Альтия», - подумал он как о чем-то очень привычном. А в следующий миг до него дошло, и он вздрогнул: «Батюшки!» И, кажется, уставился на нее, разинув рот. Да, это вне всякого сомнения была Альтия. Никто, кроме нее, так не бегал по пертам. Она посмотрела вниз... И отвела лицо так проворно, что он понял: она ждала этого момента, считала его неизбежным... и помирала от ужаса.
Под каким-то предлогом он задержался возле пяртнерса* [Пяртнерс - отверстие в палубе, через которое проходит корабельная мачта. Это место палубы конструктивно усиливается. Сзади и спереди вставляют мощные клинья, а само отверстие заполняют штуками дерева («мачтовая подушка») и герметизируют «брюканцем» - просмоленным парусиновым рукавом.] мачты, дожидаясь, пока она спустится. Она миновала его на расстоянии вытянутой руки и бросила один-единственный умоляющий взгляд. Брэшен стиснул зубы и не сказал ей ни слова. Они вообще с ней не разговаривали... до сегодняшнего вечера.
Обнаружив Альтию на «Жнеце», Брэшен преисполнился гнетущей уверенности в самом скверном. В этом плавании ей было не выжить. Исключено!.. День ото дня Брэшен с содроганием ждал, что Альтия как-то выдаст свою принадлежность к слабому полу. Или совершит первую и последнюю ошибку и достанется морю, жадному до человеческих жизней. По его мнению, это был вопрос времени. И лучшее, что он мог ей пожелать, - чтобы смерть оказалась милосердно быстрой.
Однако время шло... И мрачная убежденность Брэшена постепенно начала давать трещину. Он даже улыбнулся впотьмах. Девка оказалась не промах. Конечно, силенок у нее было маловато, чтобы должным образом справляться с работой... по крайней мере, справляться так быстро, как того бы хотелось старпому. Да. Рост, сила и вес - вот чего ей очень недоставало. Всего несколько паршивых дюймов - и ты не дотянешься. Несчастные полфунта недостающего веса - и не удержишь хлещущий парус... Лошадка, которую заставили тянуть в одной упряжке с быками...
К тому же она еще и попала на простой деревянный корабль после живого. Да еще и своего собственного, семейного. Догадывалась ли она, что с безжизненными деревяшками управляться куда как тяжелей, чем тогда, когда они сами тебе рады помочь?.. Брэшен ходил в море на «Проказнице» задолго до ее пробуждения. И все равно понимал с первого же прикосновения, что в глубине ее диводрева дремлет скрытая жизнь. В те времена «Проказница» еще не ходила по морю сама собой, но он не мог отделаться от впечатления, что на ней просто не было места тем глупейшим несчастьям, что постоянно подстерегали матросов на других кораблях.
К сожалению, на паршивом корыте под названием «Жнец» все обстояло иначе. Куда палец ни сунь - всюду дырку проткнешь. Начни менять рым* [Рым - металлическое кольцо, продетое в обух, закрепленный на прочных конструкциях судна.], например... кажется, раз-два и готово, ан не тут-то было. Непременно выяснится, что проржавевший рым сидел еще и в гнилой деревяшке, к тому же криво приделанной. Полдня долой, покуда починишь. «И все здесь вот так», - вздохнул про себя Брэшен. Как бы отвечая его мыслям, раздался резкий стук в дверь. Плохо дело. Вахта была не его, а значит, что-то случилось!
- Иду! - немедля откликнулся Брэшен. Мигом скатился с койки и распахнул дверь. Он был почти уверен, что за ним явился старпом, которому в нынешнюю штормовую ночь потребовалась подмога. Но нет. Внутрь каюты нерешительно ступил Риллер. С его лица и волос каплями сбегала вода.
- Что случилось? - требовательно спросил Брэшен. Широкий лоб Риллера прорезала морщина. Он сказал:
- Да вот плечо чегой-то разнылось.
Одной из обязанностей Брэшена была врачебная помощь команде. Как ему рассказали, в начале плавания у них был на борту лекарь, но однажды ночью его смыло за борт. Когда же выяснилось, что Брэшен способен разбирать закорючки на этикетках баночек и бутылочек - его тут же приставили ведать остатками целительных снадобий. И кому какое дело, что очень многие притирки и бальзамы были, по его мнению, решительно бесполезны. Прочел наставление - применяй!
Вот и теперь он нагнулся над запертым коробом, занимавшим на тесном полу каюты едва не больше места, чем его собственный сундучок, и выудил ключ, висевший на веревочке под рубашкой. Отперев короб, он вытащил пузырек коричневого стекла с расписной зеленой наклейкой. Прищурился в неверном свете фонаря, рассматривая надпись...
- Похоже, прошлый раз я тебе эту же растирку давал, - сказал он. И протянул пузырек Риллеру.
Моряк таращился на него так долго, как будто от столь продолжительного рассматривания букв у него могло прибавиться грамотности. И наконец пожал плечами:
- Наверное. Тот раз нашлепка тоже зелененькая была.
Брэшен извлек из толстостенного горлышка широкую пробку и вытряс себе на ладонь с полдюжины зеленых пилюль. «Ну точь-в-точь оленьи говешки», - невольно усмехнулся он про себя. Он, пожалуй, нисколько не удивился бы, если бы они говешками и оказались. Три он спрятал обратно в склянку, а три отдал Риллеру.
- Глотай все сразу. И поди скажи коку, что я велел выдать тебе полмеры рома. Для заливания. И чтобы ты сидел на камбузе и грелся возле плиты, пока пилюли не подействуют.
Надо было видеть, как просиял старый моряк. Капитан Зихель не очень-то одобрял выпивку на борту, так что, вполне возможно, у Риллера с самого выхода из Удачного это была первая возможность промочить глотку. И не только рома хлебнуть, но еще и в теплом уголке посидеть... В общем, старый моряк преисполнился самой искренней благодарности. Брэшен, со своей стороны, понятия не имел, каким образом подействует снадобье. И подействует ли вообще. Но дешевый ром из запасов, предназначенных для команды, уж всяко поможет Риллеру крепко заснуть и не чувствовать боли.
Матрос уже собрался уходить, когда Брэшен заставил себя обратиться к нему.
- Тот мой троюродный племянник... ну, помнишь, я еще просил тебя за ним доглядывать? Как он тебе? Справляется?
Риллер пожал плечами. Покатал в ладони пилюли...
- Отлично справляется, господин мой. Просто отлично.
И в явном нетерпении взялся за ручку двери. Обещанный ром тянул его к себе, как магнитом.
- Угу, - сам того не желая, продолжал Брэшен. - Хочешь сказать, он знает дело и работает с толком?
- Так точно, господин мой, так точно. Славный парнишка. Уж я для тебя за ним присмотрю. Ниче с твоим Эттелем не случится.
- Ну и славненько. То-то мои родственники будут гордиться. - И Брэшен добавил: - Только чур, пацанчику чтобы ни полслова про наш уговор. Неча ему знать, что мы с тобой его опекать взялись!
- Так точно, господин мой. Ни полсловечка.
И Риллер вышел, старательно притворив за собой дверь.
Оставшись один, Брэшен прикрыл глаза и с чувством перевел дух. Вот и все, что он мог в действительности сделать для Альтии. Попросить доброго матроса вроде Риллера за ней присмотреть... Брэшен проверил засов на двери, потом запер короб с лекарскими припасами. Вновь забрался на койку... Вот и все, что он мог для Альтии сделать. Вот и все...
Потом он заснул.

Уинтроу терпеть не мог лазать по снастям. Он делал все, чтобы скрыть это от Торка, но тот обладал безошибочным чутьем истязателя. Десяток и более раз каждый день он под любым предлогом загонял Уинтроу на мачты. Когда же он понял, что с ростом практики у мальчика потихоньку притупляется боязнь, то принялся усложнять задания: например, поручал ему что-нибудь оттащить в «воронье гнездо». А как только Уинтроу спускался на палубу - приказывал нести это назад. В последнее же время он повадился не просто посылать Уинтроу наверх, но приказывал еще и выбираться на самый нок рея* [Нок рея - его внешняя оконечность, обычно выходящая довольно далеко за борт. Таким образом, авторы и переводчики романов о пиратах, в которых кого-нибудь обязательно вешают на «нок-рее» (видимо, имеется в виду специальная деталь рангоута?) вводят читателя в заблуждение.] и стоять там с сердцем, выскакивающим из груди, пока не воспоследует команды слезать. Торк его попросту изводил. Самым прямолинейным, лобовым, предсказуемым способом. Уинтроу от Торка примерно этого и ожидал. Что его действительно удивляло, так это реакция команды. Издевательства, которым подвергал его Торк, они воспринимали как самое обычное дело. Если кто-нибудь вообще обращал внимание на то, что выделывал над ним Торк, это лишь забавляло матросов. Ни один и в мыслях не держал вмешиваться.
«И тем не менее, - размышлял Уинтроу, цепляясь за рей и поглядывая на палубу далеко под ногами, - все это - во благо». Ветер мощно мчался мимо, наполняя упруго растянутое полотнище паруса, и снасти пели от напряжения. Корабль равномерно раскачивался на ходу, и высота мачты делала качку особенно ощутимой. Не то чтобы Уинтроу начинало нравиться наверху... но возбуждение и восторг (вполне возможно, что гибельный) имели место определенно. Ему бросили вызов - а он его принял и выстоял. Если бы его предоставили себе самому, он никогда не пошел бы на такие испытания. Так что Торка следовало даже поблагодарить. Уинтроу сощурил глаза: ветер свистел в ушах и выжимал слезы. На какой-то миг он даже допустил в сознание крамольную мысль: «А что если в самом деле здесь - мое место? Может ли быть, что под личиной жреца вправду скрывается мореплаватель?..»
Тут его слуха достиг негромкий и странный звук. Металлическое дребезжание. А вдруг это собирался отвалиться какой-нибудь крепеж?.. Сердце Уинтроу сразу заколотилось, и он стал медленно переступать по пертам, пытаясь определить, откуда доносился не понравившийся ему звук. Ветер ни дать ни взять намеренно издевался над ним, не давая определить направление. Уинтроу понадобилось изрядное время, чтобы понять: звук менял высоту и к тому же нес в себе ритм, не имевший ничего общего с ровным дыханием ветра. Добравшись до «вороньего гнезда», Уинтроу схватился за край.
Внутри сидел Майлд. Сидел, упираясь в стенки ногами, и, полузакрыв глаза, играл на варгане* [Варган - самозвучащий язычковый, щипковый инструмент в виде подковы или пластинки с прикрепленным к ней стальным язычком.]. Играл одной рукой, как принято у матросов, используя рот в качестве резонатора. Пальцы Майлда так и плясали по стальным язычкам. Он наслаждался собственной музыкой, не забывая в то же время внимательно оглядывать горизонт.
Уинтроу казалось, будто Майлд его не сразу заметил. Но вот молодой матрос бросил на него быстрый косой взгляд, и пальцы его остановились:
- Что? - спросил он, не отнимая, впрочем, инструмента то щеки.
- Ничего... Ты на вахте? Впередсмотрящим?
- Типа того. Хотя высматривать особо и нечего.
- А пираты?.. - робко предположил Уинтроу.
Майлд презрительно хмыкнул.
- Делать им больше нечего, только за живыми кораблями гоняться. Ну, то есть слышал я кое-что... когда мы в Калсиде стояли... будто они за кем-то в самом деле недавно гонялись, но это, наверное, спьяну. Большей частью они нас не трогают. Обычно живой корабль от простого при тех же равных условиях уходит как от стоячего... Если, конечно, команда на нем уж не вовсе морозом побитая. Но на живых кораблях таких не бывает, и пиратам это известно. Они знают: даже если поймать, драться придется так, как они ни разу в жизни не дрались. Но если они и победят, толку-то? Заполучить корабль, который нипочем служить тебе не желает? Вот ты сам-то как думаешь: очень бы наша Проказница обрадовалась на своей палубе чужакам? Стала бы их слушаться? Вот уж не думаю!
- Это точно, - согласился Уинтроу. Его приятно удивила и явная гордость Майлда, определенно любившего свой корабль, и то, что он охотно вступил с ним в разговор. Ну а Майлду, похоже, льстило пристальное внимание юнги, потому что он заговорщицки понизил голос:
- Если я вообще что-нибудь понимаю, прямо сейчас пираты нам здоровенную услугу оказывают...
Уинтроу немедленно схватил приманку:
- Каким образом?
- Ну... как бы тебе объяснить. Ты ведь в Калсиде на берегу не бывал? Не бывал. А мы бывали и слышали, что пираты последнее время повадились нападать на невольничьи корабли. По крайней мере один взяли точно, а еще несколько еле спаслось. Ну так вот. Сейчас осень на исходе, но по весне в Калсиде будут ожидать привоза целой прорвы рабов - на весеннюю пахоту и все такое. А значит, коли пираты повыловят сколько-то обычных поставщиков... а тут и мы прибудем с полными трюмами... воображаешь, до каких небес капитан сумеет цену взвинтить? Сразу выручим столько, что, может, даже прямо в Удачный сможем сразу отправиться!
И Майлд улыбнулся с таким предвкушением, как если бы отменный барыш, который Кайлу предстояло выручить за рабов, должен был непосредственно отразиться на его жалованье. Но в действительности он скорее всего повторял услышанное от кого-то из взрослых матросов. Уинтроу ничего не ответил. Он смотрел вперед, в неспокойное море, и под сердцем наливался тяжелый болезненный ком, к которому морская болезнь не имела ни малейшего отношения. Когда ему случалось думать о Джамелии и о том, как его отец будет покупать там рабов, его переполняла неизбывная скорбь. Деяние еще не было совершено, а он уже загодя мучился стыдом и виной за содеянное...
Майлд же, помолчав, заговорил снова:
- Так тебя, значит, опять Торк на мачту загнал?
- Ага. - К собственному удивлению, Уинтроу свесился наружу на длину рук, разминая уставшие плечи. Потом снова оперся о край бочки. - Сейчас это меня уже не достает так, как раньше.
- Это точно. Затем и делается. - Уинтроу поднял брови, и Майлд расплылся в улыбке: - Погоди-ка, так ты решил, что это для тебя выдумали такую особую пытку?.. Ну, верно, Торку нравится тебя доставать, но, во имя пяток Са и Его волосатых яиц! - он и всякого другого будет цеплять в свое удовольствие, только подвернись. В смысле, всякого, кто ему сдачи не даст. Но уж юнгу вверх-вниз по мачтам гонять - это, ты меня прости, дело святое. Я когда сюда только попал... У нас тогда старпомом был Брэшен, и я его таким сукиным сыном считал!.. Заметил ведь, стервец, что я малость побаиваюсь высоты, и что ты думаешь? Устроил так, что я только тут, наверху, еду свою получал. Хочешь, мол, жрать, так влезь и возьми! И я лез, а что делать, и тут, в «вороньем гнезде», ждала меня моя миска. Ох, я Брэшену глаза выцарапать был готов!.. Боялся, еле двигался, еда всегда почти успевала остыть... да еще и дождь ее разбавлял... А потом привык. Совсем как ты теперь.
Уинтроу молчал и думал. Пальцы Майлда снова заплясали по язычкам, извлекая бойкую веселую мелодию.
- Так значит... - выговорил Уинтроу, - значит, Торк не то чтобы со свету сжить меня хочет? Это получается что-то вроде учебы?..
Майлд снова оборвал игру. Он зафыркал - ему было смешно.
- Ну, это как посмотреть. Что он со свету был бы рад тебя сжить - это уж точно. Он всех ненавидит, кто хоть чуть умнее его, а таких, хвастаться не буду, на борту большинство. Но и дело свое он знает. И еще он знает: хочет остаться помощником кэпа и не слететь с места - должен сделать из тебя моряка. Вот и учит тебя. Хотя, конечно, самыми гадостными и жлобскими способами, какие может придумать!
- Но если он такой... - надо было сказать «говнюк», но у юного жреца не повернулся язык, - ...такой всеми ненавидимый человек, почему мой... почему капитан его вторым помощником держит?
Майлд передернул плечами.
- А ты сам батьку спроси, - посоветовал он бессердечно. Но потом улыбнулся: пошутил, дескать. - Я слыхал, Торк с ним вместе ходит уже очень давно, а закорешились они в одном до невозможности стремном плавании на каком-то другом корабле. Так что когда кэп пришел на «Проказницу», он и Торка с собой перетащил. Кто знает, может, Торка никто - в своем уме - нанимать не захочет, а кэп ему чем-то обязан. Или, может, у Торка задница больно уж симпатичная...
У Уинтроу буквально отвисла челюсть, но Майлд рассмеялся:
- Да ладно тебе, это все треп. Не принимай близко к сердцу. Просто тебя грех немножко не подразнить, уж очень ты всему веришь!
- Но он... мой отец! - возмутился Уинтроу.
- Не надо. На борту корабля он тебе не отец, а просто капитан. И, кстати, капитан совсем неплохой. Хотя, конечно, и не Ефрон. И вообще многие по-прежнему думают, что Брэшену, а не ему, следовало бы заменить старика. Но и он не самый последний!
- Тогда почему ты такое про него сказал? - Уинтроу искренне не понимал почему.
- Да именно потому, что он кэп, - терпеливо объяснил Майлд. - Мы, матросы, любим подтрунивать даже над теми, кто нам нравится. И особенно над капитаном, потому что он всем нам в любой момент на головы может насрать, если захочет. Я тебе вот что скажу. Когда мы только-только прослышали, что капитан Вестрит уходит на берег и вместо него будет другой, - знаешь, что сотворил Комфри?
- И... что же?
- А он пошел на камбуз, взял кофейную чашку нового капитана и вытер ее изнутри своим... сказал бы я тебе - чем!!!
Серые глаза Майлда сияли восторгом. Он смотрел на Уинтроу, с нетерпением ожидая, какова будет реакция юнги.
- Опять дразнишь, - тот выдавил улыбку, кривую от ужаса и недоверия. «Как низко... как отвратительно...» Да это просто не имело права быть правдой. Уинтроу еще не встречал человека, способного устроить такую подлость другому - просто оттого, что этому другому будет вручена над ним власть. Человеку, которого он еще не видел-то ни единого разу... Невозможно поверить. И в то же время... это было... смешно. Уинтроу попробовал сформулировать. Насолить таким манером кому-то, кто зол и жесток, - это понятно. Но авансом... никому не известному капитану... зачем? А затем, чтобы некоторым образом сравняться с человеком, в чьих руках должна оказаться твоя жизнь или смерть. Он в тебе полностью волен - зато ты представляешь, как он попивает кофе, приправленный вкусом твоего... конца. Уинтроу отвернулся от Майлда, чувствуя, как помимо воли расплывается в широченной улыбке. Вот, значит, как Комфри над его отцом подшутил...
- Команде, - сказал Майлд, - очень даже необходимо вот так подкусывать то старпома, то кэпа. Чтобы не воображали, будто они Боги, а мы дерьмо.
- Значит... ты думаешь, они догадываются, что происходит?
Майлд усмехнулся.
- Всякий, кто ходит в море достаточно долго, об этом догадывается. - Вновь подергал язычки варгана и глубокомысленно пожал плечами: - Просто каждый, наверное, думает, что это происходит с другими, не с ним,
- Стало быть, - вслух подумал Уинтроу, - им никто не докладывает.
- Ясное дело. А кто побежит докладывать? - Майлд сыграл еще несколько нот и вдруг резко оборвал музыку. - Ведь не ты же, полагаю? Потому что он твой батька и всякое такое...
Кажется, он решил, что имел неосторожность уж очень разоткровенничаться.
- Нет, не я, - согласился Уинтроу. И добавил с улыбкой, которая ему самому показалась дурацкой: - Но в основном именно потому, что он мой отец.
- Юнга!.. - долетел снизу рев Торка. - Живо спускайся! А ну, шевели задницей!..
Уинтроу вздохнул:
- Право слово, этот тип нюхом чует, когда я хоть немножко развеселюсь. И сразу старается это исправить.
Отцепился от «вороньего гнезда» и начал долгий путь вниз.
- Заумно выражаешься, - напутствовал его Майлд. - Сказал бы лучше: «Прилип, как банный лист к жопе». И коротко, и понятно.
- А верно, - согласился Уинтроу.
- Живей, юнга!.. - снова проревел снизу Торк, и Уинтроу ни на что более не отвлекался.
Поздно вечером, занимаясь Ежедневным Прощением перед отходом ко сну, Уинтроу не мог самому себе надивиться. Сегодня его насмешил жестокий поступок. Он улыбался, когда ему рассказывали об унижении человека. В чем же тут состоял промысел Са?.. И не отступил ли он, Уинтроу, от божественного пути?.. Его охватило чувство вины, но он не поддался. Истинному жрецу Са не пристало заниматься самобичеванием. Оно лишь затуманивало разум. Если тебя что-то тревожит - постарайся доискаться причины. А потом устранить ее. Мучиться виной - не значит совершенствоваться. Это лишь признак сделанной ошибки. Уинтроу тихо лежал в темноте, размышляя, что же именно заставило его улыбаться. И почему. В первый раз за много лет он спрашивал себя, не была ли его слишком чувствительная совесть чем-то вроде преграды, отъединявшей его от товарищей.
- То, что разделяет, - то не от Са, - тихо сказал он сам себе вслух. И уснул - даже прежде, чем вспомнил, откуда это изречение. И вообще было ли в священных писаниях его веры нечто подобное.

Тощие острова впервые показались на горизонте в ясное и холодное утро. Путешествие на северо-восток привело корабль из пределов осени прямо в зиму, из более-менее ласковой погоды - в объятия тумана и вечно моросящих дождей. Сказать, что Тощие острова «высились вдалеке», было бы сильным преувеличением. Впередсмотрящий просто углядел вдали место, где катившиеся волны вдруг взрывались белой пеной и брызгами. Острова были низкие и плоские. Вылизанные морем скальные лбы и песчаные банки* [Банка - отдельно расположенная мель ограниченных размеров, глубина которой значительно меньше, чем в окружающем море. Банки обычно являются районами богатого промысла моллюсков и рыбы. Моряки так и говорят: «сельдяная банка», «устричная банка» и так далее.], почти скрывавшиеся в прилив. Альтия еще дома была наслышана, что здесь ничего нет, кроме камня, песка и очень скудной растительности, - потому-то острова и назывались Тощими, то есть бесплодными. Что привлекало сюда морских котиков, которые здесь дрались из-за самок, а потом спаривались и растили потомство, - она не имела никакого понятия. И в особенности при том, что всякий год в это время сюда приходили промысловые корабли и забивали их многими сотнями... Альтия смотрела вперед, заслоняя ладонью глаза от соленых брызг, летевших в лицо. Что за неисповедимый инстинкт вновь и вновь гнал сюда зверей, наверняка помнивших кровь и смерть своих соплеменников?..
«Жнец» оказался с подветренной стороны островов около полудня. И сразу же оказалось, что лучшая якорная стоянка уже занята расторопными конкурентами. При виде их капитан Зихель принялся отчаянно материться, причем так, словно это его корабль и команда были всему виной. Так или иначе, якоря были брошены, а охотники вылезли из своего кубрика. Альтия слышала от матросов - недавно они передрались за картами и едва не пришибли своего товарища, заподозренного в нечестной игре. Ей не было до этого дела. Ей, как юнге, приходилось их посещать с разными поручениями, и она убедилась, что они были матерщинники и забияки. Еще бы им не передраться - в тесноте да от безделья-то! Да пускай бы хоть вообще друг друга поубивали...
Так, по крайней мере, она думала во время перехода. Но вот «Жнец» благополучно бросил якоря, она принялась предвкушать первый день относительного безделья... и поймала себя на том, что готова начать маяться этим самым бездельем. Ее вахта как раз сменилась и большей частью спала. Альтия же решила воспользоваться дневным светом и более-менее тихой погодой и заняться починкой одежды. Занимаясь мелкой работой под фонарем, можно было испортить глаза, да и надоел ей спертый воздух внизу. Она облюбовала уголок в ветровой тени рубки, где почти совсем не дуло, но зато туда падал луч редкостного в эту пору солнца. Альтия только-только начала потрошить свои самые дырявые штаны, собираясь пустить их на заплатки для другой пары, когда старпом громко проорал ее имя:
- Эттель!
- Здесь, господин! - отозвалась она, вскакивая на ноги. Шитье полетело на палубу с колен.
- Собирайся, поедешь на берег. Будешь помогать свежевщикам, им там человек нужен. Шевелись!
- Слушаюсь! - крикнула Альтия. Это был единственно возможный ответ. При мысли о разделке туш ей форменным образом поплохело... что, впрочем, не сказалось на быстроте, с которой она ринулась исполнять приказание. Подхватив шитье, она спрыгнула в трюм и убрала недорезанные штаны куда подальше. «Завтра закончу... Если доживу». Всунула жесткие намозоленные пятки в толстые носки и тяжелые сапоги. По заросшим ракушками скалам босичком небось не попрыгаешь. Натянула вязаную шапочку на самые уши - и вихрем вылетела обратно на палубу. И как раз вовремя: вельботы* [Вельбот - промысловая (первоначально китобойная) шлюпка с острыми и симметричными носом и кормой. Вельбот, в частности, относительно легко проходит полосу прибоя. Его наследниками являются современные спасательные шлюпки на кораблях и береговых станциях.] уже вываливали на шлюпбалках* [Шлюпбалка - устройство для спуска и подъема шлюпки. Вываливание - вынос шлюпки за борт для вертикального спуска на воду.]. Альтия запрыгнула в ближайший вельбот и подхватила весло.
Моряки рассаживались грести, а охотники ежились на пронизывающем ветру, поглядывая друг на друга с видимым нетерпением. Они крепко держали любимые луки, стараясь уберечь их от воды. Промасленные колчаны со стрелами перекатывались по дну вельбота. Альтия что есть мочи орудовала веслом, стараясь не отставать от напарника. Вельботы «Жнеца» все вместе двигались к каменистому берегу, и на каждом была полная команда матросов, охотников и свежевщиков. В одной из лодок Альтия мельком заприметила Брэшена, сидевшего на весле. «Значит, будет командовать матросами на суше, - решила она. - Надо постараться не очень лезть ему на глаза. Ну да я буду свежевать, так что нам рядом и делать-то нечего... - Потом она принялась гадать, что за работенка ей может достаться, но скоро оставила бесплодный перебор вариантов. - Все равно сейчас скажут...»
Между тем корабль-соперник не только занял лучшую стоянку, его охотники еще и успели высадиться на самый многообещающий остров. Традиция же строго воспрещала разборки из-за промысловых угодий. События прошлого преподали урок, гласивший: распря кончится смертоубийствами и упущенной выгодой. Причем для обеих сторон.
На скалистых берегах почти не видно было зверья, лишь несколько очень старых самок нежилось на мелководье. Взрослые самцы уже убрались. Уплыли в никому не ведомые края, избранные этими тварями для зимовок. Альтия подумала: внутри острова, на песчаных полях, обнаружатся молодые самки с детенышами-сеголетками. Они задержались здесь, жируя на последних рыбьих косяках, набираясь сил перед дальней дорогой.
Охотники и свежевщики оставались в вельботах, а моряки, подгадав очередную волну, выпрыгнули в воду и, разогнав, вытаскивали суденышки на берег. Альтия наравне с остальными вброд выбралась на сушу. И сапоги, и штаны у нее при этом вымокли, так что холод сразу стал вдвое ощутимее.

Предыдущая страница 15 Следующая страница


Волшебный корабль 16

На берегу быстро обнаружилось, какого рода поручения ей придется исполнять. Очень просто: все то, чем охотникам со свежевщиками неохота было заниматься самим. Ее вскоре обвешали всеми запасными луками, колчанами, ножами и точилами. Она следовала за промысловиками вглубь острова, сгибаясь под тяжестью ноши.
Альтию только удивляло, что охотники шагали совершенно не таясь и громко разговаривали между собой. Ей-то казалось - охота непременно подразумевала скрытность... выслеживание добычи...
На вершине первой же невысокой дюны она поняла свою неправоту. Перед нею открылась слегка всхолмленная внутренность острова. Морские котики целыми семействами спали на песке и между скудными кустами. Жирные создания едва обращали внимание на приближавшихся к ним двуногих. Большинство даже не пошевелилось, а те, что соизволили открыть глаза, смотрели с любопытством ничуть не большим, чем на птиц, рывшихся в кучках помета.
Охотники начали расходиться по местам, быстро забирая у Альтии принадлежности, принесенные из вельбота. На всякий случай она отступила в сторонку, глядя, как они выбирают себе первые жертвы и натягивают тетивы.
И вот началось!.. Подбитые стрелами звери разражались ревом, поднимались в неуклюжий галоп и носились кругами, а потом падали и умирали. Но, по всей видимости, не находили никакой связи между постигавшей их смертью - и двуногими созданиями на холме. Это была сущая бойня, а не охота. Люди с луками неторопливо выбирали жертву за жертвой и спускали тетивы. В основном метили в горло: у стрел были широкие наконечники, чтобы перерезать кровеносные жилы. Алая жидкость хлестала потоками. Раненые котики истекали кровью и падали замертво. Таким образом ценный мех оставался в целости, а мясо должно было попасть в руки засольщиков уже достаточно обескровленным. Но вот смерть получалась не очень-то быстрая и далеко не безболезненная.
Альтия никогда раньше не видела, как режут скотину. Да еще в таких количествах. Она находила это зрелище отвратительным. Но тем не менее стояла и смотрела не отворачиваясь, как это и надлежало крепкому парню. Оставалось надеяться, что ее лицо не выдаст истинных чувств.
Охотники действовали слаженно и по-деловому. Выпустив последние стрелы, они сошли вниз и принялись выдергивать их из мертвых зверей, возвращая в колчаны. Свежевщики следовали за ними, точно стервятники, спешащие на поле сражения.
Уцелевшие животные просто передвинулись чуть дальше, уходя от беспокоящего рева и беготни мучимых болью подранков. Они, кажется, по-прежнему не ведали страха. Просто им не по душе были дикие выходки некоторых сородичей.
Старший из охотников с некоторой досадой цыкнул на Альтию:
- Сбегай-ка погляди, что они там копаются с солью!
Прозвучало это так, словно она позабыла о своей первейшей обязанности. Альтия во все лопатки кинулась исполнять, рада-радешенька хоть немного отвлечься от крови и мертвых туш на песке. Свежевщики уже приступили к работе. Сдирали шкуры, вырезали языки, сердца и печенки. Вываливали внутренности - и оставляли мясные остовы лежать на собственных шкурах. Многоопытные чайки уже слетались для пиршества.
Альтия едва успела взбежать на подъем, когда ей навстречу попался моряк, кативший перед собой кадушку с солью. За ним цепочкой следовали еще люди. Это была поистине титаническая работа. Бочонок за бочонком вкатывался на дюну, а к берегу с корабля уже подвозили пустые бочки - вельбот тащил их на буксире, связанные в подобие плота. И так по всему острову! «Жнец» оставался на якоре при минимуме команды. Все остальные были заняты разгрузкой и переправкой бочек - то пустых, то наполненных солью. «А ведь все это придется потом обратно грузить! - сообразила она. - Набитое мясом, жиром и шкурами!.. И здесь мы будем стоять, пока не иссякнут либо котики, либо бочки для затаривания...»
- Там соль нужна, - сказала она матросу, катившему первую кадушку. Он не потрудился ответить. Повернувшись, Альтия припустила обратно к «своей» группе охотников. Те уже сеяли смерть в новом уголке гигантского стада, а свежевщики успели ободрать чуть ли не половину ранее убитых зверей.
...И это было лишь самое начало бесконечной (как ей скоро стало казаться) череды кровавых дней. Альтии неизменно выпадали дела, до которых ни у кого не доходили руки. Она стаскивала языки и сердца в одну громадную бочку, не забывая солить каждый кусок. Ее одежда стала липкой и заскорузлой от крови и приобрела соответствующий цвет... впрочем, так же выглядели и все остальные. Новоиспеченные матросы, прежние обитатели джамелийских долговых ям, срочно переучивались на забойщиков. Куски желтоватого жира, полностью освобожденные от мяса, укладывались в чистые кадушки и переправлялись на «Жнец». Плоть выпотрошенных остовов срезали с костей, чтобы те попусту не занимали в бочках драгоценного места. Темно-красное мясо укладывали в бочки, пересыпая солью. Поверх всего засыпался последний слой чистой сухой соли - и бочку закупоривали. Шкуры старательно отскребали от последних остатков жира и мяса, в спешке оставленных по недосмотру свежевщиков, и раскладывали плашмя, густо обсаливая мездру. Через сутки соль стряхивали, а шкуры скатывали, увязывали и большими связками отвозили на «Жнец». Там, где прошли люди, оставались только костяки с небогатыми обрывками мяса - да груды кишок. Морские птицы пировали вовсю. Их голоса сливались с выкриками охотников и ревом гибнущих котиков...
Альтия сперва полагала, что сможет с течением времени притерпеться к этому кровавому промыслу, но с каждыми новыми сутками он только больше потрясал ее своей обыденной чудовищностью. Она пыталась вообразить размах убийства животных, происходившего здесь год за годом, но разум отказывался его вмещать. Повсюду в песке попадались выбеленные кости, но даже и это не могло заставить ее вправду поверить, что и год назад на острове происходила столь же кошмарная бойня. Потом Альтия перестала о чем-либо размышлять. Просто делала свое дело...
Они устроили нечто вроде лагеря на берегу, на том же самом месте, что и в прошлом году: с подветренной стороны скального гребня, называемого попросту Драконом. Никакой палатки не было - просто парусиновый тент от ветра. Под его защитой разводили костры для обогрева и приготовления пищи. Какое-никакое, а все же убежище.
Ветер нес густой сладковатый запах крови, но жизнь на острове всяко была приятным разнообразием после корабельной тесноты. Топливом для костров служили смолистые ветви островного кустарника да плавник, изредка выбрасываемый волнами. Пламя нещадно коптило, они жарили над ним печенку добытых котиков, и Альтия неизменно участвовала в пиршестве, радуясь, как и все, перемене осточертевшего рациона и возможности угоститься свежатиной.
В глубине души она даже радовалась, что ее приставили к охотникам. Все дальше от команды. И она отнюдь не рвалась катать тяжелые полные бочки вверх на горку, потом по неровному каменистому берегу, а потом еще поднимать их талями на корабль и устраивать в трюме. От такой работы с ума недолго сойти, не говоря уж про то, чтобы хребет себе надломить. Таскание бочек не имело ничего общего с мореплаванием - и все равно ни один матрос из команды «Жнеца» ее не избегнул. Ну а на «юнгу Этта» градом сыпались все новые поручения. Альтия точила ножи. Собирала стрелы. Солила и раскладывала по кадушкам языки и сердца. Растягивала, солила, отряхивала, скатывала, увязывала шкуры. Обсыпала солью куски мяса и отправляла в бочки слоями. Что сделалось бы с ее руками, попадавшими попеременно то в кровь, то в соль, можно только догадываться - но временами на них попадал еще и жир, и это спасало.
Погода, по счастью, стояла благоприятная. Ветреная и кусаче-холодная, но по крайней мере обходилось без проливных дождей, способных безвозвратно испортить и шкуры, и мясо. Потом однажды под вечер у горизонта возникли клубящиеся тучи и начали быстро затягивать синеву. Усилился и режущий ветер. Однако охотники все продолжали стрелять, лишь изредка оглядываясь на жуткие черные горы, громоздившиеся вдали в небесах. Они опустили луки только тогда, когда над землей понесся перемешанный с дождем снег. И сразу принялись орать на свежевщиков и подсобных трудяг - шевелитесь, мол, пока добро не пропало. Альтия плохо себе представляла, что можно сделать в такой буран, но раздумывать было некогда. Шкуры сматывались прямо со слоями соли внутри. Люди дружно схватились за ножи и все как один превратились в свежевщиков, мясников и обвальщиков* [Обвальщик - работник, занятый разделкой мясной туши с отделением мяса от костей. Современные представители этой профессии обязательно носят кольчужные рукавицы во избежание травм.]. Альтия склонилась над только что убитым котиком и быстро вспорола на нем шкуру от горла до заднего прохода.
Она столько раз видела со стороны, как это делается, что успела почти утратить первоначальную брезгливость. Почти. Ее все-таки слегка замутило, когда она стала отдирать мягкую шкурку, обнажая толстый слой подкожного жира. Туша была податливая на ощупь и отчетливо теплая. Из вскрытого брюха веяло смертью и требухой... Альтия твердо взяла себя в руки. Широкое острое лезвие без усилия заскользило между жиром и кожей, тогда как свободная рука знай натягивала шкуру. Сперва Альтия слишком спешила и дважды ее прорезала. Потом она перестала напрягаться и думать о тошнотворном смысле своего занятия. Что бы ни пришлось делать - делай это хорошо! Следующая шкура отстала от туши так легко и просто, как если бы Альтия чистила джамелийский апельсин. «Надо просто учитывать, как устроено тело животного, - сказала она себе. - Знать, где шкура толще, где тоньше, где есть жир, а где его нет...»
Обдирая четвертого зверя, она поняла, что не просто управляется с легкостью - у нее действительно здорово получается. Она быстро двигалась от одной туши к другой, внезапно растеряв всю чувствительность к виду и запаху крови. Длинный надрез - шкурку быстро долой - и кишки наружу. Два быстрых взмаха ножом - и вот сердечко с печенкой. Остальное в сторонку. Самым кляузным делом оказалось вырезание языка. Приходилось лезть животному в рот, захватывать пальцами мокрый, скользкий, теплый язык и обрубать ножом его корень. Сколько возни! Не были бы языки столь ценным деликатесом, Альтия, пожалуй, и связываться бы не стала.
В какой-то момент она оторвалась от работы и подняла голову, пытаясь осмотреться в сплошной пелене мокрого снега. Снег колошматил по спине и затекал в глаза холодными талыми каплями. Странное дело - пока работала, она его почти не замечала. А теперь еще и оказалось, что за ней, едва поспевая, двигались сразу три команды обвальщиков: за ней осталась широкая полоса ободранных туш. Поодаль один из охотников что-то говорил помощнику капитана. Вот он махнул рукой в ее сторону... и Альтия поняла, что речь шла о ней. Поспешно она вновь принялась за работу: руки с ножом так и мелькали, талая влага капала с носа и попадала в глаза, она ее смаргивала. Глубоко внутри начал разгораться тихий огонек гордости. Конечно, они здесь делали грязное и мерзкое дело. Причем в масштабах, далеко превосходивших обычную жадность... Но, как бы то ни было, она, Альтия, работала здорово. Как же давно у нее не было возможности сказать о себе нечто подобное! И как, оказывается, ей этого хотелось!..
А потом настал момент, когда она огляделась вновь - и увидела, что свежевать было больше нечего. Альтия с натугой выпрямилась, размяла ноющие плечи. Вытерла нож о перемазанные кровью штаны... И подставила руки снегу и дождю, чтобы ледяные струи смыли с них кровь и ошметки мяса и жира. Провела ладонями по рубашке и убрала с глаз мокрые волосы. Обвальщики, следовавшие за ней, все еще трудились над ободранными ею тушами. Кто-то катил в ее сторону кадку с солью, другой следовал за ним с пустой бочкой. Когда тот, что притащил соль, ставил на попа кадку, они с Альтией встретились глазами. Это был Брэшен. Она усмехнулась:
- Неплохо вкалываем?..
Он обтер залепленное снегом лицо и негромко заметил:
- Я бы на твоем месте постарался поменьше внимания к себе привлекать. Если к тебе начнут приглядываться пристально...
Альтия ответила раздосадованно:
- Если я стану лучшей, мне, может, и маскарад не понадобится.
Он, кажется, ушам своим не поверил. Но зато пришел в ужас. Раскупорил кадку и сделал жест, как бы повелевая юнге срочно заняться просаливанием шкур. Вслух же сказал:
- Если двуногое зверье из твоей команды хоть на миг заподозрит в тебе женщину... тебя скопом затрахают до бесчувствия. Причем с еще меньшими угрызениями совести, чем они котиков убивают. Ты неплохая свежевщица, тем и ценна. Но если есть возможность употребить тебя еще и как корабельную шлюху, так почему бы и нет? И самое занятное, что они будут абсолютно уверены: ты с самого начала предвидела такое дело и сознательно на него шла...
Брэшен говорил тихо и очень серьезно. Альтию охватил холод, ничего общего не имевший с зябкостью мокрого снега. Не имело никакого смысла о чем-либо спорить. Альтия помчалась навстречу человеку с бочкой, в руках у нее были язык и сердце, вынутые из последнего зверя. И вновь включилась в работу, стараясь держать голову как можно ниже и не думая ни о чем... совсем ни о чем. Если бы у нее было время осознать, как это последнее время стало легко - ни о чем не думать, - она бы, наверное, испугалась.
В тот вечер по возвращении в лагерь Альтия наконец поняла, с какой стати скалу, давшую им приют, именовали Драконом. Лучик закатного солнца пробился сквозь тучи и как-то по-особому высветил нагромождение камней. Так вот почему Альтия раньше никак не могла увидеть дракона! Оказывается, он лежал на спине, прижимая передние лапы к черной груди, и врастая распластанными крыльями в землю. Громадное тело сводила мучительная судорога - дракон умирал, и смерь его была нелегкой. Альтия остановилась на вершине пригорка. Ей сделалось жутко. Кто мог высечь подобное изваяние?.. И, ради всего святого, им-то, промысловикам, чего ради понадобилось разбивать рядом с ним свой временный лагерь?.. Но вот освещение слегка изменилось... и выветренный камень, торчавший из песка, вновь стал обыкновенной скалой, лишь общими очертаниями слегка напоминавшей распростертого зверя. Альтия выдохнула с облегчением...
- Чуток стремно, когда первый раз вот так углядишь, а? - раздался из-за ее плеча голос Риллера. Альтия так и подпрыгнула от неожиданности.
- Чуток, - согласилась она. Потом с мальчишеской удалью пожала плечами: - Ну дак все едино это просто каменья.
Риллер понизил голос:
- А ты точно уверен? Заберись-ка ему на грудь да посмотри как следует, что там. Камень, камень - а лапы-то сжимают обломок стрелы! Нет, малыш, это самый взаправдашний труп жившего когда-то дракона. Его убили, когда мир еще был все равно как свеженькое яичко. С тех-то пор он тут и лежит да гниет себе помаленьку.
«Нечего мне мозги пудрить», - подумала Альтия, и юнга Этт фыркнул:
- Не было никогда на свете драконов.
- Не было? Только не говори этого ни мне, ни кому другому из моряков, кто ходил вдоль берега Шести Герцогств несколько лет назад! Я сам вот этими глазами видел драконов. И не одного-двух, а целую стаю. И были они всех видов и всех цветов, какие можно представить. Видел! И не один раз - ажно дважды. Кое-кто говорит, будто из-за них появились в море змеи, но я тебе скажу: неправда это. Я-то змей издавна встречал. В южных морях. Нынче, точно, их развелось не в пример прежнему, вот все люди в них и поверили, а то тоже сказкой считали. А ты походи-ка в море столько, сколько я, да побывай-ка в таких краях, куда меня заносило... тогда и поймешь, что на белом свете есть тьма невероятных вещей, и все они вусмерть настоящие, вот только не все их видали, а кто не видал, тот и верить не хочет.
Альтия подмигнула:
- Давай, Риллер, ври дальше. Складно у тебя получается.
- Ах ты вшивый щенок! - вполне чистосердечно оскорбился добрый матрос. - Ишь вообразил! Выучился ножиком ловко махать и решил уже, что оговариваться позволено, когда старшие рассуждают!
И зашагал прочь по склону.
Альтия пошла следом. «Надо было, - сказала она себе, - должным образом разевать рот, слушая его побасенки. Я ведь, в конце концов, четырнадцатилетний пацан, первый раз ушедший в дальнее плавание...» Да. Не надо было портить Риллеру удовольствие. Она ведь до сих пор видела от него только хорошее. Ладно - в следующий раз, когда он примется травить очередную матросскую байку, она изо всех сил постарается ему подыграть. У нее не было в команде человека ближе, чем Риллер.
Был поздний осенний вечер, когда «Проказница» вошла в очередной порт - уже четвертый по счету. Косые лучи солнца рвались сквозь тучи, озаряя город на берегу. Уинтроу стоял на баке, проводя свой обязательный вечерний час в обществе носового изваяния. Он стоял подле деревянной девушки, прислонившись к фальшборту, и смотрел на белые шпили, вздымавшиеся за маленькой гаванью. Уинтроу не обращался к Проказнице. Он вообще завел привычку подолгу молчать, вот только молчали они теперь вместе, а не каждый сам по себе. Проказница от всего сердца готова была благословить Майлда. С тех пор как бывший юнга подружился с Уинтроу, мальчик сильно изменился - и к лучшему.
Жизнерадостным его по-прежнему нельзя было назвать. Но небольшая дерзость - неотъемлемая, по общему мнению, черта корабельного юнги - определенно в нем появилась. Когда юнгой был Майлд, он был веселым нахалом. Шутил с каждым, кто готов был с ним посмеяться, и проказничал, как умел. Когда Майлда произвели в матросы, он тотчас сделался более серьезным, остепенился. И это тоже было как должно. Уинтроу в сравнении с ним сильно проигрывал. Было слишком очевидно, что душу он в работу не вкладывает. Когда моряки пытались подтрунивать, он либо пропускал шутки мимо ушей, либо неправильно понимал их и ошибался. И он был вечно убит горем: кому захочется общаться с таким?.. А вот теперь, поди ж ты, понемногу начинал улыбаться. И даже вполне добродушно отшучиваться, когда его поддевали матросы.
И его мало-помалу стали принимать. Теперь ему с готовностью давали советы и предостерегали от ошибок, способных навлечь на него новые тяготы и труды. А он двигался от одного маленького успеха к другому, с похвальной быстротой постигая корабельные науки: зря ли его ум был подготовлен учиться, и учиться хорошо! Соответственно, матросы начали его время от времени подхваливать, и их одобрение пробуждало в нем чувство общности, чувство команды. Он становился ее частью. И кое-кто из моряков начал даже подозревать, что его вдумчивость и мягкое обращение вовсе не были порождены слабостью...
Одним словом, Проказница начинала на что-то надеяться.
Она подняла на него глаза. Его черные волосы на ветру выбились из косицы и лезли в глаза. И у нее екнуло сердце: она ни дать ни взять увидела призрак. Увидела Ефрона Вестрита в ту пору, когда он сам был подростком. Проказница извернулась и вытянулась вверх.
- Дай мне руку, - тихо сказала она Уинтроу.
Мальчик изумленно повиновался. Проказница знала: в глубине души он по-прежнему не вполне доверял ей. Никак не мог разобраться, от Са она или же не от Са. Но вот его загрубевшая рука коснулась ее ладони, а пальцы переплелись с ее гораздо более крупными пальцами...
И внезапно они слились воедино.
Уинтроу обнаружил, что смотрит на мир глазами своего деда. Ефрон любил эту гавань и людей, обитавших на острове. Сияющие белые шпили и купола были тем удивительнее, что поселение было, в сущности, небольшое. Большинство народа, именуемого каймара, обитало под зеленой сенью лесов, причем едва ли не в шалашах из ветвей. Они не обрабатывали землю, не распахивали полей - кормились охотой и дарами леса. Из их города не тянулось мощеных дорог, лишь извилистые тропинки, пригодные для пешеходов с ручными тележками. Совсем первобытный народ... если не принимать во внимание маленький город на Коготь-острове. Вот уж где мастера-ремесленники развернулись вовсю! В городе насчитывалось не более тридцати зданий - не считая бесчисленных торговых лотков вдоль рыночной улицы и бревенчатых купеческих лабазов на берегу. Зато каждое строение из тех, что составляли белое сердце города, было поистине чудом зодчества и ваяния. Дед Ефрон всякий раз находил время пройтись по мраморным площадям, разглядывая каменные лица героев, фризы на сюжеты легенд и арки, по которым карабкались растения - скульптурные и живые...
- И ты сохранила их и донесла, - разобрала Проказница еле слышный шепот Уинтроу. - Эти лики... Без тебя, без него... теперь я понимаю... Это как мои витражи. Свет проникает сквозь них, озаряя деяние моих рук... А твой труд доносит свет Са, лучащийся в этой красоте...
Проказница не особенно понимала таинственные речи Уинтроу. Но еще более загадочным оказалось испытываемое им чувство, передававшееся ей через пожатие рук. Стремление к единению, которым, по-видимому, он дорожил превыше всего. Он не просто любовался видением безупречно изваянных мраморных ликов. Для него они были лишь вещественным выражением чего-то большего. Чего-то, что пока от нее ускользало. Что-то насчет союза разных людей, плодом которого явилась не только телесная красота, но и... АРКФОРИЯ-СА. Это слово оказалось незнакомо Проказнице, но она попробовала уловить чувство, которое сопровождало его. Воплощенная радость... лучшее от природы и человека, обретшее зримый облик. Свидетельство и утверждение щедрого завета Са этому миру. Проказница ощутила в душе Уинтроу поистине крылатый восторг, какого она ни разу не замечала ни за кем из его родственников. И неожиданно для себя поняла: так вот чего ему столь отчаянно недоставало! Вот, значит, какими глазами смотреть на мир выучили его жрецы. Его наставники пробудили в нем жажду ничем не оскверненной красоты и добра. И он верил, что его призвание - следовать по пути добра. Искать добродетель и наслаждаться любым ее проявлением. И верить в добро...
...Она-то думала поделиться с ним и научить. А взамен того с ней самой поделились и преподали урок. Она сама себе подивилась, когда ей захотелось отстраниться от Уинтроу, разрушить ту полноту их духовного слияния, к которой она так недавно стремилась. Ей надо было кое-что осмыслить - а осмысливать лучше всего в одиночестве.
И самая мысль об одиночестве сказала ей, до чего сильно влиял на нее Уинтроу.

Уинтроу отпустили на берег!
Он знал, что распоряжение исходило не от отца. И не от Торка. Отец отправился на берег несколько часов назад - договариваться о торговле. И Торк отбыл с ним. А значит, вместе с другими на берег его отпустил Гентри, старпом. Уинтроу недоумевал. Он знал: старший помощник был облечен полной властью над моряками, и превыше его воли был только капитанский приказ. Но мальчик сильно сомневался в том, что Гентри вообще как следует помнил о его, Уинтроу, присутствии на борту. Он к нему за все время плавания напрямую обратился-то, может, всего один раз.
И вот поди ж ты! Уинтроу услышал свое имя в списке первой же партии шедших в увольнение на берег, и сердце его заколотилось от предвкушения. Какая удача! И не стоит задавать лишних вопросов, которые только испортят все дело.
Когда они причаливали в Калсиде, Уинтроу всякий раз с тоской смотрел на берег, но с корабля сходить ему не позволяли. А теперь он сможет пройтись по настоящей твердой земле! Увидеть нечто такое, чего никогда раньше не видел!.. С ума сойти можно!!!
Вместе с остальными счастливчиками он поспешил вниз - переодеться в береговую одежду, торопливо махнуть по волосам щеткой, туго переплести растрепанную косицу...
Что касается одежды, Уинтроу сперва пришел от нее в некоторую растерянность. Дело в том, что купить ему все необходимое перед отплытием из Удачного отец поручил Торку: самому Уинтроу сделать покупки он не доверил. И теперь вот Уинтроу разглядывал две пары холщовых штанов и рубашек. То и другое - сугубо рабочее и притом дешевое из дешевых. Уинтроу немедленно заподозрил, что большую часть денег, выданных ему отцом, Торк попросту прикарманил. Береговая же одежда представляла собой черные штаны из грубой материи и рубаху в яркую полоску. Опять-таки дешевые шмотки. И к тому же плохо сидящие - Торк, видно, не особо задумывался о размере. Особенно уродливой оказалась рубашка: сущий балахон, слишком длинный и слишком широкий. «Может, предпочесть жреческое коричневое одеяние?..» Оно было в пятнах и сильно поношено, в некоторых местах заштопано и ко всему прочему подрезано снизу: Уинтроу волей-неволей пришлось обкорнать затрепавшийся подол, а заодно и добыть ткань для заплат... «Но если я надену его, это будет вроде как заявлением, что я священник, а не моряк...» И может статься, новоприобретенное уважение матросов будет безвозвратно утрачено.
И Уинтроу натянул черные штаны с полосатой рубахой, твердя себе, что тем самым вовсе не отрекается от своего сана, а даже наоборот, как бы проявляет достойную скромность. Появись он в этом неведомом городе в священническом облачении - ему чего доброго начали бы оказывать радушное гостеприимство как странствующему жрецу Са. И было бы весьма бесчестно с его стороны принимать подобное гостеприимство, ибо он прибыл сюда не в качестве проповедника, а как матрос.
Уинтроу решительно отделался от беспокоящей мысли, а не много ли сделок с совестью он совершил за последнее время и не слишком ли гибкой стала его нравственность. Пора было бежать, и он поспешил следом за всеми.
Всего их оказалось пятеро, в том числе и они с Майлдом. А третьим был тот самый Комфри, и Уинтроу обнаружил, что ни взгляда от него не может отвести, ни прямо в глаза посмотреть. Вот он стоял здесь, этот человек, нагло и непристойно испоганивший кофейную чашку отца, и Уинтроу никак не мог для себя решить, как же следовало к нему относиться. Посмеяться втихомолку над его выходкой - или в ужас прийти?.. В целом Комфри производил впечатление славного малого и большого весельчака. Знай шуточки отпускал, пока они гребли к берегу. Улыбка у него была щербатая, а на голове красовалась дырявая красная шапка, украшенная дешевыми медными амулетами. Заметив украдкой взгляды Уинтроу, он подмигнул юнге и во все горло поинтересовался, не желает ли он закатиться вместе с ним к девкам:
- Уж тебе-то, малыш, они за полцены со всем удовольствием. Говорят, они от молоденьких коротышек страсть как заводятся!
Он расхохотался, Уинтроу же впал в ужасное смущение... но обнаружил, что улыбается в ответ. По сути своей подначка была вполне добродушной. Только сейчас он начинал это осознавать.
Они причалили к берегу и вытащили шлюпку подальше на песок, чтобы не добрался прилив. Увольнительная им была дана до заката. Двое моряков вслух жаловались, дескать, лучшие бабы и вино до тех пор на улицах-то и не появятся.
- Ты их не слушай, парень, - утешил Уинтроу Комфри. - Здесь, в Крессе, в любой час все что угодно можно сыскать. Эти двое просто темноты ждут, чтобы рожи свои спрятать, а то шлюхи и те от них разбегутся. Давай-ка лучше пошагали со мной: я уж сумею славно провести время до возвращения на корабль...
- Спасибо, но я до заката хотел бы сделать несколько дел, - отказался Уинтроу. - Посмотреть изваяния замка Айдиши. И еще фризы Стены Героев.
Все уставились на него с любопытством. Майлд единственный подал голос:
- А откуда ты о них знаешь? Ты что, раньше приезжал в Кресс?
Уинтроу мотнул головой, смущаясь и одновременно гордясь.
- Я - нет... Но корабль здесь бывал. Проказница мне рассказала про них и про то, что мой дедушка находил их прекрасными. Вот я и решил сам посмотреть.
Стало очень тихо. Один из матросов сделал левым мизинцем чуть заметный знак: так отгоняли злые чары именем Са. И снова заговорил Майлд:
- А кораблю в самом деле известно все, что знал капитан Вестрит?
Уинтроу развел руками:
- Откуда мне знать... Просто все, что она мне до сих пор показывала, было таким ярким и жизненным... Трудно отличить от моих собственных воспоминаний...
Сказал и прикусил язык. Уинтроу внезапно стало не по себе. «Зря я вообще об этом заговорил... Не надо было...» Вот, оказывается, до чего интимным делом была их связь с Проказницей. Не для чужих глаз, не для чужих уст...
Повисла тишина, и на сей раз его спас Комфри.
- Ну, орлы, - сказал он, - не знаю, как вы, а я по берегу определенно соскучился. Так что я сейчас рысью на одну определенную улочку, где смазливых девок не меньше, чем цветов в палисадниках. - И оглянулся на Майлда: - Ты отвечаешь за то, чтобы вам с Уинтроу явиться к шлюпке без опоздания. А то делать мне больше нечего, как только вас по городу разыскивать!
- Да не собираюсь я вовсе с Уинтроу вместе гулять! - заартачился Майлд. - Я тебе что, дурной - какие-то стены разглядывать?
- А я вполне обойдусь без охранника, - добавил Уинтроу, решив, что именно это их беспокоило. - Я не буду пытаться сбежать. Даю слово, что вернусь к шлюпке задолго до заката.
Лица у моряков вытянулись от изумления, и Уинтроу понял, что они имели в виду вовсе не это.
- Куда уж тут сбегать, - сухо заметил Комфри. - Коготь-остров не из больших, спрятаться негде. Да и каймара не отличаются дружелюбием к чужакам. И вовсе мы не о том волновались, Уинтроу, что ты убежишь. Просто в Крессе моряку, который гуляет по берегу в одиночку, может очень плохо прийтись. Не только юнге - всякому моряку. Так что лучше ты сходи с ним, Майлд. В конце-то концов, долго ли на стену взглянуть?
Вид у Майлда стал откровенно несчастный. Притом что слова Комфри не были приказом. Не было у Комфри права приказывать. Но ежели он пренебрежет сказанным, а с Уинтроу случится какое-нибудь несчастье...
- Да все со мной будет в порядке, - настаивал Уинтроу. - Я не первый раз в чужом городе. Сумею о себе позаботиться. Подумайте лучше, мы тут стоим и спорим, а время уходит. Я же сказал, что буду вас ждать возле шлюпки задолго до заката. Обещаю!
- Да уж, ты постарайся, - вроде бы и грозно напутствовал Комфри, но лица у всех просветлели. - Осмотришь свою паршивую стену - и бегом на Моряцкий Выгул. Разыщешь нас там, да смотри не задерживайся. Последнее время ты на борту вел себя совсем как матрос: надо это дело отметить! В смысле, пометить тебя! - И Комфри похлопал себя по плечу, на котором красовалась замысловатая татуировка, а Уинтроу, не забывая улыбаться, вовсю замотал головой. Взрослый матрос скорчил ему рожу: - Да ладно, не бойся. Только - одна нога здесь, другая там, хорошо?
Было ясно: теперь, если с ним что-нибудь произойдет, они смогут отговориться тем, что он сам настоял на прогулке в одиночку, а они не смогли его переубедить. И было нечто слегка тревожное в том, как быстро они покинули его. Сперва они шагали все вместе, но вот начались торговые причалы - и матросы едва не бегом устремились туда, где виднелись прибрежные бордели и кабаки. Уинтроу сбавил шаг, глядя им в спину с необъяснимым чувством утраты. Его товарищи громко смеялись и подталкивали друг дружку локтями, а красноречивые жесты не оставляли сомнения относительно их планов на вечер. Майлд вприпрыжку поспевал за старшими друзьями - ни дать ни взять развеселившийся песик. Еще бы! Его повысили в должности, его приняли в матросское братство - и все потому, что он, Уинтроу, занял его место на самой нижней ступеньке в иерархии корабельной команды.
Что ж, какая, в сущности, разница. «Да никакой!» - твердо сказал он себе. Он достаточно хорошо разбирался в людях и знал: такова человеческая природа - стараться принадлежать к стае. Иные готовы сделать все что угодно, лишь бы их приняли в компанию. «А я, - сурово произнес Уинтроу мысленно, - достаточно продвинулся по пути Са, чтобы понимать: бывают моменты, когда для своего же блага следует решительно отъединиться от стада. И так уже достаточно скверно, что я ни словечка не вымолвил в осуждение распутства и пьянства, коим они вознамерились предаться...» Уинтроу попытался постичь истинную причину своего поведения, но то, что приходило ему на ум, было всего лишь отговорками, и он оставил решение этого вопроса на потом. Он сделал то, что сделал, - и сегодня вечером во время медитации попробует найти ответ. А покамест перед ним был целый город. И всего несколько часов, чтобы его осмотреть.
Уинтроу вели по улицам воспоминания, унаследованные от деда. И странное дело! Старый капитан словно бы незримо шел рядом с внуком: Уинтроу так и бросались в глаза перемены, случившиеся с тех пор, как Ефрон в последний раз здесь побывал. Когда из одного магазинчика вышел его владелец и стал поправлять полог над корзинками фруктов, Уинтроу вспомнил его имя и еле удержался, чтобы не поздороваться. Он лишь улыбнулся вместо приветствия, отметив про себя, что брюшко продавца за эти годы изрядно-таки округлилось... Мужчина ответил ему неожиданно злым взглядом, как будто Уинтроу его чем оскорбил. «Наверное, - решил юнга, - моя улыбка показалась ему уж слишком приятельской...» И, быстро миновав магазинчик, устремился к центру города.
Выйдя на Колодезную площадь, Уинтроу замер в благоговейном восторге. Город Кресс снабжала водой подземная скважина. Родниковая вода била в центре огромной каменной чаши, да с такой силой, что вспухала посередине горбам, как если бы оттуда пытался и не мог вырваться гигантский пузырь. Из главной чаши вода по желобам изливалась в другие: одна для стирки, вторая для питья и разбора по домам, третья - для водопоя животных. Каждую украшала замечательная резьба, ни в коем случае не позволявшая ошибиться в ее назначении. Избыток влаги, выплескивавшийся через края, собирался в трубу и куда-то утекал по ней. Должно быть, отводная труба кончалась на морском берегу. А между чашами повсюду были разбиты клумбы с красивыми кустарничками и цветами...
Несколько молодых женщин, иные - с детьми, играющими неподалеку, полоскали белье. И правда, чем не занятие для теплого и погожего вечера? Уинтроу невольно остановился полюбоваться. Некоторые женщины забрались в саму чашу, подоткнув повыше юбки и порою выжимая белье о собственные голые ноги. Они смеялись и весело болтали между собой. Юные матери сидели на каменном бортике, приглядывая за малышами. Рядом стояли корзины с уже выполосканным и ждущим своего часа бельем...
Было в этом зрелище нечто столь незатейливое и в то же время глубинное, что у Уинтроу слезы подступили к глазам. Еще ни разу со времени отъезда из монастыря он не видел подобной гармонии. Солнечные блики дробились в воде, переливались в гладких волосах женщин каймара... Уинтроу смотрел и смотрел, чувствуя, как целительный бальзам проливается в его ороговевшую душу...
- Заблудился никак?
Он повернулся на голос, уже понимая, насколько не по-доброму прозвучал этот вопрос. На него в упор и очень враждебно смотрели два городских стражника. Тот, что окликнул его, был бородатый ветеран с длинным шрамом, выползавшим на щеку из-под темных волос. Второй, помоложе, выглядел знающим свое дело здоровяком. Уинтроу открыл было рот для ответа, но молодой заговорил первым:
- Берег во-он там. И там ты найдешь все что душе угодно.
Его жезл, больше смахивавший на дубину, указывал туда, откуда Уинтроу только что пришел.
- Что душе... угодно? - переспросил Уинтроу непонимающе. Он переводил взгляд с одного на другого, силясь понять, что же крылось за этими холодными глазами и жесткими лицами. Что он такого совершил, чтобы им занялись стражники?.. - Я хотел посмотреть Героический Фриз и еще изваяния замка Айдиши...
- Ага, - кивнул первый страж. И добавил с тяжеловесным юмором: - А по пути остановился полюбоваться голенькими ножками девок в фонтане?
Уинтроу сперва растерялся. Потом выдавил:
- Фонтаны и сами по себе достойны любования...
- Да уж. Всем известно, что моряки - большие любители поглазеть на фонтаны. - Стражник ядовито выделил голосом последние слова. - Знаешь, ступай-ка ты «любоваться» в «Улетевший платочек». Скажешь - Кентел прислал. Может, я комиссионные получу.
Уинтроу потупился в величайшем смущении.
- Я совсем не это имел в виду. Я в самом деле хотел осмотреть фризы и статуи... - Стражники не ответили, и он, защищаясь, добавил: - Право же, я обещаю никому не мешать. Мне все равно на закате ведено вернуться на борт. Я хотел просто осмотреть город...
Старший из двоих цыкнул зубом, и Уинтроу решил было, что страж порядка переменил свое мнение. Но нет.
- А мы просто думаем, что тебе пора возвращаться туда, где тебе самое место. Моряки «осматривают город» там, возле причалов. Улица так и называется. Моряцкий Выгул. Ее легко отыскать. Там и найдешь, чем позабавиться. И если ты не умотаешь туда немедленно, юнец, смотри, придется тебе иметь дело с нами!
Сердце Уинтроу билось часто и тяжело, отдаваясь громом в ушах. Он сам не знал, какое чувство в нем пересиливало, но когда заговорил, то услышал в собственном голосе гнев, а не страх.
- Я ухожу, - произнес он коротко.
Но, как ни силен был его гнев, он с трудом нашел в себе силы повернуться к стражникам спиной и пройти мимо. Кожа на лопатках отчаянно зачесалась: он так и ждал удара дубиной. Вот сейчас сзади раздадутся шаги... То, что действительно раздалось, было едва ли не хуже. Уинтроу услышал смех. И негромкое уничижительное замечание молодого. Уинтроу не обернулся и не пошел быстрее, но все мышцы в плечах и на шее так и свело от ярости. «А всё моя одежда, - сказал он себе. - Вот это и называется: принимать по одежке. Они видели только мою матросскую рубаху, а вовсе не меня самого. А значит, не стоит и принимать близко к сердцу их оскорбления. Пусть они летят мимо, мимо, мимо...» Уинтроу твердил и твердил это, как заклинание, и постепенно у него начало получаться. Дойдя до ближайшего угла, он свернул и стал искать другой путь наверх. Да, он пропустит мимо злые слова недобрых людей. Они не устрашат его и не вынудят отказаться от первоначальных намерений. Он все-таки осмотрит замок Айдиши!
В той части города, куда он забрел, память деда больше не могла его выручить, ибо капитан Вестрит ни разу здесь не бывал. Дважды Уинтроу ловили за рукав местные жители. Сперва мальчишка, пытавшийся продать ему травы для курения. Потом - женщина, вознамерившаяся продать себя самое. С подобными предложениями к Уинтроу еще не подъезжали... Самое же скверное, что губы женщины были сплошь в язвах, свидетельствовавших о скверной болезни. Уинтроу вежливо отклонил ее приглашение. Потом еще раз. Шлюха не отставала, только постепенно снижала цену да сулилась «сделать для господина все, что он пожелает, и даже более». Уинтроу в конце концов вынужден был ответить ей без обиняков.
- Мне не нужно, - сказал он, - ни твоего тела, ни твоей хвори.
От такой жестокой прямоты его самого покоробило. Он хотел было извиниться, но уличная девка плюнула в его сторону, юркнула куда-то и исчезла. Уинтроу продолжил свой путь... Честно молвить, потаскуха перепугала его больше, чем городские стражники...
Все же он выбрался в самый центр города. Здесь были мощеные улицы, а каждый дом - богато украшен. Видимо, перед Уинтроу были общественные здания. Здесь принимались законы, вершился суд... Уинтроу шел медленно, порою задерживаясь или отступая на середину улицы в попытке увидеть все здание целиком. Особенно потрясали его каменные арки. Подобной работы он нигде еще не встречал.
Потом он достиг небольшого храма Одавы - Бога-змея. Для этой секты были характерны своеобразные склонности в зодчестве: круглые двери и окна. Уинтроу никогда не нравилось это проявление Са; и он еще не видал ни одного последователя Одавы, который признал бы, что его Бог-змей - всего лишь малая грань многоликой сущности Са. И тем не менее изящное строение зримо свидетельствовало и о божественном промысле, и о множественности путей, ведущих к истине. Зодчие так обработали камень, что швы оказалось едва возможно обнаружить даже на ощупь. Уинтроу провел перед храмом некоторое время, пытаясь, как его учили, мысленно постичь напряжения и гармонию здания. От храма исходило ощущение такого могучего единства и цельности, что оно казалось почти живым!.. Уинтроу только головой от изумления покачал. И обратил очень мало внимания на людей в белых одеждах, отороченных зеленым и серым: они вышли из двери у него за спиной и теперь обходили его, бросая раздраженные взгляды.
Вернувшись к реальности, Уинтроу сообразил, что день катился к закату много быстрее, чем он предполагал. Это значило, что лучше поторопиться. Он обратился к женщине зрелых лет, очень вежливо спрашивая, как пройти к замку Айдиши. Женщина попятилась на несколько шагов, прежде чем ответить. Да и тогда лишь мотнула головой, указывая общее направление. Уинтроу сердечно поблагодарил ее и торопливо зашагал дальше.
Прохожих на улицах сделалось больше. Не раз Уинтроу ловил странные косые взгляды, брошенные на него из толпы, и крепко заподозрил, что одежда изобличала его здесь как чужака. Он улыбался и кивал людям, хотя спешка и вынуждала его воздерживаться от разговоров.
Замок Айдиши стоял в котловине на склоне холма; казалось, сама земля с любовью держала его на ладони. Уинтроу подошел к нему сверху. Зеленый лес позади замка выгодно оттенял белизну его купола и колонн. От сочетания диких зарослей вдали и четкой геометрии линий замка захватывало дух. Уинтроу замер на месте: вот зрелище, которое он желал бы унести с собой навсегда!.. Люди входили в замок и выходили наружу. Большей частью на них были красиво ниспадающие одеяния холодноватых голубых и зеленых тонов. Никакие актеры не могли бы пожелать себе декораций прекраснее... Уинтроу смотрел и смотрел. А потом рассредоточил взгляд и стал дышать размеренно и глубоко, готовясь к медитации и духовному запечатлению. И вот тут тяжелая рука опустилась ему на плечо!
- Наш матросик, гля, опять заблудился, - насмешливо произнес тот из стражников, что был помоложе. Уинтроу даже головы повернуть не успел. Его так пихнули вперед, что он растянулся на каменной мостовой. Старший стражник смотрел на него сверху вниз и качал головой. Вроде бы даже с сожалением.
- Похоже, - сказал он, - придется нам самолично проводить мальца туда, где ему след находиться!
И послышалось в его негромком голосе что-то такое, отчего у Уинтроу облилось холодом сердце. Еще страшнее показались ему трое местных жителей, остановившиеся поглазеть. Они не говорили ни слова и не пытались вмешаться. Зря он с мольбой повернулся к ним, рассчитывая на заступничество. В их взглядах было одно безмятежное любопытство: интересно, что будет?
Уинтроу торопливо поднялся и стал пятиться прочь.
- Но я же никому ничего не сделал, - принялся он оправдываться. - Я просто хотел взглянуть на замок Айдиши. Мой дед видел его и...
- Нам тут ни к чему, чтобы прибрежные крысы шастали по улицам и глазели на горожан. Мы у себя в Крессе ни самомалейших безобразиев не потерпим!
Это сказал старший. Уинтроу повернулся и пустился было наутек. Здоровяк младший одним прыжком настиг его и сцапал за шиворот, чуть не задушив, а потом хорошенько встряхнул. Уинтроу почувствовал, как его приподняли над землей и вдруг вновь швырнули вперед. На сей раз он сумел вписаться в движение и удачно перекатился. В ребра ему угодил камень, торчавший из мостовой, но кость осталась цела. Кувырнувшись, Уинтроу сразу вскочил... но недостаточно быстро, чтобы спастись от здоровяка. Он вновь поймал Уинтроу, опять встряхнул - и бросил. В направлении набережной...
Мальчик врезался в угол какого-то здания, ободрав на плече кожу, но на ногах устоял. И, шатаясь, пробежал несколько шагов. Сзади поспевал ухмыляющийся стражник. Старший не спеша двигался следом, по ходу дела читая Уинтроу нотацию. Юнге показалось - эти речи были предназначены не столько ему, сколько зевакам, стоявшим по сторонам. Стражник словно объяснял им, что они с товарищем просто исполняли свой долг.
- Мы против моряков ничего не имеем, - рассуждал он, неторопливо шагая. - Особливо пока они держатся при кораблях, среди разных прочих паразитов, обитающих у края воды. Мы пытались выпроводить тебя подобру-поздорову, мальчишка, потому как ты есть еще сосунок. Если б ты сразу послушал доброго совета да отвалил на Моряцкий Выгул, было бы к лучшему. А теперь вот приходится тебя туда силком отводить. И что за охота себе и другим жизнь усложнять? Да еще синяками обзаводиться по собственной дурости!
От его спокойно произносимых увещеваний веяло еще большей жутью, чем от рвения младшего, для которого бремя его обязанностей было только в удовольствие. И он был быстр, точно змея. Вот он снова завладел многострадальным воротом рубахи Уинтроу. И шарахнул свою жертву о каменную стену. Уинтроу ударился головой, и перед глазами на миг стало черно, а во рту появился вкус крови.
- Я не моряк, - вырвалось у него. - Я священник... Я жрец Са!
Молодой стражник расхохотался. Старший с насмешливым сожалением покачал головой:
- Ого! Так ты не просто мусор прибрежный, ты у нас еще и вероотступник! Ты что, не слыхал, что последователи Одавы страсть как не любят всяких разных, которые, значится, рады подгрести их Бога как часть своего? Хотел вот я сказать Флаву, мол, хватит с тебя... А теперь вижу, что тебе очень не повредит еще подзатыльник-другой. Для пущего просветления!
Рука Флава тем временем уже смыкалась на рубахе Уинтроу, чтобы вздернуть его на ноги. С проворством отчаяния юнга продернул голову в слишком широкий ворот и одновременно выпростал руки из рукавов. То есть попросту вывалился из рубахи, которую Флав с силой рванул вверх. Страх придал Уинтроу необыкновенную резвость: он вскочил и мгновенно бросился прочь. Зеваки разразились смехом. Уинтроу успел заметить изумление на лице Флава и то, как Кентел пытался спрятать в бороде ухмылку. Его смех и гневный вопль младшего стражника прозвучали одновременно, но в ушах Уинтроу свистел только ветер - он мчался со всей скоростью, на какую был способен. Дивная мостовая, которой он только что завороженно любовался, теперь означала всего лишь дорогу назад к кораблю... к безопасности. Широкие прямые улицы, прежде казавшиеся такими гостеприимными, на самом деле не давали никакого укрытия от погони. Уинтроу шарахался от прохожих, те отскакивали прочь и потом с любопытством провожали его глазами. Он мчался голый по пояс и не смел обернуться: а вдруг его и в самом деле преследовали?..
Когда улицы сделались уже и стали петлять среди деревянных лабазов разноперых гостиничек и веселых домов, Уинтроу замедлил свой отчаянный бег. Его так и качало.
Он огляделся... Вот мастерская татуировок. Вот дешевая мелочная лавка. Таверна. Еще таверна... Заметив переулок, Уинтроу свернул туда, не обращая внимания на кучи мусора, которые пришлось преодолевать буквально вброд. Посередине переулка он прислонился к косяку какой-то двери и попробовал отдышаться. Спина и плечо, рассаженные о камни, так и горели. Уинтроу осторожно потрогал пальцами рот... Так и есть: губы уже начали распухать. Шишка на голове была просто шишкой, скверной, но не более того. Уинтроу затошнило при мысли о том, что в действительности хотел сделать с ним стражник. Череп ему расколоть? Или просто насмерть забить, если бы он вовремя бегством не спасся?.. До него доходили слухи о том, как городская стража время от времени «цапалась» с матросами и всяким приезжим народом. Даже в Удачном... Теперь он себя спрашивал: не то ли, что с ним случилось, ласково называли «поцапаться»? Он-то привык считать, что это происходило лишь с пьяницами, буянами или еще какими-либо нарушителями общественного спокойствия...
И вот теперь это стряслось с ним самим. За что?.. Почему?..
- Все из-за того, что я был в матросской одежде, - выговорил он тихо. И с ужасом предположил: «Уж не Са ли меня карает за то, что я не надел жреческого облачения?..»
Он отрекся от Са. И Са в наказание лишил Уинтроу своего покровительства...
«Нет, нет!» Уинтроу решительно отбросил недостойную мысль. Так рассуждали о Са только дети и маловерные. Для них Са был не Бог, а всего лишь что-то вроде очень могущественного и очень мстительного человека. Нет! Ему следовало извлечь из случившегося совсем другой урок. Какой же?.. Теперь, когда миновала непосредственная опасность, разум Уинтроу искал прибежища в спасительной мысленной гимнастике. «Каждый опыт, пусть сколь угодно жуткий, дается нам в поучение... И, пока человек помнит об этом, нет ничего, что его дух не в силах был бы превозмочь. Дух оказывается сломлен только тогда, когда мы утрачиваем веру, и Вселенная предстает нам беспорядочным нагромождением жестокостей и злосчастья...»
Дыхание постепенно выравнивалось. Горло и рот Уинтроу совсем пересохли, но искать питье он покамест не собирался. Он отодвинул надобности плоти в дальний угол сознания и потянулся вглубь себя, к центру спокойствия. Сделал несколько глубоких вздохов - и распахнул свой разум для постижения. Обидам и прочим чувствам более не было места. Что же ему следовало вынести из своего опасного приключения? Какие уроки извлечь?..
Мысль, всплывшая из глубины, его попросту потрясла. Уинтроу совершенно ясно увидел собственную погибельную доверчивость. Он узрел внешнюю красоту города - и тотчас вообразил, будто здесь обитали люди столь же прекрасного и величественного духа. И принялся ждать радостного гостеприимства от народа, так щедро взысканного Са. И благополучно проморгал предостережения, которые теперь, задним числом, выглядели до предела очевидными. Сперва его пытались предупредить товарищи по команде. Потом была незаслуженная враждебность стражников и злобные взгляды прохожих на улице... А он вел себя точно несмышленый младенец, который лезет с объятиями к недовольно рычащему псу.
Сам виноват, что получил на орехи.
Уинтроу захлестнула волна сокрушительного отчаяния. Он оказался к ней полностью не готов. Куда только подевалось его духовное равновесие!.. «Никакой надежды нет. Совсем никакой...» Он никогда не вернется в свой возлюбленный монастырь, к жизни в спокойном размышлении, которую так любил. Пройдет время, и он сам уподобится тем людям, от чьих воззрений ранее приходил в ужас. Жизнь научит его, что кругом только враги, жаждущие порвать тебе глотку, а дружба и любовь - так называемые! - порождаются соображениями выгоды и больше ничем. Как часто он слышал насмешки по поводу высшего устремления своей веры, гласившего: Са создал людей, положив им стать вместилищами добродетели и красоты. И вот Уинтроу горестно вопрошал себя: где же была добродетель Са в молодом стражнике, что с таким наслаждением швырял его о стены и оземь? И что за красоту следовало усмотреть в женщине с язвами на губах, которая желала возлечь с ним за деньги?..
Уинтроу внезапно ощутил всю свою молодость и глупость. И доверчивость, сыгравшую с ним такую жестокую шутку. «Я дурак. Какой же я дурак стоеросовый...» Эта боль оказалась покруче синяков, Уинтроу ощутил, как тяжело заломило слева в груди. Он закрыл глаза, исступленно желая все прекратить. Оказаться где-нибудь в другом месте... иным человеком, чуждым всему тому, что ощущал сейчас он...
Спустя некоторое время глаза пришлось все же открыть. Чуда не произошло. И самое скверное, что ему предстояло возвращение на корабль. Случившееся с ним было достаточно гадко и само по себе, даже будь у него возможность укрыться в безопасности мирных стен родного монастыря. Но... вернуться и снова выслушивать дурацкие перебранки матросов, терпеть намеренные грубости Торка и пренебрежение отца?.. Ох, только не это!.. Но был ли у него какой-нибудь выбор? Попробовать спрятаться, затеряться в Крессе... превратиться в нищего и всеми презираемого бродяжку? Уинтроу тяжело вздохнул, и сердце в груди упало еще ниже, хотя, казалось, дальше было уже некуда. Шагая через кучи гниющего мусора, он достиг выхода из переулка и взглянул на солнце, клонившееся к западу. Итак, посмотреть на красоты и редкости ему не удалось. Чем же занять пропасть времени, оставшегося до заката?.. Уинтроу решил отыскать своих товарищей-моряков. Ничто другое в Крессе его больше не интересовало.
И он потащился по улочке, стараясь не замечать взгляды и ухмылки прохожих: люди, понятно, не оставляли без внимания ссадины и синяки, отчетливо выделявшиеся на его голом торсе. За очередным углом Уинтроу наткнулся на компанию матросов с какого-то другого корабля, также наслаждавшихся стоянкой в порту. Все они носили головные платки, некогда белые, с изображением черной птицы на лбу. Они хохотали и осыпали друг дружку веселыми непристойностями, шагая из борделя в таверну. Уинтроу попался им на глаза.
- Ох, бедолага! - воскликнул один из них с издевательским сочувствием. - Выгнала тебя, не иначе? Да еще и рубашку отобрала?
Остроумие матроса вызвало новый взрыв хохота. Уинтроу пошел дальше.
Миновав еще перекресток, он вдруг уверился, что действительно достиг Моряцкого Выгула. Прямо перед собой он увидел тот самый «Улетевший платочек». На вывеске была нарисована женщина, чьей единственной одеждой являлся тонкий платок, да и тот собирался унести шалунишка-ветер. В том, какого рода услуги предоставлялись внутри, никакого сомнения быть не могло. Примерно так же были оформлены и другие заведения поблизости. На вывесках красовались в основном похабно-реальные изображения - и почти никаких надписей. Видимо, тот, кто их делал, не очень-то рассчитывал на грамотность моряков.
А прямо посреди улицы можно было обнаружить и иные забавы, попроще и подешевле. Вот лоток, с которого продавали эликсиры и амулеты. Высушенные куски плодной оболочки - держи при себе, и нипочем не утонешь! Обрезки бычьего рога, чтобы мужская сила не иссякла в самый ответственный миг. Пузырьки настоящего волшебного масла, способного утихомирить самый лютый шторм...
Уинтроу прошел мимо лотка, бросив жалостливый взгляд на доверчивых простаков, раскупавших «чудотворные» безделушки.
Чуть подальше, на маленькой площади, собирал зевак уличный укротитель. Он предлагал всем желающим побороться с его медведем и выиграть кошелек золота. Медведь был в наморднике и со сточенными когтями, но, тем не менее, выглядел страшным противником. Его задние лапы сковывала короткая цепь. Другая цепь, более толстая, тянулась к ошейнику. Свободный конец ее дрессировщик держал в руке. Медведь не желал стоять смирно и все время беспокойно переминался. Маленькие глазки обшаривали толпу...
Уинтроу про себя подивился: неужто вправду сыщется недоумок, который даст себя уговорить и полезет за золотом?.. Присмотрелся - и вздрогнул. Он увидел Комфри. Тот, крепко выпивший, держался за плечо сотоварища. И, ухмыляясь, разговаривал с укротителем. Кругом уже собиралась толпа, зеваки начинали биться об заклад...
Уинтроу испытал искушение тихо проскользнуть мимо и отправиться на поиски Майлда. Но тут же высмотрел его среди спорящих и, вздохнув, подошел. Майлд узнал его и радостно заулыбался:
- Эй, Уинтроу! Хватай удачу за хвост! Комфри собрался намять холку медведю! Поставь на него деньги - и вернешь вдвое! - И заговорщицки нагнулся к Уинтроу: - Валяй, дело верное. Мы только что видели, как один мужик выиграл. Всего-то и надо, что зверюге за спину проскочить, он тут же и сдастся. Хозяин евонный даже не хотел, чтобы еще кто пошел состязаться, но Комфри настоял! - Тут Майлд вдруг вытаращился на Уинтроу: - Э, а рубашка-то твоя где?..
- У городских стражей в лапах оставил. - Уинтроу попробовал отделаться шуткой, и, кажется, у него получилось. Он даже слегка обиделся, отчего Майлд не задал ему ни единого вопроса... но в это время унюхал, чем именно попахивало у его приятеля изо рта. А потом и увидел, как тот перекатывал какой-то шарик за нижней губой. Циндин!.. То-то у Майлда зрачки были такие нехорошие... Уинтроу стало не по себе. Он знал, что на борту корабля дурман был строго-настрого воспрещен. И если Майлд появится там «с глазами в кучку» - беды ему не миновать. Циндин имел свойство придавать человеку бесшабашие и ложное ощущение вседозволенности. Вовсе не те качества, которые полезны благоразумному моряку. Уинтроу решил предостеречь Майлда, убедить его быть чуточку осторожнее, но нужных слов не нашел.
- Я, - сказал он, - просто хотел дать вам знать, что буду у шлюпки. Город я уже посмотрел, так что отправлюсь-ка я туда прямо сейчас.
- Нет, нет! Не смей уходить! - Майлд цепко ухватил его за руку. - Останься и посмотри, сейчас самая потеха пойдет! Пропустишь, потом жалеть будешь. Так ты правда не хочешь поставить монетку-другую?.. Ставки все равно больше не вырастут - медведь-то выбился из сил. Устанешь тут! Он уже раз шесть боролся, вот!
- И последний человек выиграл у него? - Уинтроу начал поддаваться праздному любопытству.
- Ага! Точно! Как есть выиграл! Заскочил медведю за спину, а тот тут же и свернулся, ну точно спящий котенок. А уж как укротитель пыхтел, когда отдавал кошелек! Любо-дорого было посмотреть!.. - Майлд подхватил Уинтроу под руку. - Я и поставил на Комфри все пять моих остатних медяшек. Ясно, у Комфри-то в мошне нынче побольше. Лихо ему в кости везло... - И Майлд вновь уставился на Уинтроу: - Так у тебя точно ни гроша нет, чтобы поставить? Мы-то всей командой на Комфри поставили...
- Какие деньги? - улыбнулся Уинтроу. - У меня даже рубашки, и той нет.
- Верно. Верно. Это ты точно сказал... Э! Смотри!
Комфри помахал рукой болеющим за него друзьям и вышел на огороженную площадку. Стоило ему перешагнуть черту, как медведь поднялся на дыбы. И пошел навстречу матросу. Скованные лапы заставляли его двигаться маленькими шажками. Комфри сунулся было в одну сторону... но это было обманное движение: он тут же метнулся в другую, стараясь проскочить мимо медведя и оказаться у него за спиной.
Ничего не вышло! Медведь крутанулся с таким проворством, как будто оттачивал этот маневр сотнями повторений. И прихлопнул Комфри к земле! Его могучие передние лапы оказались гораздо длинней, чем можно было предположить. Комфри, сметенный силой удара, въехал лицом в уличную пыль.
- Вставай, вставай! - хором взвыли матросы, и Уинтроу обнаружил, что кричит вместе со всеми. Медведь опустился на все четыре лапы и снова начал беспокойно приплясывать. Комфри приподнял голову. Из носу текла кровь, но, видимо, дружный крик приятелей его подбодрил. Комфри живо вскочил и кинулся мимо медведя.
Но зверь поднялся, обширный, точно крепостная стена, и вытянутая лапа стремительно заехала Комфри по голове. На сей раз моряка швырнуло уже навзничь, и Уинтроу показалась, будто его голова подскочила, как мячик. Уинтроу вздрогнул и со стоном отвел глаза.
- Готов, - сказал он Майлду. - Надо бы отнести его на корабль...
- Да какое «готов»! Сейчас он встанет! Он может! Давай, Комфри, давай! Это всего-навсего паршивый старый, глупый медведь! Вставай, Комфри, вставай!
Матросы с «Проказницы» подхватили клич Майлда, и Уинтроу впервые расслышал в общем хоре хриплый бас Торка. Видно, капитан отпустил его повеселиться на воле. Уинтроу сразу подумал о том, что Торк, надо полагать, непременно скажет нечто остроумное насчет его утраченной рубахи. «И зачем я вообще пошел на берег с корабля? Не день, а сплошная цепочка несчастий...»
- Пойду-ка я к шлюпке, - снова обратился он к Майлду, но тот лишь крепче вцепился в руку Уинтроу:
- Гляди, гляди, встает!.. Я ж говорил тебе, что он встанет! Ништяк, Комфри, давай! У тебя получится!
Уинтроу про себя сильно сомневался, чтобы Комфри вообще слышал эти выкрики. Он выглядел вполне оглушенным и двигался так, словно его направлял только инстинкт, требовавший подняться на ноги и спасаться прочь от медведя. Но, стоило ему пошевелиться, зверь опять набросился на него - и стиснул лапами, прижимая к себе. Со стороны это выглядело уморительно. Комфри, однако, закричал от боли: похоже, у него все ребра трещали.
- Сдаешься? - крикнул ему укротитель. Вслух ответить Комфри не смог - в стиснутых легких не было воздуха. Матрос отчаянно закивал головой...
- Пусти его, Солнышко. Пусти, говорю! - приказал дрессировщик, и медведь, бросив Комфри, вперевалочку отступил прочь. Послушно уселся в уголке площадки - и принялся кивать мордой, поворачиваясь туда и сюда, словно в самом деле принимая поздравления зрителей.
Вот только поздравлять его никто не спешил.
- А я-то, блин, все деньги поставил! - возмущенно завопил какой-то матрос. И сопроводил эти слова пространным замечанием о мужских достоинствах Комфри, как если бы они имели какое-то отношения к медведеборству.
- Нечестно!.. - крикнул другой и тем выразил общую мысль проигравшихся. Уинтроу про себя отметил, что никто из недовольных не выдвинул обоснованных доводов - почему, дескать, нечестно. У него самого зародились некие подозрения, но он решил не высказывать их вслух. Вместо болтовни он поспешил к Комфри, чтобы помочь ему подняться: Майлд и остальные были слишком заняты, соболезнуя один другому по поводу утраченных денег.
- Комфри, ослиная задница! - орал Торк с того края площади. - Мимо ручного медведя в кандалах и то проскочить не способен!..
Последовали еще и другие подобные высказывания. Матросы с «Проказницы» были не единственными, кто проигрался.
Комфри, кашляя, кое-как встал... потом согнулся и выплюнул добрую пригоршню крови. И только тут заметил и узнал Уинтроу.
- Я почти... - прохрипел он. - Почти прошел... Совсем... Ох, проклятье. Все просадил, что только что выиграл. Ох, холера... Если бы мне двигаться чуть-чуть побыстрей... - Комфри снова закашлялся, потом рыгнул. В воздухе повис густой пивной выхлоп. - Я почти выиграл...
- Не думаю, - тихо заметил Уинтроу больше про себя, чем для ушей Комфри. Однако матрос расслышал.
- Да нет! Говорю тебе, я почти его сделал! Будь я всего чуток поменьше да побыстрей, все бы мы пошли на корабль с во-от такими кошелями!..
И тыльной стороной кисти он вытер с лица кровь.
- Я все же не думаю, - повторил Уинтроу. И добавил, чтобы утешить матроса: - Я полагаю, все с самого начала было подстроено. Тот малый, что выиграл, скорее всего в сговоре с дрессировщиком. Они и исполнили трюк, чтобы все думали: надо сделать так-то и так-то - и медведь сдастся. А он и не думал, он просто ученый и знает, как поступать. Потом ты выходишь попробовать и пытаешься повторить то, что только что видел, но медведь как раз этого и ждет - и перехватывает тебя как миленького. Так что не переживай, Комфри, твоей вины никакой нет в том, что ты проиграл. Все было подстроено. Ну, пошли на корабль.
И обхватил моряка за пояс, помогая идти. Но Комфри вырвался и, крутанувшись, устремился прочь.
- Эй, ты! Ты там, с медведем! Ты обманываешь! Ты надул меня и моих друзей! - Повисла потрясенная тишина, и Комфри во всеуслышание объявил: - Отдавай деньги немедленно!
Дрессировщик как раз собирал выигрыш, готовясь уходить. Он не стал отвечать, просто потянул медведя за цепь. Невзирая на выпады Комфри, он готовился спокойно уйти - но тут дорогу ему заступило сразу несколько матросов с другого корабля.
- Верно, что ли? - требовательно поинтересовались они. - Обманываешь добрых людей?
Укротитель оглядел свирепеющих зрителей. Потом фыркнул:
- Еще не хватало! Да как я мог обмануть? Вы сами видели и матроса, и Солнышко. Они были на площадке одни. Он заплатил за возможность потаскаться с медведем и проиграл. Чего вам еще?
В некотором смысле он сказал чистую правду, и Уинтроу наполовину ждал, что моряки поворчат-поворчат - и нехотя согласятся. К сожалению, юный мыслитель не учел ни сколько пива они выхлебали, ни сколько денег просадили. Таких, если уж зашла речь об обмане, одними словами не угомонишь.
Один из них, более сообразительный, завертел головой:
- Погодите, а где тот пентюх, который выиграл? Он что, приятель твой? И медведю знакомец?
- А я почем знаю, где он? - огрызнулся укротитель. - Небось уже пропивает денежки, которые я ему отдал!
Однако по лицу его пробежала тень беспокойства, и он обвел глазами толпу, словно высматривая кого-то.
- Не, медведь точно дрессированный! Как раз на такое натаскан! - сердито закричали зрители. «Какое очевидное предположение, - восхитился Уинтроу. - И какое противоречивое!»
- Состязание было нечестным! Деньги назад! - звучали все новые голоса. Хозяин медведя снова завертел головой, но союзников не находилось.
- Эй, ты! Мы, кажется, ясно сказали: деньги назад! - Торк вразвалку подошел к укротителю и встал с ним нос к носу. - Комфри с моего корабля, и тут со мной еще другие ребята. Думаешь, мы будем просто так стоять и смотреть, как его колошматят, а потом еще у нас денежки, тяжким трудом заработанные, выманивают за здорово живешь? Ты нашего товарища хотел осрамить, и, клянусь волосатыми яйцами Всеотца Са, мы этого так не оставим! - Как все закоперщики драк, он отлично умел раскачать толпу и привлечь ее на свою сторону: требовалось лишь доходчиво объяснить людям, что в этом деле интерес у них общий. Торк оглядел смотревших на него моряков и вновь обратился к владельцу медведя, многозначительно осведомившись: - А ты, значит, думаешь, что вот так и уйдешь с нашими денежками, коли тебе, вишь, неохота их возвернуть?
Толпа ответила гулом согласия.
Сила была не на стороне укротителя, и он это понял. Его мысль заметалась в поисках компромисса, Уинтроу почти физически это ощутил.
- Ну вот что, ребята, - сказал укротитель наконец. - Я никого не обманывал. Ни я, ни, если уж на то пошло, медведь. Вам самим это отлично известно. Но раз уж всем так приспичило, что ж, давайте рассудим по справедливости. Пусть выйдет желающий, и я дам ему задарма помучить медведя. Если он выиграет, клянусь, я выплачу ваши ставки так, как будто выиграл тот матрос. А проиграет ваш человек, значит, денежки останутся у меня. Как? Справедливо? Я вам даю возможность отыграться - и даром!
Стало тихо. Потом начало раздаваться одобрительное бормотание. Уинтроу задумался, найдется ли сумасшедший, желающий испытать на себе силу медведя.
- Давай, Уин, иди уделай его! - предложил Комфри. И подтолкнул юнгу вперед: - Ты маленький, шустренький. А надо-то всего-навсего за спину ему заскочить!
- Нет уж. Спасибо большое. - Уинтроу шагнул назад столь же быстро, как и был выпихнут. Однако слова матроса оказались услышаны, и их подхватил моряк с другого корабля:
- Точно! Пущай ихний юнга попробует! Он у них маленький, шустренький! Бьюсь об заклад, с него станется проскочить мимо медведя и отвоевать наши денежки!
- Нет! - повторил Уинтроу уже громче, но согласный рев толпы похоронил его голос. Теперь его подзуживали не только товарищи по команде, но и все собравшиеся.

Предыдущая страница 16 Следующая страница


17 Робин Хобб

Торк подошел, по-прежнему этак вразвалочку, и смерил Уинтроу взглядом. Пивом от него разило попросту наповал.
- Ну, сосунок? - фыркнул он. - Думаешь, выйдет у тебя отбить наши денежки? Ох, сомневаюсь я что-то! Но так и быть, попытайся! - И, сграбастав Уинтроу за плечо, он поволок его к огороженной площадке, где дожидался медведь. - Эй! Наш юнга бороться идет!
- Нет! - прошипел Уинтроу. - Никуда я не иду!
Торк нахмурился.
- Просто проскочи мимо него и забеги за спину, - принялся он объяснять нарочито терпеливо. - Подумаешь, трудность какая. Особенно для тощенького маленького хорька вроде тебя!
- Нет! Я не собираюсь в этом участвовать! - уже в полный голос объявил Уинтроу. Эти слова были встречены залпом хохота и улюлюканья, а рожа Торка побурела от замешательства и негодования.
- Пойдешь! - взревел он.
- Юнга не пойдет. Кишка тонка, - долетело до слуха Уинтроу высказанное кем-то мнение.
Укротитель между тем вывел медведя на исходную позицию и осведомился:
- Так ваш юнга намерен бороться или нет?
- Нет! - в который раз повторил Уинтроу во всеуслышание.
- Будет! - твердо объявил Торк. И напустился на Уинтроу: - Слушай сюда, щенок, ты позоришь нас всех! Ты позоришь корабль! Живо иди борись и верни нам наши деньжата!
Уинтроу покачал головой:
- Тебе надо, сам и ступай. А я не такой дурак, чтобы в это ввязываться. Даже если я проскочу, кто сказал, что медведь действительно сдастся? Просто потому, что кто-то видел, как это раньше происходило?
- Дайте я пойду!!! - с готовностью вызвался Майлд. Глаза у него так и горели.
- Не ходи! - сказал Уинтроу. - Не делай этого, Майлд, это же глупо! Если бы не нажевался циндина, ты бы сам понял. Торку надо, сам пусть и делает!
- Я слишком пьян, чтобы бороться, - ничуть не смутился Торк. - Давай, давай, Уинтроу, не отлынивай. Докажи нам, что ты кое-чего стоишь! Докажи, что ты парень!
Уинтроу посмотрел на медведя. Глупость, глупость, глупость. И с какой стати он обязан был что-то доказывать Торку - да и всем остальным?
- Нет, - выговорил он очень четко. - Я не пойду.
- Юнга не хочет бороться, - сказал укротитель. - А мне недосуг целый день тут торчать. Так что деньги мои.
Кто-то в толпе весьма громко и весьма нелестно отозвался о команде «Проказницы».
- Эй, эй, погоди, я иду! - вновь выскочил Майлд. На лице у него блуждала бессмысленная улыбка.
- Не ходи, Майлд! - взмолился Уинтроу.
- А вот и пойду. И ни чуточки я не боюсь. Надо ж кому-то наши денежки выручить! - Майлд так и пританцовывал от нетерпения. - А не хрен кому-то в этом городе думать, будто на «Проказнице» ходят одни слабаки!
- Не ходи, Майлд! Покалечишься!
За эти слова Торк встряхнул Уинтроу от души.
- Заткнись! - вылетело у него пополам с пивными парами. - Заткнись, говорю! - И он продолжал уже более внятно: - Майлд ничего не боится! Захочет - и медведя заборет! Раз плюнуть! А может, кому другому охота? Валяйте! А то нам уже к шлюпке бежать пора!
Уинтроу в отчаянии спрашивал себя: да как же до этого докатилось? До того, что либо ему, либо Майлду надо было один на один драться с медведем?.. Да еще ради того, чтобы отбивать чьи-то чужие деньги, просаженные в бесчестной игре?.. Какая нелепость... Он шарил глазами по лицам, пытаясь найти хоть на одном разумное выражение. Но первый же, с кем он встретился взглядом, лишь спросил:
- Ну так кто из вас?
Уинтроу молча помотал головой...
- Я!!! - все с той же улыбкой настаивал Майлд. И, приплясывая, двигался потихоньку вперед. Вот он оказался в пределах площадки... И укротитель отпустил цепь.
Позже Уинтроу много гадал, уж не раздразнил ли тот своего зверя, пока решался вопрос, кому с ним бороться. Потому что медведь не стал подниматься на задние лапы и семенить короткими, по размеру цепи, шагами. Он бросился навстречу Майлду на всех четырех. Буквально снес его ударом громадной головы и тут же сгреб огромными лапами. И встал на дыбы, держа Майлда, дико кричавшего и бившегося в его хватке. Его затупленные когти весьма успешно терзали рубашку молодого матроса. Крик дрессировщика заставил зверя бросить жертву. Майлд тяжело шмякнулся оземь за чертой площадки...
- Вставай! - послышались крики. Но Майлд не встал. Даже укротителя, видимо, потрясла жестокость короткой расправы. Он поспешно подхватил цепь и туго натянул ее, показывая животному, что на том его свобода и кончилась.
- Шабаш! - объявил он. - Вы видели, всё было честно. Медведь победил. Мальчишка упал за черту. Деньги мои!
Послышалось ворчание, но громких обвинений более не раздавалось, и он благополучно удалился вместе с медведем - тот самым смирным образом семенил рядом. Кто-то из чужих моряков посмотрел на Майлда, по-прежнему лежавшего в пыли, и плюнул.
- Слабаки! - высказался он. И зло, со значением, посмотрел на Уинтроу. Юный жрец ответил ему столь же гневным и презрительным взглядом и поспешно опустился на колени около Майлда. Тот, по счастью, еще дышал. Его рот был полуоткрыт, и с каждым вздохом Майлд втягивал в себя пыль. Он очень скверно упал - прямо грудью оземь. Будет чудо, если выяснится, что у него не переломаны ребра.
- Надо отнести его на корабль! - сказал Уинтроу и снизу вверх посмотрел на подошедшего Комфри.
Тот взирал на него с непередаваемым отвращением. Потом отвернулся, как если бы Уинтроу вообще был пустым местом:
- Сюда, ребята, надо нам поспешать!
И, думать не думая ни о каких увечьях, возможно полученных Майлдом, взял юношу за руку и поставил стоймя. Майлд повис, как бескостная тряпочная кукла. Крякнув, Комфри подхватил его и взвалил себе на плечо. Другие двое с «Проказницы» молча последовали за ним. Уинтроу для них, похоже, больше не существовал.
- Я не виноват, что так вышло! - проговорил Уинтроу вслух. Но при этом мысленно задался вопросом: «А так ли это в действительности?»
- Виноват, - сказал Торк. - Кругом виноват. Ты же знал, что он по уши накачался циндином. Ему не надо было идти драться, и он не пошел бы, не окажись ты таким гребаным трусом. Ну ладно! - И Торк ухмыльнулся, испытывая видимое удовлетворение. - Теперь, сосунок, они все разглядели, что ты такое есть на самом деле. Раньше-то я один видел, как у тебя чуть что очко играть начинает. А теперь и все убедились!
И Торк, смачно плюнув в уличную пыль, зашагал прочь.
Какое-то время Уинтроу стоял в одиночестве, бесцельно обводя глазами поваленный барьерчик площадки. Он знал, что поступил правильно. Он совершил правильный выбор. Отчего же его так мучило поистине жуткое ощущение безвозвратно упущенной возможности?..
Похоже, он только что похоронил все надежды стать равным среди равных в команде «Проказницы». Мужчиной среди мужчин... Он посмотрел на солнце, клонившееся к закату, и побежал догонять тех, кто, как он понимал, отныне презирали его.

ГЛАВА 17
ШЛЮХА КЕННИТА

Осенние дожди отмыли Делипай почти дочиста. Вода в лагуне стояла выше, чем прежде, в протоках прибавилось глубины, а у людей на борту подходившей к берегу «Мариетты» было легче на сердце, чем когда-либо прежде. И причина заключалась не в трюмах, битком набитых награбленным. Добыча, надо отметить, была совсем неплохая, не стыдно показаться с такой на люди. Хотя бывало и получше.
- Это все оттого, что теперича мы не абы кто. Куда ни придем, повсюду нас знают и рады приветствовать! Я тебе рассказывал, как мы пришли в Портишко и хозяюшка Рэмп все свое заведение нам предоставила, да еще и денег не взяла? И девки нас ублажали вовсе не потому, что хозяюшка им приказала. Во имя Са, они сами рады были стараться! Чего ни попроси - тут как тут и еще сами предложат...
Соркор задыхался от восторга, переваривал и переварить не мог негаданно подвалившее счастье.
Кеннит подавил вздох. Он уже не менее двадцати раз выслушивал эту историю.
- Да, - сказал он. - Куча хвороб, и притом на халяву. Вот благодать-то.
Соркор посчитал его слова шуткой и заулыбался, влюбленно глядя на своего капитана. Кеннит отвернулся и плюнул за борт. Потом вновь посмотрел на своего старпома. И даже улыбнулся в ответ. Он сказал:
- Лучше предупреди всех, что пророков в своем отечестве, как правило, не уважают.
Соркор недоуменно наморщил лоб. На сей раз Кеннит не стал вздыхать.
- Я хочу сказать вот о чем. Мы вот освобождаем рабов, селим их у себя и превращаем в пиратов, и за это многие готовы нас носить на руках. Но здесь, в Делипае, кое-кто может счесть, что мы собираемся перебежать им дорожку. И вообще что мы высоковато вознеслись. И эти люди почтут своим долгом наступить нам на глотку.
- Ты имеешь в виду, кэп, что они вовсю нас ревнуют? И при малейшей возможности попытаются хорошенько умыть?
Кеннит чуть призадумался, потом сказал:
- Точно.
Изборожденное шрамами лицо старпома озарила медленная улыбка.
- Но, кэп, на самом деле наши молодцы именно этого и ожидают. В смысле, что их кое-кто вздумает поставить на место.
- Вот как?
- И еще, кэп...
- Да, Соркор.
- Ребята тут типа проголосовали, кэп... И тех, кто артачился, уже убедили передумать. В этот раз никто не собирается сам продавать свою долю. Продавай все скопом, кэп, как ты когда-то хотел, - И Соркор яростно поскреб челюсть. - Я решил... и сказал им: пусть, мол, весь Делипай видит, до чего мы, стало быть, доверяем своему капитану. Учти, они не то чтобы все вот прямо так кинулись голосовать. Но, как бы то ни было, нынче твой ход!
- Соркор!.. - воскликнул Кеннит, и его улыбка сразу сделалась теплее и шире. - Да ты у меня умница!
- Рад служить, кэп. Я так и решил, что тебе, верно, будет приятно.
Они еще постояли рядом, глядя, как приближается берег. Вчерашнее ненастье совсем оголило листопадные деревья - коих, впрочем, здесь было не так уж и много. На холмах вокруг Делипая растительность была в основном вечнозеленая, а влажные берега заросли ползучим кустарником и лозой. Там и сям возвышались могучие кедры, прочные корни надежно держали их даже в топких местах. Словом, Делипай, овеянный дождевой свежестью, выглядел почти привлекательно. Из труб поднимался дровяной дым, и ветер примешивал его к запаху водорослей и морской соли. «Дом...» Кеннит попробовал мысленно примериться к этому слову. Не получилось. «Порт. Просто - порт...» Соркор убежал прочь, костеря на ходу какого-то матроса, недостаточно, по его мнению, расторопного. На Соркора и так-то нелегко было угодить, и в особенности - при входе в порт. Ему недостаточно было просто благополучно поставить корабль на стоянку. Нет, «Мариетта» должна была обязательно войти в гавань красиво и лихо, являя достойное зрелище для любого случайного зеваки на пирсах... А в этот раз их встречали. О-о, их встречали! Кеннит про себя еще раз подсчитал свои достижения со времени последнего захода в Делипай. Семь кораблей взято и выпотрошено, из них четыре работорговых. За живыми кораблями гонялись пять раз. ОЧЕНЬ безуспешно. Кеннит подумывал даже о том, чтобы вовсе отказаться от этой части своего плана. Быть может, он сумеет достичь всего, чего хотел, просто захватив достаточное количество невольничьих судов?
Прошлой ночью они с Соркором за кружечкой рома произвели кое-какие подсчеты. Числа, которыми они жонглировали, были в основном умозрительными, но результат радовал. Как бы ни пошел пиратский промысел у четырех других кораблей - половина добычи всяко соберется на «Мариетту». На все четыре бывшие «рабовоза» Кеннит поставил капитанами своих проверенных моряков. И это тоже оказалось полезным. Оставшиеся на «Мариетте» теперь из кожи вон лезли, стараясь привлечь благосклонное внимание капитана. Возможность заполучить под свое начало целый корабль оказалась вдохновляющей необыкновенно. Одно плохо - с каждым разом количество справных моряков на самой «Мариетте» все уменьшалось, и рано или поздно это начнет сказываться. Кеннит старался поменьше беспокоиться на сей счет. К тому времени у него в подчинении уже будет флотилия... нет, целый флот пиратских кораблей! И все эти люди будут привязаны к нему не просто долгом, но еще и благодарностью.
Они с Соркором очень тщательно распределяли свои новые корабли и их команды на территориях, подвластных пиратам. Учитывали, где новобранцев будут особенно тепло принимать. И, конечно, где новоиспеченным разбойникам легче удастся захватывать добычу. До сего момента все шло, ничего не скажешь, отменно. Даже те из спасенных рабов, кто не пожелал влиться в пиратское братство, вспоминали капитана Кеннита добрым словом. И он поистине имел основания полагать: когда им настанет пора высказаться за него либо против, эти люди вспомнят о том, как он их выручил.
«Король Пиратских островов...» - в который раз произнес про себя Кеннит. Да. Похоже, это становилось возможным.
Три других захваченных и ограбленных корабля ничего особенного собою не представляли. Один даже и не совсем годился для мореплавания; посему, когда на борту начал распространяться пожар, судно не стали отбивать у огня, и оно затонуло. Благо большая часть груза, годного для продажи, была уже вытащена. Еще два корабля вместе с командами вскоре выкупили владельцы. Через обычных посредников Кеннита. Вспомнив об этих посредниках, капитан призадумался. Уж не становился ли он слишком самоуверенным?.. Следовало бы завести новые связи. А кое от каких, наоборот, отказаться. Иначе недалек тот час, когда несколько купцов, объединившись, сумеют отомстить ему. Достаточно вспомнить капитана последнего из попавшихся ему кораблей. Неукротимый ублюдок продолжал бешено брыкаться еще долго после того, как его надежно связали. Он грозил Кенниту ужасными карами и, в частности, упомянул, что за его поимку недавно объявили награду. Причем не только в Джамелии, но и в Удачном. Кеннит сердечно поблагодарил капитана - и весь переход до Калсиды продержал его в трюмной воде его собственного корабля, закованным, подобно рабу. К тому времени, когда в конце концов его вытащили обратно на палубу, у него явно прибавилось вежливости, а Кеннит пришел к выводу, что всю жизнь недооценивал благотворное влияние на нравственность темноты, сырости и цепей. Что ж, учиться никогда не поздно...
...«Мариетта» благополучно причалила в Делипае, и Кеннитовы пираты высадились на берег с видом коронованных персон. У каждого в кошельке уже звенели монеты. Кеннит и Соркор ненамного отстали от них, оставив на борту горстку отборных людей (которым за отсрочку была обещана дополнительная награда). Идя со старпомом по причалам, мимо назойливо предлагающих свои услуги сводников, продавцов дурмана и шлюх, Кеннит на досуге пришел к выводу: вздумай кто-то оценивать внешний вид двоих начальников с «Мариетты», этот кто-то нашел бы, что по крайней мере у одного из них был неплохой вкус. Одежда Соркора, как обычно, блистала несравненным разнообразием, а от пестроты цветов просто рябило в глазах. Например, шелковый шарф, коим Соркор был подпоясан, кутал некогда пухлые белые плечи знатной женщины, отпущенной ими за выкуп. Украшенный самоцветами кинжал, заткнутый за кушак, принадлежал одному храброму юнцу, вовремя сообразившему сдаться. А рубашка желтого шелка была скроена в Калсиде. Она до того лихо сидела на широченных плечах Соркора и мускулистой груди, что Кенниту невольно приходила мысль о крупном корабле под бледно-желтыми, развеваемыми ветром парусами.
Сам он для себя избрал скромные строгие цвета, предпочитая брать совершенством кроя и качеством ткани. Немногие в Делипае сумели бы оценить драгоценное кружево, обильно украшавшее ворот камзола и рукава, но, как говорится, истинную красоту способен разглядеть и профан. Высокие черные сапоги Кеннита так и сияли, а синие штаны, короткий камзол и жилет выгодно подчеркивали сухую мускулистость фигуры. То есть Кеннит имел все основания гордиться собой. Вдобавок портной - создатель этого великолепия - был освобожденным рабом и не только не взял с него платы, но еще и благодарил за привилегию ему услужить.
Синкур Фалден не впервые брал у Кеннита захваченные товары, но никогда прежде этот перекупщик не лебезил перед пиратом так, как теперь. Как и предполагал Кеннит, слухи об освобождении рабов и о новых кораблях под флагом Ворона достигли Делипая уже несколько недель тому назад. Слуга, встретивший капитана со старпомом у дверей Фалдена, проводил их не в кабинет, как обычно, а в гостиную. Кеннит один раз посмотрел на нетронуто-плотную обивку кресел и понял, что небольшой, слишком жарко натопленной комнатой пользовались нечасто. Здесь им пришлось подождать некоторое время. Соркор уже начал беспокойно барабанить пальцами по колену, когда вошла улыбающаяся женщина и внесла на подносе вино и корзиночку крохотных сладких печений. Если только Кеннит не обознался, это была сама супруга хозяина. Она молча присела в поклоне и быстренько удалилась. Когда вскоре появился сам Фалден, стало ясно, что он спешно приводил себя в порядок ради гостей, - так от него благоухало, так тщательно были приглажены его волосы. Он был уроженцем Дарий и, как многие его соотечественники, обожал яркие цвета и обильную вышивку. Вид его обширной талии, затянутой в разукрашенную жилетку, заставил Кеннита подумать о пестрой настенной шпалере. В ушах перекупщика покачивались серьги - сложное сочетание золота и серебра. Кеннит припомнил цену, которую первоначально собирался запросить, и мысленно накинул пять процентов.
- Спасибо тебе, капитан Кеннит, за то, что почтил визитом мое скромное заведение, - приветствовал гостей Фалден. - А кто твой уважаемый спутник? Уж не старпом ли твой, синкур Соркор, о котором у нас тут рассказывают легенды?
- Верно, - отозвался Кеннит прежде, чем сам Соркор успел что-либо выдавить. Подчеркнутая учтивость Фалдена вызывала у него улыбку. - Значит, говоришь, мы честь тебе оказали? Что так вдруг, синкур Фалден? Разве мы никогда прежде не вели с тобой дел?
Хозяин заведения замахал руками:
- Вели, конечно, вели, но, ежели ты простишь мою смелость, в те давно прошедшие времена ты был просто пиратом... одним из многих. А теперь, если правда то, что мы о тебе слышали, ты - знаменитый капитан Кеннит Освободитель. Я уж молчу о том, что со дня твоего последнего визита у тебя прибавилось целых четыре корабля...
Кеннит ответил изящным полупоклоном. Его радовало, что у Соркора хватало ума сидеть тихо и просто смотреть, «как это делается». Теперь Кенниту оставалось только ждать предложения, которое, по его мнению, должно было воспоследовать. Все так и вышло. Синкур Фалден плотно устроился в кресле напротив него. Взял бутылку с вином и налил себе изрядную порцию. Потом долил в бокалы гостей. Глубоко вздохнул - и заговорил.
- Для начала, - сказал он, - прежде чем мы приступим к переговорам о покупке очередного вашего груза, я хотел бы обсудить взаимные выгоды, могущие проистечь, если бы в дальнейшем я всегда был по-прежнему первым, к кому вы станете обращаться по поводу продажи еще многих и многих грузов добычи.
- Твои выгоды я отчетливо представляю, - ответствовал Кеннит. - Что ж плохого в том, чтобы иметь возможность снимать сливки со всего, что мы продаем. Но, признаться, не очень пойму - нам-то зачем это было бы надо?
Синкур Фалден сплел пальцы поверх своей блистательной жилетки. И лучезарно улыбнулся.
- Ты не видишь выгоды в том, чтобы располагать деловым партнером, неизменно готовым принять и пристроить все, что бы вы ни привезли? Который к тому же вам даст наилучшую цену, будь ваш груз велик или мал? Имея на берегу такого партнера, вам не придется заботиться о том, чтобы все непременно продать за день-два. Береговой партнер всегда сумеет придержать ваш товар в одном из своих лабазов и пустить в продажу, только когда хороший спрос на него будет означать достойную цену. Вот тебе самый простой пример, капитан Кеннит. Допустим, ты причаливаешь в некоем городе, имея в трюме сотню бочонков рома, от которого тебе хотелось бы избавиться как можно быстрей. Ты продаешь его скопом... и цена немедленно падает. Тогда как береговой партнер мог бы поставить бочонки в свой погреб - и продавать не спеша, по несколько штучек, набивая цену елико возможно. Он, кстати, смог бы продавать твой ром не обязательно в одном Делипае. Ни в коем случае! Найдись в его распоряжении небольшой кораблик, он снабдил бы ромом жителей окрестных островов и поселений, создавая таким образом рынок. А раз или два в год этот кораблик мог бы наведываться даже в Удачный либо в саму Джамелию - и там предлагать лучшее из добытого тобой торговцам, способным выложить за настоящую вещь настоящие деньги!
У Соркора вид стал заинтересованный. Слишком заинтересованный. Кеннит подавил желание толкнуть его ногой. «Нет, не стоит. Подскочит еще». И он откинулся на спинку кресла, делая вид, что ему очень хорошо в нем и покойно.
- Пример, - сказал он, - в самом деле очень доходчивый и простой, синкур Фалден. - Вот только единственными в своем роде твои предложения не назовешь.
Фалден кивнул, ничуть не смутившись.
- Примерно так говорят обо всех великих идеях. Единственное в своем роде начинается там и тогда, когда с обеих сторон сходятся люди, не только желающие, но и способные воплотить эти идеи. - Он помолчал, явно взвешивая про себя следующие слова. - В Делипае, знаешь ли, поговаривают, будто у тебя есть далеко идущие планы... Тоже, осмелюсь добавить, весьма далекие от оригинальности. Говорят, ты намерен возвыситься и стать нашим владыкой. Иные люди даже произносят слово «король»... и улыбаются в бороды. Я не принадлежу к их числу. Если ты заметил, я в разговоре с тобой даже не упоминал ни о каких королях. Но, если мы все постараемся, некто поистине может достичь могущества, богатства и власти. Королевский титул может сопутствовать этому, а может и не сопутствовать. Зачем зря народ баламутить? Да и кажется мне, что не к пустому титулу ты стремишься, а к тому, что в действительности за ним кроется.
Перекупщик умолк: он сказал все. Соркор не знал, на кого смотреть - на Фалдена или на своего капитана. Бедняга потел и таращил глаза. Одно дело - слушать, как твой кэп рассуждает о власти. И совсем другое - когда уважаемый в Делипае купец принимает его слова очень даже всерьез...
Кеннит слегка облизнул губы. Покосился вниз, на ухмыляющийся амулет. Нахальная маленькая рожица подмигнула ему, а потом крепко сжала губы, словно и его призывая к молчанию. Кеннит едва смог оторвать от него взгляд. Он сел очень прямо, стер с лица всякое выражение и поднял глаза на Фалдена.
- То, что ты предлагаешь, - проговорил он, - выходит далеко за рамки простого совместного ведения дел. Ты тут все время употреблял слово «партнер»... Так вот, дорогой синкур Фалден, у нас с моим старпомом к этому слову свое особое отношение. До сих пор мы так называли только друг друга, и более никого. Нам очень хорошо известен глубинный смысл слова «партнер»... Деньгами такого не купишь! - оставалось только надеяться, что Соркор поймет и оценит подобный намек на обоюдную верность. Фалден выглядел отчасти встревоженным. Кеннит улыбнулся ему. - Тем не менее мы по-прежнему слушаем.
И снова откинулся на неудобную спинку.
Купец оценивающе посмотрел на того и другого...
- Я же вижу, господа мои, чем вы сейчас заняты. Вы накапливаете не только богатство, но и влияние. Измеряемое верными людьми и мощными кораблями... Но то, что предлагаю вам я, тоже приобретается не так-то легко. То, что как следует утверждается только временем. - И он помолчал, придавая весу своим словам. Потом сказал: - Респектабельность!
Соркор бросил на Кеннита озадаченный взгляд. Кеннит ответил едва заметным жестом, означавшим: «Замри и не двигайся!»
- Респектабельность? - Кеннит придал своему тону оттенок насмешки.
Фалден сглотнул... и без оглядки устремился вперед
- Чтобы заполучить то, чего ты хочешь, господин мой, ты должен будешь дать людям некоторые гарантии. Ну а ничто так не упрочивает положение в обществе, как именно респектабельность. А ты, если мне опять же позволено будет заметить, особо ничем со здешними местами не связан. У тебя здесь ни дома, ни земель, ни жены, ни прочей родни. То бишь никаких кровных уз с теми, на ком держится этот город. Когда-то, может, это и не было важно. Что мы все тогда собой представляли? Сборище отбросов общества. Беглые рабы, мелкие преступники, скрывающиеся от правосудия, должники, смутьяны и проходимцы... - Он дождался, пока оба пирата нехотя кивнули. - Но, капитан Кеннит и синкур Соркор, так обстояло дело поколение-два тому назад. - Его голос начал подрагивать от возбуждения. - И я твердо верю, господа мои, что вы ясно видите все то, что вижу и я. Времена меняются - и мы меняемся с ними. Лично я здесь уже лет двадцать. Моя жена - та вообще здесь родилась. Не говоря уж о моих детях. И если вольницу грязных хибар, царящую здесь сегодня, предстоит сменить достойному обществу, то именно мы с вами должны стать краеугольными камнями в его основании. Мы - и другие подобные нам, и те, кто вошел в наши семьи.
Если хозяин дома подал кому-то какой-то сигнал, то Кеннит его не заметил. Но вряд ли по чистому совпадению именно в этот момент в комнату вошла синкура Фалден и с ней две молодые женщины. На столе появились фрукты, хлеб, сыр, копченое мясо. У обеих девушек были черты лица Фалдена - в женском их варианте. «Дочери, - сообразил Кеннит. - Ставка Фалдена в нашей будущей сделке, как он ее видит. А для нас с Соркором - пропуск в эту самую респектабельность. Да уж... это небось не делипайские потаскухи...»
Взглянуть на Кеннита не отважилась ни та, ни другая. Лишь одна осмелилась застенчиво улыбнуться Соркору и бросить быстрый взгляд из-под опущенных ресниц. «Чего доброго, даже и девственницы, - подумал Кеннит. - Небось без присмотра бдительной маменьки на улицу-то не высовывались. И собой недурны...»
Дарийская кровь давала себя знать в нежной, очень светлой коже и медовом цвете волос. Глаза, однако, у девушек были карие, миндалевидные. И обе - пухленькие, как спелые яблочки, обнаженные руки - белые, круглые. Они раскладывали еду и разливали напитки, готовя стол для троих мужчин и своей матери.
Соркор сперва уставился в свою тарелку, но закусил при этом губу, что говорило о напряженной работе ума. Потом он вскинул глаза и откровенно уставился на одну из сестричек, и та тут же залилась ярким румянцем. Она не посмела взглянуть на него, но и отворачиваться не стала. Младшей дочери Фалдена было лет пятнадцать, старшей - не больше семнадцати. «Вот так, - сказал себе Кеннит, - мужчина и переносится в дивный мир, где царят ласковые спокойные женщины, всегда готовые предугадать желания мужа. Мир, о котором грезит множество мужчин. Из их числа, похоже, и Соркор. Ибо какова самая недостижимая мечта заскорузлого, покрытого шрамами и татуировками морского разбойника? Конечно же - любящие объятия нежной белокурой девственницы. А чего человек хочет всего более? Конечно, самого недостижимого...»
Фалден притворился, будто вовсе не замечает, как пялится на его дочь матерый пират.
- Как вовремя подоспела еда, - воскликнул он радостно. - Давайте же, друзья, ненадолго отвлечемся от важных дел и слегка подкрепимся. Прошу вас, господа мои, насладитесь гостеприимством моего дома. С синкурой Фалден вы, как я понял, уже познакомились. А это мои дочери - Алиссум и Лилия.
Девушки по очереди поклонились. И заняли места между матерью и отцом.
«Эти две, - размышлял тем временем Кеннит, - всего лишь самое первое предложение, которое делает нам Делипай. И совершенно не обязательно самое лучшее. А в том, что касается респектабельности, Делипай может вовсе оказаться ни при чем. Есть на островах и другие пиратские города. И купцы побогаче Фалдена. То есть никакой нужды спешить с выбором. Совсем никакой».
Солнце успело проделать немалый путь по небу, прежде чем Кеннит с Соркором покинули дом синкура Фалдена. Кеннит выгодно пристроил весь свой груз, умудрившись при этом воздержаться от каких-либо долговременных обязательств, в том числе и от постоянного сотрудничества с Фалденом. Как только жена и дочери купца покинули комнату, Кеннит заявил без обиняков, что деловое партнерство с Фалденом, несомненно, представляет собой очень выигрышный вариант. Но вот так с бухты-барахты вдаваться в иные аспекты партнерства значило, по его мнению, явить прискорбное равнодушие. И Кеннит заставил его удовольствоваться обещанием, что ему будет позволено первым прицениваться ко всему, что привезет «Мариетта». Фалден был торгашом до мозга костей и понял, конечно, что предложение было вовсе не выдающееся. Но, будучи человеком житейски умудренным, понял он и то, что с наскока от его гостей ничего больше не добьешься. А потому натянуто улыбнулся - и предложение принял.
- Я прямо-таки видел, как у него в глазах цифры крутились, - идя по улице, сказал Кеннит Соркору. - Уже подсчитывал, сколько придется нам переплатить за последующие три привоза, чтобы мы наконец поверили в серьезность его намерений!
- Та младшенькая... - задумчиво проговорил Соркор. - Это была Алиссум или Лилия?
- Какая тебе разница, - заметил Кеннит бессердечно. - Уверен, если тебе не понравится ее имя, Фалден с радостью позволит тебе переменить его... Вот, держи! - И капитан протянул Соркору счетные палочки, так легко полученные от Фалдена. - Доверяю. Смотри только, не позволяй разгружать, пока сполна не отсчитают оговоренный задаток... Как, постоишь сегодня ночью на вахте?
- А то, кэп... - рассеянно отозвался могучий старпом.
Глядя на него, Кеннит не знал, хмуриться или смеяться. Как, оказывается, просто купить мужчину. Предложи ему нетронутую невесту - и он твой с потрохами... Кеннит задумчиво потер подбородок, глядя в спину Соркору, удалявшемуся в сторону гавани. Над городом уже сгущались ранние осенние сумерки.
- Шлюхи, - пробормотал он себе под нос. - Насколько же проще иметь дело со шлюхами.
Поднялся ветер, и сразу стало понятно, что зима не за горами. Она уже царствовала всего в нескольких днях плавания к северу. Сменится луна в небесах - и зима пожалует в Делипай.
- А мне никогда не нравился холод, - подумал Кеннит вслух.
- Холод никому не нравится, - посочувствовал тоненький голосок. - Даже и шлюхам.
Кеннит поднял рукав - медленно, словно его амулет был насекомым, способным от резкого движения сорваться в полет. Капитан огляделся: на улице никого не было. Все же он притворился, будто поправляет манжету. И тихо спросил:
- Отчего ты решил сейчас заговорить со мной?
- Ах, прошу прощения за беспокойство. - На маленьком лице была его, Кеннита, собственная язвительная ухмылка. - Я-то думал, это ты первым ко мне обратился. Я просто выразил покорнейшее согласие...
- Так значит, в твоих словах не таилось никакого скрытого смысла?
Лицо, изваянное из диводрева, задумчиво собрало губы бантиком.
- Не больше, чем я мог бы усмотреть в твоих. - И амулет с жалостью посмотрел на своего обладателя: - Я ведь знаю только то, что тебе самому известно, приятель. Вся разница между нами состоит в том, что мой ум гораздо более открыт. Я легче делаю выводы. Попробовал бы сам, а? Прямо сейчас. Скажи вслух: «Со шлюхами иметь дело проще, но с течением времени получается, что шлюха обходится дороже, чем самая расточительная жена...»
- Что?..
- А? - обернулся к Кенниту старик, проходивший мимо по улице. - Ты мне что-то сказал?
- Нет. Ничего.
Старик присмотрелся:
- Э, кого я вижу! Да никак сам капитан Кеннит с «Мариетты»? Тот, что освобождает рабов и приставляет их к пиратскому ремеслу?..
Куртка деда заметно обтрепалась по рукавам, а один башмак откровенно просил каши. Держался он, однако, с важностью человека далеко не последнего.
Кеннит кивнул - да, мол, это и правда я. А на последнюю реплику заметил:
- Да, примерно так кое-кто про меня говорит.
Старик натужно закашлялся и сплюнул в сторонку.
- А еще кое-кто полагает, что мало в этом хорошего. Кое-кто находит, что тебя начало заносить на поворотах. Чем больше пиратов, тем легче достается добыча. А ежели слишком много пиратов станет грабить невольничьи корабли, как бы это не прогневало государя сатрапа. Так и боевых галер в наших водах можно дождаться. Купца-другого распотрошить - это, парень, одно. Но сатрапу идет неплохой бакшиш с продажи рабов. И влезать в карман к человеку, который снаряжает военные корабли, - кабы отдача не замучила. Догоняешь, о чем речь?
- Да-да, - отозвался Кеннит чопорно. «Может, голову свернуть старому дураку? Ведь напрашивается...»
А тот посипел, посипел, вновь сплюнул и скрипуче произнес:
- Только я вот что скажу: пусть тебе, капитан Кеннит, какая только возможно власть в руки придет, вот. Наподдай ему как следует, паренек, да еще за меня добавь парочку раз. Пора уж ему показать, что капля синей туши, вколотой в кожу, - не основание больше не считать тебя человеком... И не думай, я не то чтобы на каждом углу про это болтаю. Услышь люди, как я тут с тобой рассуждаю, и кое-кто был бы рад-радешенек пасть мне заткнуть. Но, коли уж свел нас с тобой случай - дай, думаю, выскажу, чтоб ты знал: не всяк, который помалкивает в тряпочку, - тебе враг. И все. Вот и все...
Старикан вновь зашелся свистящим кашлем. Похоже, он был здорово болен.
Кеннит с интересом обнаружил, что роется в недрах кармана. Выудив серебряную монетку, он протянул ее старику:
- Уйми кашель глоточком бренди, дедушка. И доброго тебе вечера.
Тот в величайшем изумлении уставился на денежку... Потом потряс ею в спину уходившему Кенниту:
- Я за твое здоровьичко стану пить, кэп! Да! За твое здоровьичко!
- За мое здоровьичко... - буркнул Кеннит больше про себя. «Вот так оно и бывает. Начал сам с собой разговаривать - и уже не остановиться. Меньше надо нищим на улицах подавать. Люди-то в основном по двое с ума сходят...» Он отставил неприятную мысль. По его наблюдениям, избыточная работа мысли вела прямиком к одиночеству и отчаянию. Уж лучше вовсе не думать. Уподобиться Соркору... который, по всей видимости, в это время мечтал о застенчивой девственнице на своем ложе.
Он, Кеннит, лучше пойдет и купит женщину, которая станет повизгивать и краснеть нисколько не хуже - если таково будет его желание, оплаченное звонкой монетой...
Им еще владела задумчивость, когда ноги принесли его к веселому заведению Беттель. Вечер был не из теплых, но, странное дело, у порога сшивалось гораздо больше бездельников, чем он ожидал. А еще там торчали двое вышибал - по обыкновению улыбчиво-наглых. Кеннит мысленно пообещал себе, что однажды вот ужо сотрет с этих рож намертво приклеенные ухмылки.
Один из двоих осмелился этак лениво обратиться к нему:
- Вечер добрый, капитан Кеннит.
- Добрый, - отозвался он весьма сухо. Кто-то из лоботрясов пьяно захохотал, отчего безмозглый смех распространился и по всему сборищу. Кеннит быстро взошел по ступеням. Музыка сегодня доносилась изнутри заведения определенно громче обычного, ноты звучали фальшиво. Внутри к капитану подскочил все тот же мальчик-слуга. Кеннит вытерпел его расшаркивания, рассеянно кивнул - дескать, удовлетворен, - и шагнул во внутренние покои.
Там, внутри, обстановка отличалась от привычной настолько, что его рука сама собой потянулась к рукояти шпаги. В комнате торчало слишком много народу - и это при том, что Беттель никогда не позволяла клиентам засиживаться. Пришел выбрать себе временную подружку - ну и забирай ее в отдельную комнату веселиться. Это тебе не какой-нибудь дешевый матросский бордель, где девок можно было шлепать и тискать, пока на какой-нибудь не остановишься. Нет! У Беттель было приличное заведение. Все чинно-благородно...
Однако сегодня здесь явно происходило что-то не то. В воздухе витал густой запах циндина, а в креслах, где принимали изящные позы продажные красотки, развалясь сидели мужчины. Девки же стояли по углам или сидели у клиентов на коленях. Улыбки у них были неуверенные, смех вымученный. Кеннит обратил внимание, что они все время поглядывали на бандершу. Кеннит тоже на нее посмотрел. В этот раз ее черные волосы были завиты блестящими крутыми кудряшками. И даже многочисленные слои пудры не могли скрыть капель пота на ее лбу и верхней губе, а дыхание явственно отдавало циндином.
- Капитан Кеннит, радость моя! - при виде него воскликнула Беттель с обычной своей наигранной приязнью. И пошла навстречу, распахивая руки для объятия - но, конечно, в последний момент восторженно заломила их перед грудью. Сверкнули позолоченные ноготки. - Посмотри только, радость моя, что я для тебя приготовила! Подожди чуток и...
- Не хочу ждать, - бросил Кеннит досадливо. Его глаза уже обшаривали комнату. «Где?..»
- Я знала, я знала, что ты всенепременно пожалуешь! - знай ворковала бандерша. - Да, когда «Мариетта» причаливает в порту, это теперь трудно с чем-либо спутать! Мы тут все-все-все истории о твоих похождениях слышали! Но мы будем так счастливы, так уж счастливы, если бы ты надумал сам нам обо всем рассказать!..
И она знай хлопала накрашенными ресницами, не забывая выкатывать пышную грудь, еле помещавшуюся в тесном вырезе платья.
- Будь добра, мне то же, что и всегда, - сказал Кеннит. Но она уже ухватила его руку и собралась не то к сердцу прижать, не то утопить в ложбинке между волнующимися полушариями:
- То же, что всегда? Да наплюй ты на это «всегда», мой капитан! Люди не затем посещают заведение матушки Беттель, чтобы получить нечто обычное. Пошли лучше со мной, я кое-что тебе покажу. Я тут для тебя кое-что приберегла...
По крайней мере трое из торчавших в комнате слушали их разговор со вниманием, весьма выходившим за рамки приличного. И ни один из них (как заметил Кеннит) не обрадовался, когда Беттель потащила его к озаренному свечами алькову в сторонке от главного помещения. Кеннит преисполнился любопытства и опаски - и заглянул внутрь.
Он ее никогда раньше не видел. То ли новоприбывшая, то ли во время его прежних визитов всегда была занята. Если кто западал на маленьких светлокожих женщин - это был идеал. Большие голубые глаза, личико сердечком, на щеках - умело нанесенный румянец. Пухлый маленький рот в красной помаде. Мягкие золотые волосы послушными колечками... Беттель нарядила девушку в голубенькое платье и снабдила позолоченными украшениями. И вот она поднялась со взбитых подушек и нежно улыбнулась Кенниту. Она нервничала, но улыбалась все равно нежно. У нее даже соски были накрашены. Чтобы явственней выделялись под прозрачной голубизной платья...
- Все для тебя, капитан Кеннит! - промурлыкала Беттель. - Сладенькая, что твой мед. А уж хороша-то, ну прям куколка. И комната уже приготовлена. Самая большая. Ну? Тебе, наверное, сперва еду подать? Как всегда?
Он улыбнулся бандерше.
- Да. Сначала еду. В той комнате, которую я всегда занимаю. И пусть придет моя всегдашняя женщина. Я, знаешь, в куклы играть не люблю. Неинтересно мне это.
Он повернулся и пошел прочь - к лестнице. Лишь напомнил уже через плечо:
- Да пускай Этта как следует вымоется. И вино, Беттель. Какое следует вино.
- Но капитан!.. - возопила она. В ее голосе вдруг явственно прозвучал страх. - Пожалуйста! Испытай сперва Эворетту!.. Не понравится - я и денег с тебя не возьму!..
Кеннит уже шагал вверх по ступеням.
- Ну и не бери. Потому что она мне не нравится.
Поясницу заранее сводило от напряжения. Он успел рассмотреть в глазах тех троих жгучую алчность. Кеннит достиг площадки и открыл дверь, что вела на узкую лесенку. Вошел и плотно притворил дверь. Еще несколько быстрых, легких шагов - и он стоял на второй площадке, поменьше, там, где горел фонарь. Здесь лесенка делала крутой поворот. Кеннит бесшумно ступил за угол и стал ждать. Очень тихо он вытащил и шпагу, и боевой нож. Скоро внизу негромко скрипнула дверь: вот она открылась - и снова закрылась. Осторожные шаги на лестнице... Судя по всему, за ним шло не менее троих человек. Кеннит хищно улыбнулся. Уж лучше он пообщается с ними здесь, в тесноте, а не под открытым небом, в темноте какого-нибудь переулка. Здесь, если ему хоть сколько-то повезет, первого из убийц он застанет врасплох...
Долго ждать ему не пришлось. Они слишком спешили добраться до него. Вот первый показался из-за угла... и клинок Кеннита мгновенно скользнул по его горлу. Как просто!.. Кеннит с силой швырнул умирающего назад, и тот, невнятно булькая кровью, завалился прямо на подельников. Все трое откатились по ступеням назад. Кеннит тотчас прыгнул следом. Походя он расколошматил фонарь - и в рожи убийцам полетело горячее стекло и не менее горячее масло. Они бешено матерились впотьмах: истекающее кровью тело не давало им продвинуться дальше. Кеннит наудачу сделал несколько выпадов шпагой. Оставалось только надеяться, что умирающий уже сполз к их ногам: пырнуть его вдругорядь значило впустую потратить силы и время. Поэтому Кеннит старался метить повыше. Оба раза его выпады сопровождались воплями боли - к немалому удовлетворению капитана. Хорошо бы еще лестница и закрытая дверь их приглушили... Кеннит нимало не сомневался, что на самом верху его ждали еще сюрпризы. Что ж! Не будем обманывать ничьих ожиданий!
Уверившись, что та троица благополучно откатилась к нижней двери, Кеннит устремился вперед, втыкая шпагу и кинжал во все, что шевелилось. На его стороне были все преимущества: любой кроме него самого был однозначно врагом, тогда как его противники в темноте и тесноте лестничной клетки могли с одинаковой вероятностью пырнуть как Кеннита, так и друг друга. Один из них отчаянно искал ручку двери и вслух ругался - не мог нашарить. В конце концов он ее нашел... и вместе с двоими умирающими вывалился на площадку.
У основания лестницы стояла Беттель и с ужасом смотрела наверх.
- Крыс что-то развелось, - заметил ей Кеннит. Еще один точный высверк шпаги - и последний убийца умер, так и не успев подняться. - Что-то у тебя, Беттель, крысы прямо по лестницам шастают. Нехорошо...
- Они меня заставили! Заставили! А я пыталась тебя не пустить наверх! Ты видел, я пыталась!
Жалобная мольба бандерши прозвучала уже у него за спиной - Кеннит вернулся на лестницу. И заново притворил за собой дверь, очень надеясь, что звук не достигнет комнаты наверху. Тихо, точно кот, взбежал он в темноте по ступеням, держа шпагу перед собой... Перед второй дверью немного помедлил. Если они там встревожились... Нет, если у них там было на всех хоть немножко ума - за дверью его будут ждать. Он осторожно отодвинул засов... поудобнее перехватил шпагу и кинжал... и по-прежнему тихо, пригнувшись как можно ниже, бросился через порог.
Там никого не было.
Дверь в его любимую комнату оказалась закрыта, а из-за нее доносились приглушенные голоса. Мужские голоса... Два человека, а может и больше. В них звучало нетерпение. Уж, верно, они разглядели в окно, как он подходил к заведению Беттель. Интересно, почему они не устроили засады наверху лестницы? Понадеялись, что их приятели справятся с ним и затащат к ним в комнату?..
Поразмыслив, Кеннит решительно громыхнул в дверь кулаком.
- Поймали!.. - выкрикнул он хрипло. И неприятели попались на удочку: какой-то недоумок тут же растворил дверь. Кеннит всадил ему кинжал в самый низ брюха и с силой рванул кверху. К сожалению, выпустить кишки не получилось, и даже хуже: кинжал и рука запутались в просторной рубахе. Руку Кеннит высвободил, а клинок пришлось оставить. Он отшвырнул раненого внутрь комнаты и сам прыгнул следом - навстречу шпаге второго. Тот неплохо встретил его выпад, отвел удар в сторону и ударил сам. «Ишь как мы фехтуем. Как вельможи... - пронеслось у Кеннита в голове. Вражья шпага едва не воткнулась ему в горло. - Что за показушная игра в благородство!»
Ему удалось быстро оглядеть комнату. В ней был еще один мужчина. Он с самым сосредоточенным видом сидел в его, Кеннита, кресле возле огня, и в руке у него был бокал кларета, но на коленях - хватило благоразумия! - лежала наготове шпага, вынутая из ножен. А на кровати распростерлась обнаженная Этта. На теле женщины и на простынях была кровь.
- Ага. Король Кеннит явился проведать свою даму, - лениво процедил человек в кресле. И указал бокалом на Этту: - Думается, она вряд ли готова тебя принимать прямо сейчас. Мы тут с нею целый день забавлялись, так что вряд ли она... скажем так - в настроении.
Он определенно хотел отвлечь внимание Кеннита. И почти преуспел. Почти. В следующий миг Кеннит преисполнился сокрушительной ярости. «Эта комната... всегда такая чистая и приятная... в почти спокойном доме Беттель... Здесь я наслаждался покоем. Но после сегодняшнего этому больше уже не бывать. Никогда не бывать. Они украли у меня это. Скоты!!!»
Краем уха он расслышал доносившиеся с улицы крики и шум. Все громче и громче... «Так. Надо побыстрее разделаться с тем первым, потом приколоть говнюка в кресле...» Но только успел Кеннит схлестнуться с первым противником, как второй поднялся и тоже двинулся к нему со шпагой. Видно, ума хватило смекнуть: подрядился убить, так не делай вида, будто честно дерешься. Кеннит, со своей стороны, понял, что с одним клинком против двух он навоюет немного. До чего ж скверно, что пришлось бросить кинжал!..
«И какая глупая получится смерть», - сказал он себе, отбивая одну шпагу своей, а вторую отводя рукавом. Хорошо хоть камзол был из плотной материи. Его противник, видя, каким образом он защищается, сменил тактику и принялся наносить режущие удары. Пришлось Кенниту пятиться. Он уворачивался и парировал, парировал и уворачивался - ему было уже не до того, чтобы нападать самому. Двое посмеивались, от души перебрасываясь шуточками - что-то там такое о королях, рабах и потаскухах. Кеннит не прислушивался, ему было некогда. Позволить себе отвлечься значило немедленно умереть. Все его внимание было накрепко приковано к двум шпагам перед лицом - и к людям по ту сторону блестящих лезвий. «Скоро придется выбирать, - понял он погодя. - Позволить им убить меня быстро - или ждать, пока я выдохнусь и они смогут играть со мной, как кошки с пойманной мышью?..»
Он изумился не менее двоих нападавших, когда с кровати вдруг словно само собой взвилось стеганое одеяло и упало на одного из них. Пока убийца, ругаясь, выпутывался из одеяла, через комнату полетело и остальное белье: толстые пуховые подушки, развевающиеся простыни. Они путались в ногах, обвивали руки со шпагами. Одна из простыней опустилась прямо на голову фехтовальщику и превратила его в подобие ожившего мертвеца, облаченного в саван. С улыбкой мрачного торжества Кеннит насквозь пронзил шпагой и простыню, и тело под ней. Когда он высвободил клинок, на белой материи распустился большой алый цветок. Этта с бешеным визгом сгребла в охапку перину и с нею вместе прыгнула на своего второго мучителя. Кеннит как раз добивал первого. Когда он обернулся, Этта уже оседлала сбитого с ног мужчину и, нашарив под периной его голову, что было сил колошматила ею об пол. Он пытался подняться, перина заглушала его рык. Кеннит со вкусом пырнул его несколько раз. Потом, с трудом переведя дух, направил шпагу туда, где у поверженного полагалось быть сердцу. Бьющийся ком под периной тут же затих, но Этта не отпускала его: все лупила и лупила об пол головой...!
- Хватит с него, пожалуй, - бросил Кеннит. Этта разжала руки... Но бухающий звук почему-то не прекратился.
Они разом обернулись навстречу тяжелому топоту, приближавшемуся со стороны лестницы. Голая Этта скорчилась верхом на своей жертве, оскалив зубы, точно рассвирепевшая кошка. Кеннит, шагая через тела и раскиданное белье, поспешил к двери, чтобы запереть ее. Ему помешал труп, в животе которого торчал его кинжал. Кеннит начал было оттаскивать мертвеца, но тут дверь распахнулась во всю ширь, да с такой силой, что грохнула в стену. На пороге вырос Соркор!
Он был красен от быстрого бега, и вместе с ним в комнату ввалились верные пираты с «Мариетты».
- Старик... - отдуваясь, прохрипел Соркор. - Приперся на корабль... Сказал, что ты пошел сюда и что ты, верно, в беде.
- Вот что значит с толком потратить монетку, - пропищал тоненький голосок. Соркор сразу посмотрел на Этту, думая, что это она заговорила... и потупился, отводя глаза от нагой, избитой в кровь женщины. Этта же поднялась на ноги, повела взглядом на уставившихся мужчин - и, неловко нагнувшись, потянула к себе край одеяла, чтобы прикрыться. Из-под одеяла показалась рука валявшегося на полу мертвеца.
- Да уж, - заметил Кеннит сухо. - В беде. Было немножко. - И, спрятав в ножны шпагу, указал на тело возле двери: - Передай кинжал, будь любезен.
Соркор опустился на корточки и высвободил лезвие.
- А ты был кругом прав, - пояснил он, чтобы что-то сказать. - В городе против нас в самом деле кое-кто сговорился. Не нравится им, вишь ты, то, что мы делаем. А это кто тут? Часом, не Рей с «Морской лисички»?
- Не знаю, - сказал Кеннит. - Он не представился.
И стащил перину со второго убитого.
- Это был Рей! - отозвалась Этта. Разбитые губы плохо слушались ее. - Я узнала его. И других. Все - с «Морской лисички». - И она указала на того, которого недавно колошматила головой об пол. - А этот был капитан ихний. Скелт... - И, понизив голос, обратилась к Кенниту: - Они все говорили, мол, сейчас покажут тебе, что всякий пират - сам себе король. Что и не нужен ты им, и править ими не сможешь...
- Вместе с теми, что внизу, будет шестеро, - подсчитал кто-то из моряков. И уставился на Кеннита с благоговейным восторгом: - Это что ж получается? Наш кэп в одиночку замочил шестерых?..
- А снаружи сколько было? - спросил Кеннит с любопытством, пряча в ножны переданный Соркором кинжал.
- Четверо, - с тяжелым медленным гневом проговорил Соркор. - Выходит, десять на одного, а? Ну до чего храбрые говнюки...
Кеннит передернул плечами:
- Если бы мне непременно надо было кого-то убить, я бы тоже перестраховался. - И улыбнулся Соркору углом рта: - А все-таки они проиграли! Десять на одного - и проиграли! Вот как они, стало быть, боялись меня! - Его улыбка сделалась шире. - Власть, Соркор. Власть! Далеко не всем нравится, что мы приобретаем ее. И это покушение - только свидетельство, что мы верно движемся к цели! - Тут он заметил, что пираты смотрели на него, не отводя глаз. - И с нами - наши верные люди! - добавил он, улыбаясь всем сразу. Пятеро головорезов расплылись в ответ.
Соркор убрал абордажную саблю, которую до сего момента держал обнаженной.
- И что теперь? - спросил он капитана.
Кеннит на мгновение задумался... Потом кивнул двоим:
- Ты и ты. Живо обегите бардаки и таверны. Только смотрите, держитесь вместе. Разыщите всех наших и предупредите их, но обязательно тихо. Полагаю, надо нам провести эту ночь на борту да выставить какое следует охранение. Мы с Соркором тоже скоро придем, только сперва хорошенько засветимся в городе - пускай вся здешняя сволочь видит, что мы живехоньки и целехоньки... А вас хочу предостеречь: никакой болтовни про то, что случилось. Как будто ничего и не было, ясно? Как будто для нас это пустяк, о котором и упоминать-то не стоит! - Пираты закивали, по достоинству оценив его замысел. - Теперь ты и ты, - продолжал Кеннит. - Пойдете за Соркором и за мной, пока мы будем гулять. Глаз с нас не спускайте, но сами держитесь поодаль. Спину нам на всякий случай прикроете, ясно? Да заодно и разговоры послушаете. Будете слушать и запоминать, кто что о нас говорит. Потом все как есть мне расскажете!
Они понятливо закивали. Кеннит оглядел комнату... Ему следовало сделать здесь что-то еще. Что-то такое, о чем он... «Хм». Этта молча смотрела на него. Крохотный рубинчик поблескивал у нее в ухе.
- Так, - сказал Кеннит. И мотнул головой пятому моряку: - Позаботься о моей женщине.
Дубленая рожа головореза расцвела красными и белыми пятнами:
- Да, кэп... есть, кэп... То есть как, кэп?..
Кеннит начал сердиться. У него было столько дел, а этим бестолковым приходилось объяснять каждый пустяк.

Предыдущая страница 17 Следующая страница


Волшебный корабль 18

- Отведи ее на корабль. И пусть посидит пока у меня в каюте.
«Коли в городе вправду считают Этту моей женщиной, надо сделать так, чтобы им было до нее не добраться. Пусть не думают, будто нашли у меня уязвимое место... - Кеннит нахмурился, напряженно размышляя. - Ну, теперь-то я вроде все сделал? Все!»
Этта подняла запятнанную кровью простыню и царственным жестом накинула ее на плечи. Кеннит еще раз, последний, оглядел комнату. Его люди, и в том числе Соркор, улыбались восхищенно и так, словно не верили своим глазам. «Почему?.. Ах да. Женщина...» Они-то полагали, что после сражения с шестерыми их капитану сделается не до баб. А он, оказывается, и не думал менять свои планы на вечер!.. Вот это мужик!..
На самом деле Кеннит руководствовался вовсе не похотью, да и женщина, щедро разукрашенная синяками, отнюдь не возбуждала желаний. Но уж это никого не касалось. Восхищаются - и хорошо.
Он кивнул засмущавшемуся пирату, которому поручил Этту:
- Пусть на корабле ей дадут теплой воды для мытья. И покормят. Да подыщите одежду, какая получше.
«Если уж придется держать ее у себя в каюте, так хоть чистую...»
Кеннит посмотрел на Соркора, и тот рявкнул на моряков:
- Все слышали, что кэп приказал? Живо! Бегом!
- Есть, - хором ответствовали пираты, и двое, которых он назначил гонцами, с грохотом умчались по лестнице вниз. Приставленный к Этте пересек комнату, стыдливо помедлил... а потом подхватил шлюху Кеннита на руки, словно ребенка. К некоторому удивлению Кеннита, Этта благодарно прижалась к широченной матросской груди.
Капитан, старпом и двое охранников стали спускаться, сопровождаемые моряком с Эттой на руках. На площадке навстречу им попалась Беттель. Бандерша заломила руки:
- Живой!..
- Ага, - сказал Кеннит.
Она оценила ситуацию и сердито осведомилась:
- Ты что, воображаешь, будто вот так просто заберешь у меня Этту?..
- Ага, - повторил Кеннит, проходя мимо.
- А мертвецы?!! - завизжала бандерша вслед морякам.
- Их, - ответил Кеннит, - можешь оставить себе.
Когда они выходили на улицу, Этта дотянулась до входной двери - и с силой захлопнула ее за собой.

ГЛАВА 18
МАЛТА

...И все прошло бы прекрасно, если бы не вмешался этот жирный дурень, Давад Рестар...
Малта нашла деньги у себя под подушкой в то самое утро, когда папочка отправился в море. Она сразу узнала его не слишком-то разборчивый почерк: зря ли ей доводилось заглядывать в письма, которые мама изредка получала во время его плаваний. «Это тебе, моя подросшая доченька, - написал папа. - Зеленый шелк тебе очень пойдет». Внутри мягкого кошелечка отыскались четыре золотые монеты. Малта плохо представляла себе, какую сумму они составляли, - монеты были чужеземные, из какой-то державы, которую он посетил, путешествуя. Но вот то, что у нее будет роскошнейший бальный наряд, всем платьям платье, от которого Удачный попросту рухнет, - это никакому сомнению не подлежало.
В последующие дни на нее иногда нападали сомнения, но в таких случаях она сразу вытаскивала папочкино письмо, перечитывала его и уверялась, что папочка вправду ЭТО ей разрешил. И не просто разрешил, но даже помогал: деньги служили тому доказательством. («Попустительствовал...» - мрачно скажет впоследствии мама.)
Ах, ее мама была так предсказуема! И бабушка тоже. Бабушка не захотела пойти на бал Осеннего Подношения. У нее дедушка, видите ли, умер. И мама воспользовалась этим предлогом, чтобы заявить ей, Малте: «Никто из семейства Вестритов на бал не пойдет!» А значит, и вопрос о том, в чем идти - в детском платье или во взрослом, - отпадал сам собой. Пусть, мол, Рэйч пока продолжает учить ее танцам. Еще они ей подберут преподавателя хороших манер, а до тех пор Рэйч и этим займется. И это-де все, о чем девочке в ее возрасте следует мечтать.
Малту неприятно поразила суровость маминого тона. Когда же она набралась дерзости возразить: «Но ведь папа сказал...», мама прямо-таки с яростью на нее напустилась. «Твоего отца здесь нет, - холодно заявила она дочери. - А я - есть. И я знаю, что приличествует юной жительнице Удачного, а что нет. И тебе следовало бы понимать это. У тебя впереди еще очень много лет, которые ты проведешь в звании женщины. Я вполне понимаю твое нетерпение и любопытство. Я нахожу естественным, что ты мечтаешь о великолепных нарядах и о том, чтобы вечерами напролет танцевать с молодыми мужчинами. Но слишком жгучее нетерпение, слишком жадное любопытство... как бы помягче выразиться... может завести тебя на ту же кривую дорожку, что и твою тетушку Альтию. Так что лучше уж доверься мне. Я подскажу тебе, когда придет время для исполнения твоей мечты. Ибо я знаю, что бал Осеннего Подношения - это не только и не столько замечательные платья и блестящие глаза молодых людей. Я сама - женщина из старинной семьи торговцев Удачного, кому знать, как не мне! В отличие, между прочим, от твоего отца. Так что, Малта, лучше тебе успокоиться на сей счет. Иначе потеряешь и то, чего сумела добиться».
И мать вышла из комнаты, где они завтракали, не дав Малте даже рот открыть для возражения. Малта, впрочем, в споры вступать и не собиралась. Она уже решила для себя, - это ни к чему. Только вызовет у матери подозрения. Чего доброго, следить за ней примется. Зачем себе лишние препятствия создавать?
Папа посоветовал ей зеленый шелк, и, по счастью, хороший кусок именно такой ткани сыскался у тети Альтии в морском сундучке. Малте страсть как не терпелось заглянуть в этот сундучок - с того самого дня, когда его привезли в дом. Мама на ее вопрос устало отмахнулась: «Он не твой, и что в нем - тебя не касается». Однако сундучок оказался не заперт (тетя Альтия вечно забывала закрывать замки). И Малта рассудила: «С какой стати чудесной ткани валяться здесь и выцветать, ведь Альтия уже никогда ею не воспользуется?» Ко всему прочему, если взять теткин шелк, больше денег останется на портного. Далеко не худшего можно будет нанять! «Вот какая я бережливая. Папа говорил, это очень важно для женщины!»
Насчет хорошего портного удалось разузнать с помощью Дейлы Трелл. Малте было стыдно спрашивать у подружки, но что ей оставалось, если мать с бабушкой даже в таком важном деле были безнадежно старомодны? Подумать только, почти все их платья до сих пор шились дома. Нана снимала мерку, кроила и шила. Мама и бабушка даже сами иногда помогали ей - что-то подрезали, наметывали... Ничего удивительного, если им было никак не уследить за последними веяниями джамелийской моды. Увидят что-нибудь интересное на балу Представления - и переносят подсмотренное на свое следующее платье. Кто же так делает, если вправду желает поразить общество? Подобие, оно подобие и есть. То-то наряды женщин из семейства Вестритов никогда никого не потрясали. Про них не сплетничали, не обменивались завистливыми шепотками за раскрытыми веерами... Какая скука!
Что ж, Малта для себя сделала выбор. Она не будет ни слишком степенной, как ее мать, ни подавно мужеподобной, как сумасшедшая тетка. Она будет таинственной и волшебной. Застенчивой и загадочной... и в то же время - дерзкой и вызывающей. Как же трудно оказалось втолковать все это портнихе, женщине старой (какое разочарование!), пока та цокала языком над принесенным Малтой отрезом зеленого шелка.
- Не твой цвет, - наконец проговорила старуха. - В зеленом ты будешь выглядеть изжелта-бледной. Возьми розовый, оранжевый, красный. Больше пойдет.
У нее был сильный дарийский акцент, отчего все сказанное прозвучало слишком нравоучительно. Малта поджала губы и промолчала. Ее отец был мореплавателем и купцом. Уж он-то повидал мир. И, конечно, он лучше всех знал, каким женщинам подходят какие цвета.
Как бы то ни было, Файла (так звали портниху) принялась снимать мерку. Она возилась бесконечно долго, все время что-то бормоча - и держа во рту десяток булавок. Потом стригла бумагу. Потом прикладывала выкройки к Малте, не обращая никакого внимания на возражения заказчицы, что, мол, вырез слишком маленький, а юбки - слишком короткие. Когда Малта в третий раз взялась ей перечить, Файла Карт выплюнула себе в ладонь все булавки и свирепо уставилась на девочку.
- Хочешь выглядеть неряхой? - поинтересовалась она. - Мало того что бледной, так еще и неряхой?
Малта, слегка оробев, замотала головой. Потом вспомнила, что был цветок, называвшийся «неряхой», и тщетно попыталась вызвать в памяти его облик.
- Тогда слушай меня. Я сошью тебе очень хорошее платьице. Такое, что твои мама с папой рады будут мне заплатить. Договорились?
- Но... у меня у самой деньги есть. Мои собственные. - С каждым произносимым словом Малта смелела. - И мне нужно не «платьице», а настоящее взрослое бальное платье!
Файла Карт медленно выпрямилась и потерла ноющую поясницу.
- Взрослое платье? А кто собирается его надевать? Ты?..
- Я! - Малта очень постаралась, чтобы голос не дрогнул.
Файла почесала подбородок. Там у нее была довольно противная выпуклая родинка, и из нее росла волосина. Портниха медленно покачала головой:
- Ну нет. Ты еще мала для взрослого платья. Будешь глупо в нем выглядеть. Послушай-ка меня. Я сошью тебе отличное платьице. Такое, какого ни у одной другой девочки не будет. Все они будут оборачиваться тебе вслед и дергать своих мам за юбки, выпрашивая такое же!
Не пускаясь в дальнейшие препирательства, Малта ободрала с себя бумажные выкройки:
- Мне не нужно, чтобы мне вслед девочки оборачивались. Всего хорошего.
И она покинула мастерскую, унося с собой отрез зеленого шелка, и отправилась дальше по улице - искать своего портного, такого, который прислушается. Она старалась не думать, уж не нарочно ли Дейла Трелл отправила ее к этой жуткой старухе. Неужели Дейла вправду считает, что она, Малта, еще не выросла из накрахмаленных детских юбчонок?.. То-то последнее время она начала напускать на себя ужасно важный вид, упоминая этак вскользь, но с неизменным высокомерием, - дескать, в ее, Дейлы, жизни появилось очень много такого, чего Малте, маленькой Малте, пока еще не понять. Как будто они с ней не играли вместе с тех самых пор, как выучились ходить!..
Молодая швея, которую в конце концов выбрала Малта, свои собственные юбки носила точно невесомые шелковые платки: они больше подчеркивали стройность ее ног, чем скрывали. Она не стала ни придираться к цвету материала, ни завертывать Малту в дурацкие бумажки. Быстро сняла мерку и стала говорить о понятных и приятных вещах. О рукавах-фонариках и о том, как пышное кружево подчеркивает расцветающий бюст юной женщины, создавая иллюзию пышности. Тут Малта поняла, что сделала правильный выбор. И бегом помчалась домой, а дома соврала, что не могла найти свободного возчика и потому задержалась.
Выбор портнихи повлек за собой целую вереницу сплошных удач. У швеи - звали ее Территель - обнаружился двоюродный брат, который изготавливал туфельки. Она и направила к нему Малту, явившуюся на вторую примерку. «А еще, - напомнила Территель, - тебе нужны будут драгоценности!» Она объяснила Малте, что доподлинность украшений была далеко не так важна, как впечатление, производимое их блеском и игрой. А посему хорошие стразы* [Страз - искусственный «драгоценный» камень из хрусталя с примесью свинца, по блеску и игре похожий на настоящие. Назван так по имени изобретателя - Ж. Страсса, стекловара и ювелира конца XVIII в.] вполне способны были заменить настоящие камни; Малта могла на свои деньги купить даже более крупные и «блескучие», чем если бы они были настоящими. Стразами занималась двоюродная сестра Территель. Когда Малта явилась для третьей примерки, она уже ждала ее, разложив для показа лучшее, что у нее было. Так что в день заключительной примерки стало возможным забрать и туфельки, и украшения. А еще Территель весьма любезно объяснила Малте, как самым новомодным образом подкрашивать губы и глаза. И даже продала ей некоторую часть своих собственных запасов помады и пудры. Как это любезно было с ее стороны!..
- Стоило заплатить деньги, чтобы получить именно то, о чем я мечтала, - поделилась с ней Малта. И передала кошелечек с деньгами, которые оставил отец.
До осеннего бала оставалось всего два дня.
Малта совершила поистине подвиг изобретательности и самообладания, сумев протащить домой завернутый в бумагу наряд и утаить его не только от матери, но и от Наны. Этой последней нынче определенно нечего было делать! Подросший Сельден нуждался в учителях, а не в няньке с ее поминутным присмотром, а посему Нана, кажется, взялась шпионить за Малтой. Все эти бесконечные «приборки» в ее комнате, - что это было такое, как не предлог рыться в ее вещах? И к тому же Нана то и дело задавала вопросы, ну никак не входившие в компетенцию старой служанки. «А откуда у тебя эти духи?» «А знает ли мама, что ты надевала эти серьги, когда ходила гулять?» Противно!
В конце концов Малта придумала гениально простой выход. Взяла и велела Рэйч спрятать сверток с платьем, туфельками и стразами у себя. Благо бабушка не так давно отвела Рэйч целый домик над садовым прудом. Малта не знала и знать не хотела, за что именно Рэйч удостоилась такой милости, но коли уж так случилось - грех не использовать. Все равно никто не подумает ничего лишнего из-за того, что она проведет немножко времени с Рэйч. Разве не было рабыне поручено обучать ее бальным танцам, правильной осанке и этикету?.. Занятно, конечно, что именно рабыня сподобилась оказаться в этом знатоком. Дейла с Малтой вволю хихикали над этим обстоятельством, когда оставались одни. Дейла, правда, с некоторых пор воображала себя слишком взрослой, чтобы проводить время с «маленькой девочкой» вроде Малты... Ничего! То-то все переменится после того, как Малта предстанет перед всеми на балу Осеннего Подношения!..
А еще в самый вечер бала Рэйч помогала ей одеваться. Малта и не подумала предупредить невольницу заблаговременно. Нечего той слишком много обо всем этом думать. Потом, того гляди, все выболтает бабке и матери. Малта просто явилась в домик Рэйч и спросила, где сверток. Потом велела помочь ей одеться. Рэйч повиновалась, хоть и улыбалась по ходу дела несколько странно. Малта же вполне оценила все выгоды обладания послушной рабыней. Когда та застегнула на платье последнюю застежку, Малта уселась перед скромным зеркальцем Рэйч и принялась одну за другой надевать свои так называемые драгоценности. Потом тщательно накрасила губы и глаза. Прошлась по внешней стороне ушных раковин и мочек теми же тенями, которые использовала для век, - так научила ее Территель. То, что получилось, самой Малте показалось пленительным и заманчивым. Невольница, кажется, была просто потрясена. Видимо, никак не ждала, что хозяйская дочка умеет наводить красоту ничуть не хуже взрослых опытных дам! Когда перед воротами остановилась коляска, заблаговременно заказанная Малтой, Рэйч встревожилась лишь отчасти.
- Куда собралась ехать юная госпожа? - спросила она.
- На вечеринку в доме Киттен Шайев, - сообщила ей Малта. - Мама с папой Киттен идут на бал Подношения, а чтобы дочка и маленький сын не соскучились - пригласили кукольника.
Все знали, что Киттен недавно сбросил верховой пони, и у нее до сих пор болела нога. Вот Малта и собралась к ней в гости - развеселить больную подружку. Коли уж обеим не пришлось идти на бал, почему бы хоть вместе не посидеть?
Малта давно выучилась врать - этак походя и весьма убедительно. Во всяком случае Рэйч поверила безоговорочно. Знай кивала, улыбалась и выражала уверенность, что Киттен приободрится.
Единственным, что в самом деле мешало, был темный зимний плащ, в который Малте поневоле пришлось кутаться всю дорогу до места, где проходил бал. Плащ очень скверно подходил к ее великолепному платью. Но не собирать же на него всю пыль с улиц? И вовсе незачем кому-то видеть ее до того самого момента, когда она ВОЙДЕТ. Хватит уже и того, что она ехала в наемной коляске, а не в фамильной карете или на прекрасном верховом коне, как все приличные люди. Увы, предпринять что-либо насчет достойного выезда было не в ее силах. Самым ее «прекрасным верховым конем» был раскормленный пони, принадлежавший им с Сельденом. Сколько она умоляла купить ей лошадку, но все тщетно. Как всегда, мама сказала «нет». И предложила ей для начала как следует обучиться ездить верхом - на ее, маминой, кобыле. Эта кобыла была старше самой Малты. Но даже если бы Малта вздумала поехать на старой кляче, ей вряд ли удалось бы вывести ее в столь поздний час из конюшни, не привлекая внимания. А кроме того, ее платье было со слишком пышными юбками. В седле в них вряд ли удалось бы выглядеть элегантно...
Но! Несмотря на все - на толстый плащ, от которого лицо покрылось неизбежной испариной, на похабную песенку, которую, считая ее смешной, напевал кучер, несмотря на то, что Малта отчетливо знала: позже со стороны матери ей была обеспечена здоровенная головомойка... - словом, невзирая ни на что, приключение обещало быть попросту восхитительным.
- Я сделала это! Я сделала это!.. - шепотом повторяла Малта снова и снова. Какое хмельное ощущение власти!.. Наконец-то она совершила решительный шаг и начала сама распоряжаться своей жизнью! Только теперь она как следует поняла, до чего ей наскучило бесконечное сидение дома в роли маменькиной дочки. Ее мать была ну такой важной, такой степенной, такой основательной! Хоть бы раз выкинула нечто людям на удивление!..
Это особенно ярко проявилось за последний год, пока болел дедушка. Какая скучища воцарилась в доме Вестритов!.. Правду сказать, там и раньше-то ничего особо волнительного не случалось. Не то что у людей. Другие семейства торговцев устраивали вечеринки - и приглашали на них не обязательно равных себе. Например, Беккертов как-то раз целый вечер развлекала труппа жонглеров, нанятая какой-то семьей из новых. На другой день Полья Беккерт во всех подробностях пересказала Малте, как юноши-жонглеры перебрасывались огнем, острыми ножами и стеклянными шариками - и одеты были при этом всего лишь в набедренные повязки!!!
В доме Вестритов никогда ничего похожего не происходило.
Бабушка иногда принимала у себя таких же старых, как она сама, дам из других торговых семейств. Но разве эти сборища можно было назвать веселыми вечеринками?.. Старухи рассаживались в какой-нибудь комнате и принимались сообща вышивать, неторопливо потягивая вино и рассуждая о давно прошедших временах, когда небо было синйе и вода в море мокрее, чем нынче...
Но даже и таких нудных сборищ не случалось уже долгое, долгое время. Когда деду сделалось хуже, бабушка просто прекратила кого-либо приглашать в дом. Целый год пришлось жить в дурацкой скуке, тишине и полутьме в комнатах. Мама даже перестала играть на арфе по вечерам, - другое дело, что этому-то Малта только порадовалась. Добро бы мама просто играла в свое удовольствие, так нет же, она еще и Малту пыталась обучить нотам. Знать бы ей, что дерганье струн вовсе не укладывалось в представления Малты об интересно проведенном вечере!..
- Останови здесь! - зашипела она на кучера коляски. Он не отреагировал, и ей пришлось повторить уже громче: - Стой! Останови здесь! Я пойду к двери пешком. Я сказала, Я ПОЙДУ, недоумок!..
Он наконец-то остановился, едва не въехав в круг факельного света. Да еще имел наглость рассмеяться на все ее негодование. Малта отсчитала ему за проезд, не накинув ни грошика: вот теперь пускай посмеется. Кучер отомстил ей, не подав руки, когда она спускалась. Ну и пожалуйста, и не больно-то нужна была его рука. «Я молодая и ловкая, я не какая-нибудь старушенция, готовая вот-вот рассыпаться!» Малта, правду сказать, все же чуть-чуть наступила на край плаща, но не споткнулась и не порвала ткань.
- Отвезешь меня назад в полночь, - властно распорядилась она. Полночь - вовсе не время уходить с осеннего бала; увы, Малта (как ни трудно было ей даже про себя в этом признаться!) не решалась перегибать палку. Если она позволит себе слишком многое, - пожалуй, разойдется не только мать, но и сама бабушка. А кроме того, вскоре после полуночи начиналось официальное представление гостей, и это событие определенно не входило в число тех, на которых Малте непременно хотелось присутствовать, - ибо вполне могло кончиться форменной жутью. Малте было всего семь, когда одному представителю Дождевых Чащоб вздумалось ради этого самого представления снять с лица маску. Лучше бы он этого не делал!.. Малта увидела перед собой существо, которое при рождении, вероятно, было человеческим дитятей, но потом начало расти и вышло из положенных человеку пределов, обзаведшись явно лишними костями и складками плоти, где могли таиться некие нелюдские органы. Малта, помнится, едва на ногах устояла, когда дедушка Ефрон соприкоснулся с ним руками и назвал его «братом». И даже более того - дал ему право представлять всю их семью!.. Много ночей после этого Малте снились кошмары на тему уродца из Чащоб. Она просыпалась и утешала себя мыслью о том, какой ее дедушка храбрый: с ним ей никакие монстры не страшны...
Да, но теперь-то дедушки с нею не было. И она повторила вознице:
- Смотри! Ровно в полночь!
Тот весьма многозначительно посмотрел на убогие монетки в ладони.
- Не изволь сумлеваться, юная госпожа, - ответил он ядовито. И тронул лошадь. Перестук копыт клячи растворился в тихой ночи, и Малта на секунду испытала сомнение. Что если кучер не вернется?.. И как это она пойдет домой в темноте?.. И особенно - в длинном платье и туфельках... «Нет, нет, не думать об этом!»
Ничто не имело права испортить ей сегодняшний праздник.
Между тем к залу Торговцев одна за другой подкатывали кареты. Малта уже бывала здесь, и не один раз, а много, но сегодня здание показалось ей выше и величественней прежнего. Факельные отсветы окрашивали мрамор в теплые тона янтаря. Из каждой кареты высаживались представители старинных семейств - кто целыми кланами, кто парами, и все наилучшим образом разодеты. Роскошные платья женщин мели подолами по мостовой. У девочек в волосах были последние осенние цветы, а маленькие мальчики выглядели невозможно чистенькими и причесанными, что же касается мужчин...
Некоторое время Малта стояла в сторонке, прячась в тени, и с необъяснимой жадностью наблюдала, как они выходят из экипажей либо спрыгивают с седел. Отцы и деды семейств, впрочем, ее внимания не привлекали. Малта провожала глазами молодых женатых мужчин. И тех, в ком угадывалась великолепная и многообещающая незанятость. Она следила за тем, как они прибывали и шли внутрь зала, - и пребывала в недоумении. Каким образом женщина среди столь многих выбирает себе суженого? Откуда ей знать, что именно этот мужчина - тот самый, единственный?.. Насколько все они кажутся хороши - и, тем не менее, на протяжении всей жизни женщина называет своим лишь одного... Ну, может быть, двух - если рано овдовеет и сможет еще родить детей новому мужу. «Наверняка каждой женщине любопытно, что же собой представляют другие мужчины, - подумала Малта. - Но если жена в самом деле любит мужа, вряд ли она желает удовлетворить свое любопытство и остаться вдовой. И все-таки есть в этом установлении нечто несправедливое...»
...А вот подъехал на вороном коне Роэд Керн. И до того резко осадил скакуна, что копыта вороного отбили по мостовой громкую дробь. Волосы Роэда падали ему на спину блестяще-черным потоком, широкие плечи так и распирали отлично скроенный сюртук. У него был хищный нос и узкие губы, и Дейла всякий раз содрогалась, заговаривая о нем. «Ой, он такой жестокий...» - со знанием дела говорила она, а когда Малта пыталась выяснить, в чем именно состояла его жестокость, Дейла лишь таинственно закатывала глаза. И Малта буквально помирала от ревности: как так, Дейла знает, а она - нет!
Брат Дейлы частенько приглашал друзей отобедать, и среди прочих к нему приходил Роэд. «Ну почему, почему у меня нет такого брата, как Сервин? Который ездил бы охотиться и приводил в дом замечательных гостей... Почему мой старший брат - этот никчемный Уинтроу с его дурацкой набожностью и мешковатыми коричневыми одеяниями? У него даже борода не растет...» Малта с тоской провожала взглядом Роэда, широко шагавшего ко входу в зал. Вот он вежливо посторонился, отвешивая глубокий поклон и пропуская вперед себя чью-то молодую жену... Мужу, как отметила Малта, галантность Роэда пришлась не слишком-то по душе.
Неподалеку остановилась очередная карета. На дверце ее красовался герб семьи Тренторов. Светло-серые упряжные кони несли на головах султанчики из страусовых перьев. Малта стала смотреть, как выгружается наружу почтенное семейство. Родители были облачены во что-то спокойное, сизо-серое (Малта не стала особо приглядываться). За ними следовали три незамужние дочери, все в платьях, сходных оттенком с цветками золотарника. Сестры держались за руки, ни дать ни взять опасаясь, как бы кто не разрушил их трогательное единение. Малта тихо фыркнула про себя: «Ну и трусихи!» Последним шел их брат, Крион. Он был в сером, как отец, но шейный платок отливал золотом, чуть более темным, нежели платья сестер. Крион был в белых перчатках. Он всегда носил перчатки: прятал жуткие шрамы на руках - в детстве его угораздило свалиться в огонь. Он очень стыдился изуродованных рук. И отчаянно скромничал по поводу стихов, которые писал. Он никогда сам не читал их вслух, предоставляя эту честь своим любимым сестричкам. Волосы у него были золотисто-каштановые, глаза - зеленые, а лицо в детстве покрывали веснушки. Дейла по секрету созналась Малте, что, кажется, влюбилась в Криона. «Когда-нибудь, - вслух мечтала она, - он доверит мне читать свои последние сочинения в узком кругу друзей! Он такой возвышенный... такой... ах!»
Малта проследила за тем, как Крион поднимался по ступенькам, и тоже вздохнула. Как ей хотелось тоже в кого-то влюбиться! Она мечтала побольше узнать о мужчинах. Чтобы о любом из них сплетничать со знанием дела. Чтобы ненароком вспыхивать при упоминании некоего имени. Или сурово хмуриться в ответ на чей-нибудь взгляд. Как ошибалась ее мама, когда утверждала, что у нее еще уйма лет впереди, - и увещевала не торопиться во взрослую жизнь! Уйма лет в звании женщины - да. Но лишь немного времени будет отпущено ей на то, чтобы приглядываться и выбирать. Как-то очень уж скоро все девушки выходят замуж и принимаются рожать... Не-ет, Малта уже успела понять, что солидный степенный муж и куча младенцев - это не для нее.
То, что ей требовалось, было у нее перед глазами прямо теперь. Эти тени в потемках... Эта душевная жажда... И знаки внимания со стороны мужчин, ни одному из которых не дано в самом деле завладеть ею...
...Да, но пока она будет прятаться здесь, мечты мечтами так и останутся. Малта решительно стянула с плеч плащ. Свернула его в узелок и спрятала под кустом: позже заберет. Она почти желала, чтобы бабка и мать были здесь с нею, чтобы она приехала в карете и не надо было бояться, как бы волосы не растрепались, а помада на губах не размазалась и не потускнела... Она воочию представила себе, как они все вместе приезжают на бал и ее красавец-папа подает ей руку и ведет внутрь зала... Умозрительная картина тотчас оказалась испорчена. Откуда-то возник образ неуклюжего малявки Уинтроу, семенящего рядом в своем буром жреческом облачении. А мать оказалась одета в платье до того скромное, что сразу захотелось повеситься. Малта содрогнулась... Нет, она своей семьи ничуть не стыдилась. Она вправду была бы даже рада их появлению... если бы только они умели красиво одеться и должным образом себя вести.
Сколько раз она просила маму пойти на этот бал Подношения?.. И что? Ей наотрез отказали! Значит, ничего не попишешь, придется самостоятельно начинать взрослую жизнь!
Она будет держаться смело. Она позволит лишь малой толике своего трагического одиночества проявиться в выражении глаз. Она будет от души веселиться, смеяться и пленять... Но кое-кто подстережет миг, когда она отвлечется; и сумеет уловить в ее взгляде все то жестокое небрежение, от которого она так страдает в своей семье. Этот кто-то поймет, как ей не хватает внимания, как ее позабыли-позабросили в родном доме...
Малта собралась с духом и двинулась вперед, в яркий факельный свет, вперед, к широко и гостеприимно распахнутым дверям.
Лошади, привезшие семейный экипаж Тренторов, процокали копытами, удаляясь, и перед залом сразу остановилась следующая карета. Это прибыли Треллы. Малту окатило одновременно восторгом и страхом. Сейчас из кареты выйдет Дейла. И увидит ее!!! Одна беда - с Дейлой приедут ее родители и старший брат Сервин. Если Малта с ними поздоровается, родители Дейлы непременно поинтересуются, где мама и бабушка Малты. Отвечать на такие вопросы она была пока еще не готова. И все-таки... какое это было бы блаженство - войти в зал об руку с Дейлой! «Две девушки из старинных семейств Удачного входят в общество вместе!..»
Малта придвинулась на шажок ближе... Если первыми выйдут родители и брат, у нее будет возможность незаметно окликнуть Дейлу и попросить подождать...
Все сбылось по ее хотению: первыми появились старшие Треллы. Мама Дейлы была попросту ослепительна. Ее темно-синее платье на первый взгляд казалось очень простым. Оно глубоко открывало шею и плечи, и там блестела серебряная цепочка с подвесками из душистых самоцветов. Как хотела бы Малта, чтобы ее собственная мать хоть однажды надела на себя нечто подобное!.. Даже там, где пряталась Малта, ее обоняния достигал пьянящий аромат драгоценностей госпожи Трелл. Вот мама Дейлы взяла под руку ее папу. Он был худой и высокий и тоже в синем - в тон платью супруги. Идя по ступеням наверх, они смотрелись воистину как персонажи легенд. А позади них нетерпеливо переминался Сервин - ждал, пока из кареты выберется сестра. Костюм Сервина был очень схож с отцовским, а башмаки отливали матово-черным. В одном ухе у него покачивалась золотая сережка, черные волосы были весьма смело завиты длинными локонами...
Малта, знавшая Сервина всю свою жизнь, внезапно ощутила незнакомое легкое подрагивание где-то в глубине живота. До сих пор она никогда не видела Сервина таким красивым...
Ей захотелось поразить его своим появлением, поразить в самое сердце...
...Но вместо этого пришлось поразиться самой. Из недр кареты наконец-то появилась Дейла. Ее платье своим цветом перекликалось с одеянием матери, но на том сходство между ними кончалось. Волосы Дейлы были заплетены короной и украшены свежими цветами. Кружевная оборка зримо удлиняла ее короткую юбку... заставляя таким образом достигать аж середины икры...
Сходные по тону кружева украшали высокий воротничок и манжеты. И - никаких украшений.
Дейла приехала на бал в детском платьице.
Тут Малта разом утратила выдержку. Она подскочила к Дейле, точно дух отмщения:
- А еще говорила мне, будто в настоящем бальном платье пойдешь! Будто бы тебе мама пообещала! - вот как приветствовала она подругу. - Выкладывай, что случилось?
Дейла с несчастным видом подняла на Малту глаза... И глаза сразу полезли на лоб, а рот безмолвно приоткрылся. Она увидела!
Сервин шагнул вперед, словно защищая сестру.
- Как вышло, что ты знакома с моей сестрой? - осведомился он высокомерным тоном.
- Сервин! - раздраженно воскликнула Малта: не до тебя, мол. И снова обратилась к Дейле: - Случилось-то что?..
Глаза Дейлы распахнулись еще шире, хотя, кажется, шире было уже некуда.
- Малта?.. - кое-как выдавила она. - Это... ты?
- Ну конечно, это я. А твоя мама что, передумала? - И тут в голове Малты зародилось очень гадкое подозрение: - Но ты и на примерки ведь не ходила! Значит, знала заранее, что никакого бального платья тебе не позволят!..
- Я не думала, что ты придешь!.. - всхлипнула совершенно уничтоженная Дейла. Сервин же, явно не веря своим глазам, переспросил:
- Малта?.. Малта Вестрит?..
Он глазел, он таращился, он пожирал ее взглядом. Малта знала, что подобный взгляд именуют невежливым. Ей было все равно. Она опять ощутила знакомую сладкую дрожь...
- Трелл? Ты, что ли? - Рядом с ними спрыгнул с коня Шакор Киф. - Рад видеть!.. А кто это с тобой? - Он посмотрел на Малту, потом снова на Сервина. - Не-ет, друг мой, ты не сможешь пойти с нею на бал. Ты же знаешь, что приглашены только торговцы.
И Малте весьма не понравилось что-то в его тоне...
Подъехала очередная карета. Лакей долго не мог распахнуть дверцу - подвела некстати заклинившая задвижка. Малта отвела глаза, напомнив себе, что благородные дамы не пялятся. Но скоро сам лакей бросил на нее взгляд... и потрясенно застыл, полностью позабыв, чем занимался. Изнутри кареты на дверцу навалился плечом тучный господин, и дверца распахнулась, едва не стукнув Малту. А из кареты - во всем своем обычном неряшливом великолепии - только что не вывалился Давад Рестар.
Малта поспешно отпрянула, уворачиваясь от дверцы кареты, и лакей подхватил ее под руку, думая помочь устоять... Если бы не это, Малта с легкостью избежала бы несчастья. Но случилось то, что случилось: Давад схватился за дверцу и кое-как удержался на ногах... наступив при этом на край ее платья.
- Ах, прошу прощения, покорнейше прошу... - начал он горячо. Потом слова замерли у него на губах. Он разглядывал Малту.
Она сама уже успела понять, сколь разительно изменило ее внешность переодевание, помада и тени. И на какой-то миг поверила, будто Давад ее не узнал. И Малта не выдержала - улыбнулась ему.
- Добрый вечер, торговец Рестар, - сказала она, делая реверанс (в длинных юбках это оказалось гораздо сложнее, чем она ожидала). - Полагаю, у тебя все хорошо?
Еще некоторое время он был способен лишь молча смотреть на нее. Потом выговорил:
- Малта? Малта Вестрит?..
Уехала карета Треллов, подкатила другая, вся отделанная зеленью и золотом - цвета Дождевых Чащоб. Наверняка это прибыли представители тамошних семейств. Бал начнется сразу, как только они рассядутся в зале.
Из-за спины Малты Рестару эхом отозвался Шакор Киф:
- Малта Вестрит!.. Поверить невозможно!..
- Конечно. - И она вновь улыбнулась Даваду, наслаждаясь тем изумлением, с которым он рассматривал то ожерелье у нее на шее, то пышные кружева в вырезе. Потом он вдруг посмотрел куда-то мимо нее, ей за спину. Малта обернулась, но никого там не увидела. «Проклятье!.. Дейла пошла на бал без меня!..» Она вновь повернулась к Даваду: тот отчаянно озирался кругом. Дверца кареты, привезшей жителей Чащоб, начала открываться... И тут Давад сгреб Малту за плечи и почти швырнул себе за спину, едва ли внутрь собственного экипажа. И прошипел:
- Стой смирно!.. Не говори ничего!..
А сам уже отвешивал низкий поклон представителям купечества Дождевых Чащоб, выходившим из кареты. Малта выглянула из-за его плеча... В этом году из Чащоб прибыли трое. Двое рослых и один коротышка - вот все, что Малта могла про них сказать, глядя на темные плащи с капюшонами. Нет, не все. Ткань плащей определенно была не простая! Когда носители плащей стояли не двигаясь, она была черной, а при малейшем движении расцветала мерцающими красками - зеленой, красной и синей...
- Добрый вечер, торговец Рестар, - прозвучало приветствие из-под одного капюшона. Женский голос показался Малте пронзительным.
- Госпожа Винтальи... - Давад склонился еще ниже. - Добро пожаловать в Удачный, на бал праздника урожая!
- Спасибо, Давад. Увидимся внутри?
- Всенепременно, - отозвался Рестар. - Вот только перчатки найду. Завалились куда-то в карете, никак не достать...
- Ах, вечно у тебя что-то случается, - ласково попрекнула его госпожа Винтальи. Все же голос у нее был не вполне человеческий. Вот она двинулась следом за остальными, а ноздрей Малты неожиданно достиг резкий запах человеческого пота, разлившийся в тихом осеннем воздухе. Пахло от Давада, успевшего, оказывается, взмокнуть.
Едва за торговцами из Чащоб затворились двери, как он стремительно обернулся и напустился на Малту. То есть прямо-таки схватил ее за плечо и хорошенько встряхнул!..
- Где твоя бабушка? - спросил он негодующе. И, прежде чем она успела ответить, потребовал: - Где твоя мать?
Она могла бы соврать. Могла бы заявить, что они уже прошли в зал, а она задержалась подышать вечерней прохладой. Но вместо этого Малта ответила просто:
- Я приехала одна! - Отвела глаза и заговорила тише, спокойней, как подобало при беседе двух взрослых людей: - Видишь ли, с тех пор как не стало дедушки, они заделались совсем домоседками. Это очень грустно видеть. Но я-то понимаю, что, если я не буду выходить в свет, то просто сойду с ума! Ты себе представить не можешь, какое мрачное у меня было вре...
Она успела только ахнуть - Рестар крепче стиснул ее руку и силой впихнул внутрь кареты:
- Живо! Живо полезай, говорю, пока кто-нибудь тебя не увидел! Я надеюсь, ты ни с кем не успела переговорить?
- Я... нет! Только с Дейлой и ее братом. Я только что приехала... Отпусти, Давад! Платье помнешь!..
Его поведение потрясло и напугало ее. Загнав Малту в карету, он решительно влез туда следом за ней. «Да что у него на уме, в самом-то деле?..» Малте доводилось слышать россказни о самых невероятных поступках, совершаемых мужчинами в угаре страсти и похоти. Но чтобы Давад Рестар?.. Как отвратительно! «Да он же... старик!»
Усевшись, он стал захлопывать дверцу, но на сей раз упрямый замочек наотрез отказывался защелкиваться. Так и пришлось Даваду просто придерживать дверцу рукой.
- Кучер!.. - крикнул он. - Живо к городскому дому Вестритов! - И рявкнул на Малту: - А ты сядь! Я тебя домой отвезу.
- Нет! - вскочила Малта, - Выпусти немедленно!.. Я пойду на бал!.. Ты не смеешь так со мной поступить!.. И вообще... ты мне не отец!
Торговец Рестар, тяжело переводя дух, держал непослушную дверцу. Лошади взяли с места, карета дернулась, и Малту бросило на сиденье.
- Да, я тебе не отец, - кивнул Давад. - И за это я склонен возблагодарить Са, ибо поистине не знал бы, как с тобой поступить, будь ты моей дочерью! Бедная Роника... Это после всего, что она за этот год вынесла! Казалось бы, хватит ей и того, что тетка твоя исчезла неизвестно куда - так тут еще и ты самовольно заявляешься на бал праздника урожая... разодетая, точно дешевая джамелийская потаскуха!!! Что скажет твой отец, когда все узнает?
Он вытащил из рукава обширный носовой платок и вытер покрытый испариной лоб. Малта отметила про себя, что на нем были синие штаны и камзол - все те же, что он надевал и в прошлом году, и в позапрошлом. Костюм был явно тесноват в талии, а внутри кареты попахивало кедром: наверняка этот камзол так и провалялся в сундуке со времени прошлого бала. «И он еще осмеливается меня поучать по части модной одежды!!!»
- Это платье, - сказала Малта, - мне сшили на заказ! Специально для сегодняшнего бала!.. На деньги, которые мне папа именно с этой целью оставил!.. Так что совсем даже он не рассердится, узнав, что я их потратила так, как он сам предложил!.. А вот зачем ты похитил его дочку прямо на улице и куда-то ее против ее воли повез - этим он точно поинтересуется!..
Она много лет знала Давада. Ей было отлично известно, как легко он шел на попятный, стоило ее бабушке повысить на него голос. Малта очень ждала, что и у нее получится так же... К ее немалому удивлению и досаде, Давад только фыркнул.
- Пусть, пусть придет и спросит меня, когда возвратится. И я ему расскажу, как пытался спасти ваше доброе имя. Неужели у тебя никакого стыда нет, Малта Вестрит?.. Сопливая девчонка... одеваешься, как самая настоящая... хм... Да еще и смеешь явиться в таком виде на бал!.. Теперь остается только молить Са, чтобы оказалось, что больше никто тебя не узнал. И, что бы ты тут мне ни задвигала - нипочем не поверю, что твои мама с бабушкой хоть отдаленно подозревали об этом платье и о том, что ты собралась на бал... в то время, когда порядочной девочке следовало бы носить траур по дедушке!
И на это тоже она могла бы ответить достойно. Причем дюжиной способов. Через неделю она придумает множество вариантов и даже будет в точности знать, как именно следовало бы произнести тот или иной. Но... все это позже. А в тот момент в голову ей не пришло ни единого толкового слова, и она молчала, снедаемая беспомощной яростью, а карета, покачиваясь, неумолимо несла ее домой.
Когда они прибыли, Малта не стала дожидаться, пока Давад вылезет из кареты, - протолкалась мимо него и первая поспешила к знакомой двери. К сожалению, при этом за дверцу экипажа зацепилась кисточка на юбке. Малта услышала звук рвущейся ткани и обернулась с восклицанием отчаяния... слишком поздно! Кисточка, а с нею кусок зеленого шелка в руку длиной уже свисали с дверцы. Давад мельком посмотрел на утраченный лоскут - и захлопнул дверцу, как припечатал. Прошел мимо Малты к двери дома и громко позвонил, призывая слуг.
Ему ответила Нана... «О Са, почему именно Нана?» Старая нянька сердито уставилась на Давада. Потом - на Малту, которая ответила на ее взгляд со всем возможным высокомерием. На мгновение Нана приняла вид оскорбленный и недоумевающий... Потом ахнула от ужаса. И завизжала:
- Малта!.. Это ты или не ты? Что ты наделала!.. Что же ты наделала!..
На эти вопли, естественно, немедля сбежался весь дом. Сперва появилась мать - и буквально расстреляла Давада Рестара негодующими вопросами, ни на один из которых он не сумел ответить. Потом выплыла бабушка - в ночной рубашке и халате, с волосами, увязанными в ночной платок. Для начала она отругала Кефрию за шум и крик, поднятый посреди ночи... При виде внучки бабушка внезапно покрылась бледностью. И сразу отпустила всех слуг, кроме Наны, да и ту отправила готовить чай. Потом бабушка крепко ухватила Малту за запястье и потащила ее через зал в комнату, которая была раньше дедушкиным кабинетом. Вот все собрались внутри, в том числе Кефрия и Давад... и только тогда бабушка обратилась к Малте.
- Изволь объясниться! - приказала она.
Малта выпрямилась:
- Я очень хотела пойти на бал Подношения. Папа сказал, что мне можно! И притом - во взрослом бальном платье, достойном молодой женщины! Я не сделала ничего такого, чего стоило бы стыдиться!
И сама залюбовалась достоинством, с которым все это выговорила.
Бабушка Роника поджала бледные губы... Когда она заговорила, в ее голосе прозвенел лед.
- Значит, - сказала она, - ты и на деле такая же пустоголовая, как на вид. - И она отвернулась от Малты, явно перестав обращать на нее какое-либо внимание: - Ох, Давад, как же мне отблагодарить тебя за то, что вовремя притащил паршивку домой? Надеюсь только, что, спасая нашу репутацию, ты не слишком подмочил собственную. Много ли народу успело заметить ее... в таком виде?
Торговцу Рестару определенно сделалось не по себе:
- Немного... я надеюсь. Сервин Трелл с младшей сестрой. И еще его приятель... Хорошо бы этим и кончилось! - Он помолчал, раздумывая, говорить ли правду. Потом сказал: - Она все еще была там, когда прибыло семейство Винтальи, ну, то, что сегодня представляло Чащобы. Но, думается, они ее не заметили. Хоть раз мое толстое брюхо послужило доброму делу... - И Давад, криво усмехаясь, потер пузо. - Я спрятал ее за собой, а как только они прошли - сунул в карету... Естественно, рядом был мой лакей, - добавил он неохотно. - И другие семьи торговцев приезжали в каретах. Надеюсь, однако, что все сошло не слишком заметно! - Он помолчал, а потом с самым несчастным видом добавил: - Вы, конечно, понятия не имели, что она затеяла?..
- Лично я ничего не знала. Заявляю об этом с облегчением, но и со стыдом, - сурово ответила бабушка. И повернулась к матери Малты, причем в глазах у нее было готовое вырваться обвинение: - Кефрия! Знала ли ты, что на уме у твоей дочери? - И, прежде чем та успела ответить, продолжила: - А если не знала, то почему? Как так могло получиться?
Малта ждала, чтобы мама заломила руки и ударилась в слезы. Так всегда раньше и происходило... На сей раз Малта просчиталась.
- Как ты могла поступить так со мной? - спросила Кефрия. - За что, Малта? За что? - В ее голосе звучало неподдельное горе. - Разве я не говорила тебе, что требуется всего лишь чуть-чуть подождать? Что настанет время, и тебя должным образом представят? Введут в общество?.. Что же заставило тебя... на это пойти?
Кефрия была в отчаянии. Малта на миг кое в чем усомнилась... но только на миг.
- Я очень хотела пойти на бал праздника урожая. Я говорила тебе! Много-много раз говорила! Я очень просилась, умоляла, чтобы меня пустили! Только кто меня слушал! Даже после того, как папа разрешил мне пойти и сказал, что у меня будет настоящее платье!.. - Тут Малта помедлила, ожидая, что мать кивнет и тем подтвердит данное ей обещание. Но Кефрия лишь смотрела на нее в молчаливом остолбенении, и Малта перешла на крик: - Удивляешься? Ну и поделом тебе! Я просто сделала то, что папа мне разрешил!..
Что-то переменилось в лице Кефрии. Очень нехорошо переменилось.
- Знала бы ты, до чего мне охота прямо сейчас по щекам тебя отхлестать... так что лучше говори-ка повежливей, девка!
Никогда прежде мать не говорила с ней в таком тоне. «Девка»! Вот как, значит, она ее назвала! Точно Малта была ей не дочерью, а служанкой!..
- Ну так отхлещи!.. - в ярости взвизгнула Малта. - И так уже мне весь вечер испортили, как только могли! Давай, поколоти меня прямо здесь, у всех на глазах! И покончим с этим!..
Какие блистательные планы пошли прахом, какие сладкие мечты оказались безжалостно втоптаны в грязь... Можно ли вообще после этого жить?
Давад Рестар так и заерзал на стуле.
- Я, пожалуй, пойду... - буркнул он торопливо. И поднялся.
- Да ладно, сядь ты, Давад, - вздохнула бабушка устало. - Сейчас чай принесут. Хоть чаем-то можем мы тебя попоить за то, что ты всех нас сегодня спас?.. И, пожалуйста, не смущайся театральными истериками моей внучки. Неплохо, конечно, было бы задать Малте какую следует взбучку - небось всем стало бы легче. Только мы никогда еще до такого не опускались... пока.
Она скупо улыбнулась торговцу Рестару и взяла его за руку. Отвела противного толстяка назад к его стулу, и он послушно уселся. Малту чуть не стошнило... Да как могли они настолько не брезговать старикашкой - с его лысиной, блестящей от обильного пота, и плохо сидящей, давным-давно вышедшей из моды одеждой?.. Как могли они еще и благодарить его за ее унижение?!
В комнату вошла Нана с подносом и чайными принадлежностями. Из-под мышки у нее торчала бутылка вина, на руке висело полотенце. Она поставила поднос и бутылку на стол - и подала Малте влажное полотенце.
- Вытрись! - коротко приказала старая служанка.
Все взрослые посмотрели на Малту... потом отвернулись. Ей позволят выполнить распоряжение без посторонних глаз. На миг Малта ощутила благодарность... но потом до нее дошло. Ее опять унижали. Ей приказали вытереться, точно чумазой девчонке!..
- Не буду!.. - взвыла она. И швырнула полотенце на пол.
Последовало нескончаемое мгновение тишины. Потом бабушка спокойно поинтересовалась:
- Ты что, не понимаешь, что смахиваешь на дешевую шлюху?
- Нет! - объявила Малта во всеуслышание. - Не понимаю! - Червячок сомнения вновь шевельнулся в ней, но она подавила это чувство. - Сервин Трелл вовсе не нашел меня непривлекательной! И это платье, и подкрашенные глаза - последняя столичная мода!..
- Среди проституток. Охотно верю, - продолжала бабушка неумолимо. - И я, кажется, не говорила, что ты «непривлекательна». Только вот не та это привлекательность, к которой приличной женщине следовало бы стремиться.
- Вообще-то... - нерешительно начал было Давад, но бабушка перебила:
- И еще. Здесь тебе не Джамелия. И ты - не потаскуха. Ты - дочь старинной и гордой торговой семьи, в которой не принято вот так выставлять себя напоказ перед людьми... Удивляюсь я, как ты ухитрилась до сих пор этого не понять?
- Тогда... тогда я хочу жить в Джамелии и быть потаскухой! - яростно закричала Малта. - Все лучше, чем с вами здесь задыхаться! Вы меня заставляете одеваться и вести себя, точно я маленькая девочка, а я почти уже взрослая женщина! Я должна быть все время тихая, всегда вежливая... незаметная! А я не хочу!!! Не хочу так расти, не хочу быть как вы с мамой! Я хочу... быть красивой, и веселиться, и чтобы меня замечали, и чтобы мужчины ухаживали за мной и посылали мне цветы и подарки! Не хочу одеваться по прошлогодней моде, да еще делать вид, будто это меня ничуть не волнует!.. Я хочу...
- Вообще-то, - неуклюже вмешался Давад, - примерно такая мода нынче в Джамелии. Этак с прошлого года... Одна из... ммм... Подруг нашего сатрапа появилась на людях в таком же убранстве. В смысле... ммм... уличной женщины. Нет, не на официальном мероприятии, просто на частной вечеринке, хотя и большой. Она желала таким образом заявить о своей... ммм... абсолютной преданности сатрапу и готовности исполнять любую его прихоть. Желала выглядеть и чтобы с ней обращались как с его... - Давад перевел дух. - Я бы нипочем не стал с вами это обсуждать, - заметил он, ужасно стесняясь. - Но это вправду случилось, и... ммм... в последующие несколько месяцев породило, скажем так, эхо в модной одежде. И тени на ушах, и все эти... ммм... доступные разрезы на юбках...
Он залился густой краской и смолк.
- Так вот, - сердито мотнула головой бабушка, - вот до чего докатился наш сатрап! Он не держит обещаний, данных его дедом и отцом... да еще и низводит своих Сердечных Подруг до уровня шлюх, годных только удовлетворять его похоть! А ведь было же время, когда семьи гордились своими дочерьми, удостоенными звания Подруг, ибо это был важный пост при дворе, и от женщины требовалось искусство дипломата и немалая мудрость... Во что же он их теперь превратил? В свой гарем?.. Какое безобразие! Ни за что не позволю, чтобы моя внучка таким образом одевалась, даже если подобное и у нас в моду войдет...
- Ты хочешь, чтобы я стала такой же старой и таким же синим чулком, как вы с мамой! - выкрикнула Малта запальчиво. - Чтобы я из ребенка сразу превратилась в старуху! А я не хочу! Я совсем другого хочу!
- Никогда в жизни, - произнесла Кефрия, - я не разговаривала таким образом со своей матерью. И не потерплю, чтобы ты вот так отвечала бабушке. Если...
- Если бы ты ей отвечала, как я, может, тогда бы ты сумела пожить! - заявила Малта. - Но ты не сумела! Спорю на что угодно, ты всегда была серенькой мышкой, тихой и послушной. В один год тебя показали обществу, а на другой уже выдали замуж... как откормленную корову, которую на ярмарке продают! Всего один сезон веселья и танцев - и вот ты уже замужем, чтобы плодить младенцев тому, кто предложит твоим родителям самый выгодный брачный контракт!.. - Старшие потрясенно молчали, и Малта обвела их глазами: - А я этого не хочу, мамочка. Вот. Я хочу пожить в свое удовольствие! Хочу наряжаться! Посещать всякие замечательные места, где весело и красиво! Я не хочу замуж за какого-нибудь причесанного и приглаженного сынка из «приличной купеческой семьи», которого вы мне подберете. Я хочу когда-нибудь поехать в Джамелию, хочу побывать при дворе сатрапа - и не как замужняя дама с целым выводком малышни!!! Я хочу быть свободной! Я хочу...
- По миру ты нас хочешь пустить, вот что, - сказала бабушка негромко. И принялась разливать чай - спокойно, неторопливо. - Только и слышно от тебя: «я хочу», «я хочу». А о нуждах семьи у тебя и мысли не появляется. - И подняла глаза: - Тебе вина или чаю, Давад?
- Чаю, пожалуйста, - отозвался он с благодарностью. - Ты уж извини, мне особо засиживаться некогда. Надо успеть хотя бы к Представлению Подношений. Мне ведь, вы знаете, за себя там выставить некого... И еще госпожа Винтальи, кажется, со мной хотела переговорить. Вас-то они, конечно, не ждут в этом году из-за траура...
И он неловко умолк.
- Твой чай, - улыбнулась бабушка. И посмотрела на Нану: - Нана, милая... Очень не хочется тебя об этом просить, но ты не уложишь Малту в постель? Да проследи, чтобы прежде она вымылась хорошенько. Ты уж прости, что приходится к тебе обращаться...
- Не беспокойся, госпожа моя. Я тебе всегда рада услужить.
Вот это было верно. Сколько помнила ее Малта, Нана была крупной, сильной - и совершенно неумолимой. Она схватила ее за руку и потащила из комнаты. Малта пошла не сопротивляясь - не потому, что ее сломили, а просто чтобы сохранить остатки достоинства. Она вытерпела, пока Нана раздевала ее, и сама забралась в горячую ванну, которую Нана ей приготовила. Она вообще этой противной властной няньке не сказала ни слова - хотя та беспрерывно зундела у нее над ухом, вновь и вновь повторяя, как ей, Малте, надо бы постыдиться.
«А мне совсем даже и не стыдно! Ну вот нисколечко! - упрямо твердила про себя Малта. - И ничуть я вас не боюсь! Вот вернется папа, придется тебе, мамочка, и тебе, бабушка, ему отвечать за все, что вы тут со мной сделали!»
Мечты о страшной мести согревали душу и помогали терпеть. И еще... воспоминание о взгляде Сервина Трелла и о той сладостной дрожи, которую она при этом ощутила. Сервин, по крайней мере, отныне знал, что она больше уже не дитя!

ГЛАВА 19
СВИДЕТЕЛЬСТВО

- Сильно болит?
- А ты можешь чувствовать боль?
- Ну, не так, как вы, люди, но...
- Тогда зачем спрашиваешь? Что бы я ни ответил, для тебя это все равно будет лишено смысла.
Последовало долгое молчание... Проказница сложила руки под грудью и смотрела прямо перед собой, пытаясь справиться с нарастающим отчаянием и горем. Их с Уинтроу отношения не улучшались. Со времени злополучной стоянки в Крессе он затаил обиду и с каждым днем все более отдалялся и отгораживался от нее. Общение, предназначенное доставлять радость им обоим, становилось пыткой.
Северный ветер подгонял судно на юг, в теплые края. Погода стояла отменная... но больше ничего хорошего в жизни не наблюдалось. Команда ополчилась на Уинтроу - а стало быть, и на нее. Проказница прислушивалась к разговорам матросов и в общих чертах представляла себе, что случилось на берегу. Знала она и то, что Уинтроу был по-прежнему убежден: он поступил правильно. И мудрость трех поколений Вестритов, накопленная в ее памяти, говорила Проказнице, что дедушка Уинтроу наверняка согласился бы с внуком... А он, глупенький, расстраивался из-за таких мелочей, как осуждение команды, дружно провозгласившей его трусом. Из-за того, что отец, похоже, разделял мнение матросов...
И она, душа корабля, расстраивалась вместе с ним и была очень несчастна.
Но Проказница видела и то, что Уинтроу вовсе не сдался. По ее мнению, силы духа ему было не занимать. Презираемый своими товарищами, приговоренный к жизни, столь отличной от всего, что он любил - он по-прежнему продолжал старательно работать и упорно учиться. Он мчался исполнять любой приказ с не меньшим проворством, чем любой из них, и с достоинством принимал на себя полновесную долю тяжелой мужской работы. Ныне Уинтроу обладал сноровкой очень хорошего юнги - и быстро приближался к тому, чтобы стать отменным матросом. Его ум не оставался бездеятельным: Проказница наблюдала, как он сравнивал постановку парусов под командованием отца - с тем, что получалось, если начальствовал Гентри, старпом. Рвение Уинтроу частично объяснялось «голодом» разума, привычного к освоению наук. У него отняли любимые книги и свитки - что ж, он принялся постигать премудрость ветра и волн. И он принял необходимость физического труда, коим изобиловала корабельная жизнь, так же, как когда-то - послушническую работу в монастырском саду.
«Какой бы работой ни заниматься, твоя первейшая обязанность - делать ее хорошо!»
Но Проказнице было известно и еще об одной побудительной причине, подвигавшей Уинтроу на усердное изучение морского дела. Он пытался делом доказать презиравшей его команде, что был способен при необходимости отважно идти на риск и вовсе не гнушался матросской работы. Кровь Вестритов мощно говорила в нем: сколько бы ни косились на него такие, как Торк, он гнуть шею не собирался и голову держал высоко. И вовсе не был намерен просить прощения за случившееся в Крессе...
Вот только приходилось ему под осуждающими взглядами матросов очень уж нелегко. И он очень страдал.

Предыдущая страница 18 Следующая страница


19 Робин Хобб

А потом случилось несчастье...
Уинтроу сидел на палубе, скрестив ноги и поудобней устроив раненую руку. Проказнице не было нужды смотреть на него, она и так знала, что он, как и она, не мигая смотрит на далекий горизонт. Маленькие острова, мимо которых они проходили, Уинтроу не интересовали. Вот Альтия - та на его месте сейчас прямо-таки висела бы на фальшборте и жадно разглядывала берега. Накануне прошел сильный дождь, и ручьи и речушки, впадавшие в море, еще не вошли в берега. Они стремились навстречу соленым волнам и падали с высоких скал серебряными водопадами. Пресная вода не сразу смешивалась с морской и некоторое время держалась поверх, изменяя ее цвет. На островах вовсю кишела пернатая жизнь. Морские птицы соседствовали с крылатыми жителями суши и теми, что населяли отвесные башни утесов. Где-то на севере уже стоял мороз, но здесь зима заявляла о себе лишь дождями и буйным ростом зелени. На западе лежали Проклятые Берега, окутанные обычным для здешних мест зимним туманом. Там текло множество рек, и от обилия влаги климат был мягче, чем ему полагалось бы быть. Туманами славились и Пиратские острова. Там никогда не выпадал снег: теплые воды Внутреннего Прохода не пускали сюда настоящую зиму.
Но, какими бы зелеными и привлекательными ни выглядели острова, Уинтроу думал не о них. В его мыслях была одна-единственная гавань далеко на юге... и монастырь всего в одном дне пути от нее. Насколько ему было бы легче, будь у него хоть слабенькая надежда, что там они сделают остановку!.. Но, конечно, надежды не было никакой. Его отец был далеко не дурак - и вполне позаботился, чтобы о побеге сын и думать не думал. Плавание должно было завести их еще во многие гавани. Но на Срединном полуострове они не причалят ни разу...
Когда мальчик шевельнулся и уронил голову на согнутые колени, Проказнице показалось, что он расслышал ее мысли так же явственно, как некогда Альтия. Нет, он не заплакал. Слезы у него давным-давно иссякли, и потом, любое проявление «постыдной слабости» лишь навлекло бы на него очередную порцию грубых колкостей Торка... Они с Проказницей были лишены даже столь малой отдушины, при других обстоятельствах помогающей выплеснуть горе - пока оно не разорвало душу... Некоторое время Уинтроу сидел неподвижно. Потом открыл глаза и посмотрел на свою руку, устроенную на коленях.
Это случилось три дня назад. Глупейшее несчастье (как, впрочем, и все они - задним-то числом!) из тех, что нередко случаются на кораблях. Кто-то из моряков упустил трос, причем когда Уинтроу этого ожидал всего менее... Проказница не думала, что это было сделано нарочно. Нет, Уинтроу презирали, но не ненавидели. По крайней мере, не настолько уж сильно. Несчастный случай, и все. Пеньковый канат потащил с собой руку Уинтроу, пытавшегося его удержать, и пальцы юнги угодили в шкив* [Шкив - внутреннее вращающееся колесико блока с желобом по внешнему краю для троса.] блока... Проказница и теперь вся кипела от гнева, вспоминая, с какими словами Торк подбежал к юнге, который лежал, скорчившись, на палубе и прижимал окровавленную руку к груди. «Ну и поделом тебе! Меньше по сторонам будешь зевать, чмо беспонтовое! Тебе, дураку, еще повезло, что только палец прищемило, а не всю кисть расплющило! А ну живо вставай - и за работу! Никто тут тебе носик вытирать и слезки промокать не намерен...»
А потом он убрался, и к Уинтроу безмолвно и виновато поспешил Майлд. Вытащил чистый (почти) носовой платок и как умел притянул изуродованный указательный палец Уинтроу к остальным. Майлд, чья рука соскользнула с того злополучного троса. Майлд, чьи ребра под повязками еще заживали...
- Прости меня, - после долгого молчания тихо сказал Уинтроу, обращаясь к Проказнице. - Не надо мне было так с тобой разговаривать. Ты ведь меня понимаешь лучше, чем кто-либо на борту... По крайней мере, стараешься понимать мои чувства. Не вини себя, пожалуйста, в том, что мне так плохо. Меня просто держат здесь насильно, вот и все. И при этом я знаю - будь ты не живым кораблем, а обыкновенным, отец не стал бы так меня насиловать. Вот я и злюсь на тебя, хотя ты ни в чем не виновата. И уж всего менее - в том, что ты именно такая, как есть!
- Я знаю, - безучастно выговорила Проказница. Она сама не знала, что было хуже: когда он молчал - или когда пытался что-то сказать. По приказу капитана они каждый день проводили вместе по часу утром и вечером. Проказница не могла бы ответить, чего ради Кайл вынуждал сына к сближению с ней. Ждал ли он, чтобы между ними чудесным образом развилась некая связь?.. Нет, не настолько он глуп. Не настолько, чтобы надеяться, будто сможет заставить мальчика ее полюбить. Но она была семейным судном Вестритов, а Уинтроу - Вестритом по матери, и связь между ними не образоваться попросту не могла. Проказница часто вспоминала тот долгий вечер в середине лета - теперь ей казалось, это было очень, очень давно, - тот вечер и ту первую ночь, что Уинтроу провел у нее на борту. Как же хорошо у них все начиналось!.. И, если бы им никто не мешал...
Но не имело никакого смысла горевать о несбывшемся. И Альтию вспоминать было столь же бессмысленно. Хотя как было бы славно, если бы Альтия сейчас здесь оказалась!.. И до чего ж плохо было без нее! А еще хуже - постоянно гадать о том, что же с нею сталось...
Проказница вздохнула.
- Не горюй, - успокоил ее Уинтроу, но сам ощутил, как глупо это прозвучало. И тоже вздохнул. Потом добавил: - Ты, полагаю, себя чувствуешь так же скверно, как я...
Проказница могла бы очень многое на это сказать - и потому промолчала. Вода журчала, распадаясь перед форштевнем, ровный ветер наполнял паруса. Рулевой - она это чувствовала в каждом его прикосновении - был знающим и опытным моряком. Еще бы ему не быть! Лично нанятый капитаном Вестритом, он прослужил на судах без малого двадцать лет. Так что лучшей руки на своем штурвале Проказница и пожелать не могла. Стоял дивный вечер, она держала курс из холода и мрака зимы к солнечному теплу...
Тем острей и пронзительней ощущалась их общая с Уинтроу беда.
За последние несколько дней он много чего успел ей наговорить в пылу гнева, разочарования и бессилия. Какой-то частью сознания Проказница понимала: он клял вовсе не ее, а злую судьбу... Но полностью отрешиться от обиды не удавалось, злые слова засели в памяти и царапали, как острые крючки. Особенно он ее обидел вчера утром, после очень тяжелой ночной вахты. Сказал ей, что вовсе не Са дал ей жизнь, и, значит, в ней не было искры Его божественной силы, а всего лишь подобие духа и жизни. Ее, сказал он, создали смертные люди для удовлетворения своей жадности... Проказница была потрясена, она пришла в ужас. Но худшее началось, когда сзади к Уинтроу подошел Кайл, и затрещина разгневанного капитана швырнула мальчика на палубу - в наказание за то, что обидел корабль. После этого даже самые доброжелательные матросы начали с осуждением отзываться об Уинтроу: они считали, что из-за его невоздержанности от них непременно должна была отвернуться удача. Что до Кайла - он, кажется, так и не понял, что она ощутила его удар не менее остро, чем Уинтроу. И, уж конечно, ему и в голову не пришло, что такие вот колотушки - далеко не лучший способ заставить сына полюбить свой корабль. Нет, он лишь велел поднявшемуся Уинтроу живо идти вниз - и там заняться кое-какими делами, которые тот более всего ненавидел. А Проказница осталась одна - размышлять над ранившими ее словами мальчика и гадать, а не были ли они, в конце концов, истинной правдой...
Да, Уинтроу определенно заставлял ее думать. Причем о таких вещах, о которых не задумывался ни один Вестрит, ходивший под ее парусами. Уинтроу, в частности, посвящал едва ли не половину своего времени раздумьям о своем месте в мире, о том, как его жизнь вписывалась в жизнь окружающих. Что касается Са, Проказница и ранее слыхала о Нем: Вестриты были приверженцами этого Бога, хотя к рьяным поклонникам не относились. Никто из них не задумывался о природе божественного и о том, какое выражение находило оно в повседневности. Никто из них так не носился с мыслью о благодати и чести, изначально заложенных в душу каждого человека, с идеей предназначения, исполняемого всяким живым существом. Уинтроу же считал, что каждая жизнь приходила в этот мир, дабы удовлетворить некоторой нужде - но не абы как, а лишь путем достойного и праведного жития...
А посему никто из прежних Вестритов не разочаровывался так горько в своих ближних при каждодневном общении с ними...
- Думаю, палец придется отрезать.
Уинтроу проговорил эти слова тихо и неуверенно, так, словно произнести их вслух значило сделать неотвратимым то, чего он боялся.
Проказница затаила дыхание... Со времени несчастья он, кажется, ни разу не обращался к ней первым, не вызывал на разговор. Только тут до нее внезапно дошло, какой страх он носил в себе все эти дни - и прятал за резкими словами, обращенными к ней. «Говори, Уинтроу, говори! Поделись со мной, если можешь, а я выслушаю...»
- Он, похоже, не просто сломан... Суставы раздроблены. - Простые слова, но Проказница ощущала таившийся в глубине его души холод тоскливого страха. Вот он собрался с духом и наконец выговорил то, в чем не желал самому себе признаваться: - Я, наверное, с самого начала знал, что там не просто кость треснула. Знал, но на что-то надеялся... Но сегодня утром распухла уже вся кисть. И под повязкой мокнет... - Уинтроу сглотнул. - Вот ведь незадача. Я же раньше ухаживал за покалеченными, не как целитель, конечно, но вычистить рану и повязку переменить сумею. Но чтобы моя собственная рука... Знаешь, со вчерашнего вечера я так и не набрался мужества ее осмотреть... Он помолчал, справляясь с собой.
- Ну не странно ли? - продолжал он напряженным, срывающимся голосом. - Я ведь присутствовал, когда Са'Гарит отнимал ногу одному человеку. Это было необходимо для спасения жизни, и все мы отчетливо понимали, что ногу уже не спасти, но тот человек знай повторял: «Нет, нет, давайте еще чуток подождем, авось полегчает...» - притом что мы-то воочию видели: ему час от часу только делалось хуже. Хорошо, жена наконец уговорила его позволить нам совершить то, что мы предлагали... И я еще себя спрашивал, ну зачем он оттягивал и оттягивал, ведь, кажется, лучше было бы покончить с таким делом как можно скорей?.. Откуда подобная боязнь расстаться с гниющим куском плоти? Просто оттого, что некогда это была полезная и здоровая конечность?..
Он вдруг замолк и как-то очень беспомощно наклонился вперед, баюкая руку, и Проказница ощутила горячечное биение боли, которым изуродованная кисть отзывалась на каждый удар сердца.
- Теперь мне кажется, - продолжал Уинтроу, - что раньше я совсем не приглядывался к своим рукам и очень мало думал о них. Руки жреца... люди так любят упоминать о них. Мне при рождении достались отменные руки. Десять пальцев, и все такие ловкие, работящие... Я ведь мастерил витражи из цветного стекла. Ты не знала, Проказница?.. Я садился за верстак и с головой погружался в работу... так, что руки двигались словно сами собой... И вот теперь...
Он вновь потерянно замолчал, и Проказница дерзнула подать голос:
- Моряки нередко теряют пальцы. И даже руку или ногу. Но все равно эти моряки...
- Я не моряк. Я жрец. Я должен был стать жрецом! Я готовился и учился, пока отец не приговорил меня... к этому. Он разрушает меня. Он намеренно хочет уничтожить меня. Он и его люди издеваются над моей верой, а когда я пытаюсь отстаивать мои идеалы - обращают их против меня. Я больше не могу это выдерживать. То, что он со мной делает... то, что все они со мной... Они убивают...
- Но все равно, - перебила Проказница, - эти моряки остаются сами собой. С пальцами или без пальцев. Что тебе в пальце, Уинтроу? Ты не палец, ты человек. Ты ведь обрезаешь ногти и волосы - но остаешься все тем же человеком по имени Уинтроу. А коли ты жрец, то и о девяти пальцах останешься таковым. Если жизнь так распорядилась, что ты должен утратить палец, значит, ты утратишь его. Но только не усматривай в том предлога прекратить быть собою самим! - Она помолчала, почти наслаждаясь изумленным молчанием своего собеседника. Потом продолжала: - Мне не так много известно о твоем Са, Уинтроу. Зато я многое знаю о Вестритах. Ты станешь тем, кем тебе предназначено стать, будь то мореплаватель или священник. Ну так берись за дело - и становись им! Не позволяй им ничего сделать с тобой. Делай себя сам! Будь тем, кто ты есть, и всем остальным со времени придется с этим смириться, хотят они того или нет. И если ты хочешь вылепить себя по образу и подобию Са - валяй, лепи! И не хнычь!
- Кораблик мой... - Уинтроу произнес это совсем тихо, но прозвучало как благословение. Он прижал здоровую ладонь к ее доскам... А потом, чуть-чуть помедлив, - положил и больную. Впервые с тех пор, как ушла в свой неведомый путь Альтия, Проказница ощутила, как кто-то из родни потянулся к ней, испрашивая толику ее силы. Она сомневалась, что Уинтроу сделал это сознательно. Быть может - когда он склонил голову и зашептал про себя, он думал, что молится своему Са. Но к кому бы он ни обращался - ответить ему суждено было именно ей.
- Уинтроу, - негромко позвала она, когда он кончил шептать. - Иди без промедления к отцу и расскажи ему, что следует сделать. Да потребуй, чтобы все произошло здесь, возле меня. Потребуй от моего имени, если твоего желания уважить не захотят!
Она боялась, как бы его вновь не одолели сомнения. Но нет - он сразу поднялся, ловким, сильным движением. И, никому ничего не говоря, направился прямо к капитанской каюте. Вот он решительно стукнул в дверь здоровой рукой...
- Кто там, входи, - откликнулся изнутри Кайл.
Проказница не имела возможности видеть всего, что происходило у нее внутри. Скорее она провидела это посредством чувства, для которого у людей не имелось даже названия, ибо оно не было им присуще. Она в полной мере ощущала, как громыхало о ребра сердце Уинтроу, стоявшего навытяжку перед отцом. И победный трепет, пронизавший его, когда Кайл оторвался от документов на груз, которые изучал, и едва ли не вздрогнул при виде сына, так отважно решившегося его потревожить.
- Что тебе понадобилось? - бросил Кайл резко. - Ты здесь юнга, не более. Я твое нытье выслушивать не собираюсь!
Уинтроу спокойно дослушал его до конца. А потом ровным голосом произнес:
- Мне нужно отнять палец, господин капитан. Его раздавило, он воспалился и я знаю, что воспаление не пройдет. - Едва заметно перевел дух и добавил: - Я хотел бы сделать это прямо сейчас, пока можно обойтись только пальцем и спасти кисть.
Кайл ответил не сразу... Когда же ответил, его голос странно охрип и был полон неуверенности:
- Ты... это тебе старпом сказал? Он тут у нас на борту врачеванием занимается...
- Необязательно быть лекарем, чтобы понять, что к чему, - пожал плечами Уинтроу. - Вот, сам посмотри. - И с ужасающим спокойствием, в котором - Проказница была уверена - он сам себе отчета не отдавал, Уинтроу принялся разматывать слипшуюся повязку. Его отец чуть слышно кашлянул. А Уинтроу все тем же ровным голосом заметил: - Ну вот, уже и запах пошел. Так что чем быстрее мы его отрежем, тем лучше.
Ножки стула скрипнули по палубе - его отец поднялся.
- Присядь, сынок... Я сейчас помощника позову.
- Лучше было бы тебе самому это сделать, господин капитан. Если тебе не трудно, конечно. И - непременно на палубе, возле носового изваяния. - Проказница ощутила, как Уинтроу обвел каюту нарочито внимательным взглядом: - Незачем здесь кровью все пачкать.
- Я не... Я никогда...
- А я покажу, где и как резать, господин капитан. Это на самом деле не сложнее, чем курицу разделать для супа. Надо просто сразу попасть в сустав, вот и все. Меня в монастыре этому обучили. Лекарское дело иногда вправду очень напоминает готовку. Надо знать нужные травы и устроение... плоти. И, конечно, разбираться в ножах...
«Да он же ему вызов бросает!» - сообразила Проказница. Она не осознавала всего происходившего в капитанской каюте и весьма сомневалась, что Уинтроу осознавал. Она попробовала осмыслить... Если Кайл откажется резать воспаленный палец на руке сына, он некоторым образом проиграет. Как проиграет и что?.. Проказница ни в чем не могла быть уверена, но дело было как-то связано с тем, кто из них в действительности распоряжался жизнью Уинтроу и направлял ее. А может, Уинтроу пытался заставить отца в полной мере понять ту жизнь, на которую он обрек его, - так сказать, явить ему всю полноту ее жестокости и неприглядности. А еще присутствовало вполне дурацкое стремление рискнуть и пострадать - то, от чего он так решительно отказывался в городе Крессе. За тот поступок ему навесили ярлык труса и сочли неженкой, боящимся боли. Так вот, сейчас он всем им покажет...
По телу Проказницы даже озноб пробежал от гордости за него. Поистине, он был очень несхож с прочими Вестритами, когда-либо ступавшими на ее палубу!
- Я старпома позову, - повторил Кайл Хэвен.
- У него не получится, - тихо сказал Уинтроу. Кайл пропустил его слова мимо ушей. Распахнул дверь, высунулся наружу и проревел:
- ГЕНТРИ! - после чего уже спокойнее обратился к сыну: - Я капитан этого корабля. И я знаю, у кого что получится, а что нет. Резать будет тот, кого я назначу. Врачеванием у нас занимается старпом!
- А я-то думал, мой отец никому этого не доверит, - вполголоса заметил Уинтроу. - Но ты, похоже, боишься. Ладно, я пойду на палубу и подожду там старпома.
- Ничего я не боюсь! - взвился Кайл, и Проказница поняла, что сделал Уинтроу. Это больше не был конфликт капитана и юнги: друг против друга стояли сын и отец.
- Тогда хотя бы приди посмотреть... папа. Добавь мне мужества, - попросил Уинтроу. Не взмолился, просто попросил. И вышел из каюты, не дожидаясь, пока капитан ему позволит уйти, не дожидаясь даже, пока он ответит. Не успел он уйти, как в дверях появился подоспевший Гентри. Кайл велел ему взять хирургические принадлежности и идти немедля на бак. Уинтроу уже шел туда - ровным, размеренным шагом.
- Сейчас придут, - невозмутимо сообщил он Проказнице. - Мой отец со старпомом. Палец мне резать. Надеюсь, я буду не очень громко орать...
- Силы воли у тебя хватит, - подбодрила его Проказница. - Когда дойдет до дела - положи руку ладонью на палубу, и я буду с тобой.
Мальчик ничего не ответил. Легкий ветер, наполнявший паруса, доносил Проказнице запах его пота... и страха. Он терпеливо ждал лекаря, сидя на палубе и отколупывая с больной руки прилипшие нитки.
- Нет, - произнес он затем тоном окончательного приговора. - Тут в самом деле уже спасать нечего. Уж лучше расстаться с ним, пока он все мое тело не отравил...
И Проказница ощутила, как он отпустил свой палец. Отстранился от него. Отъединил от умозрительного образа своего тела...
Мысленно он его уже отсек.
- Идут, - тихо сказала Проказница.
- Ага, - он нервно хихикнул. Получилось жутковато. - Я их чувствую... через тебя.
В самый первый раз он сознался в чем-то подобном! До чего хотелось бы Проказнице, чтобы это произошло в другое время и при других обстоятельствах - повеселее теперешних. Они смогли бы спокойно все обсудить. Или просто помолчать вдвоем, переживая свое единение и в полной мере им наслаждаясь. Но двое мужчин уже подходили к ним по носовой палубе, и Уинтроу неосознанным движением вскочил на ноги, поворачиваясь им навстречу. Больная рука лежала на ладони здоровой, как подношение. Кайл дернул подбородком в сторону сына:
- Юнга вот думает, что ему необходимо палец отнять. А ты как считаешь?
Сердце Уинтроу приостановилось в груди. Потом вновь застучало. Он молча протянул руку старпому. Гентри глянул один раз и даже зубы оскалил - зрелище было не из приятных.
- Юнга прав, надо резать. - Он обращался к капитану, не к Уинтроу. Крепко взял мальчика за запястье и повертел так и этак, разглядывая несчастный палец со всех сторон. Коротко буркнул от отвращения... - Обязательно кое о чем с Торком переговорю. Надо было мне раньше на этот палец взглянуть! Если даже мы его сразу оттяпаем, придется парню денька два полежать. И так уже, по-моему, отрава всю кисть захватывать начала!
- Торк свое дело знает, - проворчал Кайл. - Никому не дано предусмотреть все!
Гентри прямо посмотрел на своего капитана. Он не спорил с ним, он просто сказал ему:
- У Торка внутри подлянки хватает. И когда у него под началом оказывается кто-то, как сам он считает, более умный и благородный по нраву или по праву рождения... эта подлянка так и лезет наружу. Поэтому мы и Брэшена потеряли. Отличный моряк, но Торк без конца его изводил. Торк, он ведь как? Выберет человека и давай скипидарить, и не чувствует, когда уже давно пора прекратить наезжать. Это я, кэп, - чувствовалось, как осторожно и тщательно Гентри подбирал каждое слово, - не потому говорю, что решил за мальчонку вступиться. Не бойся, он мне не любимчик, и плевать я хотел, кэп, как там его имя-фамилия. Он просто ходит с нами на корабле, а корабль, он ведь всего лучше идет когда? Когда все матросы здоровы и работоспособны. - Он чуть помедлил. - Так я все же переговорю с Торком, кэп. - На сей раз Кайл не стал возражать, он вообще ничего не сказал, и Гентри повернулся к Уинтроу: - Так ты, значит, готов.
Это был не вопрос, просто подтверждение правоты юнги.
- Да.
Голос Уинтроу прозвучал по-взрослому низко. Он опустился на одно колено - ни дать ни взять приносил кому-то клятву верности. Вот он положил изувеченную руку на палубу... Проказница закрыла глаза. Она сосредоточилась на этом прикосновении, на распластанных пальцах, прижимавшихся к диводреву ее носовой палубы. Какое счастье, что весь ее бак был из диводрева!.. Во дни постройки это выглядело расточительством, но сегодня все то, что задолжали Дождевым Чащобам Вестриты, должно было окупиться до последнего грошика. Палуба была частью ее тела, и она держала руку Уинтроу изо всех сил, добавляя свою волю к его, помогая не двинуться с места...
Старпом опустился на корточки подле него и уже разворачивал холщовую сумку с инструментами. Ножи и зонды сидели каждый в отдельном кармашке. Иголки для сшивания тела были просто воткнуты в ткань. У некоторых из ушек уже тянулись тонкие нитки, сделанные из рыбьих кишок. Вот Гентри полностью развернул сумку: в последних кармашках обнаружились пилы. С крупными и мелкими зубьями. Уинтроу посмотрел на них и сглотнул... Гентри разложил полоски льняной ткани и корпию* [Корпия - ныне вышедший из употребления перевязочный материал, нитки, нащипанные вручную из хлопчатобумажной или льняной ветоши. Это слово часто встречается в старинных приключенческих произведениях, например, у Жюля Верна. Современные авторы остросюжетных книг о минувших веках обычно обходятся просто «тряпицами для повязок».] для перевязки.
- Тебе бренди понадобится, - бросил он хрипло. Проказница ощутила в нем глубоко загнанную сердечную дрожь и обрадовалась: старпом был к происходившему не вполне безразличен.
Уинтроу ответил еле слышно:
- Нет.
- Позже понадобится, быть может, - подала голос Проказница. Уинтроу не стал спорить.
- Пойду принесу, - сказал Кайл.
- Нет! - хором выговорили Проказница и Уинтроу.
- Я хочу, чтобы ты остался, - уже мягче проговорила Проказница. Таково было ее право, но на случай, если Кайл не вполне понимал, она объяснила вслух: - Когда будут резать Уинтроу, я стану кровоточить... в некотором смысле. - И продолжала, справляясь с собственным страхом: - А потому у меня есть право требовать, чтобы ты оставался здесь, рядом со мной, во всех случаях, когда на моей палубе происходит нечто столь же выводящее из равновесия!
- Мы можем забрать юнгу вниз... - буркнул Кайл.
- Нет, - решительно запретила она. - Если в самом деле необходимо лишить его пальца, я хочу, чтобы это сделали здесь, где я могу в полной мере присутствовать! - Она не собиралась ему сообщать, что присутствует всюду, в любом уголке своего тела. Если он пребывал на сей счет в невежестве - пускай пребывает и дальше. - Пошли за бренди кого-нибудь другого!
Кайл обернулся посмотреть, куда указывает ее взгляд, и чуть не подпрыгнул. Слух, оказывается, очень быстро распространился. И все матросы, которые не были напрямую заняты, разными правдами и неправдами собрались как можно ближе к месту события. Капитан указал на Майлда, стоявшего с синюшно-белым лицом:
- Ты! Живо тащи бренди и стакан! Шевелись!
Майлд, как говорится, едва не выскочил из собственной кожи - лишь босые пятки прошлепали по палубе, стремительно удаляясь. Больше ни один не пошевелился. Кайл притворился, будто не обратил внимания на собравшуюся толпу.
Уинтроу набрал полную грудь воздуха... Если он и заметил матросов, сошедшихся на него поглазеть, то ничем этого не показал. Он обращался лишь к Гентри. Потом поднес левую руку к правой и начал осторожно прикасаться, показывая:
- Вот здесь, на костяшке, нужное место. Режь здесь. Приставь кончик ножа и нажимай вглубь... только старайся чувствовать, что под ножом. Если ты пощупаешь свою собственную руку, то поймешь, о чем я говорю. Если сделать все правильно, в ране не останется осколков костей. Когда отрежешь, натяни, пожалуйста, кожу на рану. И зашей... - Он прокашлялся и добавил: - Не старайся быстро закончить, лучше сделай все тщательно. Режь медленно, не руби...
Он делал паузы между фразами, каждую сопровождал вздох. Уинтроу силился сохранять спокойствие. И он преуспел: дрожи не было ни в его голосе, ни в руке, указывавшей на костяшку того, что не так давно было его пальцем, гибким и ловким. Пальцем, на котором когда-нибудь должен был оказаться жреческий перстень... если бы пальцу суждено было уцелеть. «О Са, будь милосерден ко мне, пускай я не закричу. Сделай так, чтобы я не потерял сознания и не отвернулся. А если придется умереть, пусть моя смерть будет достойной...»
Как же велико было напряжение его духа!.. Проказница слилась с Уинтроу воедино... Вот он в последний раз набрал полную грудь воздуха, а Гентри выбрал нож и изготовился резать. Нож был хорош - блестящий, чистый и острый. Уинтроу медленно кивнул головой... Вблизи прошлепали босые ноги, и голос Майлда сказал:
- Вот бренди, господин кэп.
...Но все эти звуки доносились уже из дальнего далека - едва различимые и бессмысленные, точно крики морских птиц, и ошеломленная Проказница поняла: Уинтроу что-то делал с собой. С каждым вздохом расслаблялись мускулы его тела. Его сознание как бы съеживалось, уходило внутрь, таяло... Это было подозрительно похоже на умирание. «Да он сейчас в обморок хлопнется!» - с жалостью решила Проказница.
Но нет. В следующий миг Уинтроу совершил нечто такое, чего она уже вовсе не поняла. Он покинул себя. Нет, не то чтобы его дух расстался с телом, он просто обособился от страдающей плоти. Для Проказницы это выглядело так, как если бы он совсем слился с ней воедино и уже ее глазами смотрел на худенькую фигурку, недвижно коленопреклоненную посреди носовой палубы. Его волосы выбились из матросской косички. Несколько прядей упали на лоб, и ими играл ветер, остальные слиплись от пота. Но взгляд черных глаз оставался спокойным. Уинтроу смотрел на блестящее лезвие, приближавшееся к его руке, и даже губы не вздрагивали.
Вот где-то вовне взорвалась безумная боль, но Уинтроу и Проказница с прежним спокойствием наблюдали, как старпом Гентри налегает на рукоять, вгоняя острие в руку мальчишки. Вот на палубу обильно хлынула кровь... «Кровь чистая, - отстраненно, вчуже, издалека подумал Уинтроу. - И цвет хороший: темно-красный...» Вслух, однако, он ничего не сказал. Гентри, трудясь, громко сглотнул, и это прозвучало почти столь же громко, как и судорожный вздох Кайла, наблюдавшего, как нож уходит в руку его сына глубже и глубже. Гентри не промахнулся - тонкое лезвие вошло точно туда, где разъединялся сустав. Уинтроу слышал, вернее, ощущал звук, с которым нож рассекал его тело. Звук был добела раскаленной болью, которая устремилась из его кисти в руку и по ней в самый позвоночник. «Отстранись!» - заново приказал он себе, собирая в единый кулак всю свою власть над собственным телом. Усилием воли, равного которому Проказница ни разу еще не переживала, он удержал в расслаблении мышцы руки. Не позволил себе ни дернуться прочь, ни даже вздрогнуть. Лишь мертвой хваткой держал запястье правой руки пальцами левой, сжимая так, словно это могло остановить истечение боли. Кровь текла и текла, собираясь в лужицу между его большим пальцем и средним. Проказница осязала ее тепло на своих палубных досках. Кровь впитывалась в диводрево, и Проказница втягивала ее как можно глубже, благословляя это слияние, этот медный вкус, эту соленость...
Старпом все сделал так, как пожелал Уинтроу. Раздался негромкий хруст, и под лезвием лопнул последний хрящ. Очень аккуратно Гентри провел ножом поперек, разрезая оставшийся лоскуток кожи. И палец остался лежать на палубе отдельно от тела - никому не нужный кусок мертвой плоти. Уинтроу потянулся к нему левой рукой, взял и отложил в сторонку. Потом щепотью все той же левой руки стянул кожу, окружавшею рану.
- Сшивай, чтобы закрылось, - спокойно попросил он старпома, глядя, как вспухают изнутри и падают на палубу кровавые капли. - Не очень туго, просто чтобы кожа держалась и нитки ее не прорезали. Возьми самую тонкую иголку и нитку...
Отец Уинтроу кашлянул и отвернулся. На негнущихся ногах отошел к фальшборту и стал смотреть на проплывавшие мимо острова: видно, они вдруг приковали к себе его внимание и сделались необычайно интересны. Уинтроу, кажется, ничего не заметил, но Гентри исхитрился бросить вслед капитану один-единственный быстрый взгляд. Потом он поджал губы, в очередной раз громко сглотнул - и взялся за иголку. Мальчишка придерживал свою собственную плоть, дожидаясь, пока старпом сошьет вместе кожу и завяжет нитку узлом. Потом оперся о палубу здоровой рукой, а Гентри наложил на больное место повязку.
Пока длилась операция, Уинтроу ни единого раза ничем - ни словом, ни вздохом - не показал, что вообще испытывает какую-либо боль. «Как будто они тут паруса шили», - подумалось Проказнице. Хотя нет! Он, конечно же, чувствовал. По крайней мере, чувствовало его тело: пот катился с него градом, рубашка на спине промокла насквозь. Но разум Уинтроу существовал сам по себе. Тело просто-напросто подавало ему знак: «Мне плохо! Я не в порядке!» - знак точно такой же, как голод или жажда. Знак, на который при необходимости вполне можно внимания не обращать.
«Вот как! Теперь я поняла...» До полного понимания ей было, конечно же, далеко, но сопереживание глубоко ее тронуло. Когда с перевязкой было покончено, Уинтроу приподнялся на корточки, но не стал сразу вставать. Незачем зря испытывать судьбу. Он зашел слишком далеко, чтобы именно теперь все испортить, потеряв сознание... И Уинтроу принял у Майлда стакан бренди, который тот налил ему трясущимися руками. Принял и выпил, сделав три неторопливых глотка: так пьют воду, когда утоляют очень сильную жажду... И передал Майлду опустевший стакан. На стекле остались кровавые отпечатки.
Уинтроу огляделся кругом... и стал медленно возвращаться к полному восприятию своего тела. Из руки сразу ударила такая боль, что он стиснул зубы. Перед глазами замелькали черные точки... Он сморгнул их и на какое-то время сосредоточил взгляд на двух кровавых пятернях, отпечатавшихся на палубе Проказницы. Его кровь глубоко вошла в диводрево, и они оба с ней понимали: сколько ни драй палубу, эти опечатки не сотрутся уже никогда. Уинтроу поднял глаза... Гентри оттирал нож тряпочкой. На его лбу залегли морщины, но он улыбнулся юнге. И даже едва заметно кивнул. Майлд, все еще очень бледный, таращил глаза. Кайл все так же разглядывал острова...
- Я не трус. - Уинтроу говорил очень тихо, но его голос некоторым образом разносился. Его отец обернулся, почувствовав вызов, - Я не трус! - повторил Уинтроу громче. - Да, я мал ростом. Да, я далеко не силач. Но я не слабак и не трус. Я умею принимать боль. Когда это необходимо!
Странный огонек зажегся у Кайла в глазах, в уголках рта возник некий намек на улыбку. Со спокойной гордостью он произнес:
- А ты вправду Хэвен.
Уинтроу прямо встретил его взгляд. В его голосе не было ни дерзости, ни желания насолить, просто он выговорил очень четко:
- Нет. Я - Вестрит. - Он посмотрел на кровавые отпечатки ладоней, на отрезанный палец, все еще валявшийся под ногами, - И это ты меня сделал Вестритом, - Уинтроу улыбнулся, но улыбка получилась безрадостная. - Что там бабушка, помнится, говорила? «Кровь заявит о себе», так, кажется? - Он нагнулся и поднял отрезанный палец. Внимательно рассмотрел - и протянул отцу. Он сказал: - На этот палец никогда не будет надет жреческий перстень... - Кому другому могло показаться, что он попросту пьян, но Проказница расслышала, как его голос дрогнул от скорби. - Может, возьмешь его, господин капитан? Как знак своей победы, а?
Темная краска ярости бросилась в лицо капитану. Проказница заподозрила, что в этот миг он был близок к настоящей ненависти к своему отпрыску. Уинтроу легким шагом приближался к нему, и его глаза очень странно блестели. Проказница все старалась понять, что происходило с мальчишкой. Что-то менялось в нем, словно распрямлялась пружина, сжатая до предела. Он прямо смотрел в глаза отцу, и в его голосе не было ни гнева, ни даже боли. Вот он подошел достаточно близко для того, чтобы Кайл мог ударить его...
Или обнять...
Но Кайл Хэвен просто не сделал никакого движения. И в этой его неподвижности был отказ - отказ от сына и от всего, что тот собой представлял, от всего, что тот делал. В этот миг Уинтроу понял, что никогда не заслужит отцовских похвал. Даже более того: Кайл с самого начала и не стремился, чтобы сын был ему в радость. Он просто хотел подчинить его. А теперь понял - ничего не получится.
- Значит, нет, господин капитан? Ну что ж... - И с небрежностью, разыграть которую было бы превыше человеческих сил, Уинтроу прошел на самый нос корабля. Еще раз присмотрелся к пальцу, который держал в руке: ноготь, почерневший и обломанный от работы... раздробленные кости, сплющенные сухожилия... а потом выкинул палец за борт. Так, словно этот отмерший кусочек вовсе не имел к нему никакого отношения. И сам остался стоять у фальшборта - не опираясь на него, просто выпрямившись рядом с изваянием Проказницы. И смотрел вперед, на убегающий горизонт. Смотрел в новый день, который был ему когда-то обещан, а теперь казался таким далеким - гораздо более далеким, чем время или расстояние могли сделать его... Уинтроу пошатывался, но лишь еле заметно. Больше никто на палубе не двигался и не говорил. Даже капитан помалкивал, только глядел на сына до того пристально, как если бы взгляд действительно мог пронзать! Напряженные мышцы веревками выделялись на шее... Первым подал голос Гентри.
- Майлд! - сказал он. - Уведи его вниз и уложи. Будешь каждую склянку проверять, как он себя чувствует. Если его начнет лихорадить, а паче того, если примется бредить - беги сразу ко мне. - Он свернул сумку и завязал матерчатые тесемки. Поднял крышку деревянного ящичка и стал рыться в свертках и пузырьках. И негромко добавил, даже не поднимая головы: - Ну-ка вы, бездельники. Живо найдите себе, чем заняться! А то я сейчас сам вас займу!
Больших угроз не потребовалось - матросов как ветром сдуло. Гентри обошелся самыми простыми словами и отнюдь не вышел за рамки своих прямых обязанностей... но все поняли, что он сумел весьма ловко и вовремя встать между капитаном и его сыном. Так он поступил бы и по отношению к любому другому моряку, привлекшему к себе слишком пристальное внимание Кайла. Гентри время от времени проделывал это с тех самых пор, как Кайл только принял командование «Проказницей*. Вот только вмешиваться в разборки между капитаном и его собственным сыном Гентри еще не доводилось. И то, что он сделал это сейчас, означало: отныне старпом числил Уинтроу полноправным членом команды - а вовсе не избалованным папенькиным сынком, взятым на борт исправления и вразумления ради.
Майлд остался ждать Уинтроу, пытаясь при этом сделаться как можно меньше и незаметнее. Миновало несколько долгих секунд, и капитан Хэвен, молча повернувшись, отбыл к себе. Майлд проводил его глазами, потом торопливо отвел взгляд, словно совершал нечто постыдное.
- И, Майлд, - неожиданно заговорил Гентри, как бы напрямую продолжая свое недавнее распоряжение, - помоги Уинтроу перенести вещи и постель в форпик. Отныне он будет жить не в канатном рундуке, а вместе с командой. Когда устроишь его, дай ему вот это снадобье. Не больше ложечки. Остальное сразу принесешь мне. Это настойка опия, - пояснил он больше для Уинтроу. - Парню надо поспать. Так заживление пойдет быстрее.
Передал юноше пузатый коричневый пузырек, поднялся и сунул прочие принадлежности под мышку. И ушел, ничего более не добавив.
- Слушаюсь, господин старпом... - проговорил Майлд запоздало. И не без робости приблизился к Уинтроу. Тот не счел нужным обратить на него внимание, и Майлд заставил себя потянуть его за рукав. - Слышал, что ли, что старпом сказал, - выговорил он неловко.
- Я здесь лучше побуду, - отозвался Уинтроу. Голос у него был неверный и какой-то сонный. «Боль», - сообразила Проказница. Рано или поздно за нее приходится расплачиваться. Он не позволил своему телу должным образом отреагировать на нее, и вот результат. Полное изнеможение.
- Я знаю, - почти ласково проговорил Майлд. - Но старпом приказал...
- Уинтроу тяжело вздохнул и повернулся.
- Да. Приказал...
И с кротостью, присущей смертельно усталым, отправился с бывшим юнгой на нижнюю палубу.
Вскоре Проказница ощутила, как ее прежний рулевой уступил место другому: у штурвала встал Гентри. Так он всегда поступал, когда нечто выводило его из равновесия и ему требовалось подумать. «А ты неплохой старпом, - подумалось Проказнице. - Брэшен, правда, был лучше. Но он и дольше плавал со мной...» Ей, впрочем, нравилось, как управлял ею Гентри. Ровно, уверенно и спокойно. Его рука на штурвале и подбадривала ее, и в то же время излучала доверие.
Убедившись, что никто на нее не смотрит, Проказница поглядела вниз и раскрыла сжатый кулак... У нее на ладони лежал палец Уинтроу. Кажется, никто не видел, как она поймала его. Она сама не знала, зачем ей это понадобилось. Быть может, она подхватила палец просто потому, что он был частичкой Уинтроу, а ей не хотелось утрачивать даже столь малую его часть?..
Насколько же он выглядел крохотным рядом с ее пальцами, так намного превосходившими человеческие! Тонкие веточки-кости, одетые плотью и кожей, а на конце - ноготок, покрытый едва заметными бороздками... Даже изуродованный, даже перемазанный кровью, он все равно завораживал Проказницу своей хрупкостью и совершенством. Она приложила этот палец к своему... Резчик, изваявший ее, потрудился на славу: должным образом проработал и морщинки на суставах, и ногти, и сухожилия на внутренней стороне запястья. Но не было ни тонкого узора на подушечках пальцев, ни крохотных волосков на тыльной их стороне.
«Я - лишь подобие истинно живых существ из плоти и крови. Искусственное подобие», - подумала Проказница с грустью.
Она еще долго разглядывала свое нечаянное сокровище. Потом воровато огляделась по сторонам - и поднесла палец ко рту. Выкинуть его она была не в состоянии, а сохранить могла... только в одном месте. Внутри себя. Она положила палец Уинтроу себе в рог - и проглотила. Вкус был тот же, что и у его крови. Соль, медь... и некоторым образом - море. И вот он стал частью се. Проказница даже задумалась, что станется с ним там, в глубине ее тела, сработанного из диводрева. Потом почувствовала, как он... всасывается. Примерно так же, как палубные доски всасывали разлитую кровь.
Никогда раньше Проказница не пробовала мяса. Голод и жажда были ей доселе неведомы. И тем не менее, приняв в себя толику плоти Уинтроу, она утолила некое невыразимое словами влечение.
- Теперь мы - одно, - шепнула она про себя.
А Уинтроу беспокойно ворочался на койке в форпике. Настойка опия смягчила боль, пульсировавшую в руке, но начисто снять ее не смогла. Кожа, ставшая сухой и горячей, казалось, была натянута прямо на кости рук и лица.
- Воссоединиться с Са... - ломким голосом пробормотал он словесную формулу высшей цели, привлекавшей духовные помыслы любого жреца. - Я буду един с Са, - повторил Уинтроу уже тверже. - Вот судьба, которая меня ждет...
И Проказница не нашла в себе решимости ему возразить.

Шел дождь. Нескончаемый проливной дождь - вернейшая примета того, что в Удачном наступила зима. Вода сбегала по волосам Совершенного и текла с бороды на голую грудь. Когда он тряс головой, в стороны разлетались полновесные капли. Было холодно.
Ощущение холода он почерпнул и постиг из унаследованных им человеческих воспоминаний. И теперь тщетно повторял себе, что на самом деле ему не может быть холодно, ибо древесине не дано мерзнуть. А впрочем - нет. Дело было вовсе не в холоде или тепле. Просто не очень-то это приятно, когда по тебе струится вода. Раздражает.
Он утер ладонью лицо и отряхнул руку.
- Ты, кажется, говорил, что оно мертвое!
Хрипловатое контральто прозвучало неожиданно близко. Еще одна каверза, подстроенная ему дождем! За шумом падающих капель ровно ничего невозможно было расслышать. Даже нечто столь важное, как людские шаги по мокрому песку!
- Кто здесь? - поинтересовался он хмуро и зло. Совершенный слишком хорошо знал; лучше уж лишний раз показать людям гнев, но ни в коем случае не страх. Если обнаружить страх, они только осмелеют.
Ему никто не ответил. Да он, если честно, ответа особо и не ждал. Они ведь отлично понимали его слепоту. Могли сколько угодно лазать и ползать кругом... а потом прилетит камень - и, конечно же, с самой неожиданной стороны. Совершенный весь обратился в слух, пытаясь расслышать крадущиеся шаги... Но когда прозвучал второй голос, он раздался примерно оттуда же, откуда и первый. Совершенный мигом распознал джамелийский акцент... Мингслей!
- Но я правда думал, что оно мертвое. Сколько я сюда приходил, оно ни разу не двигалось и не говорило! Дава... то есть мой посредник... божился, что оно живое-преживое, но я не очень верил ему. Что ж, это обстоятельство придает всему делу новый оттенок! - Мужчина прокашлялся - Теперь я понимаю, почему Ладлаки шли на сделку так неохотно. Я-то думал, я мертвое дерево выторговываю! Стало быть, я слишком мало денег им предложил. Надо будет совершить новый заход...
- А вот я, по-моему, передумала. - Женщина говорила очень негромко, и Совершенный тщился понять, что за чувство она старалась не показать. Отвращение? Страх?.. Он ни в чем не был уверен. - Не думаю, - продолжала она, - что мне по-прежнему хочется иметь дело... с этим.
- Но раньше мне казалось, что ты очень заинтересована! - всполошился Мишелей. - Что это на тебя вдруг такая брезгливость напала? Да, носовое изваяние живое, ну и что с того? Это только новые возможности открывает...
- Да, диводрево заинтересовало меня, - согласилась она неохотно. - Один человек некогда принес мне кусочек и заказал вырезать птичку. Я на это сказала ему, что моя работа с деревом определяется его природой, а не капризом заказчика. Он принялся уговаривать меня сделать попытку. Но когда я взяла в руки принесенный им кусочек, то ощутила... зло! Если мы допустим, что дерево возможно напитать чувством, то из этого кусочка чуть только не капала злоба! Какая там работа - я в руках-то его держать не могла. Я сказала тому человеку, чтобы унес его немедленно прочь...
Мингслей хихикнул, как будто поведанное женщиной было необыкновенно забавно.
- А я, - проговорил он так, будто речь шла о многолетних жизненных наблюдениях, - давно открыл для себя, что обостренное восприятие художника великолепно умасливается перезвоном монет. Так что уверен - сообща мы сумеем преодолеть все твои предрассудки. Обещаю: оплата твоего труда превзойдет все ожидания. Ты и сейчас своей возней с обычным деревом зарабатываешь, по-моему, очень пристойно. Но когда ты примешься делать бусы из диводрева, мы сможем заламывать цену... какую ни пожелаем. Я серьезно! Мы предложим покупателям то, что им никто ни разу не предлагал! Мы с тобой - два сапога пара. Мы в этом городе чужаки. Зато разглядели то, чего у себя под носом не видели местные...
- Два сапога?.. А по-моему, нам вообще разговаривать не о чем.
Судя по голосу, женщина не думала идти на какие-либо уступки. Но Мингслей точно не слышал.
- Да ты, - ликовал он, - приглядись только, каков материал! Тонкие прямые волокна! А цвет! Чистое серебро! Уйма досок, и ни на одной ни сучка! Ни на одной! Какое дерево! - и полностью в твоем распоряжении. Чего только из него можно наделать! Даже если снять носовую фигуру, привести в порядок и продать отдельно, диводрева останется еще столько, что не одну мастерскую - целую промышленность хватит основать. И мы не будем ограничиваться твоими обычными бусами да амулетами. Шире надо на вещи смотреть, шире! Стулья, спинки кроватей, столики, украшенные резьбой... И, естественно, колыбельки. Вообрази только, каков будет престиж! Укачивать первенца в колыбельке, целиком вырезанной из диводрева!.. А что будет, - увлекся Мингслей, - если увенчать изголовье такой колыбельки женскими лицами? Да еще разузнать, каким образом их оживляют? Мы обучили бы их распевать колыбельные. Ничего себе, а? Люлька, которая сама качает младенца и сама ему песни поет...
- Жуть, - ответила женщина. - В дрожь бросает, как только подумаю.
- Значит, боишься диводрева? - Мингслей разразился лающим смехом, - Неужели местные суеверия и до тебя добрались?
Женщина огрызнулась:
- Дерева бояться мне незачем. Вот людей вроде тебя - это да. Вы же лезете в воду, не зная броду. Погоди немного, подумай! Купцы из старинных семейств Удачного - самые ушлые торговцы, каких только видели здешние края. И, если они не покупают и не продают диводрево - должна быть причина, и очень веская. Ты своими глазами видел: носовая фигура живая. Но ты не спросил себя, как и почему, а сразу собрался засуча рукава сколачивать стулья и столы из того же самого материала. И вообще... Стоять перед лицом живого существа и весело рассуждать о мебели, которую можно сделать из его тела...
Мингслей хмыкнул:
- Не стал бы спешить с утверждением, что это существо взаправду живое. Ну да, один раз оно шевельнулось и подало голос, так что с того? Куклы-марионетки тоже двигаются, когда их за ниточки дергают. А попугаи, случается, разговаривают. И что же, ты их всех предлагаешь людьми считать?
Похоже, ему было смешно.
- Чего ради ты мелешь всякую чепуху? - поинтересовалась женщина. - Думаешь таким образом заставить меня переменить свое мнение? Я ведь бывала у северной стены, где причаливают живые корабли. Спорю на что угодно, что и ты туда приходил... Так вот, живые корабли, которые я там видела, называются живыми бесспорно не зря. Больше того, каждый из них - личность! Так что вот так, Мингслей. Сам себе ты можешь врать сколько угодно и убеждать себя в чем только хочешь. Но меня - уволь. Отговорками и полуправдой ты меня на себя работать не вынудишь. Нет уж. Я вправду заинтересовалась, когда ты мне рассказал, будто здесь валяется умерший живой корабль и есть возможность использовать его диводрево. Но даже и тут ты солгал мне. Поэтому не вижу больше причин торчать тут с тобой под дождем. Дело, которое ты предлагаешь, неправедно, и я в нем участвовать не собираюсь.
Совершенный слышал, как удалялись ее шаги, как Мингслей продолжал кричать:
- Это глупо! Ты отказываешься от таких денег, которые и представить не можешь!
Женщина остановилась... Совершенный навострил уши, как только мог: «Неужели вернется?..» Но вернулся только и ее голос. Она не стала кричать, но слышно было очень хорошо и отчетливо.
- Ты, Мингслей, - холодно проговорила она, - совсем перестал видеть разницу между выгодным - невыгодным и добром - злом. Ты окончательно запутался. А я - пока еще нет.
И она снова двинулась прочь. Походка была по-мужски твердая и явственно гневная. Потом дождь еще больше усилился; капли лупили так, что, должно быть, причиняли боль человеческой коже. Совершенный услышал ворчание Мингслея, недовольного ливнем.
- Уж эти мне художественные натуры! - фыркнул тот вслух. - Ничего, никуда не денется, обратно придет... - Он помолчал и вдруг обратился прямо к Совершенному: - Корабль! Эй ты, корабль! Ты что там, вправду живой?
Совершенный не стал отвечать.
- Если ты живой, то глупо с твоей стороны делать вид, будто не замечаешь меня. Я ведь твой будущий хозяин. Это лишь вопрос времени. Так что в твоих собственных интересах мне заранее сообщить то, что я хочу знать. Ты сам по себе - или ты неотъемлемая часть корабля?
Совершенный молчал, подставляя лицо хлещущему дождю.
- Если отпилить тебя от корабля - это тебя убьет? - понизив голос, осведомился Мингслей. - Я, знаешь ли, именно так и намерен с тобой поступить...
Убьет это его или нет - Совершенный не знал. Поэтому он просто предложил Мингслею:
- А ты подойди сюда да попробуй.
После этого тот почему-то очень быстро собрался и куда-то ушел.
Корабль снова остался один под изматывающим дождем... Когда рядом снова зазвучал женский голос, он не вздрогнул, лишь медленно повернул голову, чтобы лучше слышать.
- Корабль, - сказала она. - Можно мне подойти?
Он ответил:
- Мое имя - Совершенный.
- Совершенный, можно мне подойти?
Он задумался.
- А свое имя ты мне не хочешь сказать?
Женщина чуть помедлила.
- Меня зовут Янтарь...
- Это не твое настоящее имя.
- У меня было много имен, - ответила она помолчав. - Я назвала то, которой мне подходит всего болеет? - здесь и сейчас.
«А ведь могла бы просто солгать мне. Не солгала... » Он протянул раскрытую ладонь в направлении ее голоса:
- Янтарь...
Это была своего рода «проверка на вшивость». Он знал, как выглядела его громадная лапища в сравнении с человеческой. Когда его пальцы сомкнутся на ее кисти, он ей с легкостью руку выдернет из плеча... Если захочет, конечно.
Он слушал ее дыхание и частые шлепки дождевых капель по плотному береговому песку... Вот она сделала два быстрых шага и вложила ему в ладонь затянутую в перчатку левую руку. Огромная горсть осторожно сомкнулась...
- Совершенный... - задохнулась она.
- Зачем ты вернулась?
Прозвучал нервный смешок.
- Как верно заметил Мингслей, ты меня необычайно заинтересовал. - Корабль ничего на это не сказал, и она продолжала: - Любопытства у меня всегда было с избытком... в отличие от мудрости. Правда, всю свою невеликую мудрость я собрала именно благодаря любопытству. И оттого привыкла доверять его зову.
- Ясно, - протянул Совершенный, - Может, расскажешь мне о себе? Ты же видишь - я слеп.
- Вижу. Даже слишком хорошо вижу, - В ее голосе мешались жалость и сожаление. Мингслей тебя называет уродом, но... не знаю уж, кто изваял твой лоб и нижнюю часть лица, знаю только, что это был замечательный мастер. Жаль, что твои глаза оказались уничтожены... У кого могла подняться рука погубить подобную красоту?
Ее слова очень растрогали Совершенного... Но в то же время всколыхнули в его памяти нечто такое, о чем он не мог и не хотел вспоминать.
- Какие комплименты, - буркнул он грубовато. - Это вместо того, чтобы исполнить мою просьбу и рассказать о себе?
И он выпустил ее руку.
- Нет. Ни в коем случае. Я... Янтарь. Я работаю по дереву. Вырезаю всякие украшения, бусы там, гребни, колечки... Иногда делаю более крупные вещи: чаши, бокалы... даже стулья и колыбельки. Но не очень много. У меня, как кажется, лучше получаются небольшие изделия. Можно мне коснуться твоего лица?
Вопрос прозвучал так неожиданно, что Совершенный сначала согласно кивнул и потом только поинтересовался:
- Зачем тебе?
Она подошла ближе. Он ощутил тепло ее тела, особенно заметное во вселенной, заполненной холодным дождем. Вот ее пальцы легонько коснулись его бороды... Едва заметное прикосновение, но Совершенного заколотила дрожь. Совсем так, как если бы он был человеком. Если бы он мог, то непременно бы отшатнулся.
- Не могу дотянуться, - сказала Янтарь. - Ты меня не поднимешь?
Такое сокрушительное доверие мигом заставило его позабыть, что она, собственно, так на его вопрос и не ответила. Он счел своим долгом напомнить ей:
- Я же одной рукой могу тебя раздавить...
- Но ты же не станешь, - сказала она. - Ну пожалуйста, подними меня.
Что-то в этой доверчивой просьбе откровенно напугало его.
- А с чего ты взяла, - рявкнул он, - что не стану? Ты же знаешь, что мне случалось убивать людей! Целыми командами!.. И всему Удачному об этом известно! Да кто ты такая вообще, чтобы меня не бояться?
Вместо ответа она положила мокрую голую ладонь ему на плечо. Ее тепло разбежалось по волокнам его диводрева, и голова у Совершенного закружилась. «А ведь с ней то же самое», - сообразил он чуть погодя. Проникновение было обоюдным. Янтарь воспринимала его с той же остротой, что и он ее!.. Ощущение человеческой природы захлестнуло его. Он испытал блаженство, чувствуя все то, что чувствовала она. Дождь промочил ее волосы, одежда липла к телу. Ее кожу обдавал холод, но тело согревалось внутренним жаром. Движение воздуха в ее легких было подобно дыханию ветра, некогда раздувавшего его паруса. А ток крови по жилам столь сильно напоминал кипение моря под его килем...
- Да ты - не просто дерево! - вырвалось у нее вслух. В ее голосе был восторг удивительного открытия, а Совершенного внезапно охватил ужас предательства. В миг их слияния она слишком много увидела и поняла. И теперь будила все то, от чего он так старательно отгораживался...
...Он вовсе не имел в виду настолько грубо отталкивать ее прочь - все получилось само собой, и Янтарь вскрикнула в голос, свалившись на камни. Он слышал, как она силилась отдышаться. Дождь лил с небес бесконечным потоком.
- Ушиблась? - мрачно осведомился он некоторое время спустя. Он постепенно успокаивался и сам чувствовал это.
- Нет, не ушиблась, - ответила она тихо. И прежде, чем он успел извиниться, сказала: - Прости меня. Я-то думала, что ты... деревянный. У меня, ты понимаешь, дар чувствовать дерево. Я только прикасаюсь к нему - и могу сразу сказать, как в нем изгибается волокно, где оно тоньше, где толще. Вот я и решила, что, прикоснувшись к твоему лицу, сумею угадать, какими были твои глаза. Касаясь тебя, я думала, что обнаружу просто дерево, а ты... Мне не следовало... Прости меня. Пожалуйста, прости.
- Да ладно, - отозвался он вполне серьезно. - Я... тоже не со зла так тебя отшвырнул. Я совсем не хотел сбивать тебя с ног...
- Я сама виновата. Ты правильно сделал, что меня оттолкнул. Я... - И она опять замолчала, и единственным звуком в целом мире остался шум дождевых капель. К нему примешивался только плеск волн. Этот плеск постепенно делался ближе: начался прилив, вода поднималась. Женщина вдруг снова подала голос. - Давай поговорим? - предложила она.
- Как хочешь, - отозвался он неловко. Эта женщина... он совершенно не понимал ее. Она доверилась ему без страха, впервые увидев. А теперь между ними, кажется, намечалось нечто вроде дружбы. Совершенный к подобному не привык, и подавно - чтобы все происходило так быстро. Ему сделалось страшновато. Но гораздо страшнее была мысль о том, что вот сейчас она уйдет прочь и никогда не вернется. Он попытался найти в себе самом какие-то крохи доверчивости... Но что он мог ей предложить?
- Ты, может, внутрь заберешься, чем под дождем-то торчать, - пригласил он ее. - Я, конечно, мало не на боку здесь валяюсь... И там, внутри, нисколько не теплей, чем снаружи... Но хоть дождь за шиворот не течет.
- Спасибо, - отозвалась она. - Обязательно заберусь, и притом с большим удовольствием!

Предыдущая страница 19 Следующая страница


Волшебный корабль 20

ЧАСТЬ ТРЕТЬЯ
ЗИМА

ГЛАВА 20
ЦАПУНЫ

На побережье Внешнего Прохода совсем немного гаваней, достойных так называться, а уж безопасных среди них - и того меньше. Одна из немногих называется Закоулок. Туда совсем не просто войти, особенно во время отлива, но коли справишься, то попадешь в совсем неплохое местечко, где корабль и команда вполне могут отдохнуть денек-другой в благолепии и тиши.
Большинство портов Внешнего Прохода беспощадно метут жестокие зимние шторма, которые налетают с Дикого моря и порою неделями громыхают о берега страшнейшим накатом. Поэтому разумный капитан, держащий в эту пору курс на юг, на всякий случай старается брать мористее* [Мористее - дальше от берегов, в сторону открытого моря.] и далеко обходит внешние банки побережья. Иначе корабль может выбросить на берег и в щепки расколошматить о скалы.
Вот и Зихель, капитан «Жнеца», нипочем не рискнул идти на стоянку в Закоулок - если бы не случилось так, что запасы питьевой воды на борту оказались подпорчены и даже луженые матросские желудки больше не могли ее принимать.
Не было бы счастья, да несчастье помогло! И команде достался вечер благословенной свободы на берегу. Там ждали их доступные женщины. И пища, не пересоленная коком. И вода, в которой не плавала зеленая слизь...
Трюмы «Жнеца» были заполнены до отказа. Бочки заготовленного мяса громоздились одна на другую, кипами лежали увязанные шкуры, во всех углах стояли кадушки с перетопленным или засоленным жиром. Богатая добыча доставшаяся нелегким трудом! Команде было чем по праву гордиться! Ко всему прочему, они управились быстро: корабль покинул Свечной, свой родной порт на юге, всего пятнадцать месяцев назад. И, понятно, назад корабль шел гораздо быстрее, чем в начале плавания - на север. Наемные матросы рассчитывали на честно заработанную прибавку к жалованью. Охотники и свежевщики вели свои отдельные счета, в которые никто не вникал. А бывшие заключенные из долговых ям знали: теперь только бы дожить до конца плавания - и на берег они сойдут свободными людьми.
Эттель, корабельный юнга, поистине отличился, заработав себе помимо жалованья еще и пай, полагавшийся свежевщику. Это привлекло к нему повышенное внимание любителей игры в кости (а таких в команде было немало). Застенчивый парнишка, однако, упрямо отказывался играть на свой будущий заработок. Ко всеобщему изумлению, он также наотрез отказался перейти к охотникам и свежевщикам насовсем, предпочтя остаться обычным матросом. И, сколько бы к нему ни приставали с расспросами - дескать, почему так, - юнга лишь усмехался и пояснял:
- Да ну их. Моряк, он и есть моряк, он в любую сторону на корабле может пойти. А эти только и делают, что каждый год на север таскаются. Я там разочек побывал - и хватит с меня!
Поистине трудно было придумать лучший ответ. Охотники, отвергнутые юнгой, остались любоваться собственной крутостью, а моряки одобрительно кивали и думали про себя, какой разумный выбор сделал парнишка. Брэшен же задавался вопросом - сознательно Альтия вычислила такой ответ, чтобы все от нее отвязались и никто не обиделся, или он «придумался» сам, благодаря счастливой случайности?
Он поглядывал на нее с другого конца таверны. Она сидела на кончике скамьи, вертя в руках все одну и ту же кружку темного пива. Слушала застольные разговоры матросов, согласно кивала. Смеялась, если кто-то шутил. Когда же к ней начинали липнуть портовые шлюхи - весьма убедительно разыгрывала застенчивого юнца. «Настоящий член команды, - сказал себе Брэшен. - Наконец-то».
Тот первый вечер на острове ее здорово переменил. Она уяснила себе, что может великолепно справляться, если дело не требует грубой физической силы. Посмотрев, как она управляется, ее тут же произвели в свежевщики на все время охоты - и день ото дня ее нож мелькал все стремительней и веселей. Эта новообретенная уверенность в себе осталась у нее и потом - в плавании. Альтия просто начала подгадывать себе работу, требовавшую не силы, а ловкости и быстроты. Она по-прежнему надрывалась и лезла из кожи вон, когда приходилось впрягаться наравне с мужиками, но этому никто не удивлялся - ведь ее считали подростком. «Если Этт так шкурял котиков, - полагали матросы, он и в других делах преуспеет, как только наберется силенок!»
Брэшен в два глотка расправился с пивом, еще остававшимся в кружке, и поднял ее повыше, требуя добавки. «А у девки, - сказал он себе, - хватает ума не напиваться с матросами!» И он одобрительно кивнул про себя. Он ее, похоже, недооценил. Она точно выдержит это плавание, если будет продолжать так же лихо, как начала. Всю жизнь юнгой наниматься у нее, конечно, не выйдет. Но в этот раз, пожалуй, сойдет...
Подошла официантка и налила ему пива. Брэшен кивнул ей и запустил через стол монетку. Девушка с серьезным видом взяла ее, присела в легком реверансе и устремилась к соседнему столику. «Очаровательная малютка, - подумалось Брэшену. - И как только отец ей позволяет в общем зале работать?» Судя по ее поведению, официантка вовсе не принадлежала к числу девиц легкого поведения, шнырявших по залу, но... все ли моряки разберутся в таких тонкостях и проявят должное уважение? Брэшен проследил глазами за тем, как она сновала туда и сюда, разнося выпивку и угощение, и отметил, что большинство матросов все поняли правильно. Вот кто-то все же попробовал ухватить ее за рукав, но девушка ловко увернулась. Подойдя к юнге Эттелю, она остановилась подле него и с улыбкой о чем-то спросила. Альтия долго и внимательно созерцала содержимое своей кружки... потом все же позволила налить еще. Улыбка, которой одарила ее официантка, была гораздо дружелюбнее той дежурной, с которой она обращалась к другим посетителям. Брэшен не смог сдержать усмешки. Альтия очень похоже изображала мальчишку. Застенчивость же корабельного юнги, вполне возможно, только придавала ему в глазах девушки еще большую привлекательность. И Брэшен только гадал: Альтии в самом деле было не по себе от такого внимания или она опять притворялась?
Он отставил кружку, потом расстегнул куртку. Очень жарко! В комнате было слишком жарко натоплено. Брэшен улыбался собственным мыслям. Ему было сейчас так хорошо. Тепло, сухо. И палуба не качается под ногами. И даже беспокойство - постоянный спутник мореплавателя - на время отступило куда-то. Когда они придут с грузом в Свечной, он получит достаточно денег, чтобы дать себе некоторую передышку. Будем надеяться, в этот раз ему достанет ума не просаживать все тут же. Нет уж, ни в коем случае! Он наконец послушает давнего совета капитана Вестрита и отложит немножко. А еще у него теперь наконец-то был выбор. Он знал: на «Жнеце» будут более чем рады удержать его у себя. Так что можно ходить в море на промысловике, покуда не надоест. А можно по прибытии в Свечной попросить рекомендацию да и присмотреть местечко на другом корабле. Получше, побыстрее... почище, чем «Жнец». Пускай это снова будет торговый корабль. Скорее поставить белые паруса - и полным ходом из порта в порт, из порта в порт... Да.
Нижняя губа ощутила жжение, некогда столь привычное, и Брэшен поспешно передвинул языком кусочек циндина. Зелье, как и обещал продавец, было что надо. И весьма жгучее. Брэшен отхлебнул еще пива, чтобы охладить рот. Сколько лет он не прикасался к некогда любимому дурману?.. Капитан Вестрит в этом отношении был сущим тираном. Заподозрит кого-нибудь, что баловался циндином на борту ли, на берегу, - и велит губу показать. Малейший признак ожога - и в ближайшем порту гонит нарушителя с корабля безо всякой пощады. И денег не платит... Кстати, о деньгах. На этот циндин Брэшен себе заработал здесь же, в таверне, за игральным столом. Еще одно развлечение, которому он долгонько не предавался... Но, проклятье, надо же человеку когда-то раскрепоститься, и, спрашивается, почему не сегодня?
Он никогда не играл безответственно. Никогда не делал ставок, которые не мог оплатить. Он начал с зуба морского котика, на котором в свободное время вырезал рыб и узоры. И сегодня ему повезло, он все время выигрывал. Ну, то есть поначалу он дошел почти до того, чтобы поставить на кон свой моряцкий нож, и это была бы утрата поистине прискорбная... Но тут ему привалила удача, он отыгрался и заполучил не только циндин, но и «отбил» всю сегодняшнюю выпивку.
За этот выигрыш ему было даже до некоторой степени совестно. Ребята, которых он опустил на циндин и на деньги, были старпом и стюард с «Резвушки» - другого промысловика, стоявшего в гавани. Вот только трюмы у них покамест были пустые, если не считать соли. Они только-только еще шли за добычей, и Брэшен подозревал, что так поздно у них там вообще мало что получится. Как бы не пришлось «Резвушке» всю зиму болтаться в море, по штучке вылавливая котиков и мелких китов. Очень опасное и невыгодное занятие... И как славно, что ему, Брэшену, удалось этого миновать!
Нет, определенно его нынешнее везение было знамением свыше. Удача наконец-то поворачивалась к нему лицом. Чего доброго, скоро жить сделается веселее! Конечно, ему страшно не хватало «Проказницы» и старого капитана Вестрита, да упокоит Са его душу... Но свою новую жизнь он выстроит себе сам!
Брэшен прикончил пиво и стал тереть глаза кулаками. И что это за сонливость так внезапно на него накатила? Это, наверное, от застарелой усталости. Раньше циндин его всегда так бодрил... Тем, собственно, зелье и славилось: человеку становится хорошо, да еще и сил прибывает, чтобы от души веселиться. Но Брэшен в данный момент под «удовольствием» способен был понимать только одно: постель. Мягкую и теплую. Сухую. Не воняющую ни потом, ни плесенью, ни жиром, ни паклей. И желательно - без клопов...
Он так увлекся, мысленно рисуя эту сладостную картину, что не сразу заметил возникшую перед ним официантку. Брэшен даже вздрогнул, а она проказливо улыбнулась и жестом указала на его кружку. Да, девушка была права: кружка успела опустеть. Брэшен, однако, прикрыл ею ладонью и с сожалением покачал головой:
- Прости, красавица, денежки кончились. Да только оно, пожалуй, и к лучшему. Лучше я со свежей головой завтра в море пойду.
- Завтра? - спросила она сочувственно. - При таких-то ветрах?
Брэшен развел руками - самому, мол, не хочется, да что поделаешь. Вслух он сказал:
- Шторм не шторм, а уходить надо. Как говорят умные люди, «время и приливы не ждут людей спесивых». И потом, раньше выйдешь - раньше домой попадешь...
- Домой... - протянула она и опять улыбнулась. - Выпей тогда еще кружечку за мой счет. За скорое возвращение домой - тебе и всей вашей команде!
Брэшен медленно отвел руку, прикрывавшую кружку, и следил за тем, как она наливала. Да, вне всякого сомнения, удача сопутствовала ему!
- Ты с того же корабля, что и те люди? - спросила официантка. - С «Жнеца»?
Он кивнул:
- Точно.
И вновь передвинул циндин за губой.
- Значит, ты старпом «Жнеца»?
- Чуть-чуть не в точку... второй помощник.
- Ага. Так ты - Брэшен?
Он кивнул и невольно расплылся в польщенной улыбке. Если незнакомая женщина называет тебя по имени, это о чем-то да говорит!
- Говорят, «Жнец» идет домой с полными трюмами. Наверное, команда хорошая подобралась?
У нее была привычка поднимать бровь всякий раз, когда она о чем-нибудь спрашивала.
- Да уж, неплохая.
Разговор начинал понемногу нравиться Брэшену. Но тут девушка на одном дыхании выдала истинную причину и своей щедрости, и любопытства.
- Этот ваш юнга... вон там, с краю сидит. Его не назовешь любителем выпить...
- Точно. И болтуном - тоже.
- Я уж заметила, - тут она кокетливо вздохнула. И внезапно спросила: - Это правда? То, что про него говорят? Что он будто бы шкуряет морских котиков чуть не быстрее, чем охотники их поспевают стрелять?
Итак, она вправду находила Альтию-Эттеля весьма привлекательным. Брэшен про себя усмехнулся.
- Нет, неправда, - изрек он торжественно. - Эттель гораздо быстрее охотников. Честно сказать, мы совсем с ним замучились! Ему так не терпелось, что он спускал шкуры с котиков, еще не убитых охотниками. Бедняги с ног сбились, гоняясь за голыми зверями, которых он успел ободрать...
И он невозмутимо отхлебнул пива. Какое-то время девушка только молча таращила на него округлившиеся глаза. Потом до нее дошло.
- Хорош байки травить! - хихикнула она и играючи толкнула Брэшена в плечо. Он этого не ожидал и даже схватился за стойку, чтобы не полететь с ног.
- Ой, прости, - девушка схватила его за рукав, помогая удержать равновесие.
- Все в порядке. Подустал я что-то на корабле...
- В самом деле? - она понизила голос. Дождалась пока он встретился с нею взглядами и увидел, что глаза у нее синие-синие, как море, и еще более бездонные. - Тут у нас комнатка есть с кроватью, - сказала она. - Моя комнатка... Отдохни там, если хочешь. Тебе, наверное, вправду не помешает прилечь.
Пока он соображал, что в действительности могло означать подобное приглашение, она потупилась и пошла прочь. Брэшен снова взялся за кружку и как раз присосался к ней, когда девушка сказала уже через плечо:
- Захочешь прилечь, просто дай мне знать.
И чуть помедлила, глядя на него вполоборота. Одна бровь была поднята. Вопрос? Или приглашение?..
Когда подваливает удача - это как прилив, создающий выгодное течение. Лови его - и вперед, пока прилив не сменился отливом! Брэшен осушил кружку и поднялся.
- Дело хорошее, - проговорил он тихо.
И впрямь - куда как заманчиво. С девушкой или без нее, его ожидала ПОСТЕЛЬ! Именно такая, о какой он мечтал. Плохо ли? И какая тут может быть убыль?.. Он вновь покатал циндин за губой. Замечательно. Просто чудесно...

- Еще пива! - распорядился Риллер. - А потом, пожалуй, и на корабль пора.
- Валяй, отправляйся, - хихикнул один из матросов, уже порядочно перебравший. - Нас, старина, можешь не ждать. Мы попозже чуток подгребем...
И он, обмякая, начал опускать голову на скрещенные руки.
Риллер дотянулся до него через стол и основательно встряхнул:
- Хватит дурью мучиться, Йорд! Не смей спать здесь! Вот вернемся на борт, хоть на палубу падай и храпи там до утра, как свинья, мне плевать. Но только не здесь!
Что-то в голосе старого моряка заставило Йорда сразу проснуться и навострить уши. Он даже приподнял голову и поинтересовался:
- А п-почему?
Риллер наклонился вперед:
- Меня тут один матросик с «Крачки» предупредил кое о чем... Видели «Резвушку», что стоит с подветренной стороны? У них, пока сюда шли, лихоманка на борту разразилась, кровавая рвота. Семь душ потеряли... Так вот, шкипер ихний три дня уже по городу мотается, все пытается еще кого-то нанять, да только пока ему не больно везет. Слух идет, люди ему нужны до зарезу, надо их добывать как угодно и скорее на острова выходить. Для них ведь каждый лишний день здесь, почитай, лишняя неделя на Тощих... Короче, мне ребята с «Крачки» шепнули: держитесь, мол, вместе и кучей, да ни в коем случае не вздумайте на берегу ночевать. Они одного своего охотника два дня уже доискаться не могут... и ясно, на кого бочку катят? То-то же. Так что ежели на корабль - то всем вместе. Если только у тебя, Йорд, нету большой охоты еще раз на «Резвушке» Тощие посетить...
- Цапуны*?.. [Цапуны - имеются в виду нечистоплотные судоводители, склонные при недостатке персонала на собственном корабле похищать чужих моряков, в особенности напившихся при стоянке в порту. На российском флоте подобная практика называлась «зашанхаивать».] - с ужасом спросил Йорд. Он определенно начал трезветь. - Неужели здесь? В Закоулке?..
- А тут им как раз самое раздолье, - по-прежнему негромко пояснил Риллер. - Тут, если кто вовремя на борт не вернется, корабль его дожидаться не будет... Знай себе торчи в переулке, подкарауливай пьяных матросиков с какого-нибудь корабля, идущего домой с промысла. Хвать! - и бедолаги просыпаются по пути обратно на промысел. Еще раз говорю вам, парни: не такой город Закоулок, чтобы моряку тут спокойно расхаживать одному...
Йорд - и куда только вся сонливость пропала? - живо поднялся на ноги.
- Нет уж, - заявил он решительно, - хватит с меня! Я этой северной водички уже досыта нахлебался. Лично я больше на Тощие не ходок! Пошли, ребята. Все на корабль!
Риллер завертел головой:
- Э, а где Брэшен? Он вон там где-то сидел...
- С девушкой ушел, полагаю, - в первый раз подала голос Альтия. Выговорила она это с большим неодобрением. Все обернулись к «юнге Этту». Пришлось объяснять: - Ну, с той, которая, я-то думал, на меня глаз положила... - Альтия взяла кружку, отхлебнула и вновь поставила на стол. - Правда, что ли, пошли. Все равно тут не пиво, а ослиная моча.
- А ты что, ослиную мочу пробовал? - поддел юнгу Йорд.
- А что мне ее пробовать. Достаточно твою койку, Йорд, разочек нюхнуть.
- А-а, так ты у нас чужие койки обнюхиваешь? - пьяно заржал Йорд. Остальные с готовностью присоединились к веселью. Альтия только головой покачала. Что в море, что на борту - моряцкие шуточки оставались равно бесхитростными. Самой же ей и правда хотелось назад на корабль, но не из-за дурного пива, естественно. Просто чем быстрее они отчалят из этой клопиной дыры, тем быстрее доберутся в Свечной. Альтия решительно выбралась из-за стола. Йорд перегнулся со своего места и заглянул в ее кружку:
- Допивать будешь?
- Угощайся, - предложила она. И поспешила за остальными к выходу, в объятия шторма, бушевавшего за дверьми. Успела только краем глаза заметить, как Йорд мигом опорожнил ее кружку и скривил рожу:
- Ух. Тебе, верно, с самого дна бочки наливали...
Вытер рукавом рот и направился следом.
Снаружи в самом деле поддувало вовсю. Альтия зябко спросила себя, бывала ли в поганом городишке какая-нибудь другая погода, кроме беспрестанных штормов?.. Она изо всех сил прищурилась против ветра с дождем, который сразу принялся рвать ее одежду и волосы. Еще два шага - и уже трудно было поверить, что они только что сидели в сухости и тепле... «Добро пожаловать назад в моряцкую жизнь...»
Она еле расслышала, как звал ее содержатель таверны. Альтия увидела, как оглянулся Риллер, решила посмотреть, на что это он там уставился позади, - и увидела кабатчика, высунувшегося из дверей.
- Который тут Эттель? - проорал он сквозь гул непогоды.
Риллер молча указал на нее.
- Тебя Брэшен спрашивает! Перепил, бедняга. Иди, вытащи его!
- Чудесненько, - зарычала Альтия вслух. Только этого ей не хватало. Ну с чего ему вздумалось именно ее выбрать?
Риллер жестом велел ей возвращаться назад.
- Встретимся на борту! - проревел он, одолевая ветер. Альтия кивнула и, повернувшись, побежала обратно. Вот уж удовольствие - тащиться по этакой непогоде на корабль да с пьяным Брэшеном на плече. Ладно, на то она и юнга Этт, чтобы такие поручения выполнять... Чего доброго, Брэшена еще вырвет. И опять-таки ей придется все чистить...
Ворча про себя, она поднялась по ступенькам и снова вошла внутрь таверны. Кабатчик указал ей на дверь в задние помещения.
- Там он, ваш Брэшен. Так и заснул в обнимку с одной из девиц!
- Сейчас я его заберу, - пообещала Альтия. И, оставляя мокрые следы, пошла к двери мимо столов и скамей. За дверью обнаружилась скупо освещенная комната, а в комнате - кровать и на ней Брэшен. Над ним склонилась та официанточка в расшнурованном корсаже. Она подняла глазка на Альтию и улыбнулась беспомощно и смущенно.
- Не знаю прямо, что делать... Ты мне не поможешь?
...Будь Альтия в действительности пацаном-юнгой, она вне сомнения засмотрелась бы на обнаженный бюст девушки и попросту шагнула бы в комнату. Будь она парнем, она не присмотрелась бы к распростертому Брэшену с той зоркостью, которая присуща лишь женщинам, - и не поняла бы, что вместо упившегося вдрызг он скорее выглядел как человек, которого крепко стукнули по темечку и потом только уложили в кровать... В то же мгновение Альтия уловила слева от себя какое-то движение - и шарахнулась, приняв удар не макушкой, а стороной головы. Дубинка обрушилась ей на плечо, отчего вся правая рука онемела сразу и целиком. Альтия с криком шатнулась вперед... а напавший на нее человек с треском захлопнул дверь у нее за спиной.
«И девка в этом деле замешана!..» - поняла Альтия. Рванулась вперед и вложила все оставшиеся силы в удар левой, от души заехав официантке прямо по физиономии. Не лучший получился удар, но цели достиг. Девка завизжала от боли и потрясения и попятилась прочь, хватаясь за крепко ушибленную скулу. Альтия, не тратя времени даром, крутанулась навстречу человеку с дубинкой.
- Ах ты маленький бессердечный говнюк!.. - плюнул тот и замахнулся. Альтия умудрилась отчаянным рывком проскочить у него под рукой. Еще одно чудо состояло в том, что ей удалось даже приоткрыть дверь в общий зал.
- Цапуны!!! - завопила она изо всей мочи. В тот же миг перед глазами вспыхнули белые солнца, и она рухнула на пол.

...Сперва она услышала голоса.
- Один с «Крачки», тот самый, которого они еще разыскивали. Сидел связанный в погребе, где пиво. Еще один с «Карлайла», а эти двое - со «Жнеца». Да снаружи парочка... землей слегка припорошенных. Видать, стукнули слишком сильно... Не повезло морячкам!
Второй человек, судя по всему, передернул плечами:
- Так-то оно так, да вот морячков все не убывает.
Альтия открыла глаза и увидела перевернутые столы и скамейки. Ее щека была погружена в лужу... чего-то. Оставалось надеяться - пива. А кругом нее была сплошная стена мужских ног в сапожищах, и она испугалась, как бы на нее кто-нибудь не наступил. Она повернула голову, чтобы удобней было смотреть. Горожане держали в руках прочные фонари, не гаснувшие на ветру. Альтия попыталась сесть, и со второй попытки у нее получилось. Комната перед глазами раскачивалась и кренилась.
- Эге, мальчишка очнулся, - заметил кто-то. - Ты за что, болван, девчонке Пага морду расквасил?
- Она с ними в деле. Она приманкой была, - выговорила Альтия медленно и с трудом. А про себя подумала: «Мужики. Ну надо же - в упор не видят...»
- Может, была, а может, и нет, - проворчал горожанин рассудительно. - Встать можешь?
- Попробую... - Альтия вцепилась в опрокинутый стул и кое-как поднялась. Голова шла кругом, ее мутило. Она осторожно пощупала затылок. Потом посмотрела на пальцы: - У меня кровь идет...
Никто особого внимания не обратил.
- Твой помощник капитана там все еще сидит, - сказал все тот же мужчина. - Забирай-ка его и топайте к себе на корабль. Паг и так тебя придушить готов за то, что ты его дочку обидел. Тебя что, никогда не учили, как надо себя с женщинами вести?
Альтия тупо заметила:
- Он сам тут замешан. Может, не у него в задней комнате и в погребе все происходило?
- Паг?! Да он уже лет десять как держит этот кабак. Так что я на твоем месте поостерегся бы пороть подобную чушь. А кроме того, это по твоей вине тут теперь все столы и стулья вверх ногами. Короче, лучше тебе больше сюда не показываться...
Альтия плотно зажмурилась. Потом вновь открыла глаза. Пол перестал качаться.
- Ясно, - сказала она. - Пойду заберу Брэшена.
Вот такой Закоулок. Вот такие в нем жители... Их город, и управлялись они здесь, как считали необходимым. Хорошо, что в таверне было полным-полно матросни, очень даже неласково относившейся к цапунам. Ибо горожанам явно было наплевать, каким именно образом подрабатывал старина Паг. «Интересно, - подумала Альтия, - если бы не вон те весьма рассерженные матросы, которые еще стоят у огня, - дали бы они нам с Брэшеном отсюда уйти?..»
Во всяком случае, им явно стоило поторопиться.
Кое-как, пошатываясь, она добралась до двери в заднюю комнату и сунула голову внутрь. Брэшен сидел на кровати, опустив голову на руки.
- Брэш... - прокаркала она хрипло.
- Альтия?.. - отозвался он, явно ничего еще не соображая.
- Эттель я! Этт! - поправила она этак грубо-ворчливо. - Сколько можно дразнить меня из-за дурацкого имени! Надоело! - Она остановилась подле него и принялась тянуть за руку. - Пошли! На корабль пора!
- Худо мне, - простонал Брэшен. - Ой, худо... В пиве что-то... - И поднес руку к затылку: - Да еще, кажется, стукнули...
- Меня тоже. - Альтия наклонилась к его уху и понизила голос: - Давай живо выбираться, покуда снова не влипли! Паг связан с цапунами, и все остальные с ним заодно!
Брэшен явил сообразительность, поистине недюжинную для опоенного и получившего дубиной.
- Подставь плечо... - велел он. И кое-как поднялся. Альтия закинула его руку себе на плечи и постаралась подпереть, но разница в росте оказалась слишком велика. Все же они - кое-как, шатаясь - вывалились из задней комнаты и пересекли общий зал. Кто-то из матросов возле огня кивнул им, но горожане просто провожали их взглядами, и лица их мало что выражали. Снаружи, на крыльце, Брэшен оступился, и вместе с Альтией они чуть было не рухнули прямо в подмерзшую грязь.
Брэшен поднял голову навстречу ветру и ледяному дождю:
- Холодает...
- Сейчас дождь, а ночью, не иначе, снег выпадет, - мрачно предрекла Альтия.
- Проклятье... А какой хороший вечер был. Поначалу...
Они плелись по темной улице. Брэшен тяжело налегал ей на плечо. Альтия остановилась возле угла какой-то лавки (естественно, закрытой ввиду позднего часа), пытаясь сообразить, куда, собственно, они идут. Понять это оказалось непросто. Во всем городишке не горело ни единого огонька. Только ветер с дождем хлестал в лицо.
- Погоди, Альтия... Мне отлить надо.
- Эттель, - напомнила она хмуро. Скромности Брэшена хватило только на то, чтобы отойти на два шага прочь.
- Извини... - пробурчал он, кончив журчать и поддергивая штаны.
- Все в порядке, - сказала она равнодушно. - Ты еще не протрезвел.
- Я не пьян! - мотнул он головой. И опять схватился за ее плечо: - Они в пиво гадость какую-то подмешали. Точно... Я бы, может, почувствовал вовремя, да циндин помешал...
Альтия ушам своим не поверила:
- Циндин жуешь? Ты?
- Иногда, - стал оправдываться Брэшен. - Нечасто. И очень давно уже не...
- Мой отец всегда говорил, что от циндина погибло больше моряков, чем от всех штормов, вместе взятых, - мрачно сообщила ему Альтия. В голове у нее стучали кувалды.
- Вполне возможно, - согласился Брэшен. Наконец они миновали последнюю лавчонку и оказались в гавани, и тут он заметил: - И тем не менее, советую попробовать... Уж больно здорово все трудности куда-то на некоторое время деваются.
- Ага, - сказала Альтия. Ей показалось, что он начал шататься больше прежнего, и она обхватила его за талию: - Топай давай. Уже немного осталось.
- Вижу... Хотя погоди. Что там вообще случилось? В таверне?
Следовало бы на него рассердиться, но у Альтии даже на это не было сил. Ей стало почти смешно.
- Тебя, - пояснила она, - едва не похитили цапуны. Завтра подробности расскажу.
- Вот как... - протянул Брэшен и надолго умолк. Ветер проявил снисхождение и тоже на некоторое время притих. - Знаешь что? - снова заговорил Брэшен. - Я тут все насчет тебя думал. В смысле, что тебе следует сделать. Тебе надо отправиться на север.
Она мотнула головой, хотя в темноте он вряд ли что видел.
- Нет, - сказала она. - Больше ноги моей не будет ни на одном промысловике. Разве что деваться больше некуда будет.
- Да я совсем не про то. Я про дальние края тебе толкую. Уедь за Калсиду, в самые Герцогства... Там, на севере, корабли поменьше. И там не привыкли смотреть, мужчина ты или женщина - был бы работник толковый. Так, по крайности, мне говорили... Там бабы, случается, капитанами ходят. И даже целые команды из одних женщин бывают...
- Те женщины - из варварских племен, - заметила Альтия. - Они в родстве скорее не с нами, а с островитянами Внешнего. И, если верить тому, что мне говорили, племена эти заняты в основном тем, что всемерно истребляют друг дружку. Брэшен, они в большинстве своем даже не умеют читать! А брачные обряды, Са нас помилуй, справляют перед какими-то валунами...
Брэшен поправил:
- Не «какие-то валуны», а Камни Свидетельства.
- Мой отец там торговал еще прежде, чем у них разразилась война, - продолжала Альтия упрямо. Они шли по причалам, и ветер, неожиданно снова собравшийся с силами, положительно стремился свалить их с ног. - Отец говорил... - тут ей пришлось подхватить Брэшена, порывавшегося упасть, - отец говорил, они еще худшие варвары, чем калсидийцы. В половине домов даже окон со стеклами нет...
- Только на побережье, - Брэшен гнул свое с не меньшим упрямством. - Я слыхал, в глубине страны есть великолепные города...
- Да чтоб я в здравом уме с побережья куда-нибудь потащилась... Пришли! Вот он, «Жнец». Шагай осторожнее...
«Жнец», подталкиваемый волнами и ветром, беспокойно колебался у причала, натягивая пеньковые швартовы. Альтия ожидала, что Брэшена придется на себе затаскивать по трапу наверх, но, к ее удивлению, он взошел сам, и даже достаточно бодро.
Оказавшись на палубе, он выпустил ее плечо:
- Иди спать, юнга. Завтра рано отчаливаем.
- Слушаюсь! - пискнула она благодарно. Чувствовала она себя хуже некуда, и в особенности теперь, когда отдых сделался близким и достижимым. Она покинула Брэшена и устало поплелась в сторону трюма.
Там, внизу, не все еще спали. Несколько матросов сидело около тусклого фонаря.
- Что стряслось? - сразу спросил Альтию Риллер.
- Цапуны, - ответила она коротко. - Напали на нас с Брэшеном, да только мы отбились. Там нашли того охотника с «Крачки». И, кажется, еще двоих...
- Ох, чтоб им Са яйца пооткрутил! - выругался моряк. - И шкипер с «Резвушки» небось в закоперщиках?
- Не знаю. - Альтия была измучена до предела, говорить не хотелось. - А вот Паг - точно. И дочка его. Брэшену чего-то в пиво насыпали... Больше я к ним в кабак не ходок!
- Вот холера. То-то Йорд дрыхнет как убитый - выхлебал дозу, которая была тебе предназначена!.. Я, пожалуй, на «Крачку» схожу, - заявил Риллер. - Послушаю, что охотник вызволенный расскажет.
- И я!
- И я!
Люди, казавшиеся полусонными, проснулись точно по волшебству и дружно отправились послушать свежую сплетню. Альтия тихо понадеялась, что спасенный охотник сумеет оснастить свою историю красочными подробностями. Лично ей уже ничего не хотелось. Только заползти в свой гамак - и чтобы скорей оказаться посреди открытого моря.

Он сумел разжечь фонарь только с четвертой попытки. Когда на фитильке в конце концов затрепетал язычок пламени, осторожно опустил стекло и уселся на койку. Потом опять встал и нагнулся к небольшому зеркальцу, укрепленному на стене. Отвернул нижнюю губу и внимательно осмотрел. Хреново... Ему сильно повезет, если ожоги не воспалятся и он не заработает несколько язв. Как же он позабыл об этом свойстве циндина?.. Он вновь опустился на койку и неловкими движениями начал стаскивать куртку. Она была совсем мокрая. Он даже не сразу понял, что левый рукав оказался промочен не только дождем, но и кровью.
Некоторое время он непонимающе разглядывал пятно. Потом опасливо поднес руку к затылку... Ничего. Шишка, но раны нет. Значит, кровь была не его. Он прикоснулся пальцем к пятну... Совсем свежая.
«Альтия?.. Ее кровь?» Мысли тяжело и медленно ворочались в голове. Зелье, проглоченное вместе с пивом, все еще туманило его мозг. «Ну конечно, Альтия. Она еще говорила, ее тоже ударили. Ох, блин, ну что ж она не сказала, что у нее кровь идет?..»
Он испустил страдальческий вздох. Вновь натянул мокрую куртку и вышел в непогожую ночь.
Внутри форпика было так же темно и так же воняло, как и когда он сам жил здесь. Ему пришлось растолкать двух спящих матросов, пока наконец попался достаточно трезвый, который и указал ему, где Альтия. Девчонка, оказывается, угнездилась в уголке, где, по его мнению, и крысе было бы не повернуться. Взяв огарок свечи, он наполовину ощупью пробрался туда и принялся трясти Альтию за плечо. Она разразилась руганью и попыталась отделаться от него, но он все-таки ее разбудил.
- Идем в мою каюту, юнга, да подбери сопли - будем голову тебе зашивать! Еще не хватало, чтобы ты на неделю в постель с лихорадкой залег. Живо, живо! У меня на тебя лишнего времени нет!
Он скрывал владевшее им беспокойство, что было мочи напуская на себя раздраженный вид. Альтия последовала за ним к трюмному лазу, потом через палубу в его каюту. Даже в тусклом свете огарка была заметна ее бледность и то, как слиплись от крови волосы.
- Дверь-то закрой! - рявкнул он. - И так холодно!
Она тупо и безразлично повиновалась.
Как только дверь затворилась, он быстрым движением задвинул засов. Потом обернулся, схватил Альтию за плечи - и еле удержался от того, чтобы не встряхнуть ее хорошенько. Но не встряхнул. Лишь силой усадил на свою койку.
- Что за дурость? - прошипел он, вешая куртку на гвоздь. - Почему не сказала, что ранена?
На самом деле она говорила ему... Он наполовину ждал, что именно так она ему и ответит, но она только подняла руку к голове и пробормотала:
- Я так вымоталась...
Никогда еще крохотная каюта не казалась ему такой тесной. Чтобы добраться до врачебного сундучка, пришлось перегнуться через ее ноги. Все же он дотянулся, вытащил необходимое и бросил на койку подле нее. Поднес поближе фонарь... Альтия вздрогнула, когда он начал ощупывать ее голову и раздвигать густые темные волосы, пытаясь найти кровоточащее место. Кровь, кстати, продолжала лениво сочиться. Он сразу перепачкал пальцы и сказал себе: «Такие раны всегда обильно кровоточат. Я давно это знаю. Я ни о чем не волнуюсь!»
Но - волновался. Причем совершенно безбожно. И в особенности от того, что взгляд у Альтии был нехорошо рассредоточенный...
Он предупредил ее:
- Волосы выстричь придется.
Он ждал, что она примется возражать, но она лишь пробормотала:
- Валяй... если надо.
Он пристально посмотрел на нее:
- Так сколько раз тебя огрели?
- Дважды... кажется.
- Расскажи, как это было. Вообще расскажи все, что помнишь.
Она стала говорить. То связно, то не очень. Он тем временем взял ножницы и принялся выстригать волосы около раны. История, которую излагала Альтия, не давала ему повода гордиться собственной сообразительностью. Скорее наоборот. Все сходилось на том, что на них с «юнгой Эттом» с самого начала положили глаз цапуны. И, если бы не счастливая случайность, - сидеть бы им сейчас обоим в темном трюме «Резвушки», да пожалуй что в кандалах... Рана, которую он обнаружил у Альтии в волосах, была с его мизинец длиной. Кожа отставала от черепа, если потянуть за косичку. И кровь продолжала слабо сочиться даже после того, как он отчекрыжил изрядное количество прядей по сторонам. Он вытер все тряпочкой.
- Придется зашивать, - сообщил он Альтии. Ему все больше плохело и от последствий отравы, и от мысли о том, что вот сейчас придется протыкать иголкой ее кожу. По счастью, у Альтии, похоже, тумана перед глазами было еще больше, чем у него самого. Зелье, подмешанное цапунами им в пиво, действовало на совесть...
Щурясь на мерцающий желтоватый свет фонаря, он кое-как продел в кривую иголку тонкую нитку. Пальцы, огрубевшие от мозолей, едва ее осязали. Ко всему прочему нить была скользкая. «Сколько лет я штопаю одежду и чиню паруса?.. Значит, и тут справиться должен...»
- Сиди смирно! - предупредил он ее, без особой, впрочем, нужды. И опасливо приставил острие иглы к ее коже. «Надо протыкать неглубоко, а то потом будет не вытащить...» Он слегка надавил на иглу. Она и не подумала втыкаться, лишь сдвинула весь кожный лоскут. Он надавил сильнее.
- Ой! - вскрикнула Альтия. И отшвырнула его руку. - Ты что там творишь?
Она повернулась и свирепо уставилась на него.
- Я же сказал тебе. Рану надо зашить.
- А-а... - и добавила, помолчав: - Я, верно, прослушала. - Она потерла глаза, потом потянулась к затылку, чтобы осторожно пощупать. Потом жалобно протянула: - Кажется, действительно шить надо... - Крепко зажмурила глаза, потом попробовала проморгаться. И посетовала: - Ни тебе как следует проснуться, ни сознание потерять! В тумане каком-то плаваю, чтоб его...
- Дай посмотрю, что у меня там найдется... - И, припав на колено, он снова начал рыться во врачебных припасах. - Да они годами лекарства не покупали! - проворчал он недовольно. Альтия заглядывала в короб через его плечо. - Половина коробок вовсе пустые. Травы, которым положено быть бурыми или зелеными, аж посерели от древности. А плесенью-то воняет...
- Может, так и положено, чтобы воняло? - предположила она. Он буркнул:
- Понятия не имею.
- Дай я сама посмотрю. Я на «Проказнице» всегда покупала снадобья, когда мы причаливали. - И она оперлась на его спину, чтобы получше рассмотреть содержимое короба. Посмотрела на свет несколько пузырьков и отставила их в сторонку. Открыла крохотный горшочек и неодобрительно сморщилась от незнакомого запаха. Вновь закрыла крышечку. - Ничего полезного, - вынесла она приговор. И плотнее устроилась на койке: - Ладно, шей так, а я буду держать. Постараюсь не очень вертеться...
- Погоди-ка, - проговорил Брэшен без особой охоты. Дело было в том, что он приберег кусочек циндина. Не очень большой кусочек, но все-таки способный скрасить ему какой-нибудь особо мерзопакостный день. Он вынул его из кармана куртки и смахнул приставшие крошки. Он показал кусочек Альтии и разломил его надвое, пояснив: - Циндин. Поможет проснуться... и подбодрит. Смотри, как это делается.
И он сунул катышек за губу, придавив языком. Во рту разлилась знакомая горечь. «Да... Если бы не вкус циндина, я бы, может, ту пакость в пиве и распознал...» Гадать было все равно без толку. Он отодвинул циндин подальше от уже полученного и саднившего ожога.
- Сначала будет очень горько, - предупредил он Альтию. - Это из-за полыни, которую туда добавляют. Чтоб соки в тебе быстрее бежали...

Предыдущая страница 20 Следующая страница


21 Робин Хобб

Она с большим сомнением взяла предложенный кусочек и положила в рот. Сморщилась... потом стала ждать глядя ему в глаза. И спросила:
- Жжет... так и положено?
Он кивнул:
- Крепкое зелье попалось. Двигай его во рту, не держи на одном месте подолгу. - Выражение ее лица начало постепенно меняться, и он почувствовал, как по его собственной физиономии расползается ответная улыбка: - Ну как? Ничего?
Она негромко рассмеялась:
- И быстро подействовало...
- Так же быстро и кончится. Честно говоря, я не сталкивался, чтобы он кому-нибудь навредил... Если только прямо на вахте не начинали жевать.
Было видно, как неуклюже с непривычки она двигает горький катышек за губой.
- Мой отец всегда говорил, что люди балуются циндином в ущерб сну. И потом заступают на вахту, а у самих глаза слипаются. Если же действие циндина еще продолжается, моряки делаются слишком самоуверенными и только и делают, что понапрасну рискуют... «Рисковые ребята весь корабль губят». Он любил это повторять...
- Я помню, - кивнул Брэшен. - Пока плавал на «Проказнице», Альтия, ни разу не прикасался к циндину. Я слишком уважал твоего отца и не пробовал его обмануть.
Они помолчали. Потом она вздохнула:
- Ладно... Шей, что ли.
- Сейчас. - И он снова взял в руки нитку с иголкой. Альтия следила за ней глазами. Уж не слишком ли пробудил ее циндин?.. - Тесно тут у меня, - пожаловался Брэшен. - Вот что, ложись-ка на койку и поверни голову. Вот так... очень хорошо... - И он присел на корточки рядом с койкой. Так действительно было лучше: он мог видеть, что делает... ну, почти. Он снова промокнул слабо сочившуюся кровь и вынул из раны несколько прилипших волосков. - Теперь держи кожу... Нет, не так, а то я тебе пальцы к затылку пришью... Давай покажу. - Он расположил ее руки так, чтобы было удобнее шить, а его собственное запястье вовсе не случайно мешало ей подглядывать за его работой. - Ну, терпи. Постараюсь побыстрее управиться...
- Лучше шей тщательно, - попросила она. - И туго не затягивай. Просто чтобы края сошлись. А то потом они знаешь как вспучатся?
- Попробую... Я, знаешь, никогда прежде не пробовал... Зато много раз видел, как это делается!
Она снова передвинула во рту циндин, и он последовал ее благому примеру. Вот она стиснула челюсти... И он начал шить. Он старался не думать о боли, которую поневоле ей причиняет. Лишь о том, чтобы сделать все по возможности тщательней. Вот ему удалось наконец проколоть кожу... ее пришлось плотно прижимать пальцем к черепу, продергивая иглу. Самым сложным оказалось протащить нить. Звук при этом раздавался такой, словно она должна была вот-вот рассечь кожу. Очень неприятно. Альтия крепко сжимала зубы. Каждый очередной стежок заставлял ее содрогаться, но она так и не вскрикнула.
Когда все было готово, он завязал последний узелок и обрезал излишек нити.
- Ну вот, - сказал он Альтии и бросил иглу в сторону. - Можешь отпускать. Посмотрю хоть, что получилось.
Ее руки сползли на койку. У нее все лицо было в поту. Брэшен критически осмотрел шов... Не шедевр, конечно, а впрочем, кожа держалась. Он удовлетворенно кивнул.
- Спасибо, - тихо поблагодарила она.
- Это тебе спасибо. - Наконец-то он выговорил то, что давно следовало сказать. - Я у тебя в долгу... Если б не ты, сидел бы я сейчас как миленький в трюме «Резвушки»...
Наклонился и поцеловал Альтию в щеку. Он никак не ждал, что ее рука обовьет его шею, а вместо щеки его рот натолкнется на ее губы. Брэшен потерял равновесие и вынужден был ухватиться за край койки... но поцелуя не оборвал. Ее губы отдавали циндином. Ее рука лежала на его шее, и это прикосновение пьянило не менее самого поцелуя.
Как же долго к нему никто не прикасался вот так...
Наконец они оторвались один от другого.
- Так... - проговорил он, чувствуя себя дураком. - Давай, что ли, голову тебе перевяжем...
Она медленно кивнула.
Он приготовил полоску материи и вновь склонился над ней.
- Это все циндин... - пробормотал он виновато.
Она передвинула катышек за губой.
- Может, и так. Мне лично все равно...
Койка была очень узкая, но все же она исхитрилась подвинуться - она приглашала его лечь рядом. Вот она вновь коснулась его, и от ее руки шел такой жар!.. Брэшен вздрогнул и покрылся гусиной кожей. Она звала его...
Он кашлянул, поперхнулся и в последний раз попытался соблюсти осторожность:
- Нам не стоило бы... Это небезопасно...
Она вздохнула:
- А что на этом свете безопасно?
Он стал неуклюже расшнуровывать на ней рубашку. Под рубашкой обнаружилась повязка, скрывавшая груди. Брэшен размотал ее и начал целовать мягкие, острые холмики. Какая все-таки она была худенькая... И пахло от нее морской водой, паклей и всем, из чего состоял груз «Жнеца». Но при всем том Альтия оставалась такой теплой и женственной, исполненной желания - и желанной... И он втиснулся к ней на узкое, неудобное и слишком короткое ложе. Ее темные глаза показались ему бездонными. От циндина - или просто по природе своей?.. Еще его удивило, что у такой резкой на язык девушки оказались такие ласковые и податливые губы. И даже когда взаимное наслаждение достигло предела и она сомкнула зубы на его обнаженном плече, удерживая рвущийся крик, - даже эта боль показалась ему сладостной.
- Альтия... - тихо выдохнул он ей на ушко между их вторым и третьим соитием. - Альтия Вестрит...
Он не просто назвал ее имя. Он дал имя целому миру немыслимых ощущений, который она открыла ему.

Брэш... Брэшен Трелл. Некая часть сознания все еще упорно отказывалась верить, что она вправду совершала это с Брэшеном Треллом. «Да не может быть, и все тут!» А другая часть, привыкшая язвить и дерзить, столь же потрясенно наблюдала за тем, как она млеет и тает, как наслаждается каждым движением его тела. «Почему именно с ним? Ничего худшего нарочно придумать было нельзя...» - «А плевать. Уже все случилось, так о чем теперь волноваться...» И она притянула Брэшена еще ближе к себе... еще глубже...
Да, у нее уже был некоторый опыт. И всегда - если не считать того самого первого раза - у нее хватало здравого смысла не давать воли чувствам. Но сегодня!.. Она полностью отдавалась и ему, и своей собственной страсти. И самое потрясающее, что произошло это между нею и человеком, которого она знала многие годы.
Только-только они познали друг друга и он перевел дух, как она поманила его к себе снова. Словно изголодавшаяся странница, угодившая на обильное пиршество... Ее желание только крепло, и она спрашивала себя, не от циндина ли это? Нет, наверное. Ибо ей хотелось не только любовного угара. Гораздо важнее была именно человеческая близость, объятия, прикосновения... все то, чего она так долго была начисто лишена. В какой-то миг ей обожгли глаза слезы, она всхлипнула и уткнулась в его плечо, чтобы не разрыдаться в голос. Она только сейчас как следует поняла, какую бездну страха и одиночества должно было заполнить это соитие... До сих пор она очень долго и старательно изображала из себя сильную. Она и теперь нипочем не желала признаваться в слабости и чувствительности. И подавно - тому, кто все доподлинно про нее знал. Пусть думает, что ее слезы - лишь проявление страсти... Она не хотела ни о чем думать. Только не сейчас, нет. Сейчас она хотела лишь получить все то, до чего дорвалась. Ее ладони скользили по твердым мышцам его рук и груди. Посредине груди пальцы натыкались на густую поросль волос. Всюду вокруг осязалось нечто вроде щетины: грубая ткань одежды стерла волосы почти под корень. Он целовал ее, целовал без конца. Его губы пахли циндином. А когда он ласкал ими ее грудь, она чувствовала, как острое зелье обжигало соски. Их тела отдалялись одно от другого и снова сближались... А еще через мгновение Альтия ладонью зажала собственный рот: их обоюдная страсть в который раз воспарила над бездной...
И был нескончаемый миг пустоты. А потом она очнулась, и возникла из ниоткуда залитая потом койка, и тяжесть его тела, и ощущение волос, придавленных его ладонью. Она почувствовала, что у нее ноги замерзли. А поясницу свело судорогой.
- Пусти, - выговорила она. Он не сразу отозвался, и она требовательно повторила: - Задушишь! Пусти!
Он кое-как передвинулся, и она смогла сесть. Он подогнул ноги, чтобы ей было удобнее. Он без улыбки смотрел на нее снизу вверх. Потом поднял руку и пальцем обвел одну ее грудь. Она содрогнулась. Он подтянул их единственное одеяло и накинул ей на плечи. Нежность, с которой он это проделал, привела ее в ужас.
- Альтия... - начал он.
- Молчи, - взмолилась она. - Только не говори ничего! - Ей казалось, начни он говорить о том, что сейчас между ними произошло, - и случившееся окончательно станет реальностью. Частью ее жизни, которую потом придется учитывать... Теперь, когда утолена была страсть, к ней начала возвращаться осторожность. Она вдруг сказала ему: - Больше ничего такого быть не должно.
- Я знаю... знаю... - отозвался он. Но не оторвал глаз от своей руки, путешествовавшей по ее телу от горла до живота. Вот он коснулся перстенька-амулета, который она носила в пупке. - Какое необычное украшение...
Кольцо было увенчано крохотным изображением черепа. В колеблющемся свете фонаря казалось, будто череп подмигивал.
- Подарок... от дорогой сестрички, - проговорила Альтия с горечью.
- Я... - Он помедлил. Устыдился. Но все же докончил: - Я думал, только шлюхи носят такие...
- Мнение моей сестрички, - кивнула Альтия, и ее лицо окаменело. Старая обида всколыхнулась и ожгла ее с новой силой.
Неожиданно для себя самой она опять устроилась на тесной койке рядом с Брэшеном. Он лег на бок и притянул ее к себе спиной. Ей сразу стало тепло, а он обнял ее и стал потихоньку щекотать ее грудь. Она знала, что в любой момент может оттолкнуть его руку. Незачем им снова... заходить далеко. И вообще самое мудрое, что она могла сейчас сделать, - это быстренько встать, одеться да убраться подобру-поздорову обратно к себе в форпик... Ох, вылезать на холод из-под теплого одеяла, натягивать зябкую сырую одежду... Альтия вздрогнула и теснее прижалась к нему. Он обнял ее уже обеими руками, и она вновь почувствовала себя... в безопасности.
- Так зачем она дала тебе амулет? Да еще из диводрева?
Умом он понимал, что не надо ему этого знать. Но не мог удержать любопытства.
- Чтобы я не забеременела и не навлекла позор на семью. Или не подхватила дурную болезнь, которая проявится на лице, - и тогда-то весь Удачный узнает, какая я жуткая... б..дь.
Она намеренно выбрала самое грубое слово и произнесла его так, словно сама себе в лицо плюнула.
Брэшен на мгновение замер, даже дышать перестал. Потом принялся гладить ее ладонью, словно пытаясь утешить. Наконец она вздохнула и вновь прижалась к нему.
- Я сама была во всем виновата, - услыхала она собственный голос. - Выболтала ей сдуру. Но мне было всего четырнадцать лет... И так хотелось с кем-нибудь поделиться. А отцу я рассказать не могла, потому что он выгнал бы Дейвона.
- Дейвон... - Брэшен примерился к имени, словно собирался задать вопрос. Но ничего не добавил.
Альтия вздохнула.
- Ты тогда еще с нами не плавал... Да, его звали Дейвон. Он был матрос. Очень красивый. И такой шутник. Всегда подтрунивал и шутил, даже если случалось несчастье. И он был очень смелый. Никогда ничего не боялся...
Она примолкла. И некоторое время думала только о руке Брэша, что так нежно двигалась вдоль ее позвоночника, разминая ее мышцы такими движениями, словно расплетала веревку.
- В том, что касалось бесстрашия, они с моим отцом здорово расходились во мнениях. Папа мне как-то даже сказал: «Будь у него хоть капля здравого смысла, был бы он лучшим матросом на корабле. И даже неплохим старшим помощником - если бы не пер напролом...» Но Дейвон был совсем чужд осторожности. Вечно жаловался, что парусов маловато поставлено. А когда работали наверху - никто за ним угнаться не мог. И я знала, что имел в виду мой отец. Люди из гордости старались все делать так же быстро, как Дейвон, и работа вправду двигалась скорее... но в итоге оказывалась сделанной не так тщательно, как следовало. Происходили ошибки, а иногда и несчастные случаи с матросами. По счастью, не очень серьезные... Но ты же помнишь, как на это дело смотрел мой отец. Он все напоминал нам, что «Проказница» - не простой корабль, а живой. И ей вредит, если на борту кто-то получает увечье, тем более - умирает. Слишком сильные высвобождаются чувства...
- Думаю, он был прав, - тихо сказал Брэшен. И поцеловал ее в шею.
- Я тоже понимала это, - с легким раздражением отозвалась Альтия. И вдруг вздохнула: - Но что ты хочешь? Мне было четырнадцать! А Дейвон - храбрец и редкий красавец. У него были серые глаза... Сидит, бывало, после вахты на палубе, выстругивает для меня что-нибудь из деревяшки и знай рассказывает о своих странствиях. Где только он не бывал, чего только не видел!.. То есть он ни мне, ни другим матросам ничего напрямую не говорил, но и так ясно было: он все время полагал, что папа очень уж осторожничал. Все время у него в уголках губ была этакая усмешечка... Папу она, помню, временами бесила, но я... я любовалась, дуреха. «Ах, какой смелый, - думала я. - Презирает опасность... смеется над ней...» - Она снова вздохнула. - Я была очарована. Я была влюблена...
- И он... воспользовался? Не посмотрел, что тебе было всего четырнадцать? - В голосе Брэшена сквозило величайшее осуждение. - На корабле, капитаном которого был твой отец!.. Это уже не дерзость и не смелость, это глупость кошмарная!
- Нет. Все было не так, - проговорила Альтия неохотно. Зря она, конечно, ему все это рассказывала. Но и остановиться уже не могла. - Он, по-моему, понимал, как я увлечена им. Иногда он со мной как бы даже заигрывал, но только в шутку. И я отлично понимала, что он не всерьез... Но сама только влюблялась все больше. - И она покачала головой, словно удивляясь собственной глупости. - И вот однажды вечером... Мы стояли в городе Лиссе. Тихий такой, помнится, вечер был... Отец ушел по делам в город, а большую часть команды отпустил развлекаться. Я стояла на вахте. С утра успела побывать в городе. Купила себе пару сережек, духи, шелковую рубашку и длинную юбку, тоже шелковую... И все это напялила. Чтобы он сразу увидел, когда вернется из похода по кабакам. И вот, вижу, возвращается он на корабль. Раньше положенного. И один. Ну, как тут у меня сердце забилось! Вот, думаю, наконец мой час и настал... А он, как всегда, взлетел на борт одним прыжком, точно кот... - Альтия фыркнула и невесело засмеялась. - Стали мы с ним разговаривать... уже и не помню, о чем. Слово за слово... С каким упоением я ему объяснялась в любви! Прямо в открытую, потому что подслушать нас все равно было некому. А он стоял передо мной и так улыбался... словно поверить не мог, какое великое счастье ему в руки приплыло... Взял меня за руку и повел... Уложил меня на крышку люка, поднял юбку... да там меня и взял. На крышке люка, точно мальчишку...
- Он тебя... изнасиловал?! - в ужасе выдохнул Брэшен.
Альтия подавила странный смешок.
- Нет. Никакого насилия... Зачем насиловать, если я и так была в него влюблена по уши и считала, что все делаю правильно. Я сама с ним пошла и старалась... не дергаться. Он даже груб со мной не был... но оттрахал как следует. Весьма даже как следует. А я понятия не имела, что люди при этом чувствуют, ну и думала, что все как надо... что именно так оно и бывает. А потом он очаровательно мне улыбнулся и говорит: «Надеюсь, ты это до самой смерти запомнишь, Альтия. Я вот точно запомню». - Она перевела дух. - Ушел в кубрик и вернулся со своим сундучком. И ушел с корабля. Навсегда. Я его никогда больше не видела. - Она надолго умолкла. Но все же докончила: - Я все смотрела на берег и ждала, чтобы он появился. А через два дня, когда мы вышли в море, выяснила, что папа его, оказывается, уволил сразу по прибытии в Лисс...
- Вот, значит, как... - простонал Брэшен. - Это он, значит, отцу твоему таким образом отомстил?
Альтия ответила не сразу.
- Я никогда на это таким образом не смотрела... Думала, что это с его стороны была просто очередная дерзкая выходка. Он же знал, что не попадется. - И заставила себя спросить: - А ты правда думаешь, что это была месть?
- А то что же еще? - Тихий голос Брэшена стал зловещим. - Честно, давно уже я про подобную подлость не слыхивал... Дейвон, значит. - И приговорил: - Увижу - убью.
Прозвучало это устрашающе искренне.
- Но самое-то худшее было потом, - сказала Альтия. - Недели через две мы возвратились в Удачный. К тому времени я была убеждена, что беременна. Ну то есть просто уверена. К отцу я подойти не посмела. К матери тоже. Дай, думаю, расскажу сестричке Кефрии, она ведь замужем, она мне подскажет, что делать! Я взяла с нее страшную клятву молчать - и все рассказала...
И она передвинула во рту циндин, оставивший-таки ожог. Вкуса уже почти не чувствовалось.
- И что Кефрия? - спросил Брэшен. Похоже, ему действительно хотелось узнать, чем кончилось дело.
- А что Кефрия... Ударилась в слезы. Сказала мне, что я теперь пропащая навсегда. Падшая женщина. Шлюха-потаскуха подзаборная. Пятно ходячее на чести семьи. Разговаривать со мной перестала... А дня через четыре у меня начались месячные - точно в срок. Я застала Кефрию наедине и сказала ей. И еще, что, если она вздумает когда-нибудь рассказать папе с мамой, я буду отпираться и назову ее лгуньей. На самом деле мне было страшно до ужаса. Она мне такого наговорила, что я не сомневалась - если узнают, они меня из дому вышвырнут и никогда больше не будут любить...
- А она разве не поклялась молчать?
- Я не надеялась, что она сдержит слово. Кайлу-то она к тому времени точно уже проболталась - судя по тому, как он начал обращаться со мной. Но она не стала орать на меня, нет. Просто сунула мне вот это кольцо - для пупка. Сказала, что оно меня предохранит и от беременности, и от скверной болезни. Что хотя бы от этого я обязана уберечь фамильную честь... - Альтия почесала шею, потом задела только что зашитую рану и вздрогнула. - Ты же понимаешь, прежней близости между нами никогда уже не было. Мы не ссорились в открытую, но больше ради того, чтобы родители с расспросами не пристали... В общем, худшее лето в моей жизни. Предательство на предательстве...
- Ну а потом... ты, верно, время от времени баловалась с мужчинами?..
Надо было ей предугадать, что ему обязательно захочется это знать. Мужчинам это было почему-то так важно. Она передернула плечами. Взялась говорить правду, так говори до конца.
- Ага. Время от времени. Не так чтобы часто... На самом деле всего дважды. Начало мне, понимаешь, казаться, будто что-то вышло не так. Я же слушала, о чем на «Проказнице» болтали матросы. И постепенно сообразила, что люди от этого вроде как даже удовольствие получают. А я в тот раз - никакого. Тяжело, больно, мокро - и все. Так что собралась я с духом и попробовала еще парочку раз. С разными мужчинами. Ну... было неплохо.
Брэшен поднял голову и заглянул ей в глаза.
- То, как у нас с тобой было... это ты называешь «неплохо»?
И ей пришлось выдавить еще одно нелегкое признание. Ей показалось даже, будто она добровольно отдает кому-то оружие.
- У нас... нет, не «неплохо», а так, как должно быть по-настоящему. И я такого раньше никогда не испытывала. - Его глаза опять засветились нежностью, которую она попросту не могла вынести. И Альтия предпочла обидеть его: - Это все, наверное, из-за циндина! - Она отыскала во рту крохотную его толику, не успевшую растаять. И пожаловалась: - Я рот обожгла.
- Циндин так циндин, - согласился Брэшен. - Я слыхал, как он иногда влияет на женщин... Женщины, правда, его стараются поменьше употреблять, потому что он... может вызвать месячные не вовремя.
Смутился и замолчал.
- Уж кто бы мне объяснял, - буркнула Альтия. Брэшен больше не удерживал ее подле себя. Действие циндина кончалось, и она чувствовала себя вконец разбитой и сонной. Зато в голове опять начало противно стучать. Нет, надо вставать. Натягивать волглую одежду, идти на холод... Ох. Еще минуточку. Еще минуточку... Сейчас она уйдет... обратно в свое одиночество. - Пойду я, - выговорила она. - Если нас тут застанут...
- Ага, - сказал он. Но не пошевелился. Лишь провел рукой по ее телу, и там, где скользила его ладонь, кожа сама собой наполнялась трепетом.
- Брэшен... мы оба знаем, что больше нельзя...
- Да. Да. Нельзя... - Он выдохнул эти слова ей в шею и начал медленно целовать ее тело. - И больше этого не случится. Никогда. Никогда... после еще одного самого-пресамого последнего раза...

ГЛАВА 21
ПОСЕТИТЕЛИ

Роника со вздохом оторвалась от лежавшего перед нею гроссбуха:
- Да? Что такое?..
Рэйч ответила, беспокойно переминаясь:
- Там... Дейла Трелл ждет в гостиной.
Роника подняла брови:
- Ждет? Почему?
Дейла обыкновенно забегала к ним безо всяких церемоний. Они с Малтой вот уже года два числились лучшими подругами, так что все формальности между двумя девочками давно отпали.
Рэйч покосилась на дверь:
- Там с нею ее старший брат... Сервин Трелл.
Роника невольно нахмурилась.
- Ну что ж, я приму его. Только не здесь. Проводи его в утреннюю комнату. Он не сказал тебе, зачем пожаловал?
Рэйч прикусила губу:
- Как выговорить-то, госпожа... Он сказал - он к Малте с визитом. Вместе с сестрой...
- Что?! - Роника подскочила, словно укушенная.
- Я, - сказала Рэйч, - с вашими обычаями еще не настолько знакома... В этой части, по крайней мере. Но мне показалось, что... так не подобает. Поэтому я и попросила их обождать в гостиной. - Ей было явно не по себе. - Я надеюсь, я не навлекла никакой... неловкости...
- Не волнуйся, - ответила Роника решительно. - Если кто что и навлек, так только сама Малта. Но и юному Треллу следовало бы явить побольше хороших манер... Значит, говоришь, они в гостиной сидят?
- Да. Мне, может... закуску какую подать?
Женщины обменялись взглядами, словно держа совет. Пред лицом подобных незадач грань между служанкой и госпожой становилась исчезающе малой.
- Ну... да. Конечно, подай. Спасибо, Рэйч. Именно так мы и сделаем. Лучше поступить по этикету, а не отчитывать его, точно невоспитанного мальчишку... хотя бы он и вел себя именно как таковой. - Теперь уже Роника в задумчивости прикусила губу. - Расскажи Кефрии, передай ей этот совет - и пускай она к нам присоединится. Потом принесешь и расставишь закуски. Чуть-чуть подождешь - и сообщишь Малте, что ее гости ждут. Все из-за нее, так пусть посидит и послушает!
Рэйч сделала глубокий вздох, точно солдат, идущий на битву:
- Делается...
Когда служанка ушла, Роника подняла руки к лицу и потерла глаза. Оглянулась на амбарные книги, которые ей пришлось отложить, - и покачала головой. У нее устали глаза и голова разболелась, но она так и не придумала, каким образом хоть чуть-чуть уменьшить долги, а доходы, наоборот, увеличить. Так что все, способное хоть на время отвлечь ее от горестных подсчетов, было весьма даже кстати. Даже неприятный разговор, коли он мог увести ее от раздумий над неразрешимым. Ну что ж... Роника пригладила волосы, выпрямила затекшую спину - и двинулась в гостиную. Если промедлить, она утратит решимость. Как ни юн Сервин, нельзя забывать, что он наследник могущественной семьи Треллов. Надо будет поставить его на место, но мягко, ни в коем случае не оскорбив... Тонкость обращения - вот что сейчас от нее потребуется...
Она помедлила перед дверью гостиной, и тут ее окликнули сзади:
- Мама!
Роника обернулась и увидела спешившую к ней Кефрию. Причем в глазах ее обычно кроткой дочери мерцали искорки гнева, а губы были решительно сжаты. Роника даже не могла припомнить, чтобы Кефрия таким образом себя вела. Она предостерегающе вскинула руку.
- Нельзя ссориться с Треллами, - очень тихо предостерегла она дочь. И увидела воочию, как та мысленно взвесила ее слова... и отвергла.
- А с Вестритами - можно? - прошипела она так же негромко. При этом интонации у нее были настолько отцовские, что Роника прямо-таки опешила. А Кефрия распахнула дверь и первой шагнула в гостиную.
Сервин виновато вскочил с краешка дивана, на который позволил себе присесть. Даже Дейла выглядела изумленной. И сразу наклонила голову, высматривая кого-то в дверях позади Кефрии с Роникой.
Роника все же не дала Кефрии первой открыть рот.
- Малта сейчас присоединится к нам, Дейла. Уверена, твоя подружка будет очень рада повидаться с тобой... И как приятно видеть тебя у нас в гостях, Сервин! Ты не бывал у нас вот уже... погоди, я и вовсе что-то не припоминаю, чтобы ты нас посещал!
Сервин отвесил глубокий поклон. Выпрямившись, он улыбнулся, впрочем несколько натянуто:
- Родители брали меня с собой на бракосочетание Кефрии. С тех пор минуло несколько лет...
- Почти пятнадцать, - заметила Кефрия. - Помнится, в детстве ты был таким любознательным! Не забыл, как я тебя застукала у фонтана в саду? Ты там золотых рыбок пытался ловить.
Юноша стоя слушал ее. Роника старалась определить, сколько же ему лет. Восемнадцать? Девятнадцать?..
- Верно, - сказал он. - Да, я тоже припоминаю... что-то такое. Я тогда действительно совсем маленький был.
- Вот именно, - ответила Кефрия прежде, чем Роника успела вмешаться. - Кто же осудит маленького мальчика, который увидел что-то блестящее и красивое и потянулся к нему! - И, улыбнувшись Сервину, добавила: - А вот и Рэйч закуски несет. Садитесь, пожалуйста, и будьте как дома.
Рэйч подала кофе, маленькие пирожные, сливки и пряности. Накрыла маленький стол и покинула комнату. Кефрия принялась потчевать юных гостей. Некоторое время говорили в основном о том, с чем лучше пить кофе - с пряностями или со сливками. Когда все взяли по чашке, Кефрия наконец села и с улыбкой обвела взглядом гостей.
Дейла явно очень нервничала: сидела на самом кончике стула и все поглядывала на дверь. «Наверное, - решила про себя Роника, - ждет, что вот сейчас появится Малта и уведет ее из взрослой компании...» Оставалось только надеяться, что именно это было причиной ее волнения. Кефрия же устремилась в атаку.
- Итак, Сервин, что же тебя сегодня к нам привело?
Он смело посмотрел ей в глаза, но ответил спокойно и тихо:
- Меня... нас с сестрой пригласила Малта. Как-то под вечер я водил Дейлу на рынок за покупками, и там мы случайно встретили Малту. Мы все вместе перекусили. И Малта пригласила нас зайти к вам домой.
- Вот как. - Судя по тону, Кефрия не собиралась подвергнуть рассказанное им сомнению. Роника только надеялась, что ее собственная тревога не была столь же заметна. А Кефрия продолжала: - Моя легкомысленная дочурка забыла предупредить нас, что вы намерены заглянуть. Что ж, таковы все девочки, а Малта, я полагаю, даже легкомысленней многих. Головка у нее так забита всякими глупостями, что уже места не остается ни для вежливости, ни для здравого смысла...
Роника слушала дочь едва ли вполуха. Она уже задавалась вопросом, как это Малта ухитрилась в одиночку выбраться на рынок. И вправду ли встреча с молодым Треллом была такой уж случайной, какой сам Сервин старался представить ее. Она внимательно посмотрела на Дейлу. Не может ли быть, что девочки сговорились и сообща подстроили эту «случайность»?..
Как нарочно, именно тут в комнате появилась Малта. Сперва в ее взгляде отразился форменный ужас: как, мол, вышло, что Сервин с Дейлой распивают кофе с ее бабкой и матерью, да еще мило беседуют?.. Но потом на ее лице возникло выражение хитрой расчетливости - по мнению Роники, исключительно неприятное. «Да когда ж эта девчонка успела стать такой наглой и своевольной?..» Было совершенно ясно, что она намеревалась пообщаться с Дейлой и Сервином, так сказать, без посторонних. И, по всей видимости, никак не ждала их именно сегодня. И хотя ее волосы были только что причесаны, а на губах угадывалась даже толика помады, одета она была все же так, как положено одеваться девочке ее лет. В простое платье из шерстяной ткани, украшенное вышивкой по вороту и подолу. Но надо было еще видеть, как именно она это платье носила: туго-натуго перетянув кушаком, чтобы по возможности подчеркнуть и талию, и грудь, начинавшую округляться. Я, мол, вам не ребенок! Я - женщина, которую насильно рядят в детские платья!..
И Сервин Трелл сразу вскочил на ноги, как если бы в комнату вошла взрослая девушка, а не девочка-подросток.
Значит, все было именно так, как опасалась Роника, и даже значительно хуже.
- Малта, - кивнула дочери Кефрия. И улыбнулась: - Тут Дейла пришла тебя навестить. Но, может, ты для начала с нами кофе и пирожных отведаешь?
Дейла и Малта переглянулись. Дейла сглотнула, облизала губы...
- А потом, может, ты нам покажешь вьюнок, который, ты говорила, собирался цвести? - сказала она. Прокашлялась и обратилась к Кефрии несколько громче, нежели следовало: - Тогда на рынке Малта нам рассказывала про ваши теплицы. И мой брат очень заинтересовался цветами.
Кефрия растянула губы в улыбке.
- В самом деле? Как мило. Значит, сходим посмотрим. По правде говоря, Малта так редко заглядывает в цветочные парники - я воистину удивляюсь, что она еще помнит про наш вьюнок. Пожалуй, я даже сама его Сервину покажу! В конце концов, - и она обратила лучезарный взгляд на юного Трелла, - Сервина, как я понимаю, даже с золотой рыбкой нельзя оставить наедине...
Ронике стало почти жалко юношу: бедняга кое-как вымучил ответную улыбку, изо всех сил делая вид, будто не понимает истинного смысла ее слов.
- Спасибо, Кефрия, - сказал он. - Ты очень любезна...
Вот так. А ведь Роника была совершенно уверена, что расхлебывать кашу придется именно ей. Значит, по крайней мере в этой области Кефрия надумала взять власть в свои руки... И, пока приканчивали пирожные и кофе, Роника ограничивалась лишь светскими замечаниями. Присматривалась и наблюдала. Скоро она пришла к выводу, что заговорщицами были Дейла и Малта. Причем Дейла гораздо больше Малты мучилась от неловкости и вранья. Малта же чувствовала себя если не вполне как рыба в воде, то по крайней мере настроена была решительно. И так строила свою застольную беседу и все поведение, что парень помимо воли только на нее и смотрел. Он явно понимал, до чего неподобающая создалась ситуация, но ничего поделать не мог. Точно мышь, загипнотизированная змеей. Он старательно поддерживал с Кефрией вежливый разговор, но все время косился на Малту, улыбавшуюся ему поверх чашки. Роника мысленно только руками развела. И Кефрия еще беспокоилась, что Малта слишком наивна, чтобы войти во взрослое общество, и что этой наивностью могут нехорошо воспользоваться мужчины!.. Скорее уж получилось бы наоборот... Малта взирала на Сервина с хищной алчностью кошки, вышедшей на охоту. И Роника понять не могла, что было важнее для ее внучки: заполучить мужчину - или сам процесс охоты. Сервин был очень молод. И, судя по тому, что Ронике доводилось слышать о нем, - мало искушен в подобной игре. Если Малта слишком легко сумеет его завоевать... а он до сих пор выказывал очень мало сопротивления ее чарам... Малта, скорее всего, в итоге отвергнет его и устремится к иным, более престижным победам...
Так и вышло, что Роника словно бы заново увидела свою внучку. И открывшееся было равно несимпатично ей как в женщинах, так и в мужчинах. Маленькая хищница - вот как ее следовало назвать... И Роника спрашивала себя, а не слишком ли уже поздно пытаться что-то исправить. Как и когда умудрилась маленькая девочка вырасти в... нет, не в женщину, но в алчную самку-завоевательницу?.. «А может, это и хорошо, что Кайл отозвал Уинтроу из монастыря, - поймала она себя на неожиданной мысли. - Пусть наследие славных торговцев Вестритов отойдет не ей, а ему!»
Ей вновь вспомнился Уинтроу. Она очень надеялась, что у мальчика все было хорошо. «Не стоит обольщаться, - сказала она себе. - Будем уповать, что он по крайней мере останется жив!»
На сегодняшний день из монастыря пришло одно-единственное письмо. Какой-то Бирандол спрашивал о судьбе мальчика и о том, как скоро следует ждать его возвращения. Роника прочитала письмо и передала его Кефрии. Пусть отвечает, как сочтет нужным...
Иногда Ронике хотелось по первое число всыпать дочери, неспособной даже в малом противостоять Кайлу. А надо бы, ох надо было бы заставить его ответить за всю - по слезинке - за всю боль, что он успел причинить в считанные месяцы со дня кончины Ефрона. Взять хоть того же Уинтроу. По совести говоря, это было настоящие похищение. И заточение в рабство на его же фамильном корабле. И одному Са было известно, что сталось с Альтией... Роника провела немало бессонных ночей, лежа в темноте и бесконечно гадая, где теперь была и что делала ее своенравная дочь. Может, ее тело уже догнивало где-нибудь в безвестной, выкопанной наспех могиле?.. Или она жила здесь рядом, в Удачном... в каком-нибудь жутком притоне... пускаясь во все тяжкие, чтобы заработать себе на пропитание?.. В этом Роника, правда, весьма сомневалась. Последнее время она очень тщательно собирала все городские сплетни и слухи. Но ни словечка о дочери ее ушей так и не достигло. Если Альтия была жива, значит, она уехала из Удачного. Но вот при каких обстоятельствах уехала?..
Ее родной город больше не был тем тихим и добротно устроенным уголком, каким его знали каких-нибудь пять лет назад. Расплодившиеся «новые купчики» принесли с собой уйму всяческой скверны. И в том числе - совершенно неприемлемое, с точки зрения Роники, отношение к женщинам вообще и к служанкам в частности. «Новые купчики» по преимуществу были мужчинами. Ронике было неведомо, как они обращались с женщинами у себя дома, там, откуда приехали, но здесь их женщины состояли скорее на положении рабынь. А уж с рабами они обращались хуже, чем со зверьем. Роника была попросту потрясена, когда у нее на глазах прямо посреди рынка один такой купчик влепил затрещину слуге. И дело было даже не в самом ударе. В старинных семействах Удачного - как, впрочем, повсюду - тоже хватало скорых на расправу тиранов, от которых приходилось страдать и прислуге, и даже домашним. Такие люди рано или поздно бывали наказаны вполне по заслугам: слуги принимались лгать, красть все, что плохо лежит, и работали не иначе как спустя рукава... Нет, Ронику потрясла реакция ударенного слуги. Он лишь отшатнулся... и не издал ни звука. Не пригрозил уйти от такого скверного нанимателя. Даже не пожаловался на несправедливое наказание... И, поскольку он сам ничего не предпринял в собственную защиту, за него не стали заступаться и окружающие. Ибо при виде такого поведения невольно закрадывалась мысль: а может, поделом ему досталось?.. И он принял оплеуху как вполне заслуженное наказание?.. И народ промолчал...
Можно было заключить, что с некоторых пор слуги в Удачном делились на два разряда. Одних следовало назвать истинными. Таких, как Нана и подобные ей. Им платили жалованье, и никто не покушался на их достоинство и личную жизнь. Ибо служение Вестритам составляло долг и обязанности Наны, но тем ее жизнь отнюдь не исчерпывалась. В отличие от слуг новоприбывших, которых иначе как рабами именовать было невозможно. Все существование этих несчастных было направлено только на удовлетворение малейших прихотей господина. Дело, что говорить, незаконное... Но кто пойдет проверять, кем именно является тот или иной слуга - платным работником или подневольным рабом? И как это вообще возможно проверить? Если начать спрашивать их самих - каждый станет с пеной у рта утверждать, будто получает полновесное жалование. Просто это жалованье сразу отсылают домой. Семье... Каждый скажет, будто как нельзя более своей жизнью доволен. Да еще и заявит, что сам, по доброй воле, себе эту жизнь выбрал... Ронику всякий раз охватывало омерзение, когда она принималась гадать, какого рода угрозы держали несчастных в таком униженном подчинении. И ведь эти угрозы наверняка приводили в исполнение, и не единожды. Для устрашения...
- Всего доброго, госпожа Роника Вестрит.
Она не вздрогнула от неожиданности - сказалось многолетнее самообладание. Сервин, оказывается, уже стоял перед ней, склоняя на прощание голову. Роника кивнула в ответ.
- Всего доброго, Сервин Трелл. Надеюсь, тебе понравится наш цветочный парник. А если вьюнок вправду окажется так хорош, пусть Кефрия срежет для тебя цветущий побег. Кое-кто считает это жестоким, но мы, знаешь ли, привыкли подрезать растения, чтобы они красиво выглядели и обильно цвели.
- Понятно, - сказал Сервин, и она уверилась, что юноша действительно понял. Он еще раз поблагодарил ее и следом за Кефрией вышел из комнаты. Малта и Дейла, шепчась на ходу, убежали за ними. Надо было видеть, как Малта поджимала губы, как у нее раздувались ноздри - ну ни дать ни взять воплощенное разочарование и обида. Ясно как Божий день: она рассчитывала поболтать с Сервином наедине. На худой конец - в обществе его сестры. А зачем?..
Может статься, Малта и сама толком не знала ответа...
Это-то Ронику больше всего и пугало. Малта готова была очертя голову ринуться в омут любовных интриг. А последствия едва себе представляла. Или не представляла вообще.
И Роника была вынуждена задаться вопросом: а кто, собственно, в том виноват?.. Все дети росли у нее в доме. У нее на глазах. Она все время имела возможность их видеть: за столом, во время игры, в саду... И она всегда видела в них лишь детей. Не завтрашних взрослых, не маленьких человечков, которым предстояло очень скоро вырасти и занять свое место в жизни... Нет - для нее они всегда были просто детьми. «Сельден... - подумалось ей. - Где он сейчас, чем занят? Наверное, с Наной. Или с учителем. Он под надежным присмотром, ему ничто не грозит...»
Но это было и все, что она о нем знала. Роника испытала недолгую, но неподдельную панику... Что если даже теперь этих детей уже слишком поздно воспитывать?.. Есть от чего прийти в ужас. Особенно если еще посмотреть на ее дочерей. Вот Кефрия, вечно ждущая подсказок со стороны, неспособная самостоятельно принимать мало-мальски важные решения. И Альтия, наоборот, никогда и ничьей воли над собою не признающая...
Потом Роника снова задумалась о неумолимых цифрах в своих гроссбухах. О цифрах, изменить которые невозможно было никаким усилием воли. Задумалась о долге ее семьи перед семейством Фьестрю из Дождевых Чащоб. «Звонкое золото или живая жизнь...» Этот долг поистине был платежом красен...
Неожиданное озарение открыло Ронике, что на самом деле платить придется не ей. Платить будут Сельден и Малта. Это в их жилах текла кровь, оговоренная прадедовским договором. И чему же она, Роника Вестрит, сумела научить своих внуков?..
Ничему.
- Госпожа?.. Госпожа, тебе плохо?
Роника подняла глаза и увидела перед собой Рэйч. Женщина уже успела собрать на поднос опустевшие чашки и блюдца из-под пирожных. И приблизилась к хозяйке, напуганная ее неподвижностью и ничего не выражающим, остановившимся взглядом. Вот этой женщине, служанке-рабыне в доме Вестритов, она, Роника, почитай что перепоручила воспитание собственной внучки. Женщине, которую она толком и не знала... Что хорошего могло преподать Малте само ее присутствие в доме?.. Что рабство следовало принимать как должное, ибо за ним будущее?.. И какие же выводы должна была Малта сделать относительно положения женщины в том обществе, которое постепенно образовывалось в Удачном?..
- Сядь, - сказала Роника. - Вот сюда, рядом со мной. Нам надо поговорить. О моей внучке... И о тебе, Рэйч.

- Джамелия... - тихо проговорила Проказница.
Ее голос разбудил Уинтроу, и он оторвал голову от палубы, на которой прикорнул, пригревшись на зимнем солнышке. День был ясный, не жаркий, но и не холодный. Дул легкий ветер.
Это был час, отведенный ему для «оказания внимания кораблю», как в своем дремучем невежестве выражался отец. Вот Уинтроу и сидел себе на баке, чиня потихоньку штаны и негромко разговаривая с носовым изваянием. А как вышло, что он прилег на палубу и уснул, - Уинтроу просто не помнил.
- Извини, - сказал он, протирая глаза.
- Не извиняйся, - просто ответил корабль. - Хотела бы я обладать способностью спать подобно вам, людям, отдыхая от забот и событий дня. То, что это даровано хотя бы одному из нас, благословение для обоих. И я тебя разбудила только потому, что решила: тебе понравится зрелище. Твой дедушка всегда говорил, что отсюда открывается самый великолепный вид на город. Отсюда, говорил он, видны все его достоинства, а недостатки сокрыты. Вон там, видишь? Вон они - белые шпили Джамелии...
Уинтроу поднялся, потянулся и стал смотреть вперед. Навстречу кораблю тянулись два близнеца-мыса; они отчетливо напоминали руки, простертые для дружеского объятия. Город расстилался по берегу между окутанным испарениями устьем Теплой реки и вздымающимся пиком Сатраповой горы. Великолепные особняки и величественные сады отделялись один от другого широкими поясами улиц. А по гребню позади города высились шпили и башни дворцового комплекса - резиденции сатрапа. Это было сердце Джамелии, называемое в обиходе «верхним городом».
Так вот, значит, какая она! Столица, давшая название целой сатрапии! Центр цивилизации. Колыбель наук и искусств...
Она сияла и переливалась под послеполуденным солнцем. Зелень, золото и белизна - словно самоцветы в драгоценной оправе. Белые шпили возносились над кронами самых высоких деревьев, а их белизна была попросту невыносимой - Уинтроу не мог смотреть на них, не щуря глаза. Шпили были опоясаны золотом, а фундаменты зданий - выложены темно-зеленым мрамором, привезенным из Сэдена. Уинтроу смотрел и насмотреться не мог. Впервые его глазам представало все то, о чем он столько раз слышал.
Около пятисот лет назад Джамелию почти дотла уничтожил пожар. Тогдашний сатрап велел заново отстроить столицу, придав ей еще больше великолепия, и притом полностью из камня, чтобы подобное несчастье не повторилось уже никогда. Он созвал лучших зодчих, искуснейших каменщиков и иных мастеров - и через тридцать лет упорной работы верхний город был возведен. Второй по вышине шпиль, вонзавшийся в синее небо, обозначал собственно резиденцию сатрапа. А единственный еще более высокий был храмом Са, где сатрап и его Сердечные Подруги совершали свое поклонение. Уинтроу смотрел на замечательный храм с благоговением и восторгом. Удостоиться быть посланным в монастырь, принадлежавший к этому храму, - высшей чести жрец Са не мог для себя и желать. Одна библиотека там занимала семнадцать покоев. Еще в трех покоях постоянно были заняты делом писцы: сразу двадцать жрецов трудились не покладая рук - обновляли и переписывали книги и свитки. Уинтроу попробовал представить себе, какая же там собрана сокровищница знаний, - и вновь преисполнился благоговения.
Но потом накатила горькая горечь и омрачила его душу. «Вот таким же прекрасным и светлым казался мне Кресс, на деле оказавшийся пристанищем жестоких и жадных людей...» Уинтроу отвернулся от приближавшегося города и вновь сел на палубу.
- Все это обман, - проговорил он. - Обман и жестокая шутка. Люди обманывают сами себя. Они собираются вместе и создают нечто прекрасное. А потом указывают на свое творение и провозглашают: «Смотрите, какие у нас крылатые души, какая нам свойственна прозорливость и святость. И все свое духовное богатство мы вложили вот в это здание, так что в повседневной жизни нам можно о нем больше не беспокоиться. Теперь мы можем вести бессмысленную и животную жизнь, искореняя любую наклонность к мистике и духовности, которую встретим в своих ближних и в самих себе. Все это вложено в камень: теперь нам не о чем волноваться!» И это лишь один из многих способов самообмана...
Проказница ответила ему совсем тихо. Если бы он стоял на ногах, то, возможно, и не услышал бы ее. Но он сидел на палубе, опершись о нее ладонями, и голос корабля прозвучал в самой его душе.
- А что если сами люди - всего лишь жестокая шутка, которую Са сыграл с этим миром? Что если Он сказал: «Все прочие существа Я сделаю добрыми и прекрасными, чтобы они жили в согласии с природой вещей. И только людям дам способность к мелочности, жестокости и самоуничтожению. И самой Моей жестокой шуткой будет то, что иным людям Я вложу дар видеть в себе все эти черты...» Как ты полагаешь, Уинтроу, так ли поступил Са?
- Это богохульство! - горячо возразил юный священнослужитель.
- В самом деле? Но откуда тогда берется все безобразие и зло, присущее людям? Как ты его объяснишь?
- Оно не от Са. Оно - от невежества. От незнания путей и помыслов Са. В отчуждении от Са - корень его... К нам в монастырь время от времени привозили детей, мальчиков и девочек, понятия не имевших, зачем они там оказались. Они были озлоблены и напуганы, ведь их в столь нежном возрасте оторвали от дома. И что? Проходят какие-то недели, и они расцветают! Они открываются свету и славе Са нашего. Ибо в каждом ребенке есть хоть малая, но искра Его. Не все остаются в монастыре, кое-кого возвращают домой, ибо не все предназначены для жреческого служения. Но нет ни единого, кто неспособен был бы сделаться существом светлым, мудрым и любящим. Ни единого!
- М-м-м... - задумался корабль. - А до чего хорошо, Уинтроу, что ты снова заговорил как прежде!
Уинтроу чуть улыбнулся и почесал белый шрам на том месте, где раньше был его указательный палец. Это успело стать привычкой, бесконечно раздражавшей его, когда он спохватывался и обращал внимание. Вот как теперь. Он сложил руки на коленях и поинтересовался:
- Неужели я так сильно себя жалею? И неужели это настолько заметно... всем окружающим?
- В основном только мне, я ведь чувствую твое настроение лучше, чем кто-либо. И все-таки - что за удовольствие иногда заставить тебя встряхнуться, Уинтроу... - Проказница помолчала. - Как думаешь, удастся тебе на берег сойти?
- Сомневаюсь. - Уинтроу постарался, чтобы это прозвучало не слишком угрюмо. - Меня ни разу не отпускали на берег с тех самых пор, как я «осрамил» отца в Крессе...
- Знаю, - кивнула Проказница. - Я просто к тому, что, если все же пойдешь... побереги себя.
- Что?.. Почему?
- Точно не знаю. Просто... Твоя прапрабабушка, верно, назвала бы это предчувствием...
Такие речи в устах Проказницы прозвучали более чем странно. Уинтроу даже поднялся и взглянул на нее, перегнувшись через фальшборт. Она смотрела на него снизу вверх. «Только мне начинает казаться, будто я к ней привык - и всякий раз нате пожалуйста!» Небо нынче было удивительно прозрачным и испускало тот особый свет, который Уинтроу про себя всегда называл «художественным». Быть может, именно из-за этого и сама Проказница показалась ему... светоносной. Зелень ее глаз, густой блеск непроглядно-черных волос... сама ее кожа, украшенная волокнистым рисунком, поистине сочетала все лучшее, что можно сказать и о полированном дереве, и о здоровой молодой плоти. Проказница перехватила его взгляд, полный откровенного любования, и залилась розовым румянцем, а в душе Уинтроу чувство беспредельной любви к ней снова столкнулось с его полным неведением относительно ее истинной природы. Как мог он ощущать подобную... страсть (да будет ему позволено употребить подобное слово) к существу из дерева, оживленного магией? У его любви не было никакого связного объяснения. Они не могли пожениться, не могли родить общих детей. Они не стремились плотски насладиться друг другом. У них не было на двоих даже сколько-нибудь долгой истории общих переживаний. Откуда же эта теплота и нежность, что переполняла его, когда они были вместе? Бессмыслица какая-то...
- И это ужасает тебя? - спросила она шепотом.
- Не ты причиной, - попытался он объяснить. - Просто это чувство мне кажется... неестественным. Как будто оно мне внушено, а не я сам его источаю... Что-то вроде волшебного заклинания, - добавил он неохотно.
Последователи Са не отрицали существования магии. Уинтроу, хотя и редко, но доводилось даже видеть волшебство в действии, когда произносились различные малые заклинания - очистить рану, зажечь огонь... Но то была скорее работа тренированной воли, совместно с особым даром оказывавшей зримое воздействие на вещный мир. Но удивительно мощное чувство, порождаемое, насколько он способен был судить, длительной связью с семьей... нет, это было нечто другое.
То, что ему нравилась Проказница, было еще объяснимо. Красивая, добрая, исполненная сочувствия к нему. И ума ей было не занимать. Уинтроу получал истинное удовольствие, наблюдая, как она, рассуждая, плела прихотливые смысловые цепочки. Она казалась ему новичком в духовной практике, еще не обученным, но даровитым и готовым жадно впитывать любое учение. Да кто бы не полюбил подобное существо?.. Он ее и полюбил. Это вполне поддавалось осмыслению.
Но вот что делать с почти болезненной нежностью, которая обуревала его в моменты вроде теперешнего?.. Когда она начинала казаться ему чем-то гораздо более значимым, нежели его дом и семья... даже более важным, чем его жизнь в монастыре. В такие минуты он не мыслил для себя конца блаженней и лучше, чем - рухнуть на ее палубу и без остатка впитаться... в нее...
«Нет, - сказал он себе. - Цель достойно прожитой жизни - единение с Са!»
- Ты боишься, - сказала Проказница, - как бы я не заняла у тебя в сердце место твоего Бога.
- Не совсем так... но почти, - согласился он неохотно. - А еще я думаю, что ты, Проказница, сама по себе ничего мне внушить не пытаешься. Наверное, все дело в самой сущности живых кораблей! - И Уинтроу вздохнул. - И вообще, если уж кто меня к этому приговорил, так это моя собственная семья. Начиная с моей прапрабабушки, когда ей приспичило заказать постройку живого корабля. Мы с тобой - как почки на одном дереве. Да, мы растем, мы что-то представляем собой... но лишь настолько, насколько позволят нам наши корни.
Ветер неожиданно посвежел* [Посвежел (о ветре) - усилился. Морской термин.], ни дать ни взять приветствуя заходящий в гавань корабль. Уинтроу поднялся и вновь потянулся. Он сам чувствовал, как изменилось за последнее время его тело. Нет, росту в нем особо не прибавилось, но мышцы определенно окрепли. А взгляд, случайно брошенный вчера в зеркальце, показал ему, что с лица пропала округлость. Такие вот перемены. Тело, ставшее более сильным и жилистым... и девять пальцев. Но отцу все было мало. Когда после отнятия пальца его наконец отпустила лихорадка и рука стала надежно заживать, отец вызвал его к себе. Но не затем, чтобы сказать, как порадовала его стойкость Уинтроу. Нет, он даже не поинтересовался, как рука, не сказал, что, мол, заметил его новоприобретенную морскую сноровку. Нет. Отец сразу стал говорить о его глупости и о том, что в Крессе у него была такая возможность завоевать расположение команды, стать в ней за своего. А он этот шанс постыдно профукал.

Предыдущая страница 21 Следующая страница


Волшебный корабль 22

«Но ведь там было сплошное мошенничество, - сказал отцу Уинтроу. - Человек, который якобы выиграл, был заодно с укротителем. Я это сразу понял».
«Да знаю я! - раздраженно бросил отец. - Я совсем не про то! Тебе не обязательно было выигрывать, недоумок! Ты должен был просто показать им, что у тебя яйца в штанах есть! Это потом ты вздумал доказывать свое мужество, когда молча стоял и смотрел, как Гентри палец тебе режет. Вздумал, я знаю! Только выставил ты себя не храбрецом, а каким-то... бесноватым религиозным уродом. Когда от тебя ждали смелости, ты проявил трусость. А когда любой нормальный на твоем месте вопил бы и матерился, ты вел себя как фанатик. Таким манером ты никогда в команде ни мало-мальского уважения не добьешься. Ты никогда даже просто одним из них не будешь, я молчу уж - вожаком, которого уважают, за которым пойдут. Они, может, и притворятся, будто ты у них за своего, но это будет не по-настоящему. Они будут просто ждать, как бы подловить тебя... и тогда-то ты получишь по полной. И знаешь что? Достанется тебе по заслугам. И провалиться мне на этом месте, если я тебе именно этого не желаю!»
С тех пор минуло много долгих дней, но эти слова отца до сих пор отдавались в ушах Уинтроу... Он-то думал, что начал завоевывать скупое уважение матросов. Майлд, скорый на прощение и на обиды, первым вернулся к тем отношениям, которые вроде сложились у них до случая в Крессе. Вот только Уинтроу больше не мог душевно принять их. Иногда, по ночам, он пытался предаваться медитации и почти убеждал себя, что на деле все было не так. Что отец намеренно заронил яд ему в душу и отравил его отношения с командой. Отец просто не желал, чтобы матросы приняли Уинтроу, - и делал что только мог, чтобы Уинтроу по-прежнему оставался изгоем. «И потому-то, - говорил себе Уинтроу, мучительно пытаясь осмыслить столь извращенную логику, - я не могу позволить себе по-настоящему уверовать в дружеское расположение команды. Ибо в таком случае отец обязательно найдет новый способ нас рассорить...»
- С каждым днем, - тихо обратился он к кораблю, - мне становится все трудней понимать, кто же я на самом деле такой. Мой отец сеет во мне крапивное семя сомнений и подозрений. Жизнь на корабле до того грубая, что я начал уже привыкать к повседневной жестокости моих сотоварищей. И даже ты, даже те часы, что мы проводим вдвоем, - они изменяют меня, все более отдаляя от жречества. Но к чему в таком случае я приближаюсь? Боюсь, к чему-то такому, чем я вовсе не хотел бы становиться...
Ему было очень непросто выговорить эти слова. Они ранили его так же сильно, как и Проказницу. И только потому она промолчала.
- Еще я боюсь, долго мне такого не выдержать, - предупредил он ее. - Что-то должно будет сломаться... И, наверное, это окажусь я. - Он смотрел ей в глаза и не отводил взгляда. - Я ведь просто жил день ото дня... Ожидая, чтобы что-то случилось и все изменило. - Уинтроу вглядывался в лицо изваяния, гадая, как-то Проказница воспримет его следующие слова. - Надо мне какое-то решение принимать... Действовать самому.
Он ждал от нее ответа, но Проказница не находила слов. На что он намекал? Что мог он поделать против власти отца?..
- Эй, Уинтроу! Подсоби-ка! - проорал кто-то с палубы. Его снова звали к работе. Пора было впрягаться.
- Надо идти, - сказал он Проказнице. И, собравшись с духом, заявил: - Хорошо это или плохо, но я тебя полюбил. Вот только...
И он беспомощно умолк, лишь помотал головой.
- Уинтроу! Живо сюда!
Он бросился на зов, точно хорошо обученный пес. Проказница видела, как он с привычной ловкостью вскарабкался на ванты. Это было не менее красноречивое признание в любви, чем словесное, только что ею услышанное. Временами он еще жаловался - и, правду молвить, нередко. И мучился, снедаемый противоречиями. Но, когда он рассуждал о своих злосчастьях, они теперь могли все обсуждать - по ходу дела все более узнавая друг дружку. И вот теперь он решил, что более не сможет этого выносить, но Проказница-то знала истину. Внутри него таилась огромная сила. И, сколь бы несчастным он себя ни чувствовал, он все вынесет. И со временем они оба обретут полноту - и он, и она. Время... вот и все, что им требовалось. С того первого вечера в Удачном Проказница знала, что его истинное предназначение было - быть с нею. Как же трудно было ему это принять... Он очень долго боролся. Но даже в сегодняшних его дерзких речах Проказница внятно расслышала предвестие окончания этой борьбы. Ее терпение рано или поздно будет вознаграждено...
Она заново оглядела гавань. Уинтроу, конечно, во многом был прав насчет разложения, крывшегося за внешним блеском и великолепием города. Пожалуй, больше она это обсуждать с ним не будет. Он и без ее помощи мрачней тучи ходит. Лучше пускай сосредоточится на том, что в Джамелии чистого, светлого и хорошего. Вот хоть гавань. Дивно хороша была она в свете зимнего солнца...
Проказница и припоминала, и толком не припоминала ее. Воспоминания Ефрона были воспоминаниями человека, а не корабля. Он все больше смотрел на причал, где уже ждали его товаров купцы, и на чудеса зодчества, явленные верхним городом. Ефрон никогда не замечал темных и вьющихся, точно щупальца, струек нечистой воды, сочившихся в гавань из сточных труб города. Ему не дано было вбирать всеми порами корпуса вездесущую вонь морских змей... Проказница внимательно оглядела спокойные волны, но не заметила нигде признаков близости этих злых и хитрых созданий. Они таились внизу. Копошились, как черви, в иле и грязи, выстилавших дно гавани... Скверное предчувствие заставило Проказницу устремить взгляд в ту часть гавани, где стояли невольничьи корабли. Ветер уже доносил до нее безошибочно узнаваемый запах. К змеиной вони примешивался смрад смерти и испражнений. Там-то и находился самый рассадник чешуйчатых тварей: под днищами этих злополучных судов.
Скоро Проказницу разгрузят. И начнут переустраивать для приема нового... товара. И она встанет среди невольничьих кораблей, готовясь принять на борт полновесный груз отчаяния и несчастья. Проказница обхватила себя руками за плечи. Солнце грело ее, но она все равно дрожала. Змеи...

Роника сидела в кабинете, который принадлежал когда-то Ефрону, а теперь мало-помалу становился ее собственным. Здесь она по-прежнему чувствовала себя всего ближе к нему. И всего более горевала. За месяцы, прошедшие со дня его смерти, она постепенно убрала оставшиеся после мужа мелкие вещи. Их заменили ее собственные бумаги, неряшливо раскиданные повсюду. Но... дух Ефрона по-прежнему витал в кабинете. Он проявлялся во всем, что ни возьми. Письменный стол был для Роники слишком велик, а в мужнином кресле она буквально тонула. И повсюду были диковинки, в разное время привезенные Ефроном из его странствий. Вот громадный, выглаженный волнами позвонок какого-то невообразимого морского чудовища - его использовали как скамеечку для ног. Вот обширная стенная полка, вся заставленная необыкновенными раковинами, а также статуэтками и украшениями - творениями рук неведомых народов с отдаленных концов света.
И близость, странная и таинственная, присутствовала в том, что на полированной крышке его стола теперь лежали бумаги Роники и стояла ее чайная чашка, а отложенное вязанье свисало с ручки его кресла возле камина...
Сталкиваясь с разного рода затруднениями, Роника неизменно приходила в эту комнату поразмыслить. Представить, что именно в той или иной ситуации ей посоветовал бы Ефрон... Вот и теперь она свернулась калачиком на диване напротив огня, оставив сброшенные с ног тапочки лежать на полу. На ней было мягкое шерстяное платье, изрядно пообтершееся за два года носки. В нем было очень уютно. Она сама развела в камине огонь и теперь наблюдала за тем, как постепенно прогорали дрова, как пламя превращало их в мерцающие, медленно тлеющие угли. Ронике было хорошо, тепло и покойно.
Вот только ни к какому решению она покамест так и не пришла.
Ей как раз пришло в голову, что Ефрон в ответ на ее вопрос, вероятно, пожал бы плечами и предоставил супруге разбираться самой... И в это самое время в тяжелую резную дверь постучали с другой стороны.
- Да? - отозвалась она.
Она думала, что это Рэйч, но вошла Кефрия. В ночной рубашке и с волосами, заплетенными перед сном в косу. В руках у нее, однако, был поднос с дымящимся чайником и тяжелыми толстостенными кружками. Ноздрей Роники достиг запах кофе и корицы.
- А я уже думала, что ты не придешь.
Кефрия ответила уклончиво:
- Я просто подумала, что, коли уж мне никак не уснуть, то не лучше ли бодрствовать. Налить тебе кофе?
- Спасибо. Не откажусь.
Вот такого рода мир царил теперь в отношениях матери и дочери. Они разговаривали между собой разве что о еде и тому подобных безделицах. Обе тщательно избегали затрагивать какие-либо темы, чреватые столкновением. Когда Роника пригласила Кефрию зайти сюда, а та все не шла, Роника именно так и объяснила себе ее отсутствие. И с горечью сказала себе, что Кайл умудрился отнять у нее обеих дочерей. Одну выгнал из дома, а вторую заставил отгородиться от матери. Но вот Кефрия все же пришла, и Роника неожиданно преисполнилась решимости еще побороться за дочь. Принимая у Кефрии окутанную паром тяжелую кружку, Роника проговорила:
- Ты сегодня произвела на меня впечатление. Я гордилась тобой.
Кефрия невесело скривилась.
- Да уж... Большой повод для гордости. Я в одиночку разгромила бессовестный заговор хитрой тринадцатилетней девчонки... - И, опустившись в отцовское кресло, она стряхнула тапочки и поджала под себя ноги. - Не пустопорожняя ли победа...
- Я вырастила двух дочерей, - мягко заметила Роника. - И знаю, какую боль порою причиняет победа.
- Ну, меня особо покорять не приходилось, - проговорила Кефрия рассеянно. Кажется, она сама себя презирала за это. - Вряд ли я вам с папой устроила хоть одну бессонную ночь. Уж такая была девочка-паинька, прямо ходячий пример... Никогда не перечила тебе, соблюдала все правила... и пожинала заслуженные награды за добродетель. Во всяком случае, мне самой так думалось...
- С тобой было легко, - согласилась Роника. - Должно быть, поэтому я и недооценила тебя... проглядела тебя. - Она сокрушенно покачала головой. - Но в те дни Альтия причиняла мне столько беспокойства... где уж тут задуматься о том, что вроде бы и так шло хорошо!
Кефрия хмыкнула:
- Да и ты не ведала и половины того, что она вытворяла! Вот я, как сестра... Но, собственно, что с тех пор изменилось? Только то, что теперь из-за нее мы обе переживаем. Пока она была маленькая, ходила у папы в любимицах. Именно за своеволие и озорной нрав он ее так и любил!.. А теперь, когда его не стало, она сбежала из дому - и уже ты о ней только и думаешь. Просто оттого, что ее нет!
- Кефрия! - Ронику больно ужалили бессердечные слова старшей дочки. Ее сестра пропала неизвестно куда - а она только и могла что ревновать к ней мать и нянчиться со своей ревностью! Но, хорошенько подумав, Роника неуверенно проговорила: - Ты и правда думаешь, будто я тебя совсем забросила из-за того, что Альтия исчезла?
- Ты почти со мной не разговариваешь, - заметила Кефрия. - Когда я перепутала гроссбухи, пытаясь выяснить, что же я все-таки унаследовала, ты просто забрала их у меня и все подсчитала сама. Ты ведешь дом так, словно меня здесь попросту нет. А когда сегодня появился Сервин, ты немедля ринулась в битву, едва не забыв послать Рэйч уведомить меня, что происходит. Знаешь, мама... думается, если я тоже вдруг исчезну, как Альтия, никто особо и не заметит, а дела пойдут разве что лучше. У тебя так здорово все получается... - Она задохнулась и умолкла. Потом добавила: - Ты же мне в руки не даешь ничего, в чем я могла бы себя проявить.
И, торопливо подхватив кружку, от души глотнула дымящегося кофе. Она смотрела в камин, где шуршали и потрескивали угли.
Роника долго не находила слов... И тоже молча потягивала кофе. Потом проговорила, ни дать ни взять извиняясь:
- Я просто всегда ждала, что однажды ты примешь у меня все дела...
- А сама была до того занята вожжами, что позабыла меня научить, как их вообще держат. Я же только и слышала: «Не лезь, будет лучше, если я сделаю это сама». Сколько раз так бывало, не припоминаешь? Ты хоть представляла себе, какой глупой, беспомощной и никчемной я всякий раз себя чувствовала?
Застарелый гнев звучал в ее голосе.
- Нет, - ответила Роника тихо. - Не представляла. А надо было бы... Ох надо было бы... Мне жаль, Кефрия. Мне очень жаль...
Кефрия то ли фыркнула, то ли вздохнула.
- Сейчас это уже не важно, - сказала она. - Забудь. - И она покачала головой, словно перебирая про себя все, что собиралась сказать, и подыскивая слова. - Я займусь Малтой, - проговорила она негромко. И посмотрела на мать, явно ожидая возражений, но Роника молчала. И Кефрия набрала в грудь побольше воздуху: - Ты, наверное, сомневаешься, что смогу. Я сама сомневаюсь... Но намерена попробовать. И я хочу попросить тебя... Мне очень жаль, но придется это сказать. Ты только, пожалуйста, не вмешивайся. До чего бы мы с ней ни дошли, каких бы ошибок я ни наделала - не вмешивайся! Не пытайся отнять это у меня просто потому, что тебе легче сделать самой...
Роника едва нашла в себе силы выговорить:
- Хорошо, Кефрия... не буду.
Та по-прежнему смотрела в камин.
- Будешь. Обязательно вмешаешься и даже сама не заметишь... примерно как сегодня. Сегодня я, как бы выразиться, перехватила у тебя партию и играла фигурами, которые расставила ты. Но если бы я с самого начала действовала сама, я бы вообще не стала звать Малту в гостиную. Я бы сказала Сервину с Дейлой, что она занята или больна. Выставила бы их со всей вежливостью вон, не дав Малте возможности глупо улыбаться и флиртовать.
- Может, так было бы лучше, - согласилась Роника вполголоса. Слова дочери ранили ее. Она-то изо всех сил старалась думать и действовать как можно быстрее, пытаясь предотвратить катастрофу!.. И тем не менее дочь говорила правду, и не признать ее Роника не могла. Она отпила еще кофе и спросила: - Можно хоть узнать, что ты собираешься делать?
- Сама не особенно представляю, - призналась Кефрия. - Малта уже далековато зашла... и я ее уважением не очень-то пользуюсь. Быть может, у меня вовсе ничего не получится... Но кое-какие мысли о том, с чего начинать, у меня все-таки есть. Во-первых, я уберу от нее Рэйч. Больше никаких уроков этикета и танцев - пока не заслужит. А когда... если эти уроки возобновятся - я потребую, чтобы она относилась к Рэйч с таким же уважением, как Сельден - к своему наставнику. И проходить уроки будут каждый день в одно и то же время, а не тогда, когда на Малту найдет стих скуку развеять. Вздумает пропустить хоть один - будет отрабатывать его, выполняя какие-нибудь поручения... - Кефрия перевела дух. Роника молча слушала. - Если хочет иметь привилегии взрослой, пусть их зарабатывает взрослым трудом. Вот так. - Кефрия помолчала и потом взглянула матери в глаза. - И еще я заберу у тебя мои амбарные книги. Я не хочу, чтобы Малта росла в таком же неведении, как я когда-то. Вот и пусть каждую неделю подводит итоги. Да, она насажает клякс, перепортит немало страниц, наделает ошибок и не единожды будет все переписывать. Придется нам это вытерпеть... и нам с тобой, и ей. Будет вписывать цифры, складывать и вычитать, пока не научится. И она... то есть мы... мы с ней будем сопровождать тебя на встречи с оценщиками, надзирателями и купцами. Она должна научиться управлению земельными владениями и заключению сделок. - И вновь Кефрия на некоторое время умолкла, словно ожидая возражений. Но Роника не сказала ничего, и она продолжала: - На таких деловых встречах ей, конечно, придется вести себя должным образом. И одеваться, как положено подрастающей девушке. Не дешево, не вызывающе, но и не по-детски. То есть ей понадобится новая одежда, и, когда мы будем ее шить, я предполагаю заставить ее принять участие. А еще она должна выучиться готовить. И присматривать за служанками.
Кефрия называла очередное дело, которому следовало обучить Малту, и всякий раз Роника согласно кивала. Когда же Кефрия наконец высказалась и умолкла, мать взяла слово.
- Сдается мне, это разумные планы, - сказала она, - и все, что ты думаешь преподать Малте, вне всякого сомнения, пойдет ей на пользу. Вот только не думаю, чтобы она взялась за дело по своей воле. Сейчас, знаешь ли, немодно женщине вникать в подобные вещи, а уж делать их самой - и вовсе зазорно. По правде говоря, сейчас в Удачном на такие занятия смотрят как на недостойные благородных людей. Придется Малте сильно поумерить свою гордость, и вряд ли она охотно на это пойдет.
- Знаю, что не пойдет, - согласилась Кефрия. - И вот что я по этому поводу намерена предпринять. Знаю, мама, ты этого не одобришь, но, по-моему, это единственный способ подчинить ее моей воле. Так вот... Никаких больше карманных денег - кроме тех, что выдам ей я сама. Дам знать на рынки и в магазины, что наш семейный кредит на нее больше не распространяется. Унизительно, конечно, но... - Кефрия призадумалась, потом кивнула: - Да. Это и Сельдена будет точно так же касаться. Ему тоже пора начинать приучаться к ответственности. Я и так уже сожалею, что Малте всегда слишком легко доставалось все, чего ни пожелает.
Роника ответила согласным кивком, едва подавив весьма прочувствованный вздох облегчения. На столе как раз лежала целая горка счетов с печаткой Малты на них: сладости, безделушки... и бессовестно дорогостоящие духи. На самом деле Малта сорила деньгами самым непозволительным образом, но эту тему в своих разговорах с Кефрией Роника тоже до сих пор старалась не поднимать... Теперь она искренне не понимала - почему.
- Малта - твоя дочь, тебе и решать, - сказала она. - Боюсь только, нам всем нелегко с ней придется. И вот еще что... - добавила она очень неохотно. - Есть еще кое-какие дела, в которые ее необходимо ввести. Я имею в виду наш договор с семейством Фьестрю.
Кефрия подняла бровь и заметила:
- Но ведь я замужем...
И Роника исполнилась острого сочувствия к дочери. Стоило вспомнить, как она сама впервые осознала, что ее подрастающие дочурки подпадают под действие договора, заключенного много поколений назад.
- Верно, ты замужем, - тихо проговорила она. - А Альтия неизвестно где. А долги наши растут гораздо быстрее доходов... Кефрия, вспомни положения договора Вестритов. Золото или живая жизнь! Как только Малту представят обществу Удачного как девицу на выданье, она становится заложницей семейства Фьестрю... если мы не соберем золота для очередной выплаты. И... - добавила она нехотя, - в это лето у меня была недостача. Я пообещала все выплатить в середине зимы - вместе с пенями... - Ей не хватило мужества откровенно сообщить дочери, сколь велики были оговоренные пени. - А если мы не заплатим, - трудно продолжала она, - Каолн Фьестрю будет иметь полное право потребовать с нас... жизнь. Альтию, если Альтия к тому времени найдется. Либо же Малту, если Альтия не объявится.
И Роника замолчала, не в силах говорить дальше. До Кефрии постепенно дошло, и в глазах появился ужас. А потом - неизбежный гнев.
- Это несправедливо! Лично я никакого договора не подписывала!.. Да как можно притягивать Малту к ответу по договору, заключенному прежде, чем она на свет родилась? Сколько поколений прошло!.. Это бессмысленно! Это несправедливо!
Роника молча позволила ей выкричаться. А потом произнесла слова, с малолетства знакомые любому сыну или дочери из старинных семейств.
- Это наш обычай. Мы - торговцы Удачного. Обычай не всегда правилен и не всегда справедлив. Он даже иногда непонятен. Но это - обычай торговцев. Ибо что было у нас с собой, когда мы только-только поселились на Проклятых Берегах? Лишь мы сами - и цена нашего слова. Данного мужчиной или женщиной. И мы поклялись в верности друг другу. Не на день, не на год - на все поколения, какие придут. Потому-то мы и смогли обосноваться здесь, где дотоле не мог выжить никто. А еще мы связали себя с этой землей... и со всем, что она от нас может потребовать... Подозреваю, что об этом ты с Малтой тоже еще ни разу не заговаривала. Однако придется, и как можно скорей. Поскольку уж слухи-то точно до нее доходили...
- Но... но... но она же еще совсем дитя! - взмолилась Кефрия. Так, словно от Роники что-то зависело. Так, словно ее согласие или несогласие могло что-нибудь изменить...
- Верно, Малта еще дитя, - согласилась мать осторожно. - Но скоро распрощается с детством. И она должна быть к этому готова.

ГЛАВА 22
ЗАГОВОРЫ И ОПАСНОСТИ'

- Так-так. Значит, не все так гладко сошло, как планировал Кеннит, великий пиратский король?
- Заткнись. - В голосе Кеннита было больше усталости, чем злобы. День и правда выдался сумасшедший. Утомительный и мучительный. Они заметили живой корабль. Старомодный, пузатый, переваливавшийся по волнам, точно беременная свинья. Мечта морского разбойника, а не торговый корабль! Его высмотрели издалека: он медленно пробирался, буквально ощупью отыскивая фарватер в мелком проливе, весьма метко названном Опятьнетуда. Судно глубоко сидело в воде - знать, нагруженное богатым товаром. Следовало ожидать, что преследователям без большого труда удастся по крайней мере посадить его на мель. На «Мариетте» сразу прибавили парусов и устремились в погоню. И вправду подобрались так близко, что слышно было, как носовое изваяние выкрикивало глубины и давало указания рулевому. Уже можно было разглядеть лица людей на борту. Услышать их возгласы - она заметили и узнали флаг Ворона и пытались подбодрить друг дружку. Соркор уже запустил им по мачтам своими любимыми шарами с цепями... и что же? Корабль в последний миг увернулся, скользнув в сторону. В ярости Кеннит велел заложить в катапульты огненные заряды, и Соркор нехотя повиновался. Один из огненных шаров даже попал в цель. И расплескался по парусу, который немедленно вспыхнул. Но почти так же стремительно, как разбегалось по нему пламя, парус сам собой рухнул вниз - и налетевшие матросы тотчас затоптали его, залили водой. После чего живой корабль начал удаляться от «Мариетты». Это было непостижимо, невероятно, но это было так. Он медленно, но верно уходил от погони.
Тут Кеннит начал орать как безумный, требуя поставить еще паруса, вытащить весла - в общем, все что угодно, лишь бы выжать из «Мариетты» еще хоть пол-узла* [Пол-узла, узел - принятая в морской практике единица скорости судна, равная 1 морской миле (1852,2 м) в час. Название «узел» сложилось исторически: в парусном флоте скорость определяли по числу узлов лаглиня (размеченного узлами длинного троса-«линя» с деревянным бруском на конце), выпущенных за борт в течение одной склянки. Сегодня, к сожалению, часто приходится слышать и читать в репортажах «из флотской жизни» безграмотные упоминания об... «узлах в час».] скорости... Но, похоже, Боги совсем от него отвернулись, потому что в это время налетел зимний шквал. Жуткий островной шквал, когда кажется, что ветер дует со всех сторон разом. Серый дождь обрушился непроницаемой стеной, слепя моряков. Кеннит, матерясь, сам взобрался на мачту в последней попытке хотя бы не потерять живой корабль из виду. И ему действительно удалось увидеть купца еще несколько раз. И с каждым разом тот неудержимо отдалялся от них. Потом обогнул мыс и скрылся за ним... К тому времени, когда туда добралась «Мариетта», живой корабль исчез. Попросту растворился в море.
И вот теперь был уже вечер. Ночной ветер надувал паруса «Мариетты». Давно прекратился мерзопакостный дождь... Команда ходила мимо своего капитана на цыпочках, не догадываясь, что его бешеное недовольство ими успело выгореть дотла. Кеннит стоял на юте, глядя, как за кормой корабля светится море, и пытался найти в этом зрелище умиротворение.
- Похоже, придется тебе добыть еще работорговца для Соркора, - любезно заметил все тот же язвительный голосок.
- Интересно, - сказал Кеннит амулету, - если я срежу тебя с запястья да выкину в воду, ты потонешь или поплывешь?
Деревянное личико заулыбалось:
- А ты возьми проверь.
Кеннит тяжко вздохнул:
- Я ведь тебя больше оттого терплю, что ты мне очень недешево обошелся...
Его крохотный двойник поджал губы:
- Своей шлюхе ты тоже спустя время так скажешь?
Кеннит плотно зажмурился...
- Послушай! Можешь ты помолчать хоть чуток? Дай мне побыть одному...
За спиной прозвучали тихие шаги. По палубе прошелестела ткань платья, и Этта спросила:
- Ты мне что-то сказал?
- Нет.
- А мне показалось... Ты один побыть хочешь? Если надо, я в каюту уйду... - Она помолчала и добавила еще тише: - Но если ты не очень против, я бы лучше здесь с тобой постояла.
Его ноздрей достиг запах ее духов. Лаванда... Кеннит в нерешительности обернулся. Она склонилась в низком реверансе перед ним. Благородная дама, приветствующая своего повелителя.
- Да ладно тебе... - пробормотал он, не веря своим глазам.
- Спасибо, - горячо поблагодарила она, приняв его слова за позволение остаться. Мягкие туфельки просеменили по палубе, и Этта оказалась подле него. Естественно, она не посмела прикоснуться к нему. Даже теперь у нее хватало ума воздерживаться от фамильярностей. Не прислонилась она и к фальшборту с ним рядом. Стояла очень прямо, легонько опираясь о фальшборт одной рукой. Стояла и смотрела на своего Кеннита. Спустя некоторое время он больше не мог выносить ее взгляда и повернул к ней голову.
И она улыбнулась ему. Да не просто улыбнулась, а просияла. Прямо-таки вся изнутри засветилась.
- Красота... - еле слышно выдохнул голосок на запястье. На сей раз Кенниту пришлось согласиться. Этта же потупилась и отвела лицо, словно бы охваченная внезапным смущением. На ней опять был новый костюм. Моряк, который после сражения в бардаке Беттель принес ее на борт «Мариетты», мигом выполнил первый наказ капитана, снабдив Этту большой бадьей нагретой воды для мытья. Но, когда дошло для приличной одежды для женщины, впал в полнейшую растерянность. Он только понимал: грубая матросская роба - вовсе не то, что следует предложить спутнице капитана. Трепеща от собственной смелости, бедный моряк выложил перед ней ночную рубашку самого Кеннита. А потом приволок несколько рулонов великолепнейших тканей из их последней добычи. Кеннита сперва возмутила подобная щедрость, но потом он махнул рукой и смирился. Тем более что теперь Этте было чем заняться - благо чего-чего, а ниток и иголок на борту парусного корабля имелось в достатке. А еще через несколько дней он уже не ругать, а благодарить готов был матроса за его блистательную идею. Ибо, пока женщина занималась шитьем, ей недосуг было беспокоить его.
Одежда же, которую увлеченно кроила себе Этта, разительно отличалась от всего, что Кенниту до сих пор доводилось видеть на женщинах. И в то же время как нельзя лучше подходила для жизни на корабле.
Ну, то есть Кеннит вовсе не имел в виду до бесконечности держать Этту на борту «Мариетты». Просто ему еще не попалось достаточно приличного места, где он смог бы ее оставить. Что ж, Этта, видимо, умела применяться решительно к любым обстоятельствам, и это было очень удобно. За все время на корабле она ни единого разу ни на что не пожаловалась... Если не считать маленького происшествия на второй день плавания, когда она, можно сказать, штурмом взяла камбуз и едва не пристукнула кока за то, что бедняга пересолил тушеное мясо для стола капитана. С тех пор она взялась приглядывать за приготовлением еды, предназначенной для подачи им в каюту. Результат не замедлил сказаться. Обеды сделались гораздо вкуснее.
«Как бы то ни было, она - шлюха», - напомнил себе Кеннит. Несмотря на драгоценный блеск гладких, коротко остриженных волос, по которым скользили отсветы корабельных огней. Несмотря на изумрудно-зеленый шелк блузы, снабженной длинными рукавами, на парчу штанов, куда заправлена была блуза, несмотря даже на золототканый кушак, охвативший тонкую талию, - Этта оставалась просто его шлюхой. Хотя бы в мочке ее уха и мерцал крохотный рубин, а тело укрывал от ночного холода роскошный плащ, отороченный мехом...
- Я тут все думала о живом корабле, который сегодня от тебя ускользнул... - дерзнула подать голос она. И подняла на него глаза - слишком смелые, на его вкус. Кажется, она сама поняла что к чему, потому что тут же снова потупилась. Даже прежде, чем Кеннит рявкнул:
- Не смей напоминать мне об этом!
- Не буду, - смиренно пообещала она. Но очень скоро - такова уж женская природа! - нарушила свое слово. - Ходкость живого корабля, верно служащего владельцу, поистине легендарна, - негромко проговорила она. Она смотрела на кильватерную струю «Мариетты» и рассуждала словно бы сама с собой. - Я очень мало понимаю в пиратстве, можно сказать, не понимаю совсем ничего, - продолжала она. - Но я вот о чем думаю: не удастся ли это стремление живого корабля как-нибудь обратить против него самого?
Кеннит насмешливо фыркнул:
- Может, посоветуешь, как?
Этта облизнула губы, прежде чем отвечать, и на миг Кеннит забыл обо всем окружающем, полностью завороженный едва заметным движением влажного розового язычка. Он ощутил, как в нем весьма некстати начало разгораться желание. «Проклятье! Воистину, постоянное общество женщины вредно мужчине...» Кеннит тихо выдохнул и снова начал дышать.
Этта искоса на него посмотрела... Будь Кеннит точно уверен, что уголки ее губ шевельнула насмешка над ним, - точно пощечину бы ей закатил. Но она заговорила по-прежнему о пиратстве.
- Кролик находит свою гибель, со всех ног влетая в силок. Если бы кто-то разведал, куда именно направляется живой корабль... И если бы у этого кого-то было наготове несколько кораблей, а не один... Почему бы одному из этих судов не пуститься в погоню и не загнать живой корабль прямым ходом в засаду? - Она помолчала, разглядывая светящееся море. - Я так понимаю, разогнанный корабль очень трудно сразу остановить, даже если впереди по курсу замечена опасность. А в здешних водах так много узких проливов, где, чтобы избежать столкновения, ему пришлось бы выбрасываться на мель...
- Может получиться, - буркнул Кеннит. - Хотя и сдается мне, что в твоем плане слишком много всяческих «если». Слишком разные обстоятельства должны вместе совпасть.
- Ты, наверное, прав, - согласилась она. И чуть тряхнула головой, отводя волосы с глаз. Ее стриженые волосы были совершенно черны. Как ночное небо меж звезд. Ее можно было целовать безо всякой опаски: все эти дни он оставался ее единственным мужчиной. Она заметила, что он пристально за ней наблюдает. Ее глаза расширились, она задышала чаще и глубже... Кеннит одним движением прижал ее к себе и к фальшборту. Силой, потому что так ему захотелось, заставил раскрыть губы для поцелуя. Ощутил сквозь тонкий теплый шелк ее маленькие острые груди... Оторвался от ее губ.
- Никогда, - сказал он, - слышишь, никогда не учи меня моему ремеслу. Я сам знаю, как заполучить то, что хочу. И уж как-нибудь обойдусь без бабьих советов!
В ее глазах была ночь.
- Ты знаешь... ты очень хорошо знаешь, - хрипловато согласилась она.

...Он услышал их шаги, когда они были еще далеко. Он знал, что стояла самая что ни есть глухая ночь: последние вечерние птицы умолкли много часов назад. Все его тело каплями покрывала влага, из чего он заключил, что ночь была еще и туманной. Поэтому Совершенный не на шутку встревожился, заслышав шаги. С какой бы это стати двоим людям посреди ночи, да притом в густой туман, чуть не ощупью пробираться в его сторону?.. А шли именно к нему; больше на пустом берегу просто ничего не было. Когда люди приблизились, он распознал запах масла, горевшего в ручном фонаре. Похоже, впрочем, пользы от фонаря было немного: люди то и дело ругались вполголоса, поскальзываясь и спотыкаясь. Так... Мингслея он уже узнал. Этот противный голос что-то часто стал раздаваться поблизости...
«А что если они идут меня поджигать?..» Даром ли он дразнил Мингслея, когда тот в последний раз здесь был. Вот возьмет и запустит в него своим масляным фонарем... Стекло разобьется, горящее масло растечется по его телу... и он будет долго-долго кричать, медленно и беспомощно погибая в огне...
- Недалеко осталось, - пообещал своему спутнику Мингслей.
- Третий раз ты уже это повторяешь, - пожаловался другой голос. Его калсидийский акцент был еще заметнее, чем джамелийский - Мингслея. - Я дважды падал и, кажется, колено себе в кровь рассадил! Надеюсь только, Мингслей, ты не зря меня сюда притащил!
- Не зря, ни в коем случае не зря. Погоди чуток, сам все и увидишь.
- Да что я смогу в таком тумане увидеть? Мы что, днем прийти не могли?
Померещилось ли Совершенному, или Мингслей действительно чуть помедлил с ответом?..
- В городе относятся к нашему делу... скажем так - отчасти неодобрительно. Старинным семействам очень не по ноздре, что кто-то со стороны, не из их числа, собирается завладеть живым кораблем. Если бы только они прослышали о твоей заинтересованности... Прямо тебе скажу: мне уже намекали, и притом очень прозрачно, чтобы я от этого корабля держался подальше. А когда я спрашивал почему, - отделывались лживыми отговорками. Они утверждают, будто только торговец из старинного семейства, и более никто, может обладать живым кораблем. Опять спрашиваешь почему, и они нагромождают новые увертки, одна другой лживее. Это-де противоречит всем их традициям. И больше никаких объяснений. А на самом деле все ой как непросто! Я ни о чем таком не подозревал, когда только взялся в этом деле посредничать... Ага! Вот мы и пришли! Видишь? Даже сейчас, когда он полуразрушен, заметно, насколько великолепен он некогда был...
Пока Мингслей держал свою речь, голоса придвинулись к Совершенному почти вплотную. Его успели одолеть самые черные подозрения, но, тем не менее, его голос прогудел зычно и грозно:
- «Великолепен»? В прошлый раз, помнится, ты меня жутким уродом назвал!
И, к своему немалому удовлетворению, услышал, как ахнули оба.
Потом Мингслей принялся болтать, только голос был почему-то не особенно тверд:
- Этого только следовало ожидать. Живой корабль, он, как ни крути, - живой...
Металл звякнул о металл, и Совершенный сообразил, что с фонаря сдвигают колпачок, дабы он ярче светил. Запах раскаленного масла сделался гуще. Совершенный беспокойно задвигался и скрестил на груди руки.
- Стало быть, Ферс, вот он перед тобой, - объявил Мингслей. - Ну и что ты о нем думаешь?
- Я... я попросту потрясен, - пробормотал его спутник. В его голосе звучал неподдельный благоговейный страх. Потом он откашлялся и добавил: - Но я по-прежнему не возьму в толк, зачем было приходить сюда ночью. Ну, то есть отчасти я понимаю твой интерес. Тебе нужна моя денежная поддержка. Но мне-то зачем помогать тебе втрое вздувать цену на брошенный корабль с изрубленным носовым изваянием? Хотя бы это изваяние и разговаривало...
- Потому, - словно раскрывая страшную тайну, отвечал Мингслей, - что он сработан из чистого диводрева.
- Ну и что с того? - парировал Ферс. - Все живые корабли из него делают.
- Делают. Но зачем? - Теперь Мингслей говорил точно посвященный в некое запретное знание. - Зачем строить корабль из диводрева - материала настолько чудовищно дорогого, что за него потом целыми поколениями расплачиваются? А?
- Все знают зачем, - буркнул Ферс. - Они оживают. И плавать на них легче, чем на простых.
- Ну да, конечно. И ради таких выгод, например, ты стал бы втравливать в неприятности три-четыре поколения своей родни - все ради того, чтобы обладать живым кораблем?
- Я - нет. Но торговцы Удачного - другое дело. Они все чокнутые. И это тоже всему свету известно.
- Ага, они чокнутые, в смысле почитай каждая из этих треклятых семей безумно богата, - усмехнулся Мингслей. - А откуда у них такое богатство?
- Треклятая же монополия торговать первейшими на всем белом свете товарами, - в тон ему отвечал Ферс. - Мингслей, о деньгах, товарах и обогащении мы могли бы с тобой судачить в гостинице у огня, за кружечкой горячего сидра со специями. Я замерз, я до костей вымок в этом туманище, и у меня колено болит. Наверное, камень ядовитый попался. Хорош водить вокруг да около, давай, дело наконец говори!
- Камень не камень, а вот если на нем морской желудь сидел, в самом деле запросто можно отравиться, - зловеще прогудел Совершенный. - Скоро твое колено воспалится и страшно распухнет. Так что готовься страдать не меньше недели...
- Тихо, ты!.. - зашипел Мингслей.
- С какой это стати? - насмешливо отозвался корабль. - Ты что, так боишься, что тебя здесь застукают? За попыткой сварганить дело, которое тебя совсем не касается? За болтовней о том, чем тебе самому не овладеть никогда?
- А вот почему! - неожиданно объявил обозленный Мингслей. - Я сейчас все ему про тебя расскажу! В том числе и про ценнейший секрет твоего диводрева, которым вы нипочем не желаете поделиться. А все потому, что в таком случае старинным торговцам Удачного собственные крыши на головы упадут. Ты только подумай, Ферс: на чем в действительности держится этот хренов Удачный? Да уж не на какой-то незапамятной милости от одного из прежних сатрапов. Товары, идущие с реки Дождевых Чащоб, - вот где собака зарыта! Чащобы - вот где корень всему!
- Ты бы поосторожнее с этим мудозвоном, - громко предостерег Совершенный невидимого ему Ферса. - Есть секреты, в которые не стоило бы совать нос. А то как бы цена не оказалась выше, чем ты готов заплатить!
- Река Дождевых Чащоб, чьи холодные воды временами превращаются в кипяток и становятся то бурыми, то белыми, как молоко! Откуда она течет, эта река? Легенды мы с тобой слышали. Насчет огромного горячего озера, гнездилища огненных птиц. Земля там, говорят, непрестанно дрожит, а суша и вода покрыты туманом. Оттуда-то и течет наша река. Она белеет и становится горячей, когда земные содрогания делаются сильней. Белая вода разъедает корабельную обшивку лишь чуть медленнее, чем человеческие кости и плоть. Так что на корабле по реке не поднимешься. И по берегам не пройдешь. Потому что берега эти - сплошь смертоносная топь. Там лианы, с которых капает кипящая кислота, а сок любого растения вызывает на коже рубец, который неделями потом горит и гноится...
- Говорю тебе - к делу! - раздраженно перебил Ферс пространную речь Мингслея.
- Заткнись! - одновременно с ним взревел Совершенный. - Захлопни свою поганую пасть! И вообще, убирайся с моего берега! Прочь! Или подойди ближе, и я голову тебе оторву! Да, так даже лучше! Ну, иди сюда, человечишко! Иди сюда!
И он принялся размахивать ручищами, вслепую хватая пустой воздух.
- Только живому кораблю река нипочем, - продолжал Мингслей. - Кораблю с корпусом из диводрева не может нанести вред ни белая вода, ни тем более бурая. А еще этот корабль с момента своего оживления уже знает единственно верный фарватер, ведущий вверх по реке... Вот почему старые торговцы Удачного держат монополию на свою безумно выгодную торговлю! Без живого корабля никому не войти в долю! - и Мингслей выдержал театральную паузу. - Теперь понимаешь, чем именно я даю тебе шанс обзавестись?
- Ложь! - в отчаянии закричал Совершенный. - Ложь! Все далеко не так просто, как он говорит! И потом, даже если ты меня купишь, я и не подумаю плавать ради тебя. Я перевернусь и всех вас поубиваю. Я это уже делал! Или ты ничего про меня не слыхал? Не слыхал? Так поди расспроси по тавернам. Попроси их тебе рассказать про Совершенного, он же Отверженный, он же просто Корабль Смерти! О, они много чего тебе порасскажут! И доподлинно объяснят, что я тебя всенепременно убью...
- Его можно заставить служить, - со спокойной уверенностью продолжал Мингслей. - Или попросту снять с форштевня. Корпус - вот что всего важнее. А там любой опытный речник с лотом сможет провести нас по фарватеру. Подумай только, какие дела мы сможем проворачивать - на живом-то корабле! Там, в верховьях, живет какое-то племя, с которым торговцы Удачного ведут дела. Одно плавание туда - и мы озолотимся. Прикинь, Ферс, мы сможем заплатить дикарям вдвое против того, что предлагают здешние торговцы - и все равно внакладе не останемся! А заодно запустим руку в торговлю, до которой ни один чужак со времени Удачного ни разу не допускался. У меня достаточно связей среди перекупщиков: этим людям на все наплевать, окромя цены на товар. Денежная поддержка, чтобы развернуться - вот и все, что мне надо. Подумай, какое вложение для твоего капитала!
- Опять лжет! - проревел в темноту Совершенный. - Он тебя на гибель толкает! А то и хуже! Причем намного хуже! Есть вещи хуже смерти, слышишь ты, мразь калсидийская! Но вот об этом-то тебе только старинные торговцы рассказать могут. Только они одни знают, а больше никто!
- Интересно... до известной степени, - заметил Ферс невозмутимо. - Но не продолжить ли нам нашу беседу где-нибудь в более удобном местечке?
- Нет!!! - взвыл Совершенный. - Ты понятия не имеешь, что он хочет тебе втюрить за деньги, какое горе накликать! Понятия не имеешь!.. - Неожиданно его голос сорвался. - Я не пойду с тобой! Не пойду! Не пойду! Я не хочу! И ты не сможешь заставить меня, не сможешь! Потому что я убью тебя! Я всех вас убью!..
Его могучие руки снова пришли в лихорадочное движение. Если бы он мог достать ими до земли, в людей полетели бы камни, песок, водоросли - все что ни попадя. Но огромные ладони смыкались и размыкались впустую... И Совершенный замер, прислушиваясь. Шаги удалялись...
- ...Никому не расскажет?
- Не стоит беспокоиться, - уверенно отвечал Мингслей. - Ты сам его слышал. Он же полностью свихнулся. Из ума выпрыгнул. Кто его станет слушать? Сюда вообще никто никогда не приходит. А если даже случайно кто-нибудь забредет - разве ему поверят?.. Вот в этом-то, друг мой, смысл и красота нашего дельца. Оно просто недоступно их убогому воображению. Этот корабль валяется здесь уже годы! Долгие годы! И до сих пор никто не додумался...
Больше ничего нельзя было разобрать, только плеск волн. Все звуки поглотил густой, как вата, туман...
- Не-е-ет!!! - отчаянно закричал Совершенный. И, закинув руки за голову, принялся дубасить кулаками по собственной обшивке. - Не-е-ет!!! - закричал он вновь, громче прежнего. Все было в этом крике - яростный вызов, отчаяние и безнадежность. Его действительно никто не желал слушать. Никто никогда не слушал его... Сущее проклятие. Он говорил, но на его слова не обращали внимание. Они спустят его на воду, и ему придется убить их... опять...

- Змея!!!
Голос Альтии прозвенел так же ясно и холодно, как и ночь, окружавшая идущий корабль. Она держалась онемевшими пальцами за край «вороньего гнезда», упираясь ногами в стенки своего похожего на неглубокую бочку насеста. И напрягала зрение, стараясь не упустить из виду плывущую тварь. Снизу уже доносился грохот ног высыпавшей на палубу команды. Долетевшее с мачты предупреждение юнги Этта передавали из уст в уста. Распахивались люки, матрос за матросом выпрыгивали наверх. Надо было готовиться отражать нападение. Всеми силами, всеми подручными средствами...
- Где? - проорали с палубы.
- Право три румба! И крупная, зараза!
«Все они крупные», - подумала она, силясь устроиться как можно прочнее. Она вымокла, замерзла и смертельно устала. И подживающая рана на голове пульсировала немилосердно и непрестанно. В зябкую ночь, вроде нынешней, кожу еще и стягивало от холода, и рана уже не пульсировала, а донимала тупой ноющей болью на грани терпимого. Воспаление, впрочем, давно уже улеглось, и, когда шов стал невыносимо чесаться, Риллер разрезал и вытащил нитки. Он был весьма неуклюж и сыпал грубоватыми шуточками, высмеивая юнгу, вздрагивавшего от боли. Но это было куда лучше, чем затаенная нежность, которую она замечала в глазах Брэшена всякий раз, когда они с ним сталкивались. «Да чтоб ты провалился!» Да не один раз, а тридцать три раза. Ибо полюбуйтесь-ка на нее - сидит чуть не на клотике мачты и знай думает о мужике... Когда самая ее жизнь зависит от способности сосредоточиться на порученном деле. «Дьявол, где змея?.. Только что была - и уже исчезла...»
Как бы в ответ на ее безмолвный вопрос корабль резко и неожиданно накренился на правый борт. Мачту мотнуло так, что ноги Альтии тут же слетели с обледеневшей опоры. Она повисла на руках - и мгновенно, даже не размышляя, обвила рукой какой-то канат. Внизу, на палубе, капитан Зихель бешено орал на охотников, требуя, чтобы они хоть что-то предприняли. Лучше всего - застрелили гнусную тварь, пока она на дно их не уволокла!.. Но едва охотники с луками ринулись к одному борту, как змея извернулась и наподдала корабль уже с другой стороны. Наподдала - плохо сказано; это был не удар наподобие таранного, скорее сильный толчок снизу вверх. Так акула пихает носом мертвое тело, плавающее на поверхности... прежде чем слопать.
Корабль снова жестоко мотнуло. Не все удержались на ногах.
- Где эта гадина? - свирепо завопил капитан. Альтия и другие впередсмотрящие изо всех сил вглядывались в потемки. Ледяной ветер бил ей в лицо, кругом вздымались волны, и в каждом изгибе гребня ей чудились змеи. Но стоило вглядеться как следует - и оказывалось, что ей в очередной раз примерещилось. Ничто так не подстегивает воображение, как страх.
- Ушла! - прокричал кто-то из впередсмотрящих, и Альтия только молилась, чтобы парень оказался прав. Слишком долго уже все это длилось. Слишком много дней и ночей непредсказуемых нападений, после которых они всякий раз сутками напряженно прислушивались к каждому всплеску. Иногда змеи всплывали и, извиваясь в воде, сопровождали корабль, держась вне досягаемости стрелков. Иногда являлось сразу полдюжины, и яркие чешуи переливались на зимнем солнце пурпуром и синевой, золотом и зеленью. Иногда же - вот как сегодня - появлялось единственное чудовище... И издевалось над ними, легко играя их жизнями. Оттого змеи были для Альтии далеко уже не внове. Когда-то, верно, это была поистине легендарная редкость; теперь они вовсю заплывали во Внутренний Проход, сопровождая невольничьи корабли, а во Внешнем - прямо-таки кишели. Альтии доводилось их видеть, еще когда она ходила в море на «Проказнице». Но всегда - издали. Они ни разу не пытались напасть. Оттого теперь, когда пришлось познакомиться с их яростью накоротке, змеи стали казаться ей какими-то новыми, незнакомыми существами.
Корабль снова мотнуло. На сей раз - так резко, что Альтию подбросило в воздух, как тряпочную. Она опять повисла на руках, слушая, как внизу отчаянно бранились матросы, вповалку свалившиеся на палубу. Извернувшись, Альтия отчаянно вцепилась в леера. «Жнец» продолжал крениться, но в ближайшее время ей ничего не грозило. Змея, похоже, поднырнула под киль и боднула судно прямо снизу, отчего оно тяжело завалилось на правый борт.
- Держись! Держись! - кричали внизу. Это относилось не к ней. А потом раздался пронзительный вопль... почти сразу же оборвавшийся.
- Она его съела!!! - в ужасе заголосил кто-то.
Матросы окликали один другого, пытаясь выяснить, кому не повезло.
- Ты видал? А ты?.. Кто это был? Вот прямо так и схватил, точно спелую сливу! Вот что, оказывается, гадине надо...
Корабль выпрямился. Альтия расслышала внизу голос Брэшена.
- Кэп! - кричал он во все горло. - Не расположить ли сколько-то стрелков на корме, чтобы эта тварь руль нам не откусила? Если она...
- Давай! - рявкнул капитан Зихель.
Последовал топот ног стремительно несущихся матросов. Альтия мертвой хваткой держалась за свой неудобный насест. Ее мутило, но не от сумасшедшего раскачивания корабля - от мысли о внезапной и стремительной смерти, настигшей в ночи кого-то из моряков. А еще она была уверена, что змея непременно вернется. И снова начнет кренить и раскачивать судно. Так мальчишка трясет садовое деревце, на котором вызрели вишни. Вряд ли, впрочем, у гадины хватит силы совсем перевернуть корабль... но абсолютной уверенности в этом не было. Альтии казалось, берег никогда еще не был так далеко. Берег. Твердая земля, которая не уйдет неожиданно из-под ног. Земля, в которой не таятся хищные чудища, готовые в любой момент вырваться на поверхность...
Но деваться некуда - Альтия оставалась на своем посту, горько жалея, что не может разглядеть палубу под собой и то, что там происходило. «Не знаю и знать не хочу, кого там съели! - напомнила она себе. - Я должна смотреть зорко и пристально. И, может быть, выкрикнуть предупреждение, способное уберечь чью-то жизнь!»
Ветер леденил сквозь одежду, унося последние крохи тепла. Утешало лишь то, что при этом он еще и наполнял паруса «Жнеца», толкая судно вперед. Скоро они покинут эти изобилующие змеями воды. Скоро. Скорей бы...
А ночь между тем делалась все темнее. Тучи затягивали и луну, и звезды. Единственный свет, еще остававшийся в мире, горел на самом корабле. Глядя вниз, Альтия смутно видела, что там, на палубе, люди вроде как обустраивали что-то, но что именно - различить не могла. Альтия чувствовала себя крохотным паучком в необозримой паутине снастей. Этому паучку приходилось все время двигаться, чтобы не замерзнуть. Альтия продолжала смотреть в море, силясь увидеть на едва заметно мерцающей поверхности бурун, которому не полагалось там быть...
Но вот пробили склянки, и к Альтии поднялся сменщик. Она поспешно спустилась вниз по снастям, которые знала теперь наизусть и на ощупь. Как ни замучена была она холодом и усталостью - движения все равно оставались легкими и проворными. Она по-кошачьи спрыгнула на палубные доски и чуть-чуть постояла у мачты, разминая онемевшие руки.
Ей тут же вручили полновесную кружку рома, разбавленного горячей водой. Альтия подержала ее в руках, согревая ладони. Вот и кончилась ее вахта, и при других обстоятельствах она уже торопилась бы вниз, к своему гамаку. Но не сегодня. По всему кораблю шла работа. Люди в трюмах проверяли и плотнее найтовили груз, чтобы он, упаси Боги, не сдвинулся при новом нападении змей. А на палубе охотники мастерили что-то не вполне понятное. Уже была приготовлена уйма соленого мяса и саженей* [Сажень - здесь: морская сажень, старинная единица измерения расстояний и глубин. Существовали 6-футовая (1,829 м) и 7-футовая (2,14 м) морские сажени.] пятьдесят прочного троса. Охотники хохотали, матерились и предрекали, что змея будет горько жалеть, что вообще увидела «Жнеца». Человек, погибший в пасти чудовища, был из их числа. Альтия его знала. Даже работала с ним вместе на Тощих островах. И вот теперь его больше нет... Уразуметь это было очень трудно. Все произошло так внезапно...
По личному мнению Альтии, брань и угрозы охотников были пустым звуком. Детской истерикой перед лицом неотвратимой судьбы. В необозримой холодной ночи их гнев выглядел скорее жалким, чем грозным. Альтия не верила, чтобы они сумели причинить змее хоть какой-то вред. И только спрашивала себя, какая смерть хуже: тонуть ли в воде или быть съеденной? Потом она отбросила все лишние мысли и впряглась в работу. На палубе в беспорядке валялась всякая всячина, слетевшая с мест во время ударов и резкого крена. Внизу, в трюмах, матросы налегали на помпы. Нет, корабль не дал течи, но они как следует черпнули бортом. И теперь без дела не остался никто.
Ночь тянулась медленно, истекая, словно поток черной смолы. Всеобщая бдительность выродилась в тупую тревогу. Наконец все было заново принайтовлено, ловушка изготовлена и приманка наживлена. Оставалось лишь ждать... Альтия про себя задавалась вопросом, надеялся ли кто-нибудь, кроме охотников, что злобная тварь вернется и они смогут осуществить свою месть. Вряд ли... У охотников вся жизнь крутилась вокруг успешного убийства зверья - а теперь они сами оказались в положении дичи, которую ловили и пожирали. Естественно, они не могли легко с этим смириться. Единственный исход, который бы их устроил, - это возвращение змеи и ее смерть. Только так мог быть восстановлен привычный и правильный порядок вещей.
Матросы, наоборот, привычны были сознавать ежедневно и ежечасно, что жизни их рано или поздно достанутся океану. Для них величайшая победа заключалась уже в том, чтобы исхитриться сказать смерти: «Приходи завтра». Оттого моряки «Жнеца» думали не об отмщении, а только о том, как бы поскорее пересечь океан. Кто не был непосредственно занят на вахте - спал прямо на палубе, забившись во всякие щели и закоулки, - чтобы и товарищам под ноги не угодить, и не укатиться во время внезапного крена. А кто не мог даже и спать - смотрели за борт: как знать, вдруг впередсмотрящие да что-нибудь прозевают!
Альтия тоже устроилась возле фальшборта и стала смотреть в черноту, и спустя время к ней присоединился Брэшен. Ей даже не потребовалось оглядываться, чтобы мгновенно понять: это был именно он. Должно быть, слишком привыкла к его манере двигаться, к его поступи. А может, сама того не осознавая, уловила в воздухе его запах.
- Все будет хорошо, - пообещал он вполголоса. Он смотрел мимо Альтии - в ночь.
- Конечно, - отозвалась она, впрочем, без большой убежденности. И, как ни велика была опасность, грозившая кораблю и команде, Альтия нипочем не могла отделаться от неловкости, с некоторых пор охватывавшей ее в присутствии Брэшена. Она дорого дала бы за то, чтобы обрести способность бесстрастно припомнить все их деяния и разговоры той ночью. Что было тому виною - отравленное пиво? удар по голове? циндин, наконец?.. - но полной уверенности в истинности собственных воспоминаний у нее отнюдь не было. Начать с того, что она, хоть тресни, не могла взять в толк, какая муха укусила ее поцеловать Брэшена. А ведь с того-то поцелуя все началось...
- Ну как ты? - спросил он очень тихо. Простой вопрос нес в себе гораздо больше смысла, чем могло показаться со стороны.
- Очень хорошо. Спасибо. А ты? - явила Альтия безукоризненную вежливость.
Он усмехнулся. Она не видела его лица в темноте - почувствовала по голосу.
- Я - прекрасно. Вот прибудем в Свечной, и все кончится, как дурной сон. Будем пить вино и смеяться над нашими приключениями...
- Возможно, - нейтральным тоном отозвалась она.
- Альтия... - начал он. Но тут палуба ушла у них из-под ног и стала вздыматься. Альтия что было сил вцепилась в фальшборт и повисла на нем. Вот корабль резко накренился в обратную сторону, и море устремилось Альтии прямо в лицо...
- Держись подальше от борта! - рявкнул Брэшен. И опрометью умчался на ют, крича на бегу: - Бросайте! Бросайте за борт, пусть жрет!!!
Палуба у Альтии под ногами явно стремилась занять отвесное положение. Где-то рядом слышались выкрики матросов, то яростные, то полные ужаса. Потом закричал сам корабль. Это был жуткий скрежет дерева, привыкшего к поддержке воды, - и вот теперь его выпихивали из этой самой воды. Податливость обшивки, всегда помогавшая «Жнецу» выдерживать удары и давление волн, теперь обратилась против него. Альтия почти физически ощущала боль корабля, от носа до кормы испытывавшего неестественное для него напряжение. Над головой стонали снасти, хлопали паруса... Альтия уже не цеплялась за фальшборт, а сидела, скорчившись, на его внутренней стороне. Палуба же превратилась в неприступный откос: гладкая, отлично надраенная - ни за что не ухватишься, не отползешь подальше от борта... Черная вода совсем рядом с Альтией внезапно вскипела: змея била хвостом, отыскивая точку опоры.
Сверху прозвучал человеческий крик - яростный, но и беспомощный. Кто-то не удержался и летел вниз, скользя по вставшей дыбом палубе как раз в ее сторону. Альтии, впрочем, ничто не грозило. Человек катился мимо. Если она останется на месте, он ее не заденет. Сейчас он ударится о фальшборт и, скорее всего, вывалится в воду. Но ее не заденет. Если только она останется сидеть, как сидит...
Но она не осталась сидеть. Она разжала одну руку и потянулась к нему. Вот он врезался в фальшборт, Альтия схватила его за шиворот... И в следующий миг они повисли за бортом уже оба. Их связывала с кораблем только судорожная хватка Альтии, вцепившейся в фальшборт одной рукой и ногами.
- Не-е-е-ет! - простонала она вслух. Все мышцы трещали от запредельного напряжения. Двое людей отчаянно цеплялись друг за дружку и за корабль. Мужчина так стиснул Альтию, что еще немного - и переломал бы ей кости. Он инстинктивно пытался вскарабкаться на борт по ее телу. Вода под ними так и клокотала...
С кормы долетел дружный мужской рык. Согласное усилие множества рук - и вот за борт полетела большая сеть, набитая жирным котиковым мясом. Боковым зрением Альтия приметила цепь, струившуюся за сетью... потом потянулся трос. Мясо едва успело коснуться воды, как навстречу ему из пучины вынырнула необъятная, широко разинутая пасть и заглотила приманку. Сверкнул изгиб чешуйчатой шеи, блеснул громадный глаз чудища... и все исчезло.
На корме разразились торжествующим криком. Альтия узнала голос Брэшена:
- Подсекай! Подсекай!.. Стопори!..
Деревянный откос над головой начал вновь превращаться в палубу. Корабль выпрямлялся столь же стремительно, как и кренился. Трос змеился по палубе с такой быстротой, как если бы они бросили якорь. Альтия и ее товарищ по несчастью повисли животами на фальшборте и, отчаянно дрыгая ногами, наконец-то перевалились внутрь. В это время трос резко натянулся, а корабль содрогнулся всем корпусом: змея оказался на крюке. Впрочем, кто кого поймал - это еще как посмотреть. Раздался громкий треск дерева: солидный брус, к которому была прикреплена снасть, сорвался со своего места и выпорхнул за борт. Следом, выломав попутно изрядный участок фальшборта, вылетела гирлянда привязанных бочек. Пустые бочки исчезли под водой, потонув точно камни... Вся команда дружно бросилась к бортам - смотреть, что получится. Замерев в напряженном молчании, моряки высматривали сгинувшую змею.
- Не навсегда ж она занырнула... - очень тихо произнес один из охотников. - С бочками-то... да с крюком в глотке...
«Тебе-то откуда знать, на что способна морская змея, на что не способна!» - возмутилась про себя Альтия. Могут или нет эти страшные зубы перекусить цепь-поводок, соединяющий мясо и бочки?.. Альтия не удивилась бы, если бы чудовище уволокло трос и бочки на самое дно океана - и даже не заметило, что ему пришлось их тащить...
Как бы в ответ на ее мысли с другого борта корабля долетел крик:
- Вон они, вон они!.. Только что всплыли! И опять вниз ушли!..
- Значит, - пробормотала Альтия, - это все-таки змея, а не змей...
И побежала смотреть, но, как и других любопытных, ее одернул возглас старпома:
- Эй, лодыри, хватит глазеть! Когти рвать надо, пока змеюке не до нас!
- Так мы что, ни гоняться, ни добивать не будем? - изумился кто-то из охотников. - Неужели неохота стать первыми, кто притащит в порт шкуру и голову морского змея? Да за одни рассказы об этом нас целый год по тавернам стали бы бесплатно поить...

Предыдущая страница 22 Следующая страница


23 Робин Хобб

- Я лучше просто живым в ближайший порт доберусь, - отрезал старпом. - А ну, лежебоки, все наверх! Паруса ставить!..
- Кэп!.. - взмолился охотник.
Капитан Зихель внимательно смотрел туда, где они в последний раз видели змея. Вся его поза излучала такую отчетливую ненависть, что Альтия догадалась: ему смерть как хочется пуститься в погоню. И гнать хищную тварь с безмозглым упорством ищейки, бегущей по свежему следу. Альтия стояла молча и неподвижно и боялась даже дышать. Только изо всех сил внушала капитану: «Нет, нет, нет, нет, нет...»
Приободрившиеся охотники истолковали молчание капитана как знак согласия и уже судачили о гарпунах и вельботах, когда Зихель встряхнулся, точно пробуждаясь от сна.
- Нет, - сказал он негромко и с сожалением. Потом повторил громче и тверже: - Нет! - И пояснил: - Нам нельзя идти на такой неоправданный риск. У нас груза полные трюмы, и мы не можем позволить себе его потерять. А кроме того... Я слыхал, что даже простое прикосновение к шкуре морского змея парализует все мышцы, и человек умирает... Да пусть оно катится на все тридцать два румба, это отродье бездны! Все равно подавится мясом, застрявшим в глотке, и, надеюсь, помрет. Конечно, если тварь вернется и попробует снова напасть, мы будем биться любым оружием, какое только найдется. Но пока этого не произошло - давайте-ка отсюда убираться!
Альтия внутренне ожидала, чтобы моряки, услыхав такую команду, дружно ринулись по местам, но, к ее некоторому удивлению, матросы повиновались медленно и неохотно. Все оглядывались на черную воду в том месте, где погрузилось чудовище. Охотники в открытую и без стеснения выражали свое недовольство. Одни, матерясь, со стуком бросали луки на палубу, другие, наоборот, напоказ держали стрелы на тетивах, готовые утыкать ими змея, буде он снова всплывет. Альтия полезла вверх по снастям, молясь про себя, чтобы змей больше не приближался.
Тем временем где-то на самом что ни есть отдаленном краю мира из океанских глубин готовилось выплыть солнце. На горизонте, там, где предстояло появиться дневному светилу, уже серела узенькая полоска. И почему-то - хотя у нее не имелось ни малейшего основания так думать - Альтия была уверена: если солнце встанет прежде, чем вернется змей, - корабль будет спасен. Наверное, просто она истосковалась по свету в этой бесконечной ночи. Настанет день - и положит конец непомерно затянувшемуся кошмару...
...Змей вырвался из воды неподалеку от корабля, точно вставшее на дыбы бревно, подхваченное водоворотом. Чешуйчатое создание трясло головой, бешено разевая пасть в попытках избавиться от крюка. Грива хлестала его по шее, а из пасти клочьями летела кровавая слизь. Жгучие капли достигали парусов «Жнеца». Одна шмякнула Альтию по щеке. Девушка закричала от боли и смахнула каплю рукавом. От места ожога уже распространялось жуткое онемение. Раздались еще крики, и она поняла: не одной ей досталось. Альтия приросла к снастям и попыталась сохранить остатки спокойствия. Убьет ее эта гадость? Или не убьет?..
Охотники торжествующе завопили и перебежали все к одному борту. Змей буквально стоял на хвосте, силясь освободиться от коварной приманки. Его зубы скрежетали о цепь, рядом на волнах подпрыгивали бочки. В воздухе запели стрелы, со свистом полетели тяжелые гарпуны... Одни не долетели, другие промазали, но сколько-то угодило в цель. Змей громко затрубил от боли и опрокинулся в воду. Голос у него оказался пронзительный, напоминающий женский визг, а не рев быка, как можно было бы ожидать. Вот он снова нырнул, и поплавки-бочки ушли под воду с ним вместе.
Один из матросов, взобравшихся выше Альтии, издал нечленораздельное завывание... и полетел вниз. Он ударился о рей недалеко от нее, чуть приостановился в падении, и она даже успела ухватить его за рукав... Но обмякшее тело соскользнуло и рухнуло, оставив у нее в кулаке опустевший рукав. Альтия слышала, как далеко внизу несчастный врезался в палубу. Потом присмотрелась к бесформенному клоку у себя в руках и увидела, что толстая ткань была вся изъедена, точно сито. Примерно так выглядит шерсть, побитая молью... «Что с лицом-то моим будет?!!» - пронеслось у нее в голове. Но эту мысль тут же смела другая, гораздо более важная, и Альтия заорала что было сил:
- Хренова слизь наши паруса жрет!..
Почти одновременно раздались другие голоса, подтверждавшие ее правоту. Еще одного матроса, обожженного и беспомощного, успели подхватить стоявшие рядом друзья. Парня с большим трудом спустили на палубу: его голова безвольно моталась с плеча на плечо, изо рта и носа текло... Глаза оставались открытыми, но Альтии показалось, что он уже ничего не соображал. Зрелище было жуткое, но еще страшней были прорехи, тут и там появлявшиеся на парусах. Давление ветра быстро превращало их в здоровенные дыры. Капитан смотрел снизу, не торопясь отдавать приказы и, видимо, соображая, сколько еще времени корабль сможет держать должную скорость и не пора ли вытаскивать и ставить запасные паруса. Зихель явно хотел уйти как можно дальше и заняться сменой парусов в хотя бы относительной безопасности. Альтия про себя с ним согласилась.
Новые крики заставили ее повернуть голову. Оттуда, где она находилась, видно было плоховато, но, судя по всему, змей показался опять.
- Ублюдок за нами гонится! - завопил кто-то, а капитан громко приказал охотникам бежать на корму и приготовиться отгонять чудовище стрелами и гарпунами. На краткий миг Альтия ясно рассмотрела мчавшуюся за ними тварь. Змей все еще держал пасть широко разинутой, из угла рта свисала цепь: пеньковый канат он успел перегрызть. В шее змея торчали стрелы и гарпуны. Рассвет зажигал в широких плошках глаз кроваво-гневные блики. Альтия еще не видала, чтобы морда животного столь ясно отражала владевшее им чувство. Змей все вырастал и вырастал из воды, живому существу просто не полагалось быть настолько громадным...
Он ударил корабль со всей силой, которую мог из себя выжать. Необъятная голова рухнула на кормовую палубу, произведя жуткий шлепок - ни дать ни взять великанская ладонь шарахнула по столу! Нос «Жнеца» стремительно взлетел кверху, и Альтию едва не сбросило со снастей. Все же она удержалась, и ее отчаянный вопль ужаса подхватили другие голоса. Она услышала, как загудели стремительно спускаемые тетивы. Потом охотники бесстрашно ринулись вперед, снова и снова всаживая в чудовища копья... Вот только их усилия оказались уже ни к чему. Змей гнался за ними, уже умирая, и умер в прыжке. Он безжизненно распростерся поперек палубы. Его глаза остановились, а из пасти текла молочно-белая жидкость, и там, где она попадала на палубу, доски начинали дымиться. Потом голова заскользила назад и вниз - вес гигантского безжизненного тела увлекал ее под воду. И вот темные волны с громким всплеском сомкнулись.
На корме недоставало половины фальшборта, по палубе пролегла широкая борозда, из которой валил дым...
Вконец охрипший капитан без промедления велел хорошенько скатить* [Скатить - смыть, окатить (палубу). Морской термин.] палубу забортной водой.
- Это было не просто животное, - различила Альтия голос Брэшена, полный благоговейного страха. - Оно хотело отомстить перед смертью... И, прах побери, ему почти удалось!
- Давайте-ка поживей убираться отсюда, - буркнул старпом.
Матросы с большим рвением кинулись по местам. Изодранные паруса «Жнеца» розовели в первых лучах солнца.

Он пришел на бак в самый глухой час ночи, на четвертые сутки стоянки в Джамелии. Проказница сразу ощутила его присутствие рядом. Она, впрочем, одинаково хорошо чувствовала его, где бы на борту он ни находился.
- Что такое? - прошептала она.
На палубе было очень тихо. Единственный вахтенный сидел на корме и мурлыкал себе под нос старинную песенку о любви, поглядывая на огни города. Вблизи - камнем докинуть можно - покачивался на якоре невольничий корабль. Мирную атмосферу ночной гавани нарушала долетавшая оттуда вонь, да еще еле слышный ропот - это в трюмах переговаривались и плакали закованные в цепи рабы.
- Я ухожу, - сказал он тихо. - Я попрощаться пришел.
Проказница услышала и ощутила эти слова, но не уловила в них смысла. Он просто не мог иметь в виду того, о чем говорил. В сущей панике она потянулась к нему, силясь отыскать в его душе объяснение... но не сумела пробиться.
Они уже были врозь.
- Ты знаешь, что я люблю тебя, - сказал он. - И, что еще важнее... наверное... тебе известно, что ты мне действительно нравишься. Я думаю, мы подружились бы при любых обстоятельствах. Даже будь ты настоящей личностью, человеком, например одним из матросов...
- Все не так! Ты заблуждаешься! - шепотом закричала она. Итак, он все же вознамерился покинуть ее. Бросить. Оставить одну... Но и теперь она не находила в себе силы выдать его. Нет, нет! Это не может быть взаправду! А значит, бесполезно поднимать тревогу и вмешивать в дело Кайла. Это касается только их двоих. Его и ее. - Уинтроу! - все так же тихо продолжала она. - Да, мы при любых обстоятельствах сделались бы друзьями... хотя ты и без ножа меня режешь, не признавая за настоящую личность... Но такого, что существует между нами сейчас, когда мы такие, как есть, - ты - человек, я - корабль, - такого в ином случае уже не было бы! Не обманывай себя, ты сам это знаешь! И не умасливай свою совесть, убеждая себя, будто в твое отсутствие я примусь весело болтать с Майлдом или обмениваться впечатлениями с Гентри! Они неплохие ребята, но... ты - это ты. Ты необходим мне, Уинтроу... Уинтроу? Уинтроу!..
Она извернулась как только могла, стараясь на него взглянуть, но он отступил туда, где она не могла его видеть. Однако, когда он только подошел и окликнул ее, она успела заметить, что он был в одном нижнем белье. И держал в руках небольшой узелок. Нечто завернутое в клеенку и туго увязанное. «Не иначе, жреческое облачение!» - подумала она сердито.
- Ты права, - проговорил он вполголоса. - Я только его с собой и беру. Это единственная моя вещь, которую я с собой сюда принес. Проказница... Даже не знаю, что еще сказать тебе. Я должен уйти, я обязан... пока еще могу с тобой разлучиться... пока мой отец еще не успел изменить меня так сильно, что я сам себя узнавать перестану...
Она сделала попытку переубедить его, поколебать разумными рассуждениями.
- Но куда ж ты пойдешь? И что ты собираешься делать? Твой монастырь далеко. У тебя ни денег нет, ни друзей в городе! Уинтроу, это безумие! Если ты действительно... так уж должен это сделать... надо все рассчитать. Подожди, пока мы не окажемся ближе к Срединному. Убаюкай их бдительность, притворись, будто сдался, а сам...
В его голосе прозвучала спокойная решимость:
- Я думаю - если я не уйду прямо сейчас, то потом уже сам не смогу.
- А я вполне могу помешать тебе, - хриплым шепотом предупредила она. - Все, что требуется, это переполох поднять. Один мой крик - и вдогонку за тобой бросятся все, сколько их ни есть на борту!
- Знаю. - Он прикрыл глаза и потянулся через фальшборт, стараясь к ней прикоснуться. Его пальцы дотронулись до ее волос. - Но я не верю, что ты вправду так поступишь. Не верю, что ты так поступишь со мной...
Краткое прикосновение осталось в прошлом - Уинтроу выпрямился. Привязал узелок к поясу длинным концом... И полез вниз по якорной цепи.
- Уинтроу... не надо... здесь, в гавани, прячутся змеи... они могут тебя...
- Ты мне никогда не лгала, - упрекнул он ее еле слышно. - Не пытайся же теперь удержать меня ложью.
Потрясенная, она хотела было что-то сказать... но не смогла выдавить ни словечка. Вот он достиг воды и сунул в нее сперва одну босую ступню...
- Са спаси и помилуй! - вырвалось у него. Вода была неимоверно холодная. Уинтроу решительно сполз вниз и погрузился в нее. Проказница расслышала хриплый вздох: видно, у него перехватило дыхание. Потом он выпустил цепь и поплыл прочь - неуклюже, медленно, «по-собачьи». Привязанный узелок плыл следом, подпрыгивая на волнах.
«Уинтроу!!! - мысленно закричала она. - Уинтроу, Уинтроу, Уинтроу!!!» Беззвучный крик, сухие слезы... Она так и не подняла тревоги. И не потому, что боялась привлечь внимание змей. Ее лишила голоса преданность и любовь. «Нет, - твердила она про себя. - Он не может... в самом деле... Он Вестрит. А я - семейный корабль. Он не покинет меня. Во всяком случае, надолго. Он выберется на берег и зашагает по улицам темного города. Он останется там... на час, на день, на неделю... это свойственно людям - выходить на берег. Но потом они всегда возвращаются...»
Конечно же, он к ней вернется. Вернется сам, по собственной воле. И признает наконец, что его судьба, его предназначение - здесь...
Проказница плотно обхватила себя руками и крепко стиснула зубы. Нет, она не закричит. Она подождет. Подождет, пока он все поймет сам - и сам к ней вернется.
Будем надеяться - она уже достаточно хорошо успела его изучить...

- Скоро рассвет...
Кеннит произнес это до того тихо, что Этта еле расслышала.
- Да, - отозвалась она нисколько не громче.
Она лежала у него за спиной, очень близко, но не прикасаясь. Быть может, он разговаривал во сне? В таком случае его не следовало тревожить. Он очень редко засыпал, пока она находилась с ним в постели, - а ей почти никогда не дозволялось делить с ним ложе, подушки и телесное тепло более чем на час-другой.
Кеннит вновь подал голос. Это был даже не шепот, а нечто вовсе едва уловимое:
- «Когда мы в разлуке, Лучами рассвета ко мне Твои прикасаются руки...» Знаешь эти стихи?
- Я... - неуверенно выдохнула Этта. - Это отрывок из какой-то длинной поэмы... У меня никогда не было времени изучать поэзию...
- А тебе незачем изучать то, чем ты и так являешься. - Он даже не пытался скрыть нежность, прозвучавшую в голосе. Сердце Этты замерло. Она не смела дышать. - Поэма называется «К возлюбленной Китриса». Она старше Джамелии. Она восходит ко дням Древней Империи. - Он вновь на время замолк. - С тех пор как я встретил тебя, эти стихи мне всякий раз о тебе напоминали. Особенно вот эти строки: «Не могут пустые слова, Вобрав, уместить мою нежность. Я губы сомкну И брови нахмурю, Чтоб в рабство страсти не впасть...» - Кеннит помолчал еще и добавил: - Чужие слова. Произнесенные устами другого мужчины. Хотел бы я, чтобы они были моими.
Этта ни звуком не нарушила тишины, сопроводившей его речи. Лишь про себя смаковала каждое слово, одно за другим навсегда отправляя в сокровищницу воспоминаний. Теперь, когда смолк его шепот, она слышала только ритмичное дыхание, казавшееся чем-то единым с журчанием и плеском воды у форштевня... Настоящая музыка, вместе с токами крови разбегавшаяся по ее телу. Потом она собрала в кулак все свое мужество и отважилась тихо проговорить:
- Сладостны твои слова, но нет в них нужды. И никогда не было...
- Тогда проведем в тишине все мгновения, оставшиеся до рассвета.
- Проведем...
Ее рука прикоснулась к его бедру. Легко-легко, словно невесомо опустившаяся пушинка. Кеннит не пошевелился и не повернулся к ней. Но Этте того и не требовалась. Ей, привыкшей так долго довольствоваться столь малым, слов, только что произнесенных Кеннитом, и так хватило бы на целую жизнь. Когда она закрыла глаза, из-под ресниц сбежала одна-единственная слеза и проложила влажный след по щеке.

В темноте капитанской каюты кривилось в улыбке маленькое деревянное личико...

ГЛАВА 23
ДЖАМЕЛИЙСКИЕ РАБОТОРГОВЦЫ

Была одна песенка, памятная ему еще со времен раннего детства... О том, как сияют на солнце белые улицы Джамелии. Уинтроу поймал себя на том, что потихоньку напевает ее, пробираясь по заваленному мусором переулку. Справа и слева высились деревянные стены зданий. Они загораживали солнце, зато морской ветер несся здесь, как по трубе.
Как он ни старался уберечь от воды свое жреческое облачение, соленая влага таки до него добралась. Теперь мокрая ткань шлепала его на ходу по ногам. Однако зимний день был необычайно теплым даже для здешнего климата, и Уинтроу довольно успешно убеждал себя, что на самом деле ему нисколько не холодно. А как только высохнет одежда и кожа - будет вовсе попросту здорово.
Его ноги так ороговели от постоянного хождения босиком, что их не беспокоили даже битые черепки и занозистые деревяшки, попадавшиеся на земле. «Запомни простую вещь, - приказал он себе самому. - Не обращай внимания на недовольно урчащее брюхо; порадуйся лучше тому, что все же не замерзаешь!»
А самое главное - теперь он был свободен.
Только выбравшись по мелководью на берег, он окончательно понял, до какой степени угнетало его заточение на корабле. Его сердце воспарило за облака еще прежде, чем он отжал воду из волос и натянул подмоченное облачение. Свободен!!! И пускай до монастыря оставалось еще много дней пути, и пускай он понятия не имел, каким образом станет добираться туда. Ничего - уж как-нибудь доберется! По крайней мере, попытается. Самое главное - его жизнь снова принадлежала ему самому. Он принял вызов, и сердце его пело. Быть может, побег окажется неудачен. Быть может, его снова поймают. Или в дороге он падет жертвой еще какого-нибудь зла... Все это пустяки. Важно то, что он воспринял силу Са и сделал поступок. Решился - и совершил. И это навсегда останется с ним. А там будь что будет. «Я не трус!»
Наконец-то он сумел доказать это себе самому.
Джамелия была намного больше всех дотоле виденных им городов. С борта корабля он все больше рассматривал сверкающие белые башни, шпили и купола дворцового комплекса на холмах: пар, вечно поднимавшийся над Теплой рекой, шелковистыми клубами оттенял это невероятное диво. Но... оттуда, где сейчас находился Уинтроу, до верхнего города было весьма далеко. Покамест он шагал переулками нижнего. И успел уже убедиться, что приморская часть Джамелии была загажена и неприглядна точно как в Крессе - да и еще посильнее. В Удачном, например, подобного убожества не было и в помине.
У самых причалов располагались лабазы и разные мастерские, необходимые вернувшимся из плавания кораблям. А чуть дальше от воды начинался изрядный ломоть города, сплошь состоявший из веселых домов, сомнительных таверн, вовсе уже непонятных притонов и развалюх, гордо именовавшихся гостиницами. Постоянно здесь обитали, кажется, только бродяги, ночевавшие на крылечках домов и в крохотных хибарках, сработанных из мало-мальски пригодных к делу отбросов. Улицы ухоженностью мало чем отличались от замусоренных переулков. Вероятно, некогда здесь исправно работали сточные канавы и трубы, отводившие всякую жидкую дрянь. Увы, водостоки давным-давно засорились и вместо того, чтобы способствовать чистоте, сами, наоборот, превратились в источники зловонных зелено-бурых разливов, преодолевая которые, ко всему прочему, недолго было поскользнуться. Помойные ведра и ночные горшки выплескивались прямо за окна, так что в теплые дни здесь наверняка стояла невыносимая вонь и роились полчища мух. «Так что за холод тоже следует возблагодарить Са», - обходя особенно полноводную лужу, подумал Уинтроу.
Только что рассвело, и джамелийская разновидность Моряцкого Выгула еще крепко спала. Наверное, обитателям гостиниц и клиентам притонов просто незачем было в такую рань просыпаться. Уинтроу попробовал представить себе, что делалось на этих улицах вечером. Яблоку, наверное, негде было упасть. Но покамест все было пусто и мертво - двери заперты, окна закрыты ставнями. Беглец посмотрел в разгорающееся небо и прибавил шагу. Скоро его хватятся на корабле. Интересно, насколько усердно отец станет разыскивать его?.. Станет, конечно, но в самой малой степени - ради него самого. Уинтроу нужен был ему только для ублаготворения корабля.
« Проказница...»
Даже просто произнести ее имя было все равно что себе самому всадить в сердце иголку. «Да как же я смог покинуть ее?..» А вот смог. Потому что дальше так не должно было продолжаться. «Но как же я все-таки взял и ушел?..» Уинтроу терзался мучительными сомнениями, буквально разрываясь пополам. Он наслаждался свободой - и уже начинал страдать от одиночества, неописуемого, жестокого одиночества. Чьим было это одиночество, его или ее, он даже толком не знал. Если бы, удирая от отца, он имел возможность взять с собой и корабль - он бы сделал это не задумываясь. Звучало глупо, но... Во всяком случае, он должен был вернуть себе свободу. Должен был. И она это знала. Она понимала, что ему необходимо было бежать...
Да, но ее-то он оставил в плену.
Бросил...
Так он и шел, ликуя и страдая одновременно. Она не была ему ни дочерью, ни женой, ни подругой. Она даже и человеком-то не являлась. Их единение было им обоим навязано. Обстоятельствами и волей его отца. Вот и все. Она должна понять его. И простить...
Подумав так, Уинтроу внезапно осознал, что страстно хочет когда-нибудь вернуться к ней. Не сегодня и не завтра, конечно. Когда-нибудь. Возможно, тогда, когда отец наконец сдастся и примет на корабль Альтию. Тогда ему больше ничего не будет грозить, и он сможет вернуться. К тому времени он успеет стать посвященным жрецом, а Проказница свыкнется с обществом какого-нибудь другого Вестрита. Альтии, скорее всего, а если не Альтии, так Сельдена или Малты. То есть у каждого - у него и у корабля - образуется своя, отдельная, полная жизнь. И когда они вновь сойдутся - каждый по своей ни от кого не зависящей воле! - уже ничто не помешает им радоваться друг другу. И Проказница наверняка признает, что он, Уинтроу, сегодня сделал правильный выбор. Потому что оба станут мудрее...
Но тут нечистая совесть снова показала острые зубы. «И чего это я задумался о возвращении? Ни дать ни взять сам себя уговариваю. Я что, все-таки подозреваю, что неправильно поступил? Но как же это возможно? Я возвращаюсь к божественному служению. Во исполнение обетов, произнесенных годы назад. И это-то оказывается неправильно?..»
Уинтроу качал головой, изумляясь себе самому. И шел дальше...
Он с самого начала решил, что в верхние пределы города соваться не будет. Потому что именно там отец и будет его искать в первую очередь. Наверняка решит, что он бросился искать помощи и убежища у жрецов Са в храме сатрапа. Уинтроу и в самом деле очень хотелось туда пойти, ибо он твердо знал: жрецы его с порога не выгонят. Быть может, даже поспособствуют возвращению в монастырь... хотя об этом он их нипочем не отважился бы просить... Но нет. Он не будет искать никакой помощи. Он не заставит их объясняться с отцом, когда тот начнет ломиться в ворота и требовать немедленной выдачи сына...
Были времена, когда в храмах Са обретали убежище и неприкосновенность даже убийцы. Но... если окраины Джамелии дошли до подобного безобразия, возможно ли, чтобы святилищам Са оказывали прежнее уважение? Навряд ли...
Одним словом - не стоило испытывать судьбу. И вообще задерживаться в этом городе сколько-нибудь надолго. Лучше без промедления пуститься в долгий путь, который приведет его в монастырь... домой.
Наверное, ему полагалось трепетать при одной мысли о столь дальней и нелегкой дороге. Но Уинтроу ощущал лишь восторг оттого, что наконец-то на эту дорогу вступил.
Правда, он никогда не думал, что в стольном городе Джамелии окажутся трущобы. И подавно - что они занимают такую большую его часть. В какой-то момент ему пришлось миновать пожарище, причем не слишком давнишнее: дотла выгорело домов пятнадцать, не меньше, а все окружающие здания были закопчены и местами обуглены. Причем разгребать развалины никто явно не собирался, и мокрые головни источали неописуемое зловоние. В этом месте улица превращалась в узкую тропинку, протоптанную среди мусора и золы. Уинтроу приуныл и поневоле стал вспоминать разного рода слухи про нынешнего сатрапа. Если то, что рассказывали о его разгульном и бездеятельном образе жизни, было правдой хотя бы наполовину, о причине загаженных улиц и разливанных морях вместо сточных канав больше не приходилось гадать. Деньги, как известно, можно потратить лишь один раз... И, возможно, налоги, которые могли бы пойти на очистку водостоков и найм стражи, оказались «съедены» очередной прихотью молодого владыки. Потому-то и расползалась вдоль моря целая страна ветшающих развалюх, потому-то и пребывала в небрежении гавань. Уинтроу видел галеры и галеасы* [Галеасы, галеас - парусно-гребное судно типа большой галеры (до 80 м длиной и 16 м шириной), имевшее по одному ряду весел с каждого борта; на одно весло садились до 10 человек. Имелись также 3 мачты с косыми парусами, а на корме - два рулевых весла. На галеасах было две палубы: нижняя для гребцов, верхняя - для солдат и установки боевого оружия, соответствовавшего эпохе.] сторожевого флота, стоявшие на приколе. Несчастные корабли сплошь заросли водорослями и ракушками, и некогда яркая белая краска - отличительный знак сатрапского флота - лохмотьями отставала от дощатой обшивки. Удивляться ли после этого, что пираты кишмя кишат во внутренних водах?..
Джамелия, величайший в мире город, сердце и светоч цивилизации, вовсю гнила по краям... Всю свою жизнь Уинтроу слышал восторженные легенды о джамелийском зодчестве и садах, о широких бульварах, святых храмах и общественных банях. Люди говорили, здесь имелись даже канализация и водопровод - и не только во дворце у сатрапа... Уинтроу только головой покачал, перепрыгивая очередную смердящую лужу. Если здесь такое, то намного ли лучше обстоят дела наверху?.. Что ж, возможно. По главным улицам - да. А впрочем, он-то этого никогда не узнает. Если ему действительно хочется уйти и от отца, и от ищеек, которые за ним будут неминуемо посланы...
А город тем временем медленно, но верно пробуждался для нового дня. То тут то там стали попадаться ранние уличные торговцы, предлагавшие булочки, сыр и копченую рыбу - веяло запахами, от которых у голодного Уинтроу тотчас потекли слюнки. Постепенно открывались двери, люди выходили наружу, распахивали ставни и заново раскладывали на витринах товар, завлекая прохожих. Когда же на улицы выехали повозки и гуще пошли пешеходы, Уинтроу и вовсе приободрился. Город был громаден и многолюден. Какие толпы народа! Как легко затеряться!..
Нет, здесь отцу нипочем его не найти.

Замерев над сверкающими водами гавани, Проказница вглядывалась в белоснежные маковки дворцовых строений. Если измерять время часами, получалось, что Уинтроу покинул ее не очень давно. На самом же деле он спустился по якорной цепи и уплыл в темноту много-много жизней назад. Она смотрела ему вслед, пока он не скрылся за другими судами. Она даже не могла быть вполне уверена в том, что он благополучно достиг берега... А ведь только вчера она спорила бы до хрипоты, доказывая - случись с ним что нехорошее, она это мигом почувствует. Еще она пребывала в убеждении, будто знает Уинтроу лучше него самого. И, конечно, подняла бы на смех всякого, кто сказал бы, что Уинтроу однажды ее бросит. Какой же она была дурой!..
- Ты наверняка заметила, как он уходил! Почему тревогу не подняла? И куда он направился?
«Деревяшка, - сказала она себе. - Я - обыкновенная деревяшка. Я ничего не слышу и уж подавно не отвечаю...»
Да, вот только деревяшке и чувствовать не полагалось бы. Проказница смотрела на город. Где-то там теперь находился Уинтроу. Свободный... От своего отца - и от нее. Как же он смог с такой легкостью разорвать их единение?.. Горькая улыбка скривила ее губы. Не иначе, фамильная черта семейства Вестритов... Разве не так и Альтия от нее когда-то ушла?
- Отвечай, когда тебя спрашивают! - требовательно выкрикнул Кайл.
- Мне так жаль, кэп... Я так виноват... - тихо обратился к нему Торк. - Надо было мне пристальнее следить за маленьким поганцем. Ну кто бы мог подумать?.. И зачем бы ему бежать - это после всего, что ты для него сделал! Всего, что ты хотел ему дать! Непонятно мне... Вот ведь неблагодарность какая! Разбил сердце отцовское...
Торк вроде бы утешал капитана, но Проказница ясно чувствовала: каждое слово его соболезнований лишь приводило Кайла в еще большее бешенство.
- Когда он смылся? И куда думал пойти? Отвечай, прах тебя побери! - И, перегнувшись через фальшборт, он самым дерзостным образом схватил ее за волосы - и дернул.
Она крутанулась с проворством раздраженной змеи. Шлепок раскрытой ладони унес Кайла далеко прочь - так сам он мог бы отшвырнуть назойливого кота. Он кубарем отлетел назад и растянулся на палубе, глаза капитана полезли из орбит от потрясения и внезапного страха. Торк в ужасе бросился наутек. Споткнулся впопыхах - и продолжал свое отступление уже на четвереньках.
- Гентри! - орал он не своим голосом. - Гентри, скорее сюда!..
Старпом отозвался не сразу, и Торк побежал его искать.
- Да чтоб ты сдох, Кайл Хэвен, - тихо и зло проговорила Проказница. Откуда, из каких напластований памяти пришли к ней эти слова и именно такой тон, она не знала. - Чтоб ты провалился на самое дно глубокого соленого моря. Ты их всех разогнал, одного за другим. Ты присвоил место моего капитана. Ты выжил с моей палубы его дочь, ту, что еще до пробуждения была мне лучшей подругой. А теперь и твой собственный сын сбежал от тебя, деспот проклятый, и оставил меня совсем без друзей. Чтоб тебе сдохнуть!..
Он медленно поднялся. Выглядел он так, словно каждую мышцу в теле свела судорога.
- Ты еще пожалеешь... - начал он голосом, в котором бешенство мешалось со страхом, но безумный смех Проказницы заставил его умолкнуть на полуслове.
- Я? Пожалею?.. Да о чем ты еще можешь заставить меня пожалеть? Какое худшее несчастье ты можешь на меня навлечь, ты, и так уже лишивший меня всей родни, всех тех, кого я любила? А ты - ты чужак мне, Кайл Хэвен. Чужак и пустое место. Я ничем тебе не обязана. И отныне ты больше ничего от меня не получишь!
- Господин капитан... - негромко и очень почтительно прозвучал голос старпома. Выйдя на бак, он встал на безопасном расстоянии и от Кайла, и от носового изваяния. За его спиной маячил Торк. Вот кто разом наслаждался происходившим скандалом и страшился его! Сам Гентри держался внешне невозмутимо, лишь на дубленой физиономии сквозь загар проступала отчетливая бледность. - Со всем почтением, кэп, - продолжал он. - Я, конечно, извиняюсь, но, может, лучше тебе отсюда уйти? Так ты все равно ничего не добьешься, а вот навредить можешь изрядно. Лучше прямо теперь начать искать паренька, пока он не удрал слишком далеко и не успел как следует спрятаться. Денег у него нет, да и друзей здесь, насколько нам известно, тоже. Надо скорее идти в город и кричать на всех перекрестках, что мы его ищем. Награду предлагать тому, кто его приведет... Многим сейчас в Джамелии приходится нелегко. Несколько монет - и, чего доброго, он еще до заката опять окажется на борту.
Кайл сделал вид, будто всерьез задумался над словами старпома. Стоял он, кстати, лишь чуть-чуть вне пределов ее досягаемости. Смелость свою демонстрировал... От Проказницы не укрылось, с какой жадностью наблюдал за всеми Торк, и ее передернуло от отвращения. А впрочем, ей-то было плевать. Кайл - это не Уинтроу. Пустое место, и все. И ей на него чихать.
Вот Кайл кивнул Гентри, не сводя, однако, с нее глаз.
- В том, что ты говоришь, есть смысл, - сказал он старпому. - Пусть все, кого можно отпустить, немедля идут на берег и распространяют известие, что мы ищем мальчишку, и тот, кто доставит его целым и невредимым, получит золотую монету. Половина золотого будет выплачена... за немного помятого. И сребреник - за любое известие, благодаря которому мы сами сумеем его поймать. - Кайл подумал и добавил: - Я же беру Торка и иду с ним на невольничьи рынки. И так уже я кучу времени потерял из-за бегства... этого ничтожества. Нисколько не сомневаюсь, что лучших рабов уже раскупили! Сумей я с раннего утра попасть на торги, быть может, мне досталась бы целая труппа музыкантов и певцов. Ты имеешь хоть представление, сколько можно выручить в Калсиде за музыкантов и певцов из Джамелии? - Он говорил с такой горечью, словно именно Гентри был во всем виноват. Потом осуждающе мотнул головой: - Останешься здесь. Присмотри за переделками в трюмах. Надо как можно скорей завершить все работы: я хочу отплыть тотчас же, как только на борту будут и мальчишка, и груз.
Гентри молча слушал капитана и только кивал, но Проказница время от времени чувствовала на себе его взгляд. Она как могла вывернула шею и холодно уставилась на троих мужчин. Кайл старательно отводил глаза. В отличие от Гентри. Тому определенно было очень не по себе. Потом Проказница заметила, как он слегка кивнул головой, и догадалась, что жест предназначался ей. Но что означал этот кивок? Она не поняла.
Потом они убрались с бака, и спустя некоторое время она ощутила, как Торк с Кайлом отбыли в город. «А хоть бы и вовсе не возвращались!» Проказница вновь стала смотреть на город, окутанный тонкой дымкой испарений Теплой реки. Ну прямо облачный город. Город на облаках... «Чего я на самом деле хочу? Чтобы Уинтроу вернули, пускай даже насильно? Или чтобы его побег оказался удачным?..» Она не знала. Зато вспомнила, как надеялась, что он вернется к ней сам, по собственной воле... Какая чушь!.. Какое ребячество!..
- Корабль... слышь, корабль! Проказница!..
Гентри не отважился подняться на бак. Он тихо окликал ее, стоя на ступенях трапа.
- Иди сюда, не бойся, - хмуро отозвалась она. Гентри был хороший моряк, даром что человек Кайла. Ей было даже чуточку стыдно оттого, что он страшился ее.
- Да я просто спросить хочу. Скажи, могу я... что-нибудь для тебя сделать? Как-нибудь утешить тебя?
Он пытался успокоить ее.
- Нет, - бросила она коротко. - Не можешь. Ну разве что... бунт на борту организуешь.
А сама растянула губы в улыбке, чтобы он не принимал эти слова уж очень всерьез.
- Бунт - не могу, - со всей торжественностью отвечал Гентри. - Но если ты... нуждаешься в чем-нибудь, то только скажи.
- Нуждаюсь? У деревяшек нет никаких нужд.
Старпом удалился так же тихо, как и подошел. Но через некоторое время появился матрос по имени Финдоу. Уселся на краешке бака и начал играть на своей скрипке. Да не какую-нибудь разухабистую мелодию из тех, которыми он, бывало, подбадривал и задавал ритм матросам, вращавшим кабестан* [Кабестан - шпиль (вертикально расположенный ворот) с ручным приводом, служивший для подъема якоря на парусных кораблях. На крупных судах, несших очень тяжелые якоря, кабестан бывал даже «многоэтажным» - его ось проходила через несколько палуб, имея на каждой по 6-8 горизонтальных рычагов-«вымбовок». Кабестан мог быть использован и для подтягивания самого судна, например, против течения.]. Нет, сейчас Финдоу играл нечто напевное... и довольно-таки грустное. Музыка вполне соответствовала настроению Проказницы. И вот странное дело: немудреная песенка скрипичных струн понемногу начала уносить ее боль. Взамен пришло нечто другое. Проказница смотрела на город, и по ее щекам катились слезы. Никогда прежде она не плакала... Она думала, что слезы сами по себе мучение, но ошибалась. Они лишь смывали страшное напряжение, в котором она пребывала.
Она чувствовала, как глубоко внутри ее корпуса работали плотники. В дерево входили буравы, потом туда крепились тяжелые рымы. Отмерялись, отрубались, крепились длинные цепи... С причала грузили припасы: воду, сухари, цепи. Все это предназначалось рабам. Рабам... Проказница неохотно примерилась к этому слову. Уинтроу верил, что рабство было одним из величайших зол, какие только есть в мире. Однако сколько он ни пробовал растолковать ей, что значит неволя, она так и не усмотрела особой разницы между жизнью раба - и жизнью матроса. Ну в самом деле. Над тем и над другим стоял господин. И заставлял работать так долго и так усердно, как он, господин, находил нужным. А мог ли, к примеру, моряк особо распоряжаться собственной жизнью?.. Вот то-то. Ну и что еще худшего можно придумать для раба? Проказница не понимала.
Потом ей подумалось: вот потому-то Уинтроу с такой легкостью и покинул ее. Потому что она непонятливая и глупая. Потому что она вовсе не человеческое существо...
Слезы хлынули с новой силой. Невольничий корабль под названием «Проказница» горько плакал о своей доле.

Еще прежде, чем на виду показался корпус этого корабля, Соркор уверенно объявил его невольничьим. По вышине мачт, пояснил он. Корабль еще скрывался за островом, а мачты уже были видны.
- Чем выше мачты, тем больше парусов, а значит, больше шансов довезти товар свежим, - заметил он ядовито. И обрадованно улыбнулся своему капитану: - А может, торговцы рабами просто дотумкали, что им кое-чего следует опасаться! Что ж, пусть удирают. Все равно от нас не уйдут!.. Добавим парусов, кэп? И можно будет брать на абордаж хоть сразу, как только обогнет мыс...
Кеннит отрицательно покачал головой.
- Здесь подводные скалы, лучше не разгоняться... - Подумал и решил: - Вот что. Поднимем-ка купеческий флаг да выпустим плавучий якорь, чтобы выглядеть сильно нагруженными. Пусть примут нас за безобидное торговое суденышко. А мы и приближаться особо не будем... пока он в пролив Рикерта не войдет. Там с другого конца, помнится, замечательная такая песчаная банка... Если придется загонять их на мель, пусть хоть днище не продырявят!
- Слушаюсь, кэп! - прокашлялся Соркор. И добавил, обращаясь не прямо к Кенниту, а как бы в пространство: - Мы... это... когда режемся с работорговцами, обычно кровищи... да... и змеи. Тела на лету подхватывают и всякое такое. За каждым невольничьим кораблем уж парочка-то обычно да тащится. То есть не для баб... не для женских глаз подобный видок. Может... даме лучше в каютке бы посидеть, пока все не кончится?
Кеннит оглянулся через плечо. Этта. Когда бы он ни вышел на палубу, она неизменно оказывалась именно там: за его левым плечом. Сперва это немного раздражало его, но потом он решил: лучший способ отделаться от подобного внимания - просто не замечать его. А вообще-то Кеннита даже забавляло почтение, которое богатырь Соркор оказывал его шлюхе. Ишь ты - собрался даже оградить ее от неприглядных реалий жизни! Этта, впрочем, ни смущенной, ни польщенной не выглядела. В глубине ее темных глаз горели странные искры, а на скулах проступили пятнышки румянца. Кеннит обратил внимание, что одежда на ней сегодня была самая простая и прочная: лазурная хлопковая рубашка, темные шерстяные штаны и жилетка им под стать, а на ногах - черные сапоги до колен, промасленные и до блеска начищенные. Откуда они взялись, интересно? (Тут Кеннит припомнил, что она вроде бы упоминала об игре в кости с матросами несколько дней назад.) Волосы Этты были перевязаны ярким шелковым шарфом - лишь блестящие кончики их мели по раскрасневшимся от ветра щекам. Чужой человек мог бы принять Этту за молодого уличного хулигана. А что? Судя по тому, как она окрысилась на Соркора, - хулиган да и только.
- Я думаю, - сказал Кеннит, - дама сама разберется, какое зрелище для нее слишком кровавое, а какое нет. И уйдет в каюту, когда сама пожелает.
Губы Этты приоткрылись в улыбке, и она нахально заметила:
- Уж если по ночам я наслаждаюсь обществом нашего капитана, чего мне днем-то бояться?
Соркор от смущения залился такой краской, что белые шрамы отчетливо проступили на побагровевшей физиономии. Но Этта лишь косилась на Кеннита: понравится ли ему ее лесть? Он хотел было остаться внешне невозмутимым, но хвастовство женщины больно уж славно вышибло старпома из колеи. И Кеннит позволил себе чуть скривить губы в признательной усмешке. И ей хватило. Она все увидела, оценила и поняла. Гордо подняла голову, ноздри ее раздувались.
Его тигрица на поводке.
Соркор отвернулся и от капитана, и от его шлюхи.
- А ну-ка, ребята! Надуем врага хорошенько! - раскатился над палубой его голос, и пираты ринулись по местам. Флаг Ворона, под которым обычно ходил корабль Кеннита, мигом сполз вниз, а на его место взвился другой, давно когда-то взятый на захваченном корабле. Следом отправились за борт плавучие якоря. Затем почти все моряки попрятались долой с глаз.
Теперь «Мариетта» двигалась медленно и осторожно - вылитый торговец, беспокоящийся о своем грузе. И матросы, остававшиеся на палубе, оружия при себе не имели. Когда же невольничий корабль обогнул-таки мыс и сделался полностью виден, Кеннит уверенно пришел к выводу, что при желании его легко удастся настичь.
Он безмятежно разглядывал свою будущую добычу. Как верно подметил Соркор, все три мачты судна были выше обычного и несли изрядное количество парусов. Еще Кеннит увидел на палубе парусиновый тент: временное убежище команды. Определенно матросы не в состоянии были более выносить жуткий смрад, распространявшийся из трюмов, плотно набитых человеческими телами, и перебрались из форпика туда, где хоть продувал ветер. «Сигерна» (такое название было выведено большими буквами на носу) имела несчастье перевозить невольников вот уже несколько лет. Позолота с нарядной резьбы давно облупилась, а по бортам пролегли потеки самого гнусного вида. Знать, никто не заботился даже о том, чтобы выплескивать парашу под ветер...
...И, опять же в полном соответствии с предсказанием Соркора, в кильватере работорговца лениво плыл желто-зеленый раскормленный змей, сильно смахивавший на досыта насосавшуюся пиявку. Если судить по размерам его «талии», изрядная часть корабельного груза уже перекочевала в чешуйчатое желто-зеленое брюхо. Кеннит прищурился, внимательно разглядывая палубу «Сигерны»... Там торчало гораздо больше народу, чем он, собственно, ожидал. Они что, в самом деле боялись участившихся нападений и на всякий случай потащили с собой вооруженный отряд? Эта мысль Кенниту особого удовольствия не доставила. Но по мере того как «Мариетта» не спеша нагоняла работорговца, он сумел присмотреться получше и обнаружил, что на палубе находились... невольники. Драные тряпки их одеяний развевались на колючем зимнем ветру. Рабы шевелились, но свобода их передвижения явно была ограничена. Видимо, капитан на время выпустил их из трюма хлебнуть свежего воздуха. «Не иначе, зараза по трюмам распространилась...» - подумал Кеннит с беспокойством. Чтобы капитан невольничьего судна явил о своих «пассажирах» простую заботу - такого люди не помнили, не бывало такого.
А Соркор знай себе сокращал дистанцию между двумя кораблями, и до «Мариетты» уже долетали волны характерного смрада. Кеннит вытащил из кармана надушенный лавандой платочек и приблизил к лицу.
- Соркор! - окликнул он. - На два слова!
Старпом точно из-под палубы вырос с ним рядом.
- Да, кэп?
- Сегодня я хочу сам повести абордажную команду. И вот что. Передай всем мой приказ: не менее трех человек из команды следует оставить в живых. Желательно начальствующих. Прежде чем мы начнем кормить змей, я бы хотел получить ответы на пару вопросов...
- Будет сделано, кэп. Правда, наших молодцов нелегко будет заставить вовремя остановиться...
- Я, право, всей душой надеюсь на их послушание, - заметил Кеннит тоном, не оставлявшим сомнений относительно последствий неподчинения.
- Так точно, кэп! - И Соркор ушел передавать приказ капитана людям на палубе и вооруженной до зубов абордажной команде, до поры прятавшейся под палубой.
Дождавшись, пока Соркор уже не мог ее слышать, Этта тихо спросила:
- Зачем тебе рисковать самому?
- Рисковать?.. - Кеннит ненадолго задумался, потом поинтересовался: - А почему ты спрашиваешь? Боишься, что с тобой будет, если меня вдруг убьют?
Ее рот превратился в одну прямую узкую линию. Она отвернулась.
- Да, - тихо проговорила она. - Но не в том смысле, как ты подумал.

Когда корабли сблизились на расстояние оклика, к ним обратился капитан «Сигерны».
- А ну отвалите прочь! - проревел он. - Мы знаем, кто вы такие! Ваш флаг нас не обманул!
Кеннит и Соркор переглянулись, и Кеннит пожал плечами:
- Рановато завершился наш маскарад.
- Все наверх! - обрадованно заорал Соркор. - Поднять плавучие якоря!
По палубам «Мариетты» забарабанили стремительно мчащиеся ноги: пираты устремились к фальшборту, держа наготове оружие и абордажные крючья. Кеннит приложил руки ко рту:
- Предлагаю сдаться! - посоветовал он капитану «Сигерны». Избавленная от плавучих якорей, «Мариетта» на полном ходу догоняла невольничье судно.
Вместо ответа на «Сигерне» прозвучала какая-то команда, и шестеро здоровенных матросов подхватили лежавший на палубе якорь. Сразу же раздались крики, полные смертельного отчаяния. Вот якорь полетел за борт... Следом потянулась цепь - и увлекла с собой несколько человек, прикованных к ней за руки. Они мгновенно скрылись под водой, и крики оборвались. Только пузыри еще некоторое время лопались на поверхности.
Соркор потрясенно смотрел на воду... И даже Кеннита жестокость вражеского капитана привела в некоторое замешательство.
- Пять рабов! - прокричали с «Сигерны». - Повторяю: отваливайте прочь! Ко второму якорю прикованы еще двадцать!
- Небось самые хворые, которых он все равно не надеялся довезти, - предположил Кеннит. С палубы «Сигерны» доносились голоса обреченных - умоляющие, гневные, полные ужаса...
- Во имя Са, кэп, что делать-то будем?.. - выдохнул Соркор. - Ох, бедолаги...
- Мы не отступим, - тихо проговорил Кеннит. И громко окликнул: - Эй, на «Сигерне»! Если утопите их - своей жизнью заплатите!
Чужой капитан откинул голову и разразился таким хохотом, что, несмотря на расстояние, его смех был отчетливо слышен.
- Как будто в ином случае вы нас пощадите! - прокричал он. - Отваливайте, говорю, или эти двадцать умрут!
Кеннит посмотрел на Соркора. Лицо старпома было перекошено страданием. Кеннит передернул плечами:
- На абордаж! - скомандовал он. - Закидывай крючья!
Пираты повиновались. Никто не увидел нерешительности старпома. А вот страшные крики двадцати людей, затянутых в пучину вторым якорем, расслышали все.
- Кеннит... - сам себе не веря, прошептал Соркор. Его лицо побелело от ужаса и потрясения.
- Как по-твоему, много у него запасных якорей? - спросил Кеннит, становясь во главе абордажной команды. И добавил уже через плечо: - Ты сам говорил мне, что был бы рад предпочесть смерть рабству. Будем надеяться, они сделали бы такой же выбор...
Абордажные крючья уже летели и впивались во вражеский борт, корабли неотвратимо сближались, между тем как вооруженные луками пираты безжалостно расстреливали защитников корабля, пытавшихся рубить канаты. На каждого бойца из работорговой команды у Кеннита было не менее трех. К тому же оборонявшиеся хоть и выглядели отменно вооруженными, но вояками были не очень-то ловкими. Кеннит выхватил из ножен клинок и перескочил узкую полоску воды, еще зиявшую между двумя кораблями. Приземлился на палубу - и тут же пинком в живот отшвырнул с дороги какого-то моряка: у того в плече сидела стрела, но он еще пытался натягивать лук. Удар свалил его, и один из прыгнувших вслед за Кеннитом пиратов походя прирезал его. Кеннит крутанулся к нему:
- Я сказал, мне трое нужны! Живыми! - бросил он гневно.
И с обнаженной шпагой кинулся туда, где рассчитывал найти капитана.
Тот отыскался возле противоположного борта. Вместе со своим старпомом и еще двоими матросами он лихорадочно пытался спустить на воду шлюпку. Она уже висела, раскачиваясь, за бортом, но вот незадача - один лопарь* [Лопарь - ходовой (подвижный) конец любой снасти.] шлюпочных талей заклинило. «Этого и следовало ожидать», - сказал себе Кеннит. Корабль был грязен и неухожен. Если они даже палубу в чистоте не могли содержать, то стоило ли удивляться неисправному блоку?
- Стоять! - приказал он с усмешкой.
- Прочь! - ответил капитан «Сигерны». И нацелил ему в грудь арбалет.
Кеннит почувствовал, что утрачивает к этому человеку всякое уважение. Право, тот произвел на него гораздо более сильное впечатление поначалу, когда действовал без предупреждения... Потом по ту сторону борта Кеннит заметил голову морского змея, поднятую над водой. «Ага. Значит, вот почему он не выстрелил сразу...» Арбалет - это не лук, из него не выстрелишь быстро два раза подряд. И капитан не хотел тратить единственный болт* [Болт - короткая и толстая стрела для арбалета.], пока не будет знать точно, который из двух противников опасней.
Еще Кеннит заметил в зубах чудовища тело утопленного раба. Свешивались, уходя под воду, цепи. Иные наручники были уже пусты, в других болтались обкушенные руки. Вот змей встряхнул тело, которое держал, потом легонько подбросил... Гигантские челюсти сжались плотнее, обрезав, точно бритвами, прикованные руки по локоть. Цепь с плеском свалилась в воду. А змей, откинув голову, проглотил все остальное. Вот ушли в бездонную глотку босые ноги раба... Чудовище вновь тряхнуло головой... и с интересом пригляделось к людям в шлюпке.
Один из моряков от ужаса закричал. А капитан отвел арбалет от Кеннита и прицелился змею в глаз.
Кеннит прыгнул вперед в тот самый миг, как только смертоносное жало болта перестало смотреть ему в грудь. И приложил лезвие шпаги к талям, удерживавшим шлюпку над водой.
- Бросай оружие и возвращайся на палубу, - велел он капитану. - Не то прямо сейчас змею скормлю!
Но тот лишь плюнул в его сторону. И... недрогнувшей рукой разрядил арбалет прямо в зеленое око чудовища. Болт мелькнул и исчез, погрузившись в мозг змея. Кеннит сразу понял, что это был не первый подобный выстрел капитана. Змей дико завизжал и забился, вспенивая волны. А капитан вытащил из ножен свой собственный нож и принялся пилить им тот самый трос, который Кеннит грозился обрезать:
- Лучше я со змеями потягаюсь, слышишь, ублюдок! Родель, режь тали!!!
Подстреленная тварь как раз в это время нырнула и скрылась из виду. Однако моряк по имени Родель, в отличие от своего капитана, предпочел довериться пиратам. С выкриком отчаяния и смертельного испуга он перепрыгнул из качающейся шлюпки обратно на палубу. Кеннит без промедления обездвижил его, пырнув в ногу, и вновь повернулся к шлюпке. Раненый корчился на палубе и кричал, пытаясь ладонями остановить кровь. Кеннит больше не обращал на него внимания.
Ему не потребовалось разбега, чтобы перескочить в шлюпку. Оказавшись там, он приставил кончик шпаги к горлу капитана.
- Лезь назад. Или умри здесь, - с улыбкой на устах предложил он ему выбор.
Заклинивший блок выбрал именно этот момент, чтобы начать свободно вертеться. Один конец подвешенной шлюпки резко упал вниз, и люди, не успевшие ни за что ухватиться, вывалились в воду... из которой навстречу им показался вынырнувший змей.
Кеннит, по-кошачьи ловкий и гибкий, успел уже в падении оттолкнуться от шлюпки. И вцепиться в фальшборт «Сигерны» сперва одной рукой, потом и обеими. Он как раз подтягивался, когда змей поднял голову и посмотрел на него из воды. Простреленный глаз подтекал ихором* [Ихор - жидкость, текущая, согласно мифологическим представлениям, в жилах волшебных существ.] и кровью. Из широко разинутой пасти рвался визг, полный ярости и отчаяния. И надо же было такому случиться, что слепой глаз оказался обращен к барахтавшемуся в воде капитану «Сигерны» и его спутникам. А перед зрячим болтались ноги Кеннита, перелезавшего через фальшборт. Кеннит заметил опасность и быстро перекинул одну ногу... вторую уже не успел. Разверстая пасть взмыла высоко вверх - и сомкнулась на ней.
Боль впилась тысячей раскаленных кинжалов, и у Кеннита вырвался страшный крик... Но потом все прекратилось. Снизу вверх прокатилось благословенное онемение. Оно без следа смыло страдание и начало распространяться по телу. Какое облегчение! Какое спасение от боли!.. Крик пирата завершился стоном и смолк.
- НЕТ!!! - шлюха Кеннита с визгом летела к нему через палубу. Наверное, она наблюдала за боем с «Мариетты». Никто не встал у нее на пути; еще остававшиеся в живых при виде всплывшего змея шарахнулись в разные стороны. Этта размахивала оружием, попавшим ей под руку: на солнце вспыхивал топорик, не то плотницкий, не то вовсе кухонный. И она кричала! Да как! В морду чудовища, уже отдиравшего Кеннита от фальшборта, летели чудовищные матюги, способные вызвать оторопь даже у видавших виды пиратов...
Сила человека несоизмерима с силой морского змея, но Кеннит вцепился в поручни мертвой хваткой гибнущего. Очень скоро, однако, его руки должны будут разомкнуться сами собой: парализующий яд, попавший в глубокие раны, быстро разбегался по телу. Еще чуть - и Кеннит будет беспомощен. Когда Этта обхватила его поперек тела, он едва смог это почувствовать.
- Отпусти его! - бесстрашно приказала она нависшему над ними чудовищу. - Отпусти, ты, сучий потрох, говно протухшее, червяк слизистый! Отпусти, говорю!!!
Борьба длилась только потому, что подраненный змей тоже слабел. Тем не менее он упрямо сжимал зубами ногу Кеннита в сапоге, так что капитан плашмя висел над водой. Этта столь же упрямо держала Кеннита и цеплялась за борт. Женщина оказалась сильней, чем мог предположить Кеннит. Он скорее увидел, нежели почувствовал, как змей крепче сжал челюсти. Его зубы рассекли мышцы, как горячий нож - масло. Обнажились кости, и едкая слюна из пасти страшилища сразу оставила на них выщерблины.
Вот голова змея начала приходить в движение: сейчас он как следует тряхнет ею... и либо оторвет Кеннита от фальшборта, либо выдернет его ногу из тела.
Этта всхлипнула и занесла свой топорик...
- Будь ты проклят! - закричала она. - Проклят, проклят, проклят...
Ее ничтожное оружие сверкнуло и нанесло удар. Но не такой, какого ожидал Кеннит. Он-то думал, Этта бестолково рубанет по несокрушимым чешуям, покрывавшим бронированную морду змея... Вместо этого топорик обрушился на кость, и так уже наполовину разъеденную. Раздался треск... Голова змея исчезла, а Кеннит сразу оказался на палубе и увидел, как хлещет кровь из бесформенного, размочаленного огрызка, оставшегося от ноги. Этта по-прежнему держала его поперек тела, таща прочь от фальшборта. Он услышал, как закричали матросы: змей, высоко выпроставшийся из моря, начал заваливаться навзничь... и, внезапно обмякнув, рухнул в волны. Покрасневшая вода сомкнулась над ним. Больше он не появится. Он умер. А Этта скормила ему его, Кеннита, ногу.
- Зачем ты... это... сделала? - спросил он еле слышно. - Что я такого... тебе причинил... чтобы мне ногу рубить?
- Жизнь моя, любовь моя... - в голос рыдала она. Потом Кеннита поглотила милосердная тьма.

Невольничий рынок был царством немыслимой вони. Самой скверной, какую Уинтроу доводилось когда-либо обонять. Оставалось только предположить, что для любого живого существа среди прочих запахов самым невыносимым был запах сородича, настигнутого смертью или болезнью. Уинтроу ничего не хотел так, как поскорее миновать это место. Его отвращение было особого рода. Оно взывало из коренных, неподвластных сознанию глубин его плоти. Оно быстро перекрыло жалость, сострадание и гнев, охватившие его при виде человеческого несчастья. Уинтроу шел так быстро, как только мог, еле сдерживаясь, чтобы не побежать. Но невольничьи рынки все не кончались...
Когда-то ему доводилось видеть животных, согнанных и во множестве запертых вместе. Он наблюдал скот, приготовленный для забоя. Но бессловесные твари не понимали происходящего. Они ожидали своей участи, жуя жвачку и отгоняя хвостами мух. И держали их все-таки во дворах либо в загонах. Их не сковывали по рукам и ногам, они не плакали, не выкрикивали слов ярости, отчаяния и тоски...

Предыдущая страница 23 Следующая страница


Волшебный корабль 24

- Я не могу вам помочь... не могу...
Уинтроу поймал себя на том, что начал потихоньку бормотать это вслух, и прикусил язык. Все было верно. Он ничем не мог им помочь. Ни кандалы сломать, ни татуировки с лиц вывести, ни убежать... Каждому придется один на один спорить с немилосердной судьбой. Кто-то, будем надеяться, еще обретет в этой жизни свободу и счастье. Не вечно же продлится такое безысходное горе...
Через несколько шагов Уинтроу увидел вещественное подтверждение этой мысли. Ему попался человек, кативший ручную тележку, нагруженную тремя безжизненными телами. Истощенные мертвецы выглядели обтянутыми кожей скелетами, но работнику все равно было нелегко.
За ним, безутешно всхлипывая, плелась какая-то женщина.
- Пожалуйста... пожалуйста... - вырвалось у нее как раз когда она проходила мимо Уинтроу. - Хоть тело отдайте... Ну зачем оно вам? Позвольте отвезти сына домой и похоронить по-людски... Пожалуйста...
Кативший тележку не обращал на причитания несчастной никакого внимания. Как и все прочие в деловитой, многолюдной толпе. Только Уинтроу проводил их взглядом... «Может, она сумасшедшая? - мелькнула у него мысль. - И там, на тележке, совсем не ее сын, и работнику это известно?..»
Потому что иначе умалишенными следовало признать всех горожан. Ибо может ли человек в здравом рассудке смотреть на то, как мать просит отдать ей тело умершего сына, - смотреть и не вмешиваться? Но не вмешивался никто. В том числе и он сам, Уинтроу. Или он совсем уже очерствел и человеческое страдание перестало трогать его? Он вскинул глаза и по-новому пригляделся ко всему, что происходило на улице.
Здесь действительно легко можно было спятить. Посредине улицы под ручку прохаживались люди. Они заглядывали в палатки и загородки, как любые посетители самой обычной ярмарки, гуляющие между лотками. Они рассуждали о размере и цвете, оценивали возраст и пол... Вот только живность, которую они себе выбирали, была двуногая.
Люди покупали людей. Оптом и в розницу. Уинтроу шел мимо внутренних двориков, где стояли вереницы скованных вместе невольников. Их так вереницами и приобретали, чтобы приставить к общим работам в городе или на ферме.
В углу такого дворика предлагал свои услуги татуировщик. Он развалясь сидел в кресле, а рядом стояли выложенные кожей тиски для зажимания голов и лежал большой камень с вделанным в него кольцом для цепи.
- Недорого! Недорого! Купил нового раба - пометь его своим знаком! Недорого!..
Мальчишка-зазывала был прикован за ногу к тому самому камню с кольцом. Несмотря на зимний день, он был облачен в одну набедренную повязку. Всю его кожу покрывали татуировки, сделанные хозяином, так что каждый мог подойти и сам убедиться в его мастерстве. Недорого. Совсем недорого...
А еще здесь были здания, в каждом из которых держали разного рода рабов-ремесленников. Уинтроу замечал вывески, призывавшие покупать то плотников, то каменщиков, то белошвеек... В одном месте продавали даже танцоров и музыкантов. Всякий человек может впасть в нужду и долги, и потому-то здесь можно было подобрать себе совершенно любого раба, какой только понадобится. Лудильщика, портного, солдата, моряка... Учителя, няньку, приказчика и писца... «Чего ради нанимать, если можно просто купить, и дело с концом?» - такова, кажется, была философия, которую здесь исповедовали. Уинтроу только задавался вопросом, каким образом получалось, что люди, выбиравшие себе живую покупку, не узнавали в несчастных невольниках себя самих, своих соседей и ближних?..
Но это волновало только его одного. Остальные разве что прикрывали лица надушенными кружевными платочками, спасаясь от вони. Облюбованного раба ничтоже сумняшеся заставляли подняться, пройтись, даже пробежаться по кругу рысцой. Женщин и девушек уводили в зарешеченные помещения и там подвергали тщательному осмотру...
Видно, в глазах здешнего люда денежная неудача, неспособность отдать долги сразу низводила друга или соседа до положения простого товара, который не зазорно выставить на продажу, не стыдно купить...
С иными рабами обращались заметно лучше, чем с прочими. То были особо ценные приобретения: люди ученые, талантливые и умелые. Кое-кто из них, невзирая на все ничтожество своего нынешнего положения, держался со спокойным достоинством, вполне осознавая собственную стоимость и гордясь ею.
Но были и другие - их, как услышал краем уха Уинтроу, называли расписными: это оттого, что историю их путешествия из рук в руки можно было проследить по густой росписи татуировок. В основном таковыми были невольники строптивые и неукротимые: покладистые и послушные легче приживались у хозяина и задерживались в одном доме надолго. Тот, кого украшало более пяти татуировок, считался далеко не подарком. Таких продавали дешево и шпыняли, как норовистый скот.
Татуировки же на лицах рабов, когда-то считавшиеся варварским обычаем калсидийцев, были теперь в Джамелии более чем обычны. Уинтроу с болью видел, что великолепная Джамелия не только восприняла «варварский обычай», но даже развила его. Танцоров и разного рода забавников помечали татуировками маленькими и неяркими - чтобы они своим видом не оскорбляли хозяйского взгляда, не мешали развлекаться... Закон пока еще запрещал покупать раба или рабыню единственно для плотских утех, но там и сям Уинтроу попадались татуировки, не оставлявшие никакого сомнения в том, для чего их носители были в действительности предназначены. И поистине проще было разглядывать татуировки, чем смотреть этим людям в глаза.
...На каком-то углу, из тысяча первой по счету вереницы выставленных на продажу рабов Уинтроу неожиданно окликнули:
- Жрец! Жрец!.. Напутствие и утешение Са умирающему!..
Уинтроу замер на месте, соображая, к нему ли обращаются. И увидел раба, который тянулся вперед, насколько позволяли цепи. Он, впрочем, не очень похож был на человека, склонного искать утешения Са. Татуировки строптивого покрывали не только все его лицо, но даже и шею. Не слишком похож он был и на умирающего. Правда, на обнаженном торсе были отчетливо видны все ребра, а кандалы в кровь стерли лодыжки, но в остальном мужчина выглядел крепким и жилистым. Был он средних лет, на добрую голову выше Уинтроу и весь в рубцах от тяжелой работы и наказаний... Такие не умирают, а выживают.
Уинтроу нашел глазами владельца рабов: тот стоял поодаль, торгуясь с возможным покупателем. Он был коренастым коротышкой и, разговаривая, вертел и подкидывал в ладони небольшую увесистую дубинку. Он заметил взгляд Уинтроу и недовольно нахмурился, но торга не прекратил.
- Ты. Ты разве не жрец? - настойчиво спросил расписной раб.
- Посвященным жрецом я себя назвать не отважусь, - ответил Уинтроу, - но я учился в монастыре и достиг звания послушника. И я с радостью дам посильное утешение тому, кто в нем нуждается. - Он оглядел цепочку кандальников и, стараясь не обнаружить своих подозрений, спросил: - Кого здесь надо напутствовать и утешить?
- Ее вот.
Расписной отступил в сторону, и Уинтроу увидел, что за его спиной, беспомощно скорчившись, сидела на земле женщина. Тут только Уинтроу понял, что другие рабы, как могли, теснились вокруг нее, пытаясь заслонить от ветра и обогреть скудным теплом собственных тел. Она была очень молода, двадцати с небольшим лет, и других женщин здесь не было. Уинтроу не заметил на ней ни ран, ни увечий. Она прижимала руки к животу, голова свешивалась на грудь... Когда она подняла взгляд, Уинтроу увидел голубые глаза, остановившиеся и тусклые. Ее кожа показалась ему очень бледной. Светлые волосы, остриженные очень коротко, торчали неряшливым ежиком. Длинная рубаха женщины была вся в пятнах и пестрела заплатами. Другая рубаха - мужская - укрывала ее плечи; похоже, ее снял с себя окликнувший Уинтроу раб. А на лице у нее - как, впрочем, и у мужчин из той же цепочки - живого места не было от татуировок. И она не выглядела слабосильной и хрупкой. Наоборот - рослая, крепкая на вид, широкоплечая... Если бы не явные следы страдания на лице, за больную и не посчитаешь.
- Что с тобой? - подходя вплотную, спросил Уинтроу. Где-то в темном уголке души у него таилось-таки подозрение, что рабы обманом подманивают его поближе, намереваясь схватить. «Для чего? Чтобы в заложники взять?.. Да нет, непохоже. Скорее наоборот...»
Он заметил, что мужчины, окружавшие женщину, старались по возможности повернуться к ней спинами, как только возможно ограждая ее стыдливость и честь.
- У меня идет кровь, - тихо выговорила она. - Идет и не останавливается... С тех пор, как я потеряла ребенка...
Уинтроу опустился перед нею на корточки и приложил ладонь к ее обнаженной руке выше локтя, проверяя, нет ли лихорадки. Жара у нее не было. Напротив, рука молодой женщины на ощупь была очень холодной. Уинтроу осторожно, стараясь не причинить боли, ущемил двумя пальцами ее кожу... складка расправилась неестественно медленно. Ее нужно было немедленно напоить горячим бульоном... или хотя бы водой. Любой жидкостью... А душою Уинтроу ощутил скорбь и смирение. Она заранее примирилась со смертью.
- После деторождения всегда идет кровь, - сказал он ей негромко. - И после выкидыша тоже. Она остановится сама по себе...
Женщина медленно покачала головой.
- Нет... Он дал мне слишком большую дозу снадобья... чтобы я верней скинула*. Ты же знаешь... женщина с пузом - плохая работница... Пузо мешает... Они силой влили мне в горло отраву, и я лишилась ребенка... Это было неделю назад, но кровь все идет. И все такая же ярко-красная, не бледнеет...
- Поверь, это все равно не означает неминуемой смерти. Ты вполне можешь поправиться. При надлежащем уходе всякая женщина...
Она горько засмеялась при этих словах. Уинтроу еще не слышал смеха, столь похожего на горестный стон.
- Женщина, говоришь? Ну а я - рабыня. Верно, женщине незачем от этого умирать. А я - я умру. - Она помолчала, силясь отдышаться. - Дай мне утешение Са... Это все, о чем я прошу...
И склонила голову, готовясь принять жреческое напутствие.
Именно в этот миг Уинтроу на деле, а не на словах понял, что такое рабство. Да, он знал - это величайшее зло. Так ему объясняли в монастыре с самого первого дня. Но вот он увидел то, что увидел, и услышал в голосе молодой женщины тихое смирение отчаяния. Она даже не осыпала проклятиями хозяина, лишившего жизни ее нерожденное дитя. Она говорила о его жестоком злодействе так, как говорят о деянии природной стихии: урагана, грозы, речного разлива. Она не осуждала. Она лишь упоминала последствия: потерю ребенка и неудержимое кровотечение, от которого предполагала умереть. Уинтроу молча смотрел на нее... Он знал: ей незачем умирать. Если ее напоить горячим, позволить отлежаться в покое и попользовать известными травами, укрепляющими женское тело, она вне всякого сомнения поправится, проживет еще много лет... и даже родит других детей взамен утраченного...
Но она была рабыня. И поэтому обречена. Она сама это знала. Знали и другие рабы, ее товарищи по несчастью. А Уинтроу... почти знал. Это почти было - вроде того, как он прижимал руку к палубе и смотрел на опускавшийся нож. Если он сейчас мысленно примирится с неизбежностью смерти рабыни, незримый нож навсегда отсечет некую часть его собственного существа, и никогда более ему не бывать прежним...
Он поднялся резким движением, исполненным решимости. Но когда заговорил, его голос прозвучал мягко и ласково:
- Обожди здесь и не теряй надежды. Я схожу за помощью в храм Са. Уверен, мы сможем убедить твоего хозяина, и он не допустит такой бессмысленной смерти. - И Уинтроу невесело улыбнулся: - Если никакие доводы не подействуют, он, верно, все-таки согласится, что живая рабыня стоит поболее мертвой...
Раб, первым окликнувший Уинтроу, смотрел на него как на законченного идиота.
- Храм?.. - спросил он. - Да какой помощи нам оттуда ждать? Собака есть собака, а раб есть раб. Ни того ни другого там не утешат и напутствия не дадут. Эти жрецы поют гимны Са, но пляшут под сатрапову дудку. А хмырь с дубиной, который сдает нас внаем, - он нам не хозяин. Он просто посредник, надсмотрщик, он получает свой процент от всего, что мы за день наработаем. С этих денег он нас кормит, одевает, лечит и на ночь устраивает. Остальное идет хозяину... Ну и что, станет он свое кровное тратить, чтобы Калу от смерти спасти? А на хрена ему! Умрет и умрет, он ни гроша на этом не потеряет... - Уинтроу смотрел на него с ужасом и непониманием, и мужчина скривился: - Глупость я сделал, позвав тебя. Думал, раз молодой, может, сердце еще есть!.. Тьфу. Надо было мне сразу понять по твоему одеянию, что никакой помощи не дождусь... - И он вдруг схватил Уинтроу за плечо. Пальцы у него были железные. - Давай живо молись, не то, клянусь, я тебе ключицу сломаю! Мне терять нечего!..
- Оставь угрозы, они не нужны, - ровным голосом ответил Уинтроу, стараясь не выдать испуга. - Я служу Са. Я исполню свой долг.
Невольник с презрением толкнул его наземь перед женщиной:
- Ну так исполняй побыстрее!
Он смотрел мимо Уинтроу, лицо у него было каменное. Надсмотрщик и наниматель продолжали увлеченно торговаться. Наниматель стоял к рабам спиной, человек же с дубинкой - лицом. Он смеялся какой-то шуточке клиента («Ха! Ха! Ха!» - так могла бы смеяться заводная кукла), но в улыбке участвовал только рот, а крепко сжатый кулак и, более того, тяжелый взгляд, то и дело устремляемый на подопечных, весьма красноречиво свидетельствовали: горе тому из рабов, кто помешает торговаться. Другой рукой он постукивал дубинкой себя по бедру.
- Я... здесь не следует торопиться, - предупредил Уинтроу, уже стоя перед женщиной на коленях и пытаясь обрести должное сосредоточение.
Вместо ответа Кала, шатаясь, приподнялась, и он увидел: все ее ноги были в крови. Кровь пропитала даже землю в том месте, где она сидела. Ножные кандалы были черны от кровяных сгустков.
- Лем... - жалобно позвала она.
Мужчина быстро шагнул к ней, обнял, поддержал. Кала тяжело повисла у него на руках. С каждым вздохом у нее вырывался стон.
- Придется поторопиться! - мрачно сказал Лем.
Делать нечего, Уинтроу опустил предварительные молитвы. Не стал он и произносить слова утешения, долженствующие приготовить ее тело и душу. Он просто встал перед ней и протянул руки. Коснулся пальцами сторон ее шеи, и каждый палец нашел предназначенную для него точку.
- Это не смерть, - сказал Уинтроу женщине. - Я лишь освобождаю тебя от забот бренного мира, дабы твоя душа возмогла без помех уйти в высшие сферы. Согласна ли ты?
Она безмолвно кивнула.
Уинтроу принял ее согласие и сделал медленный вдох, приводя свои жизненные токи в согласие с ее токами. И потянулся глубоко внутрь себя, туда, где таился в небрежении будущий жрец. Того, что ему предстояло, он никогда еще самостоятельно не совершал. Он еще не прошел полного посвящения в таинства. Но кое-что знал. И действительно был способен помочь... Он мельком заметил, что мужчина по имени Лем заслонял его своей широкой спиной от надсмотрщика и все время косился через плечо. Другие рабы сгрудились как можно плотнее, стараясь закрыть происходившее от глаз горожан.
- Поторопись, - вновь подтолкнул Уинтроу Лем.
Тот слегка прижал точки, безошибочно отысканные кончиками пальцев. Это воздействие изгонит страх и отодвинет боль, пока он будет разговаривать с Калой. Она будет слушать его. Она сможет поверить...
Сначала он вернул ей ее тело.
- Тебе - биение твоего сердца и веяние воздуха в легких. Тебе - зрение твоих глаз, слух твоих ушей, вкус во рту и осязание всего тела. Все это я передаю тебе во власть, дабы ты сама распоряжалась, быть им или не быть. Все это я возвращаю тебе, дабы ты в ясном сознании могла приготовиться к смерти. Я даю тебе утешение Са, дабы и ты могла другим его дать... - Он заметил в ее глазах тень сомнения и понял, что должен помочь ей осознать новообретенную власть. - Скажи вслух, - попросил он ласково, - скажи: «Мне тепло»...
- Мне тепло... - еле слышно отозвалась она.
- Скажи: «Боль ушла».
- Боль ушла... - Она не проговорила, а скорее выдохнула эти слова, но еще не успела докончить, как на лице стали разглаживаться морщины, прорезанные страданием. «Да она еще моложе, чем я посчитал», - подумал Уинтроу. Кала посмотрела на Лема и улыбнулась ему. - Боль ушла, - повторила она.
Уинтроу отнял руки, но остался стоять где стоял. Кала опустила голову Лему на грудь.
- Я люблю тебя, - просто сказала она. - Без тебя эта жизнь была бы совсем нестерпимой. Спасибо тебе... - Она вздохнула. - Поблагодари других за меня, ладно? За то, что грели своим теплом... работали больше, чтобы скрыть мою немочь... Поблагодари их...
Голос Калы смолк, и Уинтроу увидел свет Са, озаривший ее черты. Печали бренного мира уже оставляли ее. Она улыбнулась безмятежной детской улыбкой.
- Как прекрасны сегодня облака, любимый... белое на сером... ты видишь?
До чего просто. Ее дух, освобожденный от боли и скорби, немедленно обратился к созерцанию красоты. Уинтроу много раз видел подобное, но до сих пор изумлялся. Мирно и осознанно уходя в смерть, люди отбрасывали ненужную боль - и их души тянулись к чуду и к Са. Осознание смерти было необходимым моментом, - без этого человек мог воспротивиться прикосновению или не принять его. А кое-кто оказывался неспособен отринуть боль: такие люди цеплялись за нее как за последнее свидетельство жизни. Но Кала отпустила бренное очень легко. Так легко, что Уинтроу понял - она уже очень давно хотела уйти.
Он тихо стоял рядом с нею и не говорил ничего. Он даже не слушал, что именно она говорила любимому. По щекам Лема, разрисованным шрамами и глубоко вколотыми татуировками, текли слезы и капали с небритого, грубо вылепленного подбородка. Он молчал, а Уинтроу понимал только, что Кала продолжала говорить о любви, свете и красоте. Однако струйка крови все так же стекала по ее голой ноге. Вот силы совсем оставили ее, и голова на груди Лема беспомощно поникла... но улыбка на лице так и не погасла.
«Она была гораздо ближе к смерти, чем я полагал... Она так мужественно держалась, что я обманулся. Она в самом деле скоро ушла бы...
Оставалось порадоваться, что он сумел подарить им с Лемом это прощание, мирное и достойное...
- Эй, ты! - Короткая дубинка с силой ткнула Уинтроу в поясницу. - Ты что тут делаешь?
Задав вопрос, рабский надсмотрщик не дал Уинтроу ни времени, ни возможности ответить. Он просто отшвырнул его прочь, пребольно наподдав в ребра, и Уинтроу, задохнувшись, сложился пополам. А надсмотрщик уже стоял среди рабов, прожигая свирепым взглядом Лема и Калу.
- А ну, убери лапы! - рявкнул он на Лема. - Не иначе собрался опять ее обрюхатить, прямо тут, посреди улицы? Не успел я от предыдущего вашего ублюдка избавиться, а вы нового строгаете?
И сдуру (иначе не скажешь) схватил обмякшую Калу за плечо, чтобы оторвать от мужчины. Однако Лем не разжал рук. На месте надсмотрщика Уинтроу удрал бы без оглядки от одного его взгляда, но тот был не из робких. Он огрел Лема по лицу своей дубинкой - короткое, очень умелое движение, явно отточенное ежедневными повторениями. На скуле Лема лопнула кожа, хлынула кровь...
- Убери лапы! - снова взревел коротышка.
Неожиданный и жестокий удар наполовину оглушил великана-раба, и надсмотрщик сумел вырвать Калу из его рук, чтобы пренебрежительно швырнуть в кровавую грязь... она безвольно повалилась и осталась лежать. Голубые глаза, неподвижно устремленные в небо, хранили блаженное выражение. Уинтроу видел наметанным взглядом, что она действительно уходила. Мир страданий, тягот и унижений больше не существовал для нее. Вот ее дыхание стало слабеть... и прекратилось совсем.
- Во имя Са - ступай с миром... - кое-как сумел выговорить Уинтроу.
Надсмотрщик, свирепея, повернулся к нему:
- Ты убил ее, недоумок! Она вполне могла бы еще денек поработать! - Дубинка опять метнулась к Уинтроу и обожгла его плечо. Умелый удар рассек кожу, не поломав, однако, костей. По всей руке огнем пронеслась боль, и рука отнялась. «Вот это умелец», - некоей частью сознания отметил Уинтроу. Он вскрикнул и отскочил... Налетел на какого-то раба, и тот его оттолкнул, чтобы не путался под ногами. Невольники молча надвигались на коротышку, и вдруг оказалось, что его дубинка - на самом деле оружие не такое уж грозное. «Убьют, - в ужасе подумал Уинтроу, и его желудок поднялся к горлу. - Затопчут насмерть. Кости и те размочалят...»
Но с надсмотрщиком сладить оказалось не так-то легко. Он был верток и ловок, он любил свою работу и достиг в ней совершенства. Бац, бац, бац! - летала стремительная дубинка, и каждый удар попадал точно в цель, и с каждым ударом кто-нибудь из рабов да отшатывался. Вот что значит настоящий умелец причинять боль и принуждать к послушанию без истинных повреждений! С Лемом, впрочем, он не особенно осторожничал. Стоило тому сделать движение - и его настигал очередной удар. Лем поднимался - и дубинка снова сбивала его с ног...
А кругом них жизнь невольничьего рынка преспокойно шла своим чередом. Кое-кто чуть поднимал брови при виде расправы, но и только. Что, мол, взять с расписных и с человека, взявшегося с ними управляться?.. Их просто обходили сторонкой, чтобы ненароком не попасть под горячую руку - и гуляючи шли себе дальше...
Уинтроу понял: на помощь звать некого. Никому здесь не докажешь, что он-то не раб. Никто и головы не повернет.
Лем уже корчился на земле, давясь желчью. Надсмотрщик нагнулся и привычным движением отомкнул на ногах Калы окровавленные кандалы. Сдернул их с ног мертвой женщины и повернулся к Уинтроу, чтобы прорычать:
- Да я ща на тебя их надену и прав буду! Из-за тебя я лишился и рабыни, и дневной платы! Видишь, наниматель прочь уходит? Еще бы ему не уйти, кому нужны бунтовщики! - И дубинка указала в ту сторону, куда отбыл его несостоявшийся заработок. - Ну что, свиньи? Работы не будет, а кто не работает, тот не ест...
- Женщина умерла по твоей вине! - сказал Уинтроу. - Ты ее отравил, чтобы избавиться от ребенка, но тем самым убил и ее. Тем самым ты дважды повинен в убийстве! - Он попытался подняться, но рука не повиновалась ему, да и мышцы живота от удара словно обратились в кисель. Он кое-как перекатился на колени, чтобы подняться, но коротышка небрежным пинком снова отправил его наземь.
- Какие речи, какие речи!.. Какой дар убеждения. Я потрясен, я, право же, потрясен... Ну вот что, сосунок. Ща выложишь до гроша все, что у тебя есть, но заплатишь мне за убытки сполна. Выкладывай бабки сам, не заставляй меня вытряхивать из тебя. Ну?!
- Нет у меня денег! - гневно ответил Уинтроу. - А и были бы - ничего бы я тебе не дал!
Надсмотрщик склонился над ним и в очередной раз ткнул дубинкой:
- Тогда говори, где живешь и кто твой папаша. Не ты, так он пускай платит!
- Нет у меня никакого папаши, - отрезал Уинтроу. - И платить тебе никто не собирается. А я совершил святое служение Са! И правильно сделал!
Он улучил мгновение и посмотрел на вереницу рабов. Кто мог встать - медленно поднимался. Лем переполз поближе к телу Калы и склонился над нею, заглядывая в глаза. Как будто, заглядывая в них, он мог разглядеть то же, что видела теперь и она...
- Так, так, так. Правильно, говоришь? Для нее - может, и так, но не для тебя, - насмешливо проговорил коротышка. - Видишь ли, тут у нас, в Джамелии, рабам никакого утешения Са не положено. Так распорядился государь наш сатрап. Будь невольнику присуща настоящая человеческая душа, он бы не оказался в неволе! Са в Его величайшей премудрости просто не допустил бы такого... По крайней мере, мне именно так объясняли. Ну так вот. Значит, на сегодня я остался без рабыни и без работы. Нашему сатрапу такое не нравится. А ты - не просто убийца рабов, ты еще и бродяга. И если бы ты выглядел годным хоть к мало-мальской работе, я бы тут же надел на тебя цепи и клеймо в рожу вколол... Но ладно уж, будем считаться с законом. Эй! Стража!!! - И коротышка помахал дубинкой, подзывая городского стражника, проходившего мимо. - Вот, забирай! Мальчишка шляется без семьи и без денег... и только что задолжал мне за ущерб, причиненный рабыне сатрапа. Забери его в каталажку... Эй! Стой! Ты куда?!
Это последнее относилось уже к Уинтроу, который - опасность придала силы - умудрился вскочить на ноги и теперь во все лопатки бежал прочь. Он услышал за спиной предупреждающий крик Лема и оглянулся. Только лучше бы он этого не делал. Нет бы хоть в сторону броситься...
Дубинка, запущенная умелой рукой, угодила ему в голову и швырнула Уинтроу в уличную грязь рабского рынка.

ГЛАВА 24
ТОРГОВЦЫ ИЗ ДОЖДЕВЫХ ЧАЩОБ

- Просто, когда происходит что-нибудь из ряда вон выходящее, мне трудно сохранить душевное равновесие! - отрезала бабушка. - Вот и все!
- Прости, пожалуйста, - смиренно извинилась мать Малты. - Я всего лишь спросила.
Она стояла за спиной бабушки, сидевшей перед своим туалетным столиком, и закалывала ей волосы, сооружая прическу. И, судя по голосу, на самом-то деле ни в чем себя не винила, просто устала от бесконечной бабкиной раздражительности. Малта не винила ее. Малту просто тошнило от них обеих. Ну сколько можно сосредотачиваться на грустной стороне жизни, на том, что расстраивает и беспокоит? Тем более - сегодня было большое собрание старинных семейств, и бабка с матерью решили не только пойти сами, но и взять с собой Малту. И она уже с полудня только тем и занималась, что убирала волосы и примеряла новое платье. А они?.. Начали одеваться в самый последний момент. Да еще и ведут себя так, словно на тяжелую работу отправляются, а не повеселиться и поболтать со знакомыми... Это Малта была бессильна понять.
- Ну? Вы еще не готовы? - то и дело спрашивала она. Ей совсем не хотелось, чтобы они прибыли самыми последними. Мама говорила, сегодня будут произноситься важные речи, что-то там такое насчет Дождевых Чащоб и торговцев Удачного. И стоит ли из-за этого волноваться?.. Самое обычное сиди-смирно-и-не-засыпай. А значит, главное - это прибыть загодя, пока звучат приветствия и разносятся закуски. Может, ей удалось бы сесть и посекретничать с Дейлой в укромном уголке... Ой, ну что же они там так возятся?.. Каждой из них давно следовало бы завести по служанке, чтобы укладывала им волосы, заранее готовила платья... и всякое такое прочее. Во всех приличных семьях были такие служанки. Но бабушка заявила, что они-де больше не могут себе позволить, - и мама согласилась. А когда Малта начала спорить - ее мигом засадили за большущую кучу счетных палочек и расписок и велели оприходовать всю эту чепуху в одном из гроссбухов. Она посадила кляксу, и бабушка велела ей все переписать... Да потом еще принялись ей объяснять, что означала выведенная ею цифирь и почему получалось, что они больше не могут держать слуг - только Нану и Рэйч...
Удивительно ли, что Малта ждала приезда отца, как избавления. Ждала и потому, что в доме явно что-то происходило. Она не могла взять в толк, с чего бы это они вдруг так обеднели. Ничего же вроде не переменилось! И тем не менее... Только посмотреть на них. Собрались ехать в свет, а сами рядятся в позапрошлогодние платья. Одевают и причесывают одна другую. Да еще и ругаются.
- Мы скоро поедем? - в который раз осведомилась Малта.
- Мы что тебе, в одну минуту собраться должны? - строго спросила мать. - Чем мне головной боли своим нытьем добавлять, лучше бы помогла. Сходи-ка взгляни, прибыла или нет карета торговца Рестара!
- Ой, только не Рестар!.. - взмолилась Малта. - Мам, ну скажи, что мы не поедем с ним в этой вонючей старой карете! В ней даже дверцы как следует не открываются и не закрываются! Лично для меня это сущее унижение - ехать с...
- Малта! Сходи проверь, не прибыла ли карета! - перебила бабушка. Фи! Как будто она то же самое от матери только что не слышала!
Малта вздохнула и отправилась проверять. Дело ясное: когда они придут на собрание, напитки и закуски давно унесут, а все рассядутся по скамьям и заведут речь о делах. А она - уж коли ее собирались заставить высиживать все их собрание - так хотела бы для начала чуть-чуть повеселиться. Идя через гостиную, она задалась вопросом: а приедет ли туда вообще Дейла? Вот Сервин, тот явится точно. Его в семье давно уже взрослым считают... Но если и Дейла приедет, она, Малта, уж как-нибудь да выговорит себе позволение сесть рядом с подружкой. Ну а Дейлу совсем просто будет уговорить поменяться местами... Она не видела Сервина с того самого дня, когда мать ему показывала теплицы. Но это совсем не значило, будто Сервин перестал ею интересоваться!
Одна мысль породила другие, и Малта быстренько заскочила в уборную - там было маленькое зеркало на стене. В ней оказалось темновато, но Малта все равно осталась довольна увиденным. У нее были темные волосы, и она, зачесав их со лба назад, заплела косу и уложила ее короной на голове. Несколько волосков, выбившихся как бы случайно, ужас как завлекательно падали на щеки и лоб. Малте по-прежнему разрешалось использовать в качестве украшений только цветы, но она выбрала последние крохотные розы, чьи последние бутоны как раз распустились в теплице. Темно-красные, с пьяняще-сладостным ароматом... Платье для сегодняшнего выхода Малте досталось очень простое... но это было действительно ПЛАТЬЕ, а не детское платьице. Это был наряд из тех, в каких все торговцы всегда посещали подобные мероприятия. Платье глубокого красно-фиолетового тона, перекликавшееся цветом с розами в волосах. Всегдашний цвет Вестритов, оговоренный обычаем. Малта вообще-то предпочла бы синий, но ей очень шел и такой.
И, по крайней мере, платье было новехонькое!
Она никогда еще не появлялась на людях в традиционном наряде. Немного старомодного кроя, с круглым вырезом, длиной по щиколотку - и с поясом на талии наподобие монашеского. Малта любовалась хорошо выделанной черной кожей широкого пояса и стилизованным вензелем-пряжкой. Она затянула его как только могла, чтобы подчеркнуть округлость бедер и наметившейся груди. Папочка был прав! Ее тело все больше приобретало женственные формы; так почему же ей не требовать взрослых нарядов, а с ними и иных привилегий? Ну что ж, еще немножко подождать - и папочка возвратится. Вот тогда-то у них в доме все переменится. Его плавание будет непременно удачным, он приедет домой с полным кошелем денег... и услышит, как без него ее обижали, как обманули с обещанным платьем, как...
- Малта! - Мать рывком распахнула дверь. - Где ты застряла? Все тебя ждут. Скорее бери плащ - и бегом!
- А карета здесь? - спросила она, поспешая следом.
- Да, - резковато ответила мать. - Давно уже. И господин Рестар ждет нас, стоя возле нее!
- Но почему же он не постучал, или не позвонил в колокольчик, или...
- Он стучал, - отрезала мать. - И звонил. Пока ты тут мечтала.
- А плащ мне зачем? Мы же поедем в карете, а потом перейдем в зал. Мои старые плащи так глупо смотрятся с этим новым нарядом...
- На улице холодно, так что возьми и надень. И, очень тебя прошу, хоть сегодня не забывай о хороших манерах! Торговцы из Дождевых Чащоб не просят общего сбора без веских на то причин. Я нимало не сомневаюсь: сказанное сегодня прямо повлияет на судьбы всех нас. И помни: торговцы из Чащоб - наша родня. Не пялься, не шарахайся, не...
- Да, мамочка. - Ту же самую нотацию Малта успела за сегодняшний день выслушать самое меньшее дважды. Неужели ее считали беспамятной или глухой? И разве ей не прожужжали уши, с самого рождения твердя об этом самом родстве?.. Тут Малта кое о чем вспомнила. И, когда они уже выходили из двери, у которой с суровым видом топталась Нана, Малта начала: - Я слышала, из Чащоб привезли новое диковинное украшение... Кристаллы огня. Говорят, это бусины, чистые и прозрачные, как росинки, но в каждой пляшет крохотный язычок пламени...
Мать не ответила ей, а обратилась к толстяку:
- Спасибо тебе огромное, что заехал за нами, Давад. Такой крюк сделал.
Тот так и сиял - оттого, что сумел угодить, а еще больше от кожного сала. И подсадил мать в карету. Малта не сказала противному старикашке ни слова и умудрилась запрыгнуть внутрь сама прежде, чем он успел коснуться ее руки. Она еще не забыла своей последней поездки в этой самой карете, не забыла и не простила!
Мать уже сидела рядом с бабушкой. О нет, только не рядом с Рестаром!.. Да она на полдороге от отвращения помрет!..
- Можно, я в серединке? - И Малта втиснулась между ними. - Мама, так вот, эти кристаллы огня...
- Все устроились? - Рестар заговорил так, словно ее здесь не было вовсе. - Тогда поехали. Придется мне сесть здесь, возле дверцы и держать ее рукой, иначе откроется на ходу. Говорил я слуге, чтобы починил... Но вот велел сегодня ее подавать, и дверца так и не исправлена. С ума сойти можно! Зачем держать слуг, если велишь им что-нибудь сделать, а они твои слова мимо ушей пропускают? Вот так люди и начинают подумывать о введении рабства в Удачном. Раб, тот знает: чтобы жить более-менее сносно, надо всемерно добиваться благорасположения господина. Он землю носом рыть будет, выполняя приказы!
И так далее, и тому подобная чепуха - пока не прибыли к залу Торговцев. Рестар тараторил без конца, а мать с бабушкой слушали. Иногда они вежливо возражали ему, и не более того, хотя Малта тысячу раз слышала, как дома бабушка повторяла, как рабство обязательно разрушит Удачный. Малта про себя с нею не соглашалась. Стал бы папочка участвовать в торговле рабами, если бы это не было ужас как прибыльно? А еще Малта полагала, что это была сущая бесхребетность - дома обличать рабство, а в разговоре с Рестаром даже не пробовать отстоять свои принципы. Самое сильное ее возражение было примерно таким: «Давад, мне достаточно представить себя рабыней, чтобы понять: это неправедно». Тоже, нашла последний и окончательный довод!..
Одним словом, к тому времени, когда карета остановилась, Малта от скуки была едва жива. И ей так и не удалось толком рассказать матери про кристаллы огня.
Прибыли не последними, и то счастье. Малте потребовалось все до капли ее самообладание, чтобы смирно сидеть на своем месте, пока Рестар возился с капризным замочком, а потом неуклюже выволакивал наружу свое жирное брюхо. Вот тут она сразу выскочила - и опять прежде, чем он успел взять ее руку в свою, влажную и мясистую. Малте от одного его вида хотелось уйти и вымыться...
- Малта! - резко окликнула мать, едва она припустила прочь от кареты. И добавила, не позаботившись даже понизить голос: - Вернись и обожди нас. Мы войдем все вместе.
Малта поджала губы и подавила возмущенное фырканье. Кажется, мать получала удовольствие, прилюдно разговаривая с ней как с маленькой. Что ж, она остановилась и подождала. А потом, когда они подошли, - намеренно отстала. Не настолько, чтобы мать обернулась и снова подозвала ее, просто - так, чтобы идти хоть до некоторой степени отдельно от них. И в особенности от Рестара.
Зал Торговцев оказался весьма скудно освещенным. Совсем не так, как в вечер праздника урожая!.. Всего два жалких факела озаряли подъездную дорожку, да из окон зала в щели ставней пробивались лучики света. Наверное, это потому, что на общем собрании настояли торговцы из Дождевых Чащоб. Говорят, они избегают света, как только могут. Дейла говорила - у них вроде что-то с глазами, но Малта подозревала иное. Если они все были настолько же уродливы, как тот, когда-то виденный ею, - неудивительно, что они прятались от света, а с ним и от чужих глаз! Сплошь в бородавках - вот как их описывали. Сплошь в бородавках и кривые-косые... Малту передернуло, по спине пробежал холодок. Интересно, много их там будет сегодня?..
Кучер Давада только успел щелкнуть языком своим лошадям, когда за его каретой остановилась другая. Сработанная в старинном стиле, с плотными кружевными шторками на окнах. Малта еще чуть-чуть приотстала, высматривая, кто же это прибыл. В неверном факельном свете ей едва удалось разглядеть изображение на дверце. Герб был незнакомый, ни у кого в Удачном подобного не было. Значит, это приезжие из Чащоб. Больше просто некому, никто посторонний сюда сегодня не сунется. Малта пошла дальше, но не утерпела и оглянулась через плечо. Из кареты выбиралось целое семейство. Шестеро, все в длинных темных плащах с капюшонами. Но, стоило кому-либо из них появиться, и то на воротнике, то на манжете начинали вспыхивать крохотные огоньки - алые, оранжевые, янтарные! Малта сперва опешила, потом сообразила, что это было такое. Да не что иное, как те самые кристаллы огня! Малта приросла к месту. О-о, дошедшие до нее слухи, оказывается, нисколько не были преувеличенными!.. Малта затаила дыхание... Чем ближе подходили темные плащи - тем ярче играли и переливались заветные искры...
- Малта! - в голосе матери слышалось предупреждение.
- Добрый вечер, - прозвучал хрипловатый женский голос из непроглядной глубины капюшона. Теперь Малта видела, что и капюшон был занавешен плотным кружевом. Уродство какое, в потемках вуали носить... Кристаллы огня, служившие кружеву грузиками, ало пылали. Малта едва расслышала торопливые шаги у себя за спиной. И даже вздрогнула, когда рядом раздался материн голос:
- Добрый вечер. Я Кефрия из семьи торговцев Вестритов.
- Янни из семьи Хупрусов, из Дождевых Чащоб, приветствует тебя.
- Могу ли я представить тебе свою дочь, Малту Хэвен из семейства Вестритов?
- Воистину можешь, - промурлыкала женщина. Малта запоздало вспомнила, что следовало поклониться. Женщина одобрительно усмехнулась за своей занавеской. И обратилась к Малтиной матери: - Кажется, прежде я ее на наших Сборах не встречала. Она уже введена в общество?
- Правду сказать, для нее этот Сбор - первый, и она еще не представлена. Дело в том, что мы с ее бабушкой полагаем - прежде чем быть представленной в качестве женщины из торговой семьи, ей следует в полной мере постичь соответствующие обязанности и ответственность...
В отличие от Янни, мать говорила официально и чуточку торопливо. Словно пыталась загладить неблагоприятное впечатление.
- Вот как? Что ж, узнаю Ронику Вестрит. И полностью одобряю такой подход к делу. Как редко теперь в Удачном встретишь подобное!
Теперь ее голос изливался, точно сливки.
- Твои кристаллы огня, - вырвалось у Малты. - Они великолепны! Можно ли узнать - они очень дорого стоят?
И даже сама успела понять, насколько по-детски это прозвучало.
- Малта! - в ужасе одернула ее мать. Но женщина из Дождевых Чащоб лишь негромко хрипловато рассмеялась.
- На самом деле, - сказала она, - ярко-алые - самые обычные среди всех и наиболее легко пробуждаются. Тем не менее мне они нравятся больше всего. Алый - такой богатый, насыщенный цвет... Зеленые и синие попадаются реже. Их труднее расшевелить, и потому мы берем за них намного дороже. И надо ли говорить, что кристаллами огня занимаются исключительно Хупрусы!
- Конечно, - подхватила мать. - Какое захватывающее добавление к изысканным драгоценностям, которые поставляют Хупрусы! Слухи не преувеличивают их достоинства, а скорее преуменьшают! - Тут мать оглянулась. - О, боюсь, мы тебя задерживаем! Пойдемте же скорее, пока все не началось без нас!
- Ну, меня-то они, я уверена, подождут, - помрачнела Янни Хупрус. - Мы ведь собрались здесь именно по моей просьбе. Но ты, конечно, права, не стоит заставлять ждать себя... Кефрия, юная Малта... Большим удовольствием было с вами переговорить.
- Взаимно, - вежливо ответила мать. И почтительно отступила в сторонку, пропуская вперед себя женщину в глухом капюшоне. Потом Кефрия взяла за руку дочь - и стиснула чуть сильнее, чем стоило. - Ох, Малта!.. - вздохнула она с укоризной. И твердо повела ее вперед. Бабушка ждала их по ту сторону дверей зала. Ее губы были сурово поджаты. Она присела в глубоком реверансе перед госпожой Хупрус, когда та проплывала мимо нее. Потом обратила к дочери и внучке широко раскрытые вопрошающие глаза.
Мать чуть-чуть обождала, чтобы Янни Хупрус уже не смогла ее услышать, потом прошипела:
- Она представилась ей!..
- О-ох, Малта... - простонала бабушка.
За последнее время они с матерью превратили ее имя во что-то наподобие розог. Произнося его вслух, они редко вкладывали что-либо, кроме негодования, возмущения, раздражения... Малта повесила плащ на деревянный гвоздик и обернулась, передернув плечами:
- Я просто хотела взглянуть на ее кристаллы огня, - попробовала она объяснить. Но, как обычно, ни та, ни другая не пожелали ее слушать. Просто подхватили - и увлекли с собой в зал.
Там разливался приглушенный свет свечей, установленных в высокие канделябры. Третью часть пространства отвели под возвышенный помост, а пол, обыкновенно освобожденный ото всего, что могло помешать танцам, был теперь заставлен рядами стульев... То есть случилось именно то, чего Малта и опасалась: они опоздали! Опустевшие столы с угощениями уже унесли, а собравшиеся либо сидели по местам, либо рассаживались. Малта торопливо спросила:
- Можно, я пойду сяду с Дейлой?
- Дейлы Трелл здесь нет, - ядовито заметила бабушка. - У ее родителей хватило ума оставить ее дома. Жаль, что и мы так же не поступили...
- А я с вами и не просилась, - огрызнулась Малта.
- Мама! - почти одновременно одернула бабушку Кефрия.
Как бы то ни было, очень скоро Малта уже сидела между ними с краю одного из рядов покрытых подушечками стульев. На самом конце уселся Давад Рестар. Впереди устроилась пожилая пара, позади - какой-то рябой мужчина с беременной супругой, а по другую сторону мамы - двое братьев, оба одинаково толстомордые. В общем, решительно не на кого посмотреть.
Малта как могла вытянулась на сиденье и в конце концов обнаружила Сервина Трелла. Он сидел в шести рядах впереди и почти что на другой стороне зала. Позади Треллов Малта увидела пустые сиденья и пришла к выводу, что мать намеренно посадила ее как можно дальше от них.
- Сиди смирно, - опять зашипела бабушка. - И слушай внимательно!
Малта со вздохом ссутулилась на своем стуле... Впереди, на помосте, торговец Трентор возносил нескончаемую молитву Са. Молитва больше напоминала список всевозможных горестей и обид, когда-либо постигавших какое-либо из семейств. Причем вместо того чтобы возмутиться подобной несправедливостью Са, Трентор самым раболепным образом еще и хвалил Его за то, что в итоге Он непременно всех выручал... «Если бы молитву читал Крион, а не его дядя, - подумалось Малте, - наверняка было бы интересней!» Найдя взглядом сиденья, отведенные торговцам из Дождевых Чащоб, она увидела склоненные головы в капюшонах. «Они что там, дремлют уже?..»
После Трентора вышел с приветственной речью торговец Друр. И... разразился точно такой же тягомотиной. Всеобщее родство, единство торговцев, древние обеты и клятвы, верность и единение, кровь и родство. Жуть. Не было бы счастья, да несчастье помогло - Малта не умерла со скуки только потому, что обнаружила изъян в ткани своего платья, как раз на колене. Она хотела показать его матери, но та лишь раздраженно покосилась на нее и погрозила пальцем - молчи, дескать!
Но вот Друр уселся на место, а вперед вышла Янни Хупрус, и Малта, вытянувшись, так и подалась вперед.
Женщина из Дождевых Чащоб избавилась от тяжелого верхнего плаща с капюшоном, но ее черты оставались сокрытыми; теперь на госпоже Хупрус была легкая накидка, тоже с капюшоном, и кружевная вуаль, ранее приковавшая взгляд Малты, на самом деле была частью этого одеяния. И кристаллы огня сияли столь же ярко, как и в уличной темноте, и не потеряли ни йоты своего очарования и красоты. Держа свою речь, Янни поворачивалась то к одной, то к другой стороне зала, при этом вуаль двигалась, и всякий раз камни вспыхивали, словно заново раздутые угли. Всего их было пятнадцать, все - глубокого гранатового цвета, и каждый размером с миндальный орех в скорлупе...
Малта уже не чаяла дожить до новой встречи с Дейлой, чтобы со вкусом похвастаться подружке: «Я видела их вблизи! И даже с Янни Хупрус о них говорила!!!»
В это время женщина на помосте неожиданно воздела руки вверх и возвысила голос, и Малта поневоле сосредоточилась на том, что она говорила.
- Мы не можем больше ждать и надеяться. Никто из нас просто не может себе этого позволить. Если мы промедлим еще, наши тайны перестанут быть тайнами. Если бы нас не защитила река, уничтожившая во время бегства их судно, мы были бы вынуждены сами с ними расправиться! Скажите, торговцы Удачного, как могло до такого дойти? Что сталось с вашими клятвами и обетами?.. Сегодня вы слушаете просто Янни Хупрус, но, уверяю вас, я говорю от имени всех торговцев из Дождевых Чащоб. То, с чем мы столкнулись, - это было нечто большее, чем угроза!
Она умолкла, и над залом повисла долгая тишина. Потом раздался приглушенный гомон голосов. Малта из этого заключила, что скучные разговоры закончились, и, перегнувшись к матери, прошептала:
- Пойду раздобуду чего-нибудь выпить...
- Тихо! Молчите! - зашикала на них обеих бабушка. У нее на лбу и кругом рта залегли глубокие морщины - знак внутреннего напряжения. Мать не издала ни звука. Малта отвернулась со вздохом.
Один из толстомясых братцев, сидевших по левую руку от них, неожиданно поднялся на ноги.
- Госпожа Хупрус! - Все головы повернулись к нему, и он просто спросил: - И что же, по-твоему, нам следует предпринять?
- Держать свое слово! - отрезала Янни Хупрус. И, чуть смягчив тон, как если бы собственная резкость удивила ее саму, добавила: - Мы должны сохранить наше единство. Нам следует отправить к сатрапу своих представителей... каковые, по общепонятным причинам, не могут быть выходцами из Чащоб. Но послание, которое они понесут, мы всячески поддержим.
- Что же за послание предполагается передать? - спросили из другой части зала.
- Я правда пить хочу, - прошептала Малта. Мать только сдвинула брови.
- Нужно потребовать, чтобы сатрап уважил наше изначальное уложение. Нужно потребовать, чтобы он отозвал этих... так называемых «новых купчиков». Чтобы возвратил нам земли, пожалованные в последнее время им.
- А если он откажет? - подала голос женщина из задней части зала.
Янни Хупрус переступила с ноги на ногу. Чувствовалось, как не хочется ей отвечать на этот вопрос.
- Давайте сперва попросим его сдержать слово, данное его предками. Мы ведь даже и этого еще не пытались. Мы жаловались и ворчали между собой, мы оспаривали то один отвод земель, то другой, но все порознь. Ни разу еще мы не поднимались как единое целое, как единый народ, чтобы сказать: «Держи свое слово, если хочешь, чтобы мы держали свое!»
- Но если он все-таки откажет? - настаивал все тот же голос.
Янни Хупрус приподняла обтянутые перчатками руки - и уронила их.
- Значит, у него нет чести, - проговорила она тихо, но слышно ее было в каждом уголке. - А что может быть общего у торговцев с тем, у кого нет чести? Если он не намерен держать свое слово - мы отзовем свое. Перестанем посылать дань... Будем торговать своими товарами где пожелаем, не отправляя даром в Джамелию их лучшую часть... - И закончила уже совсем тихо: - Выдворим «новых купчиков». Будем править своей страной сами.
В ответ на такие слова поднялся нестройный гвалт голосов. Кто-то возмущался, кто-то чуть не визжал от испуга, что-то восторженно ревел, высказывая госпоже Хупрус полное одобрение. Потом в конце ряда, где сидели Вестриты, неожиданно поднялся Давад Рестар.
- Послушайте... - прокричал он, однако, когда никто не обратил на него внимания, тяжеловесно взобрался на свой стул. - ПОСЛУШАЙТЕ МЕНЯ! - проревел он на удивление громко для такого несолидного и невзрачного человека. Все взгляды обратились к нему, гомон стал постепенно смолкать.
- Это безумие, - объявил он. - Подумайте лучше, что случится после! Вы думаете, он просто так возьмет и выпустит Удачный из рук? Да он пришлет сюда корабли, полные вооруженных солдат. Он отберет наши владения и передаст их тем самым «новым купчикам», которых мы собрались выгонять, а наши семьи угодят к ним в рабство. Нет! Мы должны вести с «новыми» дела. Дать им... не все, конечно, просто чтобы удовлетворились. Пусть сделаются частью нас, как когда-то поселенцы с Трех Кораблей. Нет, я не говорю, что мы научим «новых» всему, что знаем сами, или что им будет позволено торговать с Дождевыми Чащобами, но...
- Тогда каково будет твое слово, Рестар? - гневно спросил кто-то из задних рядов. - Коли ты уж взялся говорить от имени своих приятелей «новых купчиков», так скажи - сколько они хотят с нас получить?
- Если бы сатрап, - поддержал кто-то, - желал в самом деле посылать боевые корабли Внутренним Проходом, он начал бы с того, что уже давным-давно очистил бы эти места от пиратов. А я вот слыхал, будто старые сторожевые галеры гниют у причалов, ибо налогов не хватает ни на ремонт, ни на то, чтобы команды нанять: все деньги уходят на сатрапские развлечения. И ему нет ни малейшего дела ни до пиратов, ни до морских змей, которые угрожают нашей торговле. У него все мысли только о развлечениях! И он-то еще собирается нам грозить?.. Я вообще не понимаю, зачем составлять послания с требованиями! Действовать надо! Давайте сами возьмем и выгоним «новых». Что нам Джамелия?
- А товары мы продавать где будем? Вся лучшая торговля - на юге... Либо туда, либо к северным варварам!
- Джамелия нам необходима! Что мы без нее? Это - поэзия, музыка и искусство... наша прародина, в конце концов! Мы не можем прекратить там торговлю и в то же время...
- А змеи?! Проклятые работорговцы привлекают змей. Надо потребовать, чтобы невольничью торговлю во Внутреннем Проходе поставили вне закона...
- Мы - люди чести! Даже если сатрап не желает помнить о своем слове, мы по-прежнему связаны нашим...
- Заберут наши дома, наши земли, а нас самих погонят в неволю! И мы окажемся ровно там же, где были наши пращуры - преступники и ссыльные без надежды на помилование...
- Надо нам для начала снарядить свои собственные сторожевые корабли. Не просто гонять «новых купчиков» от устья реки Дождевых Чащоб, но еще истреблять змей и пиратов. И Калсиде объяснить однажды и навсегда, что граница между нами проходит не по Чащобам. Их власть оканчивается за Ближним заливом. А то они совсем...
- Так ты нас разом в две войны втравить хочешь? С Джамелией и с Калсидой? Забыл, что, если бы не Джамелия и не сатрап, Калсида нас уже давно попыталась бы подмять? Вот чем мы на самом деле рискуем, если решим отпасть от Джамелии! Войной против Калсиды!
- Война? Кто говорит о войне? Все, что требуется, - это попросить, чтобы сатрап Касго держал обещания, данные нам сатрапом Эсклеписом!
И вновь зал взорвался нестройным хором негодующих голосов. Почтенные торговцы вскакивали и кричали, кто-то лез на стулья... Для Малты все это было лишено малейшего смысла. Она подозревала, что и для остальных тоже.
- Мама, - прошептала она умоляюще. - Я умираю, пить хочу! Тут так душно! Можно хоть воздухом пойти подышать?
- Не теперь! - отрезала мать.
- Малта, закрой рот! - добавила бабушка. Она даже не посмотрела на внучку: пыталась следить за разговором двух мужчин немного впереди.
- Пожалуйста! - призывала со сцены Янни Хупрус. - Пожалуйста, выслушайте! Пожалуйста!.. - Голоса в самом деле постепенно стали стихать, и тогда она заговорила - нарочито тихо, заставляя людей примолкать. - Вот такова наибольшая опасность, грозящая нам, - сказала она. - Мы вечно ссоримся между собою. Мы говорим множеством голосов... и в результате ушей сатрапа не достигает ни одного. Поэтому нам нужна небольшая, но сильная группа, которая донесет то, что мы имеем сказать. И, составляя послание, мы должны быть едины и искренни. К единому мощному голосу он вынужден будет прислушаться, но доколе мы бьемся между собою, как...
- Мне в туалет выйти надо! - прошептала Малта, пустив наконец в ход аргумент, против которого взрослым было нечего возразить. Бабушка, конечно, неодобрительно покачала головой, но все же ее выпустили. Давад Рестар, тот вообще не заметил, как она шмыгнула мимо, - так заслушался Янни Хупрус.
Малта приостановилась у стола с закусками, чтобы налить себе стаканчик вина. Тут выяснилось, что не она одна покинула свое место. В разных концах зала собирались группки людей: они говорили между собой, едва обращая внимания на женщину из Чащоб. Некоторые спорили, кто-то молча кивал, выражая ей одобрение. Почти все кругом были изрядно старше Малты. Она начала было высматривать Сервина Трелла, но, увы, он сидел со своим семейством и, похоже, алчно внимал происходившему. «Политика!» - фыркнула про себя Малта. Она была убеждена: если просто не обращать внимания на политику - жизнь будет идти точно так же, как шла и всегда... Ну а сегодня было очень похоже на то, что споры продлятся до самой ночи и, кажется, сведут на нет какую ни есть вечеринку. Малта тяжело вздохнула и, взяв вино, вышла наружу, в живительный холодок зимнего вечера.
Было уже совершенно темно. Факелы вдоль дорожки успели совсем выгореть. В небесах горели льдистые звезды. Малта посмотрела на них и опять задумалась о кристаллах огня. «Синие и зеленые - самые редкие и дорогие...» Она не могла дождаться случая рассказать об этом Дейле. О, она заранее знала, как именно это скажет! Так, как если бы всем, кроме Дейлы, про это уже давным-давно было известно!.. Да, с Дейлой подобными новостями делиться следовало в первую очередь, ибо никто не разносил слухов с такой скоростью, как она. Уж будьте уверены - она всем все перескажет. Разве не она всем как есть разболтала о зеленом бальном платье Малты?.. - Присовокупив, ясное дело, и историю о том, как Давад Рестар ее силком домой отвозил. Что за глупость она сделала, напрямик все выложив Дейле! Но тогда она была вне себя, и ей просто необходимо было излить хоть кому-нибудь душу. Ну ничего! Сегодняшнее позволит ей расплатиться с Дейлой сполна. Она не будет рассказывать ей, какая здесь была скукотища, - только о том, как она стояла на улице и болтала с Янни Хупрус о кое-каких драгоценностях...
Малта прошлась вдоль ряда карет, понемногу прихлебывая вино. Некоторые кучера, спасаясь от холода, сидели в каретах, другие ежились на своих сиденьях. Несколько кучеров собрались у поворота на подъездную дорожку и потихоньку сплетничали между собой... и, кажется, передавали по кругу фляжечку.
Она добралась почти до самого конца ряда, пройдя мимо экипажа Давада и того, что привез торговцев из Дождевых Чащоб. Ее плащ, который она считала немодным и ветхим, остался внутри, и она начала уже чувствовать вечернюю прохладу. Малта зябко прижала руки к груди (положив себе ни в коем случае не пролить на платье вино) и пошла дальше. Остановилась рассмотреть герб на дверце кареты... Какой глупый герб - петух в короне! «Хупрус», - сказала она себе и обвела герб пальцем, запоминая. Там, где ее палец скользил по металлу, тот некоторое время светился, и Малта поняла, что герб был выполнен из джидзина. Теперь этот металл употреблялся не так часто, как когда-то. Лишь старейшие уличные музыканты еще делали из него свои цимбалы и ручные колокольчики: джидзин имел свойство мерцать от ударов. Очень привлекательно для глаз, но в действительности медные сплавы звучали все-таки лучше. «Как бы то ни было, и об этом я Дейле тоже расскажу!»

Предыдущая страница 24 Следующая страница


25 Робин Хобб

Малта лениво двинулась дальше, на ходу обдумывая фразы, которые должны были наилучшим образом потрясти Дейлу.
- Странно, как человеческое прикосновение оживляет и джидзин, и кристаллы огня, - примерилась она вслух. Нет, это было не совсем то. Надо придумать нечто более впечатляющее...
Тут почти рядом с нею зажегся голубой огонек. Малта поспешно отступила назад, потом снова вгляделась. Кто-то стоял там, в темноте, слегка опираясь о карету госпожи Хупрус. А голубое сияние исходило от кристалла, пристегнутого у шеи. Невысокая мужская фигура в тяжелом плаще, как было принято одеваться у торговцев из Чащоб. Его шею кутал обширный платок, лицо покрыто вуалью, как у женщин. «Кучер, наверное», - решила про себя Малта.
- Добрый вечер, - смело проговорила она. И уже сделала шаг, чтобы пройти мимо.
- На самом деле, - сказал он негромко, - прикосновению не обязательно быть человеческим. После пробуждения их зажигает огнем любое движение. Смотри!
И он протянул в ее сторону руку в перчатке. Встряхнул кистью... И на манжете вспыхнули два голубых светлячка. Малте просто ничего другого не оставалось, кроме как замереть на месте и смотреть, смотреть... Цвет кристаллов был не какой-нибудь бледненький, - нет, они горели глубоким сапфировым тоном. И плавали в темноте как бы по собственной воле.
- Я думала, синие и зеленые - самые дорогие и ценные, - заметила она. И отпила из стакана, который еще держала в руках. Не спрашивать же напрямую, каким образом простой кучер обзавелся подобными!
- Так оно и есть, - легко согласился мужчина. - Эти, правда, очень мелкие, и, боюсь, безупречными их не назовешь. Их слегка повредили при добыче. - Он пожал плечами, и в потемках Малта заметила это по движению синего огонька возле шеи. - Наверное, они не будут долго гореть, годик-другой, не больше. Я просто не мог позволить, чтобы их выкинули как негодные.
- Конечно! Как можно! - горячо и даже с возмущением поддержала его Малта. Выкидывать кристаллы огня! В голове не укладывается! - Но ты сказал «гореть»? Они что, горячие?
Ее собеседник испустил негромкий смешок.
- Горячие? Не, не в обычном смысле. Вот, потрогай сама.
И протянул ей руку.
Малта робко прикоснулась одним пальцем к заветному огоньку... Нет, он не обжигал. Осмелев, она потрогала еще раз. Кристалл был прохладный и гладкий, точно стекло, и в одном месте, точно, имелась крохотная выщербинка. Малта пощупала второй камешек, потом вновь прижала руки к груди.
- Как они прекрасны! - сказала она и вздрогнула от холода. - Но тут, снаружи, насмерть замерзнуть можно. Пойду я лучше внутрь...
- Нет, не... то есть... тебе холодно?
- Немножко. Я свой плащ там оставила.
И Малта повернулась, чтобы уйти.
- Возьми мой.
Он выпрямился и уже расстегивал плащ.
- Нет, нет, спасибо, обойдусь. Не стоит оставлять тебя без плаща, я лучше пойду...
Малте, правду сказать, сделалось жутко от одной мысли о соприкосновении с одеждой, только что кутавшей его тело, которое она представляла себе не иначе как бородавчатым. У нее пробежал по коже уже настоящий мороз, она поспешила прочь, но он догнал ее:
- Погоди. Возьми хотя бы платок. Выглядит он не особенно, но теплый необычайно... Вот, возьми, накинь.
Он уже снял свой платок - вместе с камешком - и, когда она остановилась, - набросил ей на руку. Платок в самом деле оказался удивительно теплым, но все-таки Малта непременно швырнула бы его обратно... если бы не синий кристалл, подмигивавший ей снизу вверх.
- Ой, - только и сказала она. Возможность поносить кристалл огня... хотя бы несколько минут... можно ли в здравом уме отказаться от подобного?! - Подержи, пожалуйста, - и Малта протянула мужчине свой стаканчик. Он взял его, и она мигом обернула платком шею и плечи. Мужчина носил его скорее как шарф, но платок отличала совершенно воздушная вязка - расправленный во всю ширину, он походил скорее на шаль. И... до чего же он был теплый! Малта устроила его так, что синяя драгоценность оказалась как раз в ложбинке ее бюста. Она не могла оторвать от нее взгляда: - Как прекрасно! Это как... как... даже не придумаю, с чем сравнить!
- Некоторые вещи похожи лишь сами на себя, - проговорил он негромко. - Иную красоту ни с чем невозможно сравнить.
- Да... - согласилась она, вглядываясь в глубины каменного огня.
Он помолчал, потом напомнил ей:
- Твое вино?..
- Ой! - Малта чуть нахмурилась. - Я больше не хочу. Выпей, если желаешь.
- Можно? - спросил он удивленно и вместе с тем весело. Так, как если бы некое тонкое равновесие, уже установившееся между ними, неожиданно качнулось в его сторону.
Малта немедленно разволновалась:
- Ну... я имею в виду... если тебе хочется...
- Хочется, конечно, - кивнул он. Вуаль, покрывавшая его лицо, оказывается, имела разрез. Он точным движением отправил руку со стаканчиком внутрь и умело, одним глотком, опорожнил. А потом поднял опустевший стакан и присмотрелся к нему в звездном свете. - Возьму себе, - сказал он. - Как подарок на память!
Тут до Малты впервые дошло, что он был явно старше ее, и, быть может, ей совсем даже не следовало бы вести с ним беседу: не начал бы еще искать в случайных, ничего не значивших словах какое-то более глубокое значение! И вообще, приличные девушки не стоят в темноте, болтая неизвестно о чем со всякими незнакомыми кучерами...
- Я пойду внутрь. Моя мать, верно, уже гадает, куда я запропастилась, - начала она извиняющимся тоном.
- Конечно, - пробормотал он так, словно его опять что-то развеселило. И Малте вдруг стало самую чуточку страшно. Нет, не так. Не страшно. Она просто насторожилась. И он, кажется, это почувствовал, ибо, когда она двинулась прочь, последовал за нею. Ну то есть просто пошел рядом, ни дать ни взять провожая ее. Она даже слегка испугалась, - не вошел бы этак с ней в самый зал, - но он остановился возле дверей. И вдруг потребовал:
- Мне кое-что нужно получить от тебя прежде, чем ты уйдешь.
- Конечно, - и она подняла руки к платку.
- Твое имя.
Она замерла. Он что, позабыл, что на ней - его платок с кристаллом огня?.. Ну так если он позабыл, она ему напоминать не собирается. Конечно, у нее и в мыслях нет оставить себе платок насовсем, нет! Просто чтобы показать его Дейле...
- Малта, - назвалась она. Теперь он легко разыщет ее, когда вспомнит про платок и надумает вернуть его. Легко... но не совсем уж сразу.
- Малта?.. - Он явно рассчитывал услышать полное имя, но она притворилась, будто не поняла. - Ясно, - сказал он после некоторой паузы. - Малта. Что ж, доброго тебе вечера, Малта.
- И тебе доброго вечера. - Она повернулась и поспешила в огромные двери, что вели внутрь зала.
Оказавшись внутри, она немедленно сняла и платок, и кристалл. Из чего бы ни был связан этот платок, он оказался тонким, как паутина. Малта скомкала его в ладонях, и он как раз уместился во внутренний кармашек ее плаща. Там она его и оставила. А потом, пряча в уголках губ улыбку удовлетворения, вернулась в зал. Там все так же по очереди выступали с речами почтенные представители торговых семейств. И обсуждали все ту же скучищу: договоренности, компромиссы, рабство, войну, запреты на ввоз-вывоз... Как же ей все это надоело! Поскорее бы уж все закончилось и мать отвезла ее домой, где в тишине и спокойствии своей комнаты она могла бы вполне насладиться созерцанием кристалла огня...

Похоже, никто больше в Клубке не беспокоился, не чувствовал: что-то не так, чего-то недостает... Быть может, разве Сессурии было чуточку не по себе, но остальные выглядели всем довольными. Пища была изобильна и доставалась легко. Здешнее Доброловище было теплым, и новые оттенки солености зажигали дивные блестки на чешуйчатых шкурах, обновленных недавней линькой, - линяли они теперь часто, ибо хорошая пища позволяла легко расти. «Быть может, - недовольно думала Шривер, - все остальные всегда только этого и желали!» Уж не казалось ли им, что эта-то беспечальная жизнь, состоявшая из кормежки и линьки, и была обещанным возрождением?
Она так не думала.
Она знала: Моолкин вел их сюда, взыскуя большего, гораздо большего. Прочие в Клубке были слишком близоруки и не могли уразуметь причин беспокойства, владевшего вожаком. Он вел их на север, следуя за тенью подателя. Несколько раз Моолкин делал остановки в устьях, откуда вытекала теплая вода, лишенная соли. Он вновь и вновь ее пробовал, ожидая чего-то... Остальные не могли понять зачем и хотели одного - скорее следовать за подателем. Однажды Сессурия всех потряс тем, что распустил гриву и приказал остановиться недоумкам, осмелившимся нарушить волю вожака и готовым бездумно уплыть за подателем... Но очень скоро и сам Моолкин недоуменно сомкнул челюсти и покинул теплое устье, устремляясь туда, куда удалялась тень подателя.
Шривер не слишком расстроилась, когда податель остановился и Моолкин предпочел держаться поблизости. Кто она, в самом деле, такая, чтобы задавать вопросы наделенному памятью древних?.. Но затем податель опять тронулся в путь, повернув с севера обратно на юг, и Моолкин тем не менее велел двигаться следом, и вот тут-то Шривер начала беспокоиться. Что-то было определенно не так, и Сессурия, похоже, разделял ее беспокойство.
Иногда они замечали другие клубки, сопровождавшие иных подателей. Все выглядели сытыми и довольными, и Шривер поневоле спрашивала себя, а не в ней ли самой скрыта причина. Наверное, она слишком много мечтала. Слишком буквально понимала святые предания... Но потом ей бросалось в глаза, как рассеян был Моолкин - и даже посреди кормления. Пока другие клацали челюстями, рвали и заглатывали добычу, он мог неожиданно прекратить есть и просто повиснуть в воде, широко раскрывая рот и усиленно работая жабрами: вбирал некий ускользающий запах. А когда податель останавливался на время и весь Клубок отдыхал - Моолкин нередко поднимался вверх, почти к самому Пустоплёсу, и, прикрыв глаза веками, начинал извиваться в танце. В таких случаях Сессурия присматривался к вожаку так же пристально, как и она, Шривер. Вновь и вновь Моолкин свивал свое тело сложным узлом и скользил, скользил, заставляя всю поверхность своей кожи вбирать токи здешнего Доброловища и все, что они с собою несли. И он трубил - даже не трубил, а скорее негромко бормотал себе под нос что-то из священного пополам со случайными пустяками. Иногда же он высовывал голову из Доброловища в Пустоплёс - и вновь погружался, невнятно твердя что-то об огнях, об огнях...
В какой-то момент Шривер поняла, что больше не может этого выносить. Однажды она дождалась, пока его танец не привел к такому изнеможению, что потускнели даже ложные глаза на боках. Едва шевелясь, Моолкин начал погружаться ко дну. Шривер тщательно расслабила гриву, чтобы ее приближение не было истолковано как вызывающее, и начала медленно опускаться рядом.
- Моолкин! - позвала она негромко. - Скажи, твое прозрение оставило тебя? Мы заблудились?
Он приподнял веки и уставился на нее. Потом почти лениво обхватил ее неплотным кольцом, притягивая к себе и вместе с нею опускаясь в мягкий ил.
- Не просто место... - сонным голосом сообщил он ей. - Еще и время, определенное время. И не только место и время, но - клубок. Такой, какой ни разу не собирался со времен древности. Я почти чую Того, Кто Помнит...
Шривер дрогнула всеми своими кольцами, силясь прочесть его память...
- Моолкин, - сказала она затем, - но разве не ты сам - Тот, Кто Помнит?
- Я? - его веки вновь начали опускаться. - Нет. Не вполне. Я - почти помню. Я знаю, что есть место, время и Клубок. И когда я их почувствую - я их сразу узнаю. Мы близко, Шривер... мы совсем близко. Мы должны вытерпеть все и не изведать сомнений. Сколько раз уже время приходило и уходило, а мы его пропускали. И я боюсь - если мы пропустим его еще раз, наша память о старине начнет окончательно блекнуть, и прежними мы не станем уже никогда...
- А какими мы были прежде? - спросила она просто для того, чтобы услышать еще раз.
- Мы были повелителями. Мы вольно носились и в Доброловище, и по Пустоплёсу. И то, что знал один из нас, - знали все. Мы разделяли воспоминания обо всех былых временах, с самого изначалия. Мы были могущественны и мудры, и нас чтили все существа, наделенные меньшим разумом, нежели мы...
- А что случилось потом? - задала Шривер ритуальный вопрос.
- Потом пришло время изменить форму. Смешать сущности наших тел и породить новые существа, воспринять новую силу и новые свойства. Настала пора вступить в древний цикл разделения и слияния - и нового роста. Пришло время обновить наши тела...
- А что случится потом? - завершила она свою часть диалога.
- Все соберутся к месту и ко времени Сбора. Память вновь сделается общей, и тогда все, что бережно сохранялось кем-либо одним, опять станет достоянием всех. Так будет завершен наш путь к возрождению. Так настанет для нас долгожданный час торжества...
- Да будет так, - прогудел Сессурия, державшийся неподалеку в Клубке. - Да будет так.

ГЛАВА 25
СВЕЧНОЙ

Свечной был небольшим, но оживленным торговым портом на Срединном полуострове. Альтия бывала здесь раньше - с отцом. Стоя теперь на палубе «Жнеца» и оглядывая шумную гавань, она не могла отделаться от ощущения - если она перескочит с корабля на корабль и пробежится по причалам, то непременно разыщет где-нибудь стоящую у пирса «Проказницу»... и отца на ее борту - как бывало когда-то. Отец будет сидеть в капитанской каюте, принимая городское купечество. А на столе будет отменный бренди, и славная копченая рыба, и выдержанный сыр... И переговоры будут самые что ни есть дружеские - кто-то предлагает товар, кто-то - другой товар или деньги... А каюта будет, как всегда, чистая и уютная... и где-то поблизости - личная каютка Альтии, ее неизменное прибежище...
От внезапной и несбыточной тоски по былому заболело в груди. Альтия со вздохом спросила себя, где-то он теперь, ее кораблик, как-то он поживает под началом Кайла Хэвена... Она только надеялась, что из Уинтроу получился добрый спутник для Проказницы - и это невзирая на ревность, беспрестанно шептавшую: так, как она, Альтия, знала Проказницу, - ее не знает никто. «Скоро, - молча пообещала она и себе, и пребывающему в дальней дали кораблю. - Скоро!»
- Эй, юнга!
Резкий оклик прозвучал прямо за спиной, и Альтия сначала подпрыгнула, а потом только узнала и голос Брэшена, и дразнящую насмешку в нем. Все же она поспешно обернулась:
- Слушаю, господин мой?
- Капитан тебя требует.
- Слушаю! - И Альтия вскочила.
- Погоди чуток.
Ее покоробило, как он воровато огляделся кругом - нет ли кого поблизости, не смотрит ли кто. Неужели не ясно - этим своим оглядыванием он всем дает очень ясно понять, что между ними затевается нечто тайное?.. Но что хуже всего, он еще и подошел к ней вплотную, чтобы иметь возможность говорить как можно тише.
- Пообедаем нынче на берегу? - спросил он и тронул рукой свой кошель. Внутри зазвенело. Рядом с кошелем красовался корабельный ярлычок-рекомендация с еще толком не просохшей печатью.
Она пожала плечами:
- Если буду свободна - пожалуй...
И старательно сделала вид, будто не заметила отчетливого приглашения, прозвучавшего в его голосе.
Его взгляд любовно и бережно изучал ее лицо, словно ощупывал:
- У тебя почти совсем сошел ожог от змеиного яда. Я-то уже боялся, как бы ты шрамом на всю жизнь не обзавелась!
Альтия снова пожала плечами, упрямо отказываясь видеть в его глазах нежность.
- Что такое для моряка еще один шрам? Думаю, на борту никто ничего не заметил. И не заметит...
- Так ты решила остаться на «Жнеце»?
- Буду работать, пока длится стоянка в порту. Но, думается, здесь у меня больше шансов попасть на какой-нибудь корабль, идущий в Удачный, чем в других портах, куда «Жнец» может завернуть после. - Альтия знала, что на этом следовало бы и закончить, но любопытство подвигло ее спросить: - А ты что делать намерен?
- Не знаю еще. - Он вдруг усмехнулся ей и признался: - Мне, знаешь ли, место второго помощника предложили. Оплата почти вдвое против того, с чего я у них начинал, да и «второй пом» на ярлычке смотрится куда как получше, чем «третий». Может, и стоит остаться - хотя бы ради этого. Я пока предварительно согласился, но бумаг еще не подписывал. - И, очень внимательно следя за выражением ее лица, он добавил: - С другой стороны, если бы мы нашли приличный корабль, идущий в Удачный... я бы тоже на дом родной вовсе не отказался взглянуть.
Сердце Альтии провалилось куда-то в желудок. «Нет, - сказала она себе. - Пора с этим кончать!» Она растянула губы в улыбке и вымучила этакий небрежный смешок:
- Ну и какова вероятность, что мы снова окажемся с тобой на одном корабле? Не очень-то на это похоже...
Брэшен по-прежнему пристально вглядывался в ее лицо.
- А это зависит, - сказал он, - от того, насколько мы с тобой постараемся. - Собрался с духом и добавил: - Я тут за тебя кое-кому словечко замолвил... Сказал, что ты вкалывала не как юнга, а как самый настоящий матрос. И старпом со мной согласился. Чего доброго, за этим-то капитан тебя и зовет. Может, тоже предлагать будет остаться. На более выгодных условиях.
- Спасибо, - неуклюже ответила она. Неуклюже не оттого, что чувствовала особую благодарность, скорее наоборот: в ней начали разгораться первые искорки гнева. Он что, вообразил, будто без его «словечка» ее и за моряка не признают? Не-ет, она и так полностью заслужила каждый грош матросского жалованья, и в особенности то, что причиталось ей за свежевку на промысле. А он с этим своим «словечком» ни дать ни взять отнял у нее ее собственные заслуги!.. Ей оставить бы это мнение при себе, но она все же добавила: - Полагаю, они и сами уже поняли, вкалывала я или нет.
Брэшен все-таки слишком хорошо знал ее. Он поспешно извинился:
- Да я совсем не то имел в виду. То, что тебе не за так просто деньги заплачены, - это все видят. Ты всегда была отменным моряком, Альтия. Это плавание на «Жнеце» только сделало тебя еще лучше. Случись мне в шторм работать на мачте, я, право же, хотел бы, чтобы рядом со мной там была именно ты. И наверху, и на палубе - на тебя можно положиться всегда!
- Спасибо... - повторила она, на сей раз еще более неуклюже, ибо имела в виду именно поблагодарить. Она знала - Брэшен подобными комплиментами не разбрасывается. - Надо мне бежать к капитану, а то как бы он своего доброго мнения обо мне не переменил, - добавила она, подыскивая предлог поскорей улизнуть.
Не успела она сделать и шага, как он вновь ее окликнул:
- У меня свободное время, и я иду в «Красный карниз». Там недурно кормят и подают отменное пиво, недорогое притом. Увидимся на берегу!
Альтия поспешила прочь, только надеясь, что, если не замечать странного взгляда, брошенного ей в спину Риллером, этот взгляд так в воздухе и растворится. Вот же зараза! Она-то предполагала пожить на борту, работая на разгрузке и снабжении корабля, пока не найдет место на следующем. Но с Брэшеном кончится только тем, что придется ей отправляться на берег и снимать комнату... Уже стукнув в двери капитанской каюты, она сообразила, что едва не вошла туда с весьма мрачным видом. Пришлось срочно придавать физиономии приличествующее случаю выражение.
- Войди! - раздалось изнутри.
За все время плавания Альтия всего раз или два сподобилась заглянуть в столовую для начальства. И теперь, войдя, лишь убедилась, что ничего особенного это помещение собою не представляло. Верно, «Жнец» был кораблем-трудягой, а груз его - мясо, жир, сало - к благородным причислить было невозможно. Но верно было и то, что ее отец, например, нипочем не потерпел бы у себя суеты вроде той, которую застала вошедшая Альтия.
Капитан Зихель восседал за столом, а за плечом у него стоял старший помощник. Перед капитаном на столе стоял денежный ящик, лежала стопка ярлычков-рекомендаций, гроссбух и корабельная печать. Альтия знала: кое с кем из команды уже произвели расчет в этот же день. Те, кого под стражей привели на борт из тюрем и долговых ям, сошли на берег свободными. Им, правда, не досталось платы за год жизни и работы на корабле, но каждому вручили ярлычок, подтверждавший затраченное время и труд, и расписку о погашении долга. Альтия попробовала представить, куда, в какие дома этим людям предстояло вернуться - если они еще стояли, те дома... Потом перехватила взгляд капитана и вернулась к реальности.
- Согласно приказанию явился, кэп! - доложила она лихо.
Капитан заглянул в раскрытый гроссбух:
- Эттель, юнга. Вот здесь у меня пометка, что ты заработал дополнительную прибавку, потрудившись для нас еще и свежевщиком. Это так, юнга?
- Так точно, кэп.
Покамест спрашивали и подтверждали очевидное. Альтия стала ждать, что он скажет еще.
Капитан полистал другую книгу, лежавшую на столе, провел пальцем по записям:
- Здесь у меня записано, что твои проворные действия уберегли нашего третьего помощника, да и тебя самого, от цапунов. Уже не говоря про нескольких человек с других кораблей. И... - он пролистнул страницы, отыскивая очередную пометку, - старпом вот тут черкнул, что в тот день, когда мы схлестнулись со змеем, опять же твое проворство не дало одному из людей вывалиться за борт. Это так, юнга?
Альтия попыталась не пустить на лицо довольную улыбку, но с румянцем, неудержимо расползавшимся по щекам, поделать ничего не могла.
- Так точно, кэп... - выдавила она. - Я... я даже не думал, что такие вещи кто-то потрудился пометить...
Стул под капитаном заскрипел: Зихель откинулся на спинку.
- Мы, - сказал он, - замечаем и помечаем многое, о чем ваш брат матрос зачастую и не догадывается. С такой многочисленной командой, да собранной наполовину по тюрьмам, я во многом завишу от моих помощников: их дело - пристально наблюдать, кто свой хлеб отрабатывает, а кто нет. - И он склонил голову набок: - Ты поступил в Удачном к нам юнгой, Эттель. И мы хотели бы, чтобы ты остался у нас.
- Спасибо, кэп! - «Ну и где твое "доброе словечко", а, Брэшен? Что-то пока никаких предложений насчет производства в матросы или повышения платы...»
- Так тебя это устраивает?
Альтия набрала в грудь воздуху... Ее отец всегда ценил в своих людях честность. Надо и ей попробовать говорить честно.
- Не уверен, кэп, - ответствовала она. - «Жнец» - отменный корабль, так что жалоб у меня ни на кого никаких. Но я подумываю вернуться домой, в Удачный, господин капитан, и мне хочется попасть туда быстрее, чем получится на «Жнеце». Так что я бы хотел поступить так: получить плату и рекомендацию прямо сейчас, но еще пожить на борту и поработать, пока «Жнец» в порту. Ну, и если не найду ничего подходящего до отплытия, - что ж, может, останусь.
Сказав так, Альтия сразу поняла: вот тот самый случай, когда честность до добра не доводит. Капитан заметно помрачнел. Явно он полагал, что оказывает юнге большую честь, предлагая остаться. И ему не доставило большого удовольствия выяснить, что обласканный им юнга, видите ли, приискивает местечко получше.
- Добро, - сказал он. - Можешь, конечно, получить деньги и рекомендацию прямо сейчас. Но вот что касается твоих «если» и «может», то... мы тут, знаешь ли, очень высоко ценим верность своему кораблю. А ты определенно рассчитываешь найти местечко теплее.
- Никак нет, кэп, не то чтобы «теплее». «Жнец» - отличный корабль, просто отличный. Я просто хочу найти судно, на котором смогу по возможности скорее домой попасть.
- Дом моряка - корабль, - хмуро заметил капитан Зихель.
Альтия неловко поправилась:
- Родной порт, кэп, - вот что я имел в виду.
Не очень-то хорошо, кажется, у нее получалось...
- Ладно, давай прикинем, что тут тебе причитается, и отсчитаем денежки. Ну, и рекомендацию я тебе выдам, конечно, поскольку претензий к твоей работе у меня нет. Только не рассчитывай без дела болтаться по палубе, ожидая, пока мимо проплывет местечко получше! «Жнец» вновь отходит не более чем через месяц. Если ты явишься до этого дня и попросишься на старое место... что ж, посмотрим. Запросто может оказаться, что место будет уже занято!
- Так точно, кэп! - и Альтия прикусила губу, чтобы не сболтнуть еще чего лишнего. Вот капитан подсчитал ее жалованье со всеми прибавками и выложил деньги, и она про себя отдала должное его честности. Этот человек бывал и груб, и попросту безжалостен, а вот поди ж ты - отсчитал ей все сполна, до последнего медного грошика. Передал ей деньги - и, пока она их пересыпала в кошель, пододвинул к себе чистый ярлычок и печать. Вогнал колотушкой в кожу символ «Жнеца»... Смазал чернилами, чтобы ярче выделялся, и взял в руки особое писало для кожи.
- Полное имя? - спросил он небрежно.
...Вот она, мелочь, способная загубить что угодно. Некоторым образом Альтия никогда не загадывала, как станет выкручиваться, когда настанет этот миг. Что ж... Рекомендация должна быть выписана на ее имя, на ее настоящее имя, иначе грош ей цена. И она тихо сказала:
- Альтия Вестрит.
- Так это девчоночье имя, - удивился капитан, начиная выписывать буковки.
- Так точно, кэп, - еще тише проговорила она.
- Во имя Са! Какого хрена понадобилось твоим предкам навешивать на тебя девчоночье имя? - поинтересовался он праздно, начиная трудиться над словом «Вестрит».
- Должно быть, кэп, оно им понравилось, - ответила она. Она не отрывала глаз от его пальцев, аккуратно вдавливавших в кожу букву за буквой. Вот она, рекомендация. То, что должно ей помочь вынудить Кайла сдержать клятву и отдать ей корабль... Рука капитана сперва замедлила движение, потом вовсе остановилась. Он поднял голову и посмотрел ей в глаза. На лбу обозначилась морщина.
- Вестрит, - протянул он. - Это же купцы из старинной семьи?
У нее вдруг пересохло во рту.
- Так точ... - начала было она, но капитан прервал ее взмахом руки. И обратился к старпому:
- Вестритам принадлежал тот корабль... как его? Ну, живой корабль?
Старпом пожал плечами, и капитан Зихель вновь повернулся к ней:
- Как называется ваш корабль?
- «Проказница», - ответила Альтия тихо. Помимо ее собственной воли в голосе прозвенела гордость.
- И, помнится, капитанская дочка работала на палубе вместе с командой, - медленно проговорил Зихель. Его взгляд сделался жестким: - Эта девчонка был... была ты?
Прозвучало, как обвинение. Альтия выпрямилась:
- Так точно, кэп!
Он с отвращением отбросил писало. И рявкнул на старпома:
- Живо убери ее с моего корабля!
- Я уйду, господин капитан. Но мне нужна эта рекомендация, - сказала Альтия, глядя на приближающегося старпома. Она намерена была стоять до конца. Она не собиралась срамиться бегством.
- Никакой рекомендации с именем моего корабля ты от меня не получишь! - фыркнул капитан. - Хочешь, чтобы я стал посмешищем всего торгового флота? То-то смеху будет - у Зихеля целый сезон плавала на борту женщина, а он и понятия не имел! Да тебя за такое вранье вообще всей платы надо бы лишить! Чего теперь удивляться, что нас змеи чуть не сожрали! Никогда прежде ничего подобного не было! Я-то удивлялся - а теперь ясно, как же иначе, с бабой-то на борту! Хорошо еще, вообще живы вернулись... несмотря на тебя. Живо убери ее отсюда! - рявкнул он на старпома, который, судя по выражению лица, вполне разделял мнение капитана.
- Дай мне рекомендацию, - взмолилась Альтия в полном отчаянии. И попыталась схватить, но капитан первым сгреб кожаный ярлычок, не силой же у него отбирать. - Пожалуйста! - повторила она, но старпом уже сцапал ее за руку.
- Вон отсюда и прочь с моего корабля! - прорычал капитан. - Да спасибо скажи, что еще время даю тебе собрать барахло! А не соберешь живо - велю просто так выкинуть на причал! Ах ты сучка лживая, потаскушка! Со сколькими матросами ты перетрахалась, чтобы они секрет твой хранили? - бросил он уже ей в спину. Старпом тащил ее к двери.
«Ни с одним! - хотела выкрикнуть она гневно. - Ни с одним!»
...Но ведь она переспала-таки с Брэшеном, и, хотя никого это не касалось, это превратило бы в ложь ее возмущенный протест. И она смогла только выдавить:
- Это несправедливо!
- Справедливее, чем твое вранье! - проревел капитан.
Старпом вышвырнул Альтию за порог.
- Собирай шмотки - и выкатывайся! - прохрипел он сдавленным от ярости голосом. - И если хоть полсплетни поползет по Свечному - сам тебя разыщу, тогда и узнаешь, как мы поступаем с лживыми потаскушками!
И пихнул ее вперед так, что Альтия едва не растянулась на палубе. Она кое-как удержала равновесие и услышала за спиной резкий хлопок закрывшейся двери. Альтия обернулась и какое-то мгновение смотрела на эту дверь, качаясь от ярости, унижения и несправедливости. Ей казалось, это происходило не на самом деле. И не с нею. Месяцы страшнейшей работы - и ради чего? Ради пригоршни монет (жалованье у юнги было не ахти какое)? Альтия с радостью отдала бы и этот так называемый заработок, и вообще все, чем располагала, - за тот самый кусочек кожи, который, вне всякого сомнения, капитан уже резал на мелкие части.
Медленно повернувшись, Альтия заметила смотревшего на нее Риллера. Старый моряк вопросительно поднял бровь.
- Выкинули с корабля, - пояснила она коротко. Это была правда, и к тому же не вынуждавшая пускаться в долгие объяснения.
- За что? - спросил матрос, идя следом за нею в форпик, куда она направлялась за своими убогими вещичками. Альтия лишь передернула плечами и мотнула головой:
- Не хочу об этом говорить, - буркнула она грубо. Оставалось только надеяться, что прозвучало это как неучтивость рассерженного юнца... а не как слезное негодование женщины, воистину близкой к истерике. «Держись, держись, держись!» - повторяла она себе, в последний раз спускаясь в душное и неуютное помещение, которое всю зиму было ей домом.
Собрать пожитки и побросать их в морскую кису было делом минутным... Альтия закинула кису на плечо и ушла с корабля. Ступив же на причал, она новыми глазами огляделась вокруг... Свечной. Весьма пакостное местечко для того, кто оказался здесь с горсткой денег и кисой на плече...

Прохожий повернул голову и несколько странно на него покосился. Брэшен тоже глянул на него, потом отвел взгляд. Он, оказывается, топал по улице с самой что ни есть дурацкой улыбкой на физиономии. Ну и плевать. Он имел право улыбаться. Он гордился ею. Она стояла на палубе «Жнеца» как самый настоящий юнга, битый морем и жизнью и обретший определенную крутость. Этак небрежно приняла его приглашение... И шапочка у нее на голове сидела с должной лихостью. Плавание, которое, как он ожидал, должно было прикончить ее, на самом деле помогло ей... выздороветь. Заново обрести нечто, вышибленное, как он полагал, Кайлом, когда он заделался капитаном «Проказницы». Недостаток именно этого качества и делал ее в последних двух плаваниях такой невыносимой. Ее привычное нахальство тогда сменилось стервозностью, ее чувство честной игры - мстительностью. А в день, когда умер ее отец, он уж было решил, что прежняя Альтия умерла навсегда. И надежда на ее воскрешение затеплилась у него только в тот день на Тощих островах, когда она начала свежевать котиков. Что-то в ней переменилось тогда. И начавшаяся перемена потом только становилась заметнее - точно так же, как сама она становилась сильней и выносливей. А в ту ночь в недоброй памяти Закоулке, когда она пришла к нему, - вот тогда он полностью осознал, что перед ним во всей красе была прежняя Альтия.
И еще он понял, до какой степени ему ее не хватало все это время...
Брэшен полной грудью дышал воздухом свободы и суши. Жалованье лежало в карманах, он был свободен, как птичка. И имел основания рассчитывать к вечеру на очень приятное общество. Чего еще желать?..
Он принялся высматривать вывеску «Красного карниза». Старпом - когда он намекнул, что вознамерился провести ночку на берегу - с улыбочкой рекомендовал ему эту гостиницу как «чистенькое местечко для бережливого моряка». Улыбочка ясно означала: знаем-знаем, мол, не один ты там ночлежничать собрался. Что ж, не будем его разочаровывать...
Красные карнизы заведения бросились ему в глаза гораздо раньше, чем он сумел разглядеть скромную вывеску. Внутри гостиница оказалась действительно чистой, но уж больно аскетически обставленной. Всего два стола и четыре скамейки, все - надраенное, что твоя корабельная палуба. Пол усыпан просеянным белым песочком. Огонь в очаге поддерживался плавником; языки пламени переливались разными красками. Ни одного посетителя не было видно. Брэшену пришлось довольно долго стоять в общей комнате, дожидаясь, пока к нему выйдут.
Появившийся мужчина вытирал руки о фартук. Он почти подозрительно оглядел Брэшена с головы до ног, прежде чем поздороваться:
- Добрый день.
- Мне рекомендовали вашу гостиницу, - сказал Брэшен. - Сколько за комнату и за ванну?
Человек вновь окинул его таким взглядом, будто решал про себя, сколько Брэшен способен позволить себе. Сам он был пожилой, с повадками бывшего моряка - и жестоко покалеченный морем. Одна нога у него когда-то была сломана и очень скверно срослась, что, по всей видимости, и положило конец его плаваниям.
- Три, - заявил он решительно. - И добавил: - Надеюсь, ты не из таких, кто заявляется вдрызг пьяным и принимается все крушить? Если так, то здесь для тебя комнатки не найдется...
- Пьяным-то я приду, но обстановку крушить не буду. Просто спать завалюсь.
- Хм-м-м... Ты, кажется, честен. Это хорошо, - Он протянул руку за деньгами и, получив монетки, сразу спрятал их в карман. - Занимай комнату наверху слева. Если хочешь вымыться, на заднем дворе есть водяной насос, очаг и лохань. Огонь прикрыт, но его нетрудно разжечь. Мойся, пожалуйста, и можешь не торопиться, только обязательно оставь все в том же аккуратном виде, в каком оно сейчас. Я, знаешь ли, стараюсь, чтобы все было чисто. Кое-кому такое не нравится, есть, знаешь, любители жрать, напиваться, орать и драться всю ночь. Если ты из таких, иди лучше в другое какое-нибудь место. А здесь честный человек платит за опрятную постель - и получает ее. И еда у нас такая же: не какой-то тебе изыск с выкрутасами, все простое, зато добротное, только сегодня сготовленное. И к тому же добрая кружка хорошего пива. Но только тут не таверна, не веселый дом с девками и не игорный притон. Нет, господин мой. Это чистое заведение. Это чистое заведение!
Брэшен обнаружил, что кивает, точно деревянная кукла, поддакивая болтливому деду. Про себя он начал подозревать, что старпом решил чуток позабавиться, направляя его сюда. Ну и ладно. Тут в самом деле было опрятно и тихо. Лучше им с Альтией побыть здесь, а не в какой-нибудь набитой людьми, шумной таверне.
- Стало быть, пойду для начала ванну приму, - сказал он, когда хозяин гостиницы прервался перевести дух. - Да, и еще вот что: тут, наверное, подойдет еще один парень с нашего корабля. Он будет спрашивать Брэшена. Это я. А паренька зовут Эттель. Скажешь ему, чтобы меня обождал?
- Добро, скажу ему, что ты туточки. - Дед помедлил, вновь исполнившись подозрений: - А он не гуляка, надеюсь? Не явится пьяным, не заблюет мне пол, не начнет скамейки переворачивать?
- Эттель?.. Нет, ни в коем случае. Ни в коем случае! - И Брэшен спасся бегством в заднюю дверь.
В небольшом сарае, стоявшем посреди мощеного дворика, действительно обнаружилось все обещанное хозяином: и насос, и лохань, и очаг с огнем. Как и в главном здании, чистота здесь царила ну просто невероятная. Несколько грубых полотенец, свисавших с деревянных крючков, производили впечатление хотя и потертых, но чистых, а в лохани по стенкам не было заметно следов чужого мытья. «Как славно для разнообразия остановиться в опрятном местечке», - подумал Брэшен. Накачав несколько ведер воды, он поставил их греться. Его береговая одежда хранилась на дне кисы и была чистой, хотя и попахивала плесенью. Он развесил полосатую рубаху, носки и хорошие шерстяные штаны сушиться и проветриваться у огня. Еще в сарае нашелся горшочек мягкого мыла, и Брэшен не преминул им воспользоваться. Забравшись в лохань, он слой за слоем сдирал с себя соль и жир, а под конец, надо думать, снял и верхний слой кожи. В первый раз за несколько недель расплел моряцкую косичку, чисто вымыл волосы и снова заплел. Он бы еще долго блаженствовал, просто отмокая в лохани, но не хотел заставлять Альтию ждать. Вытеревшись, он подстриг бороду, вернув ей первоначальную форму, и облачился в чистую береговую одежду. Какая все же благодать - натягивать чистую, теплую, сухую одежду на чистую, теплую, сухую кожу!..
Ванна расслабила его почти до сонного состояния, но он знал: добрая еда и кружечка холодного пива быстренько приведут его в должный вид. Брэшен запихнул грязную одежду обратно в кису и поспешно навел в помывочной порядок. Завтра он найдет прачечную и отдаст одежду стирать - кроме тех вещей, что уже безнадежно пропитались смолой...
Чувствуя себя заново родившимся, он направился обратно в главное здание, чтобы перекусить - и ждать Альтию.

Она еще никогда не ходила одна по чужеземному порту. Всегда рядом были сотоварищи-моряки... и корабль, чтобы возвратиться туда, когда час станет вовсе уж поздним. А вот теперь едва миновал полдень, но Альтии казалось, будто уже наступил свинцово-сумрачный вечер. Она заново огляделась...
Мир был пуст. Бесформенное и беспредельное место. Ни корабля, ни привычных обязанностей... ни родственных уз. Лишь немного денег в кармане да киса за спиной - и ничего более.
Альтия задумалась об этом и поняла, что испытывает странноватую смесь чувств, вроде бы несовместимых. Она чувствовала себя всеми брошенной и одинокой, была в полном отчаянии из-за их отказа выдать рекомендацию... Но в то же время чувствовала себя сильной и ни от кого не зависимой... Бесшабашность - вот как следовало описать ее нынешнее состояние. Да, именно так. Кажется, она при всем желании уже не могла натворить ничего, от чего ее положение могло бы ухудшиться. Ей нечего было терять. Она могла прямо сейчас учинить все, что ни взбрело бы ей в голову, и никто с нее не спросит, потому что никому нет до нее дела. Она могла, к примеру, бессовестно напиться. Или просадить весь свой заработок до последнего гроша, устроив себе шикарный вечер с роскошной едой, вином, музыкой и экзотическим окружением. Конечно, наступит и день завтрашний, и с этим приходилось считаться. Но с днем наступающим приходилось считаться всегда. Просто, вздумай она очертя голову устремиться ему навстречу, никто ей того не запретит. И стыдить не будет.
Что-то тщательное обдумывание каждого шага в последнее время не очень-то доводило ее до добра...
Альтия поудобнее устроила кису на плече - и заломила свою шапчонку под еще более дерзким углом. И зашагала вперед, внимательно приглядываясь ко всему, что мог предложить ей город. Здесь, у самых причалов, располагались корабельные конторки, мелкие лавочки и дешевые гостиницы для моряков, перемежавшиеся тавернами, публичными домами, игорными притонами... Совсем не парадная часть города, предназначенная для грубых и суровых людей...
К которым и она теперь принадлежала.
Альтия выбрала первую попавшуюся таверну и вошла внутрь. Никакой разницы с тем, что она видывала дома, в Удачном. Пол, застланный камышом (притом не особенно свежим). Столы, воздвигнутые на козлах, выглядели рябыми от кольцеобразных отметин множества кружек. Чиненые-перечиненые скамьи при них... Стены и потолок заросли жирной копотью от светильников и кухонного очага.
В одном конце помещения имелся большой очаг, и там плотнее всего сгрудилась матросня - поближе к теплу и запаху готовящегося съестного. Альтия нашла глазами содержателя таверны, тощего мужичка, казавшегося воплощением скорби. По залу сновали служанки, одни смешливые, другие насупленные. Лестница напротив входа вела наверх, в коридорчик с комнатами... Гул голосов показался Альтии ощутимо плотным, точно порыв ветра в лицо.
Она нашла свободное местечко за столом. Не так близко к огню, как того бы хотелось, но все же здесь было гораздо теплей, чем на улице, - или в форпике «Жнеца». Альтия села и прислонилась к стене. Скоро перед ней оказалась кружка пива (на удивление хорошего), и миска тушеного мяса (повар напортачил с пряностями, но все же какая благодать после корабельной еды!). Особое же удовольствие доставил Альтии кусок хлеба, прилагавшийся к мясу. Давненько она не едала такого, явно сегодняшнего. Толстый кусок был темен, в нем попадались цельные зерна. Альтия ела медленно, наслаждаясь теплом, пищей, пивом, - и запрещала себе думать о чем-либо еще. В какой-то момент она даже прикинула, а не снять ли комнатку наверху. Но топот, визг, глухие шлепки и хохот, доносившиеся оттуда, вскорости сообщили ей, что комнаты были предназначены вовсе не для ночлега. Одна из служанок скоро начала строить Альтии глазки, довольно вяло, впрочем. Альтия сделала вид, будто не заметила. Девица сразу отчалила - и, кажется, с облегчением.
Альтия в задумчивости спросила себя: интересно, сколько надо пробыть шлюхой, чтобы от этого окончательно затошнило? Или, наоборот, чтобы окончательно притерпеться?.. Ее рука между тем опустилась вниз и сквозь рубашку машинально ощупывала колечко в пупке. Капитан назвал ее потаскушкой. Да еще и заявил, будто она привлекла змей к «Жнецу». Глупость какая... И, тем не менее, - именно так все и выглядело в их глазах. Альтия откусила еще кусочек хлеба, обвела глазами комнату и попробовала представить, как это - ходить туда-сюда между столами и предлагать себя мужчинам в надежде на заработок... «А противный народ-то», - сделала она для себя неожиданный вывод. Может статься, морская жизнь и придавала мужикам определенную крутость... но она же их и уродовала. У одних недоставало зубов, у других - руки или ноги. Лица были темными не столько от солнца и ветра, сколько от жира и смолы... Словом, в большом помещении привлекательных мужчин было - раз, два, и обчелся. Да и то... Молодые, крепкие и смазливые отнюдь не блистали ни чистотой, ни хорошими манерами. «Наверное, тоже с промыслового флота, - подумала Альтия. - Охота, убийство, расчленение туш... соль, кровь и жир - вот из чего состоит вся их жизнь, день за днем». Матросы на торговых судах были не в пример чище... Или это относилось только к «Проказнице»? Ее отец очень следил за тем, чтобы люди содержали в чистоте и себя, и корабль, не допуская появления на борту вшей и клопов...
Мысли об отце и «Проказнице» уже не причиняли такой острой боли, как когда-то. Место боли заняла безнадежность. «Хватит увиливать!» - мысленно сказала себе Альтия и вплотную занялась той самой мыслью, которую все время упорно гнала от себя. Итак, получить корабельную рекомендацию, должным образом оформленную на свое имя, оказывалось затеей практически безнадежной. И все потому, что она - женщина. Осознание разразившегося поражения было таково, что Альтию замутило. Только что проглоченная пища слиплась в кислый ком в животе. Альтию затрясло, точно в ознобе. Она покрепче уперлась пятками в пол и схватилась за край столешницы, чтобы унять дрожь. «Хочу домой... - подумала она, чувствуя себя абсолютно несчастной. - Хочу туда, где безопасно и тепло, где люди знают меня...»
Но нет. Дом под определение «теплого и безопасного места» с некоторых пор больше не подпадал. И вообще было очень похоже, что лично для нее безопасность и тепло отошли в прошлое. Туда, где жив был отец, а «Проказница» была ее домом... Альтия мысленно потянулась к этим воспоминаниям... и обнаружила, что их стало очень трудно вызвать. Слишком далеко они отодвинулись. Слишком сильно она отъединилась от них... Начать их будить значило почувствовать себя еще более несчастной и одинокой.
«Брэшен», - неожиданно мелькнуло у нее в голове. В этом занюханном городишке он был какой-никакой, но частицей ее дома. Нет, она не собиралась идти разыскивать его... просто ей вдруг подумалось - а почему бы и нет? В самом деле. Если ей вдруг захочется, если она вправду надумает явить бесшабашность и творить что пожелает, не загадывая о завтрашнем дне, - почему бы и нет?.. Разыскать Брэшена... и подарить себе несколько часов безопасности и тепла.
Однажды всплыв, эта мысль сразу стала неотвязной, как для изголодавшегося - запах свежего хлеба.
Но нет, нет, нет, она нипочем не станет этого делать. И вообще это очень плохая идея. Ведь если она встретится с Брэшеном, он сразу вообразит, будто ей снова хочется с ним в постель. Тогда как ей совсем не... «Хм». Альтия так и этак покрутила перспективу новой близости с Брэшеном... и нашла, что в действительности это было небезынтересно. Отнюдь, отнюдь... Она возмущенно фыркнула и заставила себя трезво во всем разобраться. Визг, хохот и мужской рык, доносившиеся из комнат наверху, показались ей свидетельством чего-то глупого и недостойного. Нет уж. Такого она ни с кем проделывать не намерена, а уж с Брэшеном и подавно. Это будет поистине верх глупости. По той простой причине, что рано или поздно либо он, либо она, либо оба они вместе окажутся в Удачном. И так уже достаточно скверно, что она улеглась с Брэшеном на корабле. Да, тогда они были усталые и полупьяные, да еще нализались циндина... Поэтому, и только поэтому, а не по какой иной причине тогда у них все и случилось. Но если сегодня она к нему придет и все повторится - он, чего доброго, вообразит, будто это имеет некое значение. А если потом они встретятся в Удачном... Вот именно. Случившееся на корабле - это одно. А в Удачном - совсем другое. Удачный - это дом. Вот так-то. Короче, никуда она не пойдет, никого искать не будет и спать с ним - тоже не будет. Решено. Окончательно и бесповоротно.
Итак, единственный вопрос, который оставалось решить, - это где перекантоваться остаток вечера и ночь. Альтия подняла кружку, подзывая служанку. Пока девушка наливала ей пиво, Альтия кое-как выдавила улыбку (ей самой показавшуюся тошнотворной) и сказала:
- Что-то я совсем притомился сегодня. Не порекомендуешь, милая, тихую гостиничку неподалеку? Да хорошо бы такую, чтобы еще и вымыться было можно?
Девушка энергично поскребла ногтями затылок:
- Комнатку нанять и здесь можно, да только, сам понимаешь, насчет тишины тут не то чтобы очень. А баня есть неподалеку, на этой же улице...
Глядя, как почесывается девица, Альтия про себя пришла к выводу: даже если бы в заведении царила идеальная тишина, ночевать в здешних кроватях все равно было чревато. В подобном местечке не только не избавишься от паразитов, подхваченных на корабле, а пожалуй что еще и новых подхватишь.
- Мне бы тихое местечко, - повторила она. Девица пожала плечами:
- Ну... Тогда «Золотая лошадка», если только ты не прочь заплатить втридорога за тишину и покой. Там у них музыка играет и есть женщина, которая выходит петь. А в лучших комнатах, люди говорят, даже есть маленькие камины. И окна в некоторых...
Конечно. «Золотая лошадка»... Там они как-то ужинали с отцом. Жареной свининой с горохом... Она подарила ему забавную обезьянку из воска, купленную в городском магазинчике. А он ей рассказал, как по случаю приобрел двадцать бочонков дивного масла... То была другая жизнь. Жизнь Альтии - не Эттеля.
- Не пойдет, - сказал Эттель. - Не по моему кошельку. Посоветуй что-нибудь подешевле... но обязательно тихое.
Она собрала лобик складочками:
- Ну... даже не знаю. В этой части города не так-то много тихих местечек. Большинство моряков... они ведь за тишиной не гоняются. - И она посмотрела на Альтию-Эттеля, словно желая сказать: ты, мол, парнишка со странностями. - Знаешь что, загляни-ка в «Красный карниз». Как там насчет вымыться - врать не буду, не знаю. Зато тихо, говорят, ну чисто как в могиле.

Предыдущая страница 25 Следующая страница


Волшебный корабль 26

- Про «Карниз» я от кого-то уже слышал, - быстро кивнул Эттель. - Еще что-нибудь посоветуешь?
- Ой, нет. Я ж сказала - большинство моряков вовсе не за тишиной на берег идет. - И девица уже с откровенным любопытством уставилась на молодого матроса. - Ты что, обо всех гостиницах меня расспрашивать взялся?
Подхватила денежку за пиво и убежала обратно в зал.
- Хороший вопрос, - пробормотала Альтия уже ей вслед. И отпила пива.
Рядом с ней тут же уселся какой-то мужик, от которого густо воняло блевотиной. Вечерело - таверна быстро наполнялась народом. Мужик мощно рыгнул, и волна запаха, прокатившаяся в сторону Альтии, заставила ее вздрогнуть. Он заметил ее неудовольствие и доверительно наклонился поближе.
- Вишь во-он ту? - указал он на женщину с желтовато-бледным лицом, вытиравшую стол. - Я с ней... трижды! А она с меня только за один раз взяла! - Он откинулся к стене и широко улыбнулся. Два верхних резца у него были неровно обломаны. - Очинно советую, малыш, спробуй ее! Еще и научит тебя кое-чему...
И он подмигнул.
- Это точно, - охотно согласилась Альтия. Допила пиво и поднялась. Вскинула на плечо свою морскую кису...
Снаружи начался дождь. И не просто дождь, но еще и с ветром; значит, скоро польет уже как из ведра. Альтия решила пойти по пути наименьшего сопротивления. Сейчас она найдет подходящую комнатку, заплатит за нее и как следует отоспится. Скоро уже наступит завтрашний день - тогда и будем решать и думать о важном... Вроде подыскивания местечка на корабле, который по возможности быстро доставит ее в Удачный.
Удачный... Это значило - домой. Еще это значило - прости-прощай мечта вернуть себе «Проказницу»... Альтия прогнала эту мысль.
К тому времени, когда окончательно стемнело, она успела побывать в шести разных гостиницах. Почти все комнаты располагались наверху над тавернами или питейными залами. То есть - шумно, дымно, и повсюду вездесущие шлюхи. Комната, которую Альтия в конце концов облюбовала, ничем особо не отличалась от прочих. Правда, в этом заведении только что произошла драка и спешно прибывшая городская стража вытолкала вон наиболее «жизнерадостных» посетителей. Те, что остались, либо выдохлись, либо были слишком пьяны, чтобы шуметь и буянить. А в уголке зала сидели три музыканта. Посетители, платившие им за игру, успели в основном разойтись, и теперь они играли просто для себя. При этом они разговаривали и тихо пересмеивались, а то останавливались посредине какой-либо музыкальной пьесы и возвращались к началу, чтобы попробовать сыграть ее как-нибудь иначе. Альтия села так, чтобы хорошо слышать и музыку, и разговоры, и в то же время не показаться назойливой. Она им завидовала... Будут ли у нее когда-нибудь подобные друзья?.. Она познала полную меру радости, годами живя и ходя в море с отцом... но за все надо платить. И она поплатилась, в частности, тем, что отец и был ее единственным другом. Дочь капитана и владельца никогда не могла стать полностью своей среди обитателей матросского кубрика, не могла делить с ними настоящую дружбу. А дома... дома было примерно то же самое. Она давно потеряла из виду тех девочек, с которыми вместе играла в детстве. Наверное, большинство из них уже и замуж повыскакивали... За тех самых мальчишек, за которыми они когда-то шпионили, над которыми вместе хихикали... А она? Вот она - в ободранной одежонке мальчика-юнги, сидит в разнесчастной таверне паршивенького иноземного порта. Одна-одинешенька. И едва ли не единственное, что ей остается, - это поджать хвостик и ползти домой...
Да. Этак скоро она попросту разревется над своей горькой судьбиной. Все, пора баиньки. Допить последнюю кружечку - и наверх, в комнату, которую она оставила за собой до утра...
Тут с улицы в дверь вошел Брэшен. Обежал глазами общий зал - и немедленно обнаружил ее. На мгновение застыл на пороге... О, Альтия без труда угадала по его позе, что он был сердит. А еще - что он побывал в переделке. Под левым глазом багровел кровоподтек, обещавший назавтра превратиться в полновесный синяк. Но сердился он отнюдь не по этому поводу. Широкие плечи под чистой полосатой рубашкой были как-то по-особому напряжены, а в глубине темных глаз тлели искры. Альтия, как бы то ни было, не видела никакой причины пугаться или стыдиться. Она ведь не обещала всенепременно встретиться с ним, она лишь сказала «возможно». Так откуда же взялось это непонятное чувство неловкости?..
Брэшен широким шагом пересек таверну, высматривая свободный и несломанный стул. Такового не обнаружилось, и он присел на край скамьи, где сидела Альтия. Нагнулся к ней и заговорил отрывисто и резко:
- Могла бы просто сказать «нет». Совсем не обязательно было заставлять меня сидеть и беспокоиться, что с тобой произошло...
Она легонько побарабанила пальцами по столу. Потом подняла голову и посмотрела ему в глаза:
- Прости, господин мой. Никак не предполагал, что ты станешь беспокоиться из-за всяких ничтожеств вроде меня.
Она видела, как он метнул быстрый взгляд в сторону музыкантов. Те занимались своим делом и не обращали на них ровно никакого внимания.
- Ясно, - проговорил он ровным голосом. Глаза сказали намного больше. Она обидела его. Она совсем не хотела обижать его. Она даже не думала, что ее слова можно таким образом истолковать...
Он поднялся и пошел прочь. Альтия думала, что он совсем уйдет, но он лишь обратился к содержателю заведения, подметавшего с полу черепки битой посуды. Брэшен заполучил кружку пива и вернулся за стол. На сей раз он не дал ей возможности что-то сказать.
- Я начал волноваться и сходил назад на корабль. Я спросил старпома, не знает ли он, куда ты направилась... направился.
- Вот как...
- Вот именно так. И он мне про тебя... - Брэшен замолчал и коснулся наливающегося синевой «фонаря». - Короче, на «Жнеце» я больше не служу, - пояснил он коротко. И так глянул на Альтию, словно именно она была в том виновата: - На кой хрен ты им свое имя-то настоящее выболтала?
- Тоже старпом рассказал? - вздохнула она. Кажется, ее настроению уже дальше некуда было падать, но в этот момент так и случилось. Если старпом взялся трепать про нее направо и налево, ей, глядишь, вовсе будет не устроиться юнгой на новое судно. Альтия изведала всю бездну отчаяния.
- Нет, - сказал Брэшен. - Капитан. Старпом меня к нему привел, и они мне учинили допрос: знал ли я, что ты женщина.
- И ты сказал им, что знал? - Дело поистине становилось все хуже и хуже. Теперь они, наверное, решили, что она Брэшену за молчание платила собой...
Он ответил:
- А какой смысл был врать?
Остального ей знать попросту не хотелось - в смысле, кто стукнул его первым и что было потом. Какая разница?! Альтия просто мотнула головой, но от Брэшена было не так-то просто отделаться. Он желал довести разговор до конца. Отпил пива и потребовал у нее ответа:
- Так на кой ляд ты им настоящим именем назвалась? Неужели рассчитывала, что по такой рекомендации - с твоим на ней именем - тебя еще кто-то возьмет?
Он, кажется, поверить не мог в такую невероятную глупость с ее стороны.
- Это все для «Проказницы», - ответила она еле слышно. - Я думала использовать рекомендацию, чтобы плавать на «Проказнице»... в качестве владелицы и капитана...
- Каким это образом? - осведомился он недоверчиво.
И тогда она ему рассказала. Все как было, от начала и до конца. И, повествуя о бездумно брошенной Кайловой клятве и о том, как рассчитывала обернуть ее в свою пользу, видя, как Брэшен скептически качает головой, изумляясь наивности ее плана, Альтия думала: «Да зачем я ему все это рассказываю?»
И что в нем было такого, что заставляло ее открывать, ему душу, рассказывать ему о вещах, его-то никоим образом не касавшихся?..
Когда она закончила, он некоторое время молчал. Потом, в который уже раз, мотнул головой.
- Кайл, - сказал он, - нипочем не стал бы держать подобную клятву. Тебе пришлось бы выносить дело в Совет Торговцев. А я очень сомневаюсь, чтобы там тебя приняли всерьез... хотя бы и мать и племянник свидетельствовали в твою пользу. Всем известно - люди в гневе и не такие слова на ветер бросают. Начни Совет заставлять всех подряд выполнять такие вот клятвы - половина Удачного уже давно не своей смертью бы померла. - Брэшен пожал плечами. - А с другой стороны, вот уж чему не удивляюсь, так это твоему решению попытаться. Я всегда знал, что рано или поздно ты попробуешь «Проказницу» у Кайла отнять. Но только... не таким образом.
- А каким еще? - сердито поинтересовалась она. - Прокрасться на борт и перерезать ему, спящему, глотку?
- Значит, - заметил он сухо, - тебе это тоже в голову приходило.
Удивительное дело - Альтия ощутила, что улыбается.
- Почти сразу, - подтвердила она. Потом ее улыбка увяла. - Но мне просто необходимо забрать у него «Проказницу»... Хоть я и понимаю теперь, что еще не готова стать ее капитаном... Нет, не смейся, пожалуйста. Я, может, и тупая, но я учусь. А она - моя, и подобного не будет ни с одним другим кораблем. Вот только и закон против меня, и моя собственная семья... Порознь я еще могу с ними бороться, но вот вместе... - Она умолкла и долго сидела так, опустив голову. - Я очень много думаю о ней, Брэшен...
- И я тоже, - посочувствовал он. Кажется, он хотел утешить ее, но добился противоположного: Альтия ощетинилась. С чего это он так заговорил? «Проказница» - не его семейный корабль! Мог ли он скорбеть и тосковать о ней хоть вполовину так, как она, Альтия?!
Молчание тяжело легло между ними.
Тут в двери ввалилась еще компания моряков и заняла столик по соседству. Альтия посмотрела на Брэшена и поняла, что не знает, как ему ответить. Дверь вновь отворилась, впустив троих грузчиков, и они, не успев усесться, принялись громогласно требовать пива. Музыканты завертели головами, словно проснувшись, и дружно грянули разудалую песенку, которую перед этим наигрывали.
Скоро в таверне снова будет трам-тарарам, как повсюду...
Брэшен макал палец во влажный след, оставленный на столе кружкой, и рисовал кружочки.
- Ну? - спросил он затем. - И что ты намерена дальше делать?
Вот он, тот самый вопрос, что весь нынешний день скипидарил ее.
- Домой, наверное, отправлюсь, - тихо проговорила она. - Как ты мне и советовал... сколько-то там месяцев назад.
- Почему?
- Потому что, видимо, ты был прав. Попробую наладить что можно... и как-нибудь устроить свою жизнь.
- Совсем не обязательно устраивать свою жизнь именно так, - ответил Брэшен так же негромко. - В гавани пропасть других кораблей, и направляются они во все концы света... - И с ужасно старательной небрежностью он предложил: - Мы могли бы отправиться на север. Там, в Шести Герцогствах, всем плевать, мужик ты или баба - лишь бы делалось дело. Не испортила их еще там цивилизация. И уж на кораблях условия вряд ли хуже, чем на «Жнеце».
Альтия безмолвно помотала головой. От таких разговоров ей делалось не лучше, а наоборот. И все-таки она выговорила то, что должна была:
- «Проказница» приписана к Удачному... Буду хоть видеть ее иногда, если ничего другого мне не останется. - И она улыбнулась. Получилось жутковато. - Кайл вообще-то старше меня. Надеюсь, мне удастся его пережить. И, если я буду на дружеской ноге со своим племянничком, может он разрешит своей сумасшедшей старой тетке иногда выходить с ним в море...
Брэшен от таких слов пришел в ужас.
- Да ну тебя! Тоже выдумала - посвятить свою жизнь ожиданию, чтобы кто-то другой помер!
- Я пошутила, - сказала она, но, конечно, на самом деле шутить и не думала. - Хреновый денек у меня был сегодня, - заявила она без дальнейших предисловий. - Хватит с меня... Спокойной ночи, Брэшен. Пойду спать рухну...
- Почему? - спросил он негромко.
- Потому что я от усталости на ногах не держусь, дурачок.
И это было истинной правдой. Альтия вымоталась не просто «до мозга костей», как обычно говорят, - но даже глубже, причем намного. Она УСТАЛА. От всего. Вообще от всего...
- Я не про то, - сказал он, и чувствовалось, что терпение его на исходе. - Почему ты не пришла встретиться со мной?
- Потому что не хотела ложиться с тобой, - ответила она напрямую. Она слишком устала, чтобы изобретать вежливые увертки. Он изобразил оскорбленную невинность:
- Я же тебя только поужинать вместе приглашал...
- А насчет переспать даже и в уме не держал?
Брэшен был очень близок к тому, чтобы соврать, но привычка к честности победила.
- Держал, конечно... Прошлый раз, помнишь, ты сама говорила, у нас получилось неплохо...
Ей не требовалось напоминаний. Альтия смущалась при воспоминании о немыслимом наслаждении, а еще более - оттого, что он знал: она действительно наслаждалась.
- А еще, - сказала она, - я говорила тебе: это не должно повториться.
- Я думал, ты имела в виду - на корабле...
- Я имела в виду - вообще. Брэшен... тот раз мы вымокли и замерзли, мы пили и жевали циндин... - Она помедлила, но так и не придумала красивого слова и бухнула: - Вот и все!
Его рука дернулась на столешнице. Она знала, как мучительно хочется ему коснуться ее, взять ее руку в свою. Она сунула руки под стол и плотно переплела пальцы.
- Ты уверена в этом? - В его голосе была боль.
- А ты нет? - И она прямо посмотрела ему в глаза, чтобы увидеть светившуюся в них нежность. Он отвел взгляд первым.
- Ну что ж... - Он глубоко вздохнул и сделал большой глоток из своей кружки. Наклонился к Альтии, опираясь на локоть, и заговорщицки предложил: - Если купишь еще пивка, я бы циндинчику раздобыл...
Альтия улыбнулась в ответ:
- Вот уж не думаю...
Он повел плечом, улыбка начала гаснуть, но все же он спросил:
- А если я и пиво и циндин?..
- Брэшен. - Она медленно покачала головой и постаралась рассуждать здраво: - Уж если на то пошло, мы с тобой почти не знаем друг друга. У нас нет ничего общего, мы не...
- Ладно, - перебил он. - Ладно, уговорила. Я круглый дурак. Но не надо осуждать меня за попытку, хорошо? - Он допил пиво и поднялся. - Пойду, пожалуй. Только еще один совет дам напоследок, идет?
- Валяй. - Она внутренне напряглась, приготовившись выслушивать какое-нибудь сопливое «береги себя» или «будь осторожна».
- Вымойся, - сказал он. - Знала бы ты, как от тебя пахнет.
И ушел. Даже не оглянулся в дверях.
Если бы он остановился на пороге, ухмыльнулся и сделал ей ручкой, оскорбление еще сошло бы за грубоватую шутку. Но вот так! Взял и унизил ее только за то, что она ему отказала! Изобразить вздумал, будто сам ее не пожелал, оттого что должным образом не завита и не надушена!.. Что-то в прошлый раз все это его не особенно беспокоило. И уж от самого тогда пахло вовсе не розами. «Вот же - скотина!» И Альтия высоко подняла кружку:
- Пива сюда!

Брэшен ежился под холодным дождем и по дороге обратно в «Красный карниз» старательно размышлял ни о чем. Остановился он лишь однажды - купить у уличного продавца, с несчастным видом мокнувшего под дождем, палочку плохого циндина. Дойдя до дверей своей гостиницы, он обнаружил, что они уже заперты на ночь. Он принялся молотить в двери кулаками, негодуя оттого, что его оставили мокнуть на улице.
Наверху отворилось окошко, высунулся хозяин.
- Кто там?
- Я, Брэшен! Впусти меня!
- А кто в помывочной свинарник оставил? Даже не выскреб лохань! И полотенца в кучу свалил!..
Брэшен смотрел на него снизу вверх.
- Открой! - повторил он. - Тут дождь хлещет!
- Неопрятный ты тип! - заорал сверху хозяин.
- Но я же тебе за комнату заплатил!..
Вместо ответа сверху вылетела его морская киса. И смачно шлепнулась в лужу, обдав Брэшена густыми брызгами грязи.
- Эй!.. - крикнул он возмущенно. Однако окошко уже затворилось.
Некоторое время Брэшен стучал и молотил ногами в запертую дверь. Потом выкрикивал ругательства, обращая их в сторону скрытого ставнями окошка. Он как раз начал швырять в окно комья уличной грязи, когда из-за угла вывернулись городские стражники и, рассмеявшись, предложили ему попытать счастья в другом месте. Им явно уже доводилось видеть подобное, причем не единожды.
Делать нечего - Брэшен взвалил кису на плечо и пошагал по ночному городу, отыскивая для ночлега таверну.

ГЛАВА 26
ПОДАРКИ

- Свет зимней луны холоден и пронзительно ярок. Скалы на берегу отбрасывают непроглядные тени, похожие на бесформенные чернильные кляксы, и половина твоего корпуса залита расплавленным серебром, а другая тонет в сплошной черноте. Но вот я разжигаю костер, и возникает иная игра света и тени. В отличие от лунных, эти тени живые. Они пляшут и мечутся. На тебя падает двойной свет: луна превращает тебя в каменное изваяние, костер же смягчает контрасты и придает жизнь...
Голос Янтарь завораживал. На расстоянии ощущалось тепло огня - некоторое время назад женщина положила немало трудов, отыскивая на берегу плавник посуше. Тепло, холод - все это были понятия, воспринятые им от людей. Он знал: одно приятно, другое - нет. Но и то, что тепло было лучше холода, он выучил и запомнил, а не постиг сам. Ибо дереву нет в том никакой разницы. Правда, в холодную ночь вроде нынешней тепло и впрямь казалось по-настоящему приятным...
Янтарь сидела - как она сказала ему, поджав ноги - на сложенном одеяле, брошенном на сырой песок. Сидела, прислонившись к его обшивке спиной. Ее распущенные волосы были тоньше и шелковистей самых нежных морских водорослей. Они цеплялись за волокна его диводрева и не сразу высвобождались, когда она двигалась.
- Благодаря тебе я почти вспомнил, что значит видеть. И не просто разные формы, цвета... Было время, когда я находил удовольствие в том, чтобы видеть.
Она не ответила. Просто подняла руку и приложила к доскам ладонь. Она любила так делать. Для него ощущение было таким, будто они встречались взглядами. Можно, оказывается, обмениваться многозначительными взглядами, даже и не имея глаз... Он улыбнулся.
- Я тебе кое-что принесла, - уютно помолчав, сказала она.
- Мне? - изумился он вслух. - В самом деле? - И постарался не выдать охватившего его возбуждения: - Не припомню, чтобы до сих пор мне хоть раз что-нибудь приносили...
Она даже выпрямилась:
- Как так? Никогда? Никто не делал тебе подарков?..
Он пожал плечами:
- А где мне хранить что бы то ни было?
- Ну... Как раз об этом я позаботилась. Это нечто такое, что ты смог бы носить. Сейчас покажу каким образом. Дай руку... Знаешь, я очень этим горжусь, так что и показывать буду кусочек за кусочком. Я над ними долго трудилась... Пришлось увеличивать размер, чтобы соответствовали твоему росту. Вот, держи... Можешь мне сказать, что это такое?
Какими крохотными по сравнению с его лапищей были ее ручки... Янтарь заставила его разогнуть пальцы и положила что-то на раскрытую ладонь. Кусочек дерева... В нем имелось отверстие. С пропущенным сквозь него толстым плетеным шнуром. Кусочку была придана определенная форма, он был выглажен и отшлифован... Совершенный осторожно повертел его в пальцах. Нечто изогнутое, и с одной стороны торчал остренький носик, а с другой - плоская треугольная лопасть.
- Дельфин! - угадал Совершенный. Его пальцы вновь и вновь поглаживали выпуклость спины, изгибы плавников. Он вслух рассмеялся: - Вот это да!
- Тут еще есть, - с явным удовольствием отозвалась женщина. - Проследи пальцами шнур, и нащупаешь.
- Значит... не только дельфинчик?
- Конечно. Это ожерелье. Можешь сказать, что изображает следующая бусина?
- Хочу надеть! - заявил он. У него тряслись руки. Ожерелье! Подарок! Ему принесли подарок. Ему!.. Он взял шнур, осторожно расправил и надел через голову. Шнур застрял было в месиве щепок, торчавших на месте его глаз, но Совершенный его высвободил и устроил ожерелье на груди. Пальцы жадно ощупывали бусины... Целых пять! Пять!!! Он принялся ощупывать их уже медленнее, одну за другой.
- Дельфин... Чайка... Морская звезда... А это... ну конечно! Краб. Рыбешка... Палтус. Даже чешуя есть! И оба глаза на одной стороне. А у краба глаза на ножках... А морская звезда колючая, и на брюшке присоски... Ох, Янтарь, чудо какое! Оно, наверно, красивое, твое ожерелье? Оно на мне хорошо смотрится?..
- А ты, Совершенный, щеголь, оказывается. Вот уж никогда бы не подумала! - Он еще не слыхал в ее голосе подобного удовольствия. - Да, оно очень хорошо смотрится на тебе. Как будто тут ему и положено быть. А я-то беспокоилась... Понимаешь, самого тебя изваял такой замечательный мастер, что я волновалась - как бы мое изделие не показалось детски-неумелым на фоне подобного совершенства. И тем не менее... Знаешь, нехорошо как-то хвалить собственную работу, но ничего не поделаешь, придется. Бусины сделаны из разных сортов дерева... Ты чувствуешь это? Морская звезда - из дуба, а краба я увидела в узловатой ветке сосны. Дельфин был изгибом корня ветлы... Просто потрогай его, проследи пальцами волокна. У каждого дерева они свои, как и цвет. Я не люблю красить дерево, пусть будет такое, как есть. И это ожерелье правда хорошо на тебе сидит. Живое дерево - на обветренной коже...
Она говорила азартно, торопливо и так, словно делилась с ним сокровенным. Так, как будто в целом мире никто, кроме него, не мог по-настоящему понять такие тонкости ее ремесла.
И никакая, даже самая изысканная лесть не сказала бы ему больше, чем мимолетное прикосновение ее ладони к его груди.
Потом она спросила:
- Можно тебе задать один вопрос?
- Конечно.
Его пальцы медленно, с наслаждением путешествовали от бусины к бусине, находя все новые подробности.
- Понимаешь, я слышала, что носовые изваяния живых кораблей раскрашивают. Но потом, когда корабль оживает, изваяние приобретает свои собственные краски. Вот как ты, например. Но... каким образом? И почему именно такие, а не другие? И почему это происходит только с носовой фигурой, а не со всеми частями корабля, которые из диводрева?
- Не знаю, - ответил он. Ему сразу стало не по себе. Ему не нравилось, когда она задавала подобные вопросы. Слишком беспощадно обнажали они всю бездну различия между ним и Янтарь. А она ко всему прочему еще имела обыкновение их задавать, как раз когда он начинал забывать об этих различиях, отвлекался от них. - Сама-то ты почему такая, как есть? Как ты выращивала свою кожу, глаза, волосы?
- Ага. Поняла... - Она чуть помолчала. - Я, знаешь ли, думала, может, это зависит от твоей воли, от твоего желания. Ты кажешься мне таким чудом... Ты говоришь, ты думаешь, ты двигаешься... А вот скажи, ты всеми своими... деталями двигать можешь? В смысле, не только резными частями, руками там или губами. Я имею в виду - обшивкой, шпангоутами?..
На самом деле он мог. Иногда. Потому что гибкий корабль лучше противостоит напору ветра и волн, чем слишком жесткий. Поэтому доски обшивки были способны немного смещаться, уступая давлению волн. А иногда... иногда даже и более того. Они могли отделяться одна от другой... пропуская внутрь тихие ручейки воды, которые постепенно собирались и заполняли трюмы холодом и темнотой... Но нет! Подобное было бы предательством, хладнокровным и непростительным. Непростительным и неискупимым... Совершенный подобрался слишком близко к обжигающе-страшным воспоминаниям - и шарахнулся от них прочь.
- Почему ты спрашиваешь?
Он исполнился внезапного подозрения. Чего вообще она от него хочет? Зачем принесла ему подарок? Он отлично знал, что в действительности никто не мог его любить. Он всегда это знал. Так может, все обман и ловушка?.. И она заодно с Мингслеем и Рестаром?.. И ходит сюда, чтобы выпытывать его тайны? Чтобы разузнать о диводреве все, что только возможно, - а потом она пойдет им рассказывать?!
- Я не хотела расстроить тебя, - тихо пояснила Янтарь.
- Да? А чего же ты хотела? - фыркнул он ядовито.
- Понять тебя. - Она не поддалась на его тон, в ее голосе не было обиды, она говорила ласково и спокойно. - Знаешь, в определенном смысле я отличаюсь от жителей Удачного ничуть не меньше, чем ты. Я здесь чужая. И, сколько бы я ни прожила в этом городе и насколько бы честно ни вела я свое дело - для них я все равно так и останусь «приезжей». А таких в Удачном не любят. Поэтому мне очень одиноко. - Она как будто утешала его. - Поэтому я так и потянулась к тебе. Мне показалось, ты такой же одинокий, как я.
«Одинокий. Стало быть, жалкий. Она думает, я - жалкий. И глупый к тому же. Достаточно глупый, чтобы поверить, будто ей нравлюсь. Когда на самом деле она ходит сюда мои секреты выведывать...»
- А еще, - кинул он пробный камешек, - тебе страсть как хочется узнать побольше про диводрево...
Янтарь попалась на удочку. Она негромко рассмеялась.
- Врать не буду, меня, конечно, разбирает любопытство. Откуда эта древесина, способная оживать? Из какого дерева ее получают и где такие деревья растут? Наверное, они очень редкие? Должно быть, очень... Старинные семейства на целые поколения влезают в долги, чтобы заполучить корабль из диводрева... но почему?
Вот она и заговорила почти совсем так, как Мингслей!.. Совершенный расхохотался. Его гулкий смех вспугнул спящих птиц, и те с криком снялись со скал.
- А то сама не знаешь почему! - фыркнул он. - Зачем тебя Мингслей сюда подсылает? Думает, ты сумеешь завоевать мое расположение? И я стану усердно плавать ради тебя? А я знаю, что у него на уме! Он думает, что, заимев меня, сможет преспокойно подниматься по реке Дождевых Чащоб и влезать в торговлю, искони принадлежащую старым семьям Удачного и Дождевых Чащоб! - Совершенный перестал кричать, его голос стал задумчивым. - Он думает, раз я сумасшедший, так и семью свою уже предать готов. Он вообразил - раз они меня прокляли и покинули, так я против них пойду! - Совершенный сорвал с шеи ожерелье и швырнул его на песок. - Но я останусь им верен! Я всегда был им верен, что бы про меня ни говорили! Во что бы ни верили!.. Я был верен и верен останусь! - Он вскинул голову и хрипло пробасил во всю мощь: - Услышьте меня, Ладлаки! Я вам верен! И я хожу в море только ради своей семьи! Только ради вас!..
Весь его корпус глухо загудел от этого крика. Совершенный замолк, тяжело дыша. Потом прислушался. Янтарь не издавала ни звука. Только потрескивало пламя костра, да бранились, усаживаясь обратно на скалы, недовольные птицы, да волны вели свой нескончаемый разговор... А где же Янтарь?.. Ее совсем не было слышно. Может, она испугалась его крика и убежала в ночь? А может, виновато и трусливо уползла куда-нибудь... Совершенный сглотнул, потер кулаком лоб и сказал себе, что это не имело значения. Вообще ничто не имело значения. Плевать... Плевать на все... Он потер шею в том месте, где на ней лопнул шнур ожерелья. Потом стал прислушиваться к говору волн. Вода поднималась: было время прилива... Угли в костре с шорохом распадались, с той стороны веяло дымком... Совершенный даже вздрогнул, услышав голос Янтарь.
- Мингслей меня не подсылал. - Он услышал, как она поднялась на ноги. Вот она подошла к костру, поправила в нем дрова... Она говорила тихо и сдержанно. - Ты прав в одном: первый раз я пришла сюда потому, что он привел меня. Он собирался распилить тебя на кусочки и пустить твое диводрево на разного рода поделки. Но как только я тебя увидела, все во мне восстало против подобной идеи... Что же касается твоего расположения, Совершенный, я действительно была бы очень не прочь его завоевать. Потому что ты для меня - чудо и тайна... А мое любопытство всегда перевешивало отпущенную мне мудрость. Но все же главное - это мое одиночество. Я слишком далеко забралась от дома и своей семьи... И даль между нами измеряется не только расстоянием, но еще и годами.
Ее слова падали быстро и тяжело, как катящиеся камни. Она ходила туда и сюда, он слышал шуршание юбок. А вот его обостренный слух уловил едва различимый стук двух небольших деревяшек... «Мои бусы!.. - подумал он с внезапным отчаянием. - Она их собирает... Она заберет назад свой подарок...»
- Янтарь... - позвал он умоляюще. Голос прозвучал слишком тонко и сорвался, как иногда бывало с ним от испуга. - Ты... хочешь взять мои бусы?
Она долго не отвечала. Потом проговорила почти грубовато:
- Мне показалось, они тебе не нужны.
- Нужны! Очень!.. - Она не ответила, и Совершенный собрал в кулак все свое мужество, чтобы спросить: - Ты теперь меня ненавидишь, да?
Голос прозвучал спокойно. Но по-прежнему слишком тонко.
- Совершенный, я... - Янтарь помолчала. - Нет, я тебя совсем не возненавидела. - И печально добавила: - Я тебя просто не понимаю. Иногда, когда ты со мной говоришь, я слышу в твоих словах мудрость поколений. А потом - бац! - и превращаешься в десятилетнего избалованного мальчишку...
«Двенадцать. Двенадцать лет!.. Почти взрослый мужчина, чтоб тебя так и разэтак!.. И ежели в этом плавании ты не научишься вести себя как мужчина, ты так никогда мужиком и не станешь, ты, никчемный, хнычущий сосунок...» Совершенный закрыл руками лицо. То место, где были глаза. То, откуда могли предательски потечь слезы. Потом одной ладонью крепко зажал себе рот, чтобы она не расслышала рвущегося наружу рыдания. И взмолился: «О Ты, не позволь, чтобы сейчас она на меня смотрела, не позволь...».
А она продолжала, словно разговаривая сама с собой:
- Иногда я просто не знаю, как с тобой разговаривать. Так... где же он? Ага, вот и краб... Ну вот, все собрала. Стыд и срам - швыряешься, точно капризный ребенок игрушками. Терпи теперь, пока я шнур починю.
Он отнял руку ото рта и кое-как перевел дух. И сказал о том, чего боялся больше всего:
- Я что-нибудь... какую-нибудь из них поломал?..
- Нет. Я все же резчица неплохая: крепкие фигурки делаю. - Янтарь вернулась на свое одеяло возле огня. Он слышал шорохи и постукивания бусин: она заново собирала ожерелье. - А когда я резала эти, я имела в виду, что их будет обдувать ветер и мочить дождь. Поэтому я их хорошенько промаслила и навощила. Да и упали они на песок... Но вот бросания о камни им, пожалуй, все же не выдержать, так что я бы на твоем месте этого делать не стала.
- Ни за что не стану, - пообещал он. И осторожно спросил: - Сердишься?..
- Сердилась, - кивнула она. - Сейчас уже нет.
- Ты на меня не накричала... Ты так притихла - я уж думал, ты ушла...
- Почти ушла. А крика я не люблю. Терпеть не могу, когда кричат на меня, и сама не кричу никогда и ни на кого... Что, впрочем, не означает, будто я никогда не сержусь... - Помолчала и добавила: - Или что мне никогда не бывает обидно. «Но боль моя моей же ярости претише...» Это поэт Тинни написал. Примерно так звучит в переводе на здешний язык...
- Расскажи все стихотворение, - попросил Совершенный. Говорить о стихах было так... безопасно. Ему совсем не хотелось обсуждать гнев, ненависть... или избалованных мальчишек. А Янтарь, пока будет читать стихотворение, может, запамятует, что он так и не извинился. Он не хотел, чтобы она знала: он не мог извиниться.

- Нана говорит, что готова остаться и за половинную плату, если мы сможем это себе позволить, - произнесла Роника в тишине комнаты. Кефрия сидела по ту сторону очага - там, где, бывая дома, сиживал когда-то ее отец. Она держала в руках небольшие пяльцы, и на ручке кресла были разложены моточки цветных ниток, но Кефрия даже не притворялась, будто вышивает. Роника тоже давно отставила рукоделье.
- А мы, - спросила Кефрия, - можем это позволить?
- Едва-едва. Если ограничимся самой простой едой... и вообще перейдем к очень скромному образу жизни. Мне даже неловко говорить, какую благодарность и облегчение я испытала, когда она предложила... Если бы пришлось отказаться от ее услуг, я бы чувствовала себя очень виноватой. Большинство семей для присмотра за детьми нанимает молодых женщин. Нане было бы трудно подыскать себе новое место.
- Знаю. И Сельден бы очень расстроился. - Кефрия откашлялась. - А что будет с Рэйч?
- То же самое, - коротко ответила мать.
- Но если, - осторожно начала Кефрия, - мы так уж стеснены в деньгах, тогда, быть может, платить Рэйч жалованье - это не...
Роника перебила:
- Я иначе смотрю на это дело.
Кефрия ничего не сказала, просто молча взирала на нее. Спустя недолгое время Роника отвела взгляд.
- Прошу прощения... Я знаю, я последнее время то и дело на всех срываюсь. Просто чувствую - это очень важно, чтобы мы хоть что-то платили Рэйч. Важно - для всех нас... Не так важно, конечно, чтобы рисковать для этого Малтой... но гораздо важнее новых платьев и ленточек для волос.
- Согласна, - тихо ответила Кефрия. - Я просто хотела обсудить это с тобой. Но... ограничив таким образом наши траты, наберем мы денег для выплаты семье Фьестрю?
Мать кивнула:
- У нас есть золото, Кефрия. Я его уже приготовила: и полную выплату, и пени за прошлый раз. Фьестрю мы заплатить сможем... Но кроме них - более никому. А ведь кое-кто обязательно явится... потребовать долг...
- И что же ты будешь делать? - спросила Кефрия. Потом вспомнила и поправилась: - И как по-твоему, что нам следует делать?
Роника вздохнула.
- Думаю, для начала надо будет посмотреть, кто именно явится. И насколько этот кто-то будет требователен. Скоро уже должна будет вернуться «Проказница»... Иные заимодавцы, я думаю, согласятся потерпеть до ее прихода, другие могут потребовать добавочного процента. А если нам совсем не повезет - будут требовать немедленной платы. Тогда... что ж... тогда придется продавать кое-какие владения.
- Но ты полагаешь, что это - уже крайняя мера?
- Да, - твердо ответила мать. - Такие вещи, как лошади, кареты, даже драгоценности, - они приходят и уходят. Мы, по-моему, пока еще в отчаяние не пришли от того, что нам пришлось кое-что продать... Да, я знаю, Малта очень надулась - никаких новых нарядов этой зимой... Но это не настоящее страдание, а капризы. Пусть, пусть немножко поучится бережливости. Раньше у нее никогда такой возможности не было.
Кефрия прикусила язык... Дочь стала больной темой в их разговорах, и она по возможности старалась о Малте не заговаривать.
- Но земли?.. - подсказала она матери. На самом деле когда-то они это уже обсуждали, Кефрия сама не знала, почему решила вернуться к этому вопросу еще раз.
- Наши владения - дело другое. В Удачный наезжает все больше народу, так что лучшие земли только дорожают. Если начать продавать прямо сейчас, самые выгодные предложения будут от «новых». Это всем понятно. Но если мы им что-нибудь продадим, на нас начнут очень сильно коситься наши родственники из старинных семейств. Мы ведь тем самым этим «новым» толику власти прямо из рук в руки передадим. А еще - и это для меня наиболее важно - мы лишимся чего-то такого, что заменить будет уже невозможно. Новую карету или там серьги купить всегда можно... Но коренные земли близ Удачного - это дело другое. Продавая, мы утратим их уже навсегда.
- Думается, ты права... Так ты полагаешь, мы продержимся до возвращения «Проказницы»?
- Полагаю. Помнишь, нам передали, что ее видели с «Вестрэя», когда тот проходил проливом Маркхэма? Это значит, что она должна прибыть в Джамелию без опоздания. Хотя путешествие на юг именно в это время года бывает всего трудней... - Мать говорила только о том, что они обе знали и так. Уж не успокаивали ли себя они с нею, вновь и вновь повторяя известное? Уж не надеялись ли, что Судьба однажды подслушает их разговор и разнообразия ради решит посчитаться с услышанным?.. - Если Кайл в самом деле выручит за рабов столько, сколько надеется, то по его возвращении мы, вероятно, сумеем сполна расплатиться с кредиторами. - Голос Роники остался подчеркнуто выдержанным при упоминании о рабах. Она не одобряла торговлю людьми. Что ж, и Кефрия не одобряла... Но что они могли сделать?
- Если он достаточно выручит за рабов, к нам и в самом деле вернется достаток, - эхом отозвалась Кефрия. - Но, мама, весьма скромный достаток... Скажи, как долго мы сможем прожить вот так - на грани неуплаты долгов? Ведь если цены на зерно хоть чуть упадут, нам опять нечем будет расплачиваться... И что тогда с нами будет?
- Тогда... нас не бросят одних, - тихим и жутковатым голосом ответила мать.
У Кефрии перехватило дыхание. Они так часто говорили о том, чего хотели, на что надеялись... И вот теперь настало время обсудить их самый главный, неназываемый страх.
- Ты в самом деле веришь, - спросила Кефрия, - что произойдет восстание против сатрапа? И будет... война?
О войне против Джамелии трудно было даже просто говорить вслух. Кефрия родилась в Удачном, но Джамелия все равно была для нее... домом. Прародиной, истоком и гордостью народа Удачного, обителью цивилизации и учености... Джамелия, сверкающий белый город на юге!
Мать долго молчала, прежде чем ответить.
- Во многом все будет зависеть от того, как-то сатрап пожелает ответить нашим посланцам. Слух-то ведь прошел беспокойный: он, говорят, собирается пригласить калсидийских наемников, чтобы те сопровождали джамелийские торговые и каперские* [Каперские корабли, каперство - захват частными судами с разрешения своего правительства неприятельских коммерческих судов или судов нейтральных стран, занимающихся перевозками в пользу противника. Исторически каперство потеряло свое значение с образованием постоянных военных флотов и изменением техники войны на море.] корабли, очищая таким образом Внутренний Проход от пиратов. Люди уже волнуются и говорят, что вооруженные корабли калсидийцев не должны быть допущены в нашу гавань и воды Удачного... Но что касается открытой войны - нет, не думаю, чтобы она началась. Мы не воинственный народ, мы - торговцы. А все, что мы просим у сатрапа, - это чтобы он свое слово сдержал. Наши посланцы везут с собой ту самую первоначальную хартию, чтобы зачитать ее вслух сатрапу и его Подругам. Никто не сможет оспорить обещанного нам когда-то. Так что придется ему своих «новых купчиков» назад отозвать...
Кефрии невольно подумалось, что мать снова вслух рассуждает о том, на что они надеются, как если бы словами можно было выковать из мечты вещественную реальность.
- Кое-кто, - сказала она, - полагает, что он может предложить нам денег. В порядке возмещения...
- Мы их не примем, - быстро ответила мать. - Я, право же, была просто потрясена, когда Давад Рестар предложил, чтобы мы назначили сумму и стали ее требовать... Как это можно - пытаться выкупить однажды данное слово? - И в ее голосе зазвучала горечь: - Иногда я со страхом думаю, уж не запамятовал ли Давад, кто он такой! Он столько времени проводит с «новыми купчиками»... так часто принимает в спорах их сторону... А ведь мы стоим между внешним миром и нашей родней из Дождевых Чащоб. Так что же нам... деньги брать за свою семью?
- Мне, признаться, как-то трудно сейчас думать о них и заботиться, - проговорила Кефрия. - Я вижу в них только угрозу для Малты...
- Угрозу? - Роника едва ли не оскорбилась. - Кефрия, давай не будем забывать, что они всего лишь хотят от нас исполнения старинной договоренности. То есть ровно того же, чего мы сами сейчас требуем от сатрапа!
- Значит, ты не находишь, что мы собираемся отдать Малту в рабство? Если настанет все же момент, когда нам нечем будет заплатить и они вместо золота потребуют живую жизнь?
Роника ответила не сразу...
- Нет, не нахожу, - сказала она наконец. И вздохнула: - Конечно, я не обрадуюсь, если ей придется уйти. Но, ты знаешь, Кефрия, я до сих пор не слыхала ни о ком из Удачного, будь то женщина или мужчина, кого торговцы из Чащоб удерживали бы у себя против желания. Им ведь там требуются мужья и жены, а не слуги. А стоит ли брать кого-то в мужья или жены, если нет доверия и любви? Кое-кто к ним туда и по своей воле уходит... А другие, кого отдают во исполнение сделки, возвращаются, когда сочтут нужным. Помнишь Скиллу Эплби? Ее увезли в Дождевые Чащобы, когда семья не справилась с выплатами. И через восемь месяцев привезли назад в Удачный, потому что у них она была несчастлива. А еще через два месяца она послала в Чащобы весточку, сообщая, что совершила ошибку, и за ней снова приехали. В общем, не все так ужасно, как нам порой представляется.
- А я слышала, будто семья ее стыдила до тех пор, пока она не решилась вернуться. Будто ее дед и мать нашли, что, вернувшись в Удачный, она покрыла семейство Эплби ужасным позором...
- Ну... может, и так, - согласилась Роника, но уверенности в ее голосе не было.
- Так что я не хочу, чтобы Малту увезли туда против ее воли, - сказала Кефрия откровенно. - Ни из гордости, ни по обязанности. Ни даже ради нашего доброго имени. Уж если до такого дойдет, я сама первая ей сбежать помогу!
Мать ответила после долгого молчания и таким голосом, будто ее саму ужасали собственные слова:
- Са спаси и помилуй меня... боюсь, и я тоже помогла бы ей.

Предыдущая страница 26 Следующая страница


27 Робин Хобб

Кефрия была попросту потрясена. И не столько этим признанием матери, сколько глубиной ее чувства. А Роника продолжала:
- Были минуты, когда я ненавидела этот корабль... Я спрашивала себя: да может ли что-то стоить ТАК дорого? Настолько, что предки прозакладывали не только золото, но и жизни собственных потомков?..
- Если бы, - заметила Кефрия, - папа продолжал свою торговлю на реке Дождевых Чащоб, «Проказница» уже сейчас, скорее всего, была бы полностью выкуплена.
- Скорее всего. Вопрос в том, какой ценой?
- Вот и папа всегда так отвечал, - проговорила Кефрия медленно. - Но я никогда не могла понять. А папа ничего не объяснял... вообще в разговорах с нами, девочками, старался об этом не упоминать. Единственный раз, когда я его прямо спросила, он мне только ответил - это-де несчастливый путь, который ни к чему хорошему не приведет. И, тем не менее, все другие семейства, у кого есть живые корабли, вовсю торгуют с Чащобами. У нас, Вестритов, тоже есть живой корабль, а значит, и право там торговать. Но папа предпочел отказаться... - Кефрия очень осторожно подбирала слова. - Так может быть, нам следует заново обдумать это решение? Кайл, во всяком случае, будет очень даже «за». Помнишь, как он загорелся и стал требовать карты реки? Прежде того дня мы ничего с ним не обсуждали, и я привыкла думать, что папа сам ему давно все объяснил. Прежде того дня Кайл меня ни разу не спрашивал, почему мы прекратили торговлю с Чащобами. Разговор никогда об этом не заходил...
- И не зайдет, если ты будешь вести себя правильно, - бросила Роника. - Кайл на реке! - худшее несчастье выдумать трудно...
Это была еще одна неприятная и неудобная тема. Кайл. Кефрия вздохнула...
- Помнится, когда жив был дедушка, он водил «Проказницу» вверх по реке. Я помню и подарки, которые он нам привозил. Например, музыкальный ящичек, который играл да еще и мерцал при этом... - Она покачала головой: - Я даже не знаю, что сталось с тем ящичком... - И добавила еще тише: - Я все-таки никогда не могла понять - почему папа прекратил торговать в Чащобах?
Роника смотрела в огонь. Так, словно рассказывала старую-престарую сказку.
- Твой отец, - сказала она, - всегда... возмущался нашим контрактом с семейством Фьестрю. Да, он очень любил наш корабль. Он его на целый свет не променял бы. Но вас, девчонок, он любил больше. И, как и ты сегодня, усматривал в нашем контракте угрозу своим детям. И ему не нравилось, что он связан договоренностью, заключенной до него и помимо него. - Роника понизила голос. - Он в какой-то степени даже... плохо думал обо всех Фьестрю. За то, что они держат его в кабале такого жестокого договора. Быть может, они в те времена смотрели на вещи иначе. Быть может... - Она помолчала. - Кажется, - сказала она затем, - я сейчас тебе солгала. Я говорила так, как мне полагается думать: контракт есть контракт и сделка есть сделка. Но тот договор был заключен в иные и более тяжкие времена... И тем не менее он по-прежнему нас связывает...
- Но отец - негодовал, - напомнила Кефрия.
- Его возмущали условия. Он часто говорил, что полностью с задолженностью Чащобам еще никто не разделался. Проценты растут, говорил он, долг громоздится на долг... так что цепи, связывающие два семейства, с годами только делаются прочнее. И это ему страшно не нравилось. Он мечтал, чтобы в один прекрасный день корабль оказался полностью нашим, оплаченным, очищенным от долгов... Чтобы нам ничто не мешало в любой момент собрать вещи и покинуть Удачный...
Кефрии показалось, будто поколебались самые корни жизненного устройства. Покинуть Удачный?.. Неужели отец вправду думал о том, чтобы увезти семью из Удачного?..
А мать продолжала:
- И, хотя его бабка и отец торговали товарами из Чащоб, Ефрону всегда казалось, будто эти вещи... замараны. Именно так он и выражался: замараны. Слишком много в них магии. Ему неизменно казалось, будто рано или поздно за такую магию придется... расплачиваться. И еще он полагал, что для него было бы бесчестьем нести в наш мир магию, происходившую из других мест и времен... магию, быть может, послужившую причиной крушения другого народа. А может, даже не одного какого-то народа, а всех Проклятых Берегов. Иногда мы с ним беседовали об этом поздними вечерами... и он говорил, что боится, как бы мы таким образом не уничтожили самих себя и весь наш мир. Так, как это получилось со Старшими...
Роника замолчала, и некоторое время обе женщины сидели в тишине, размышляя. О подобных вещах редко упоминали вслух... Точно так же, как лоции труднопроходимых проливов давали неизмеримые выгоды при торговле, - тому же служили и трудно завоеванные знания, коими владели семейства Удачного и Чащоб. Тайны, которыми они сообща обладали, служили основанием для их благосостояния. Столь же прочным, как и прибыток от купли-продажи разных товаров.
Но вот Роника откашлялась:
- И тогда он совершил смелый поступок, к тому же давшийся нелегко. Он прекратил торговать на реке. Это означало, что отныне ему приходилось трудиться вдвое против прежнего и отсутствовать дома втрое против былого, чтобы зарабатывать те же самые деньги. Вместо Дождевых Чащоб он стал посещать разные укромные местечки в узких заливах к югу от Джамелии. Он торговал там с местным населением, привозил дорогие и невиданные товары. Но - никакой магии. Он поклялся, что и безо всякой магии сколотит для нас состояние. И, останься он жив, так бы оно, наверное, и случилось...
- Папа... думал, наверное, что и Кровавый мор из-за магии начался? - осторожно поинтересовалась Кефрия.
- Кто тебе такое сказал? - удивилась Роника.
- Я тогда была совсем маленькая... Дело было вскорости после того, как умерли мальчики. Помнится, Давад к нам пришел... Папа плакал, а я пряталась за дверью. Вы все сидели здесь, в этой комнате. Я хотела войти, но боялась. Папа никогда прежде не плакал... И я слышала, как Давад Рестар на чем свет стоит клял торговцев из Чащоб. Он говорил: «подкапывая город, они вырыли эту заразу». У него ведь и жена умерла, и дети. И еще он сказал...
- Я помню, - неожиданно перебила Роника. - Я помню, что он говорил. Но ты тогда была еще слишком мала, чтобы понять: это он сболтнул от горя. От очень страшного горя... - Роника покачала головой, в ее глазах стояла безысходность - отражение тех жутких дней. - В подобные минуты человек городит такое, чего на самом деле совсем не имеет в виду. Такое, что в обычной жизни ему и в голову-то не придет... Ну и Даваду было просто необходимо обвинить кого-то в своих утратах. И он начал все валить на торговцев из Чащоб. Но он давно это пережил.
Кефрия набрала в грудь воздуху:
- А правда ли, что его сын...
- Что там? Что такое?! - вдруг вскрикнула Роника. Кефрия мгновенно смолкла, и обе они замерли, прислушиваясь. Роника так распахнула глаза, что всюду кругом зрачков видны были белки.
- Прозвучало как гонг... - прошептала Кефрия в тишине. Право, жутковато было услышать гонг жителей Дождевых Чащоб как раз когда они про них говорили! Кефрии почудилось также, что в коридоре прозвучали чьи-то шаги... Она дико покосилась на мать и вскочила на ноги. Роника подоспела к двери почти одновременно с дочерью. Кефрия распахнула дверь... Но там никого не было - лишь Малта как раз исчезала в дальнем конце.
- Малта! - резко окликнула Кефрия.
- Да, мама? - девочка вновь выглянула из-за угла. На ней была ночная рубашка, она держала в руках чашку и блюдце.
- Почему ты разгуливаешь по дому в такой поздний час? - спросила Кефрия требовательно.
Малта подняла в руках чашку:
- Мне не спалось, и я себе ромашкового чаю заварила...
- А ты не слышала такого странного звука с полминуты назад?
Малта пожала плечами:
- Не знаю... Мне показалось, может, кошка что-нибудь уронила?
- А может, и нет, - пробормотала Роника беспокойно. Протиснулась мимо Кефрии и отправилась на кухню. Кефрия последовала за нею. Следом, все так же держа свою чашку, двинулась любопытная Малта.
На кухне было темно, только тлели прикрытые угли. Знакомые запахи придавали ощущение безопасности: угли, еда, дрожжевой дух теста, поставленного подниматься - утром собирались печь хлеб. Роника разожгла свечу, прошла к внешней двери и растворила ее. Внутрь хлынул холодный воздух зимней ночи, по кухне призраками заклубился туман...
- Кто там? - спросила Кефрия громко. Свеча трещала на сквозняке.
- Никого нет... уже, - мрачно ответила мать. Она вышла из двери и стояла на холодном крыльце. Вот она огляделась, а потом, нагнувшись, подняла что-то. Вернулась на кухню и плотно притворила дверь.
- Что там такое? - хором спросили Малта и Кефрия.
Роника поставила свечу на стол. И положила подле нее маленькую деревянную шкатулку. Присмотрелась к ней... и, повернувшись к Малте, строго сощурилась:
- Подписано - Малте...
- В самом деле? - вскричала та восторженно. - Что там? От кого?
И она ринулась к столу, горя предвкушением. Как она любила сюрпризы!
Но бабушка твердо накрыла посылочку рукой, не дав Малте ее схватить. Это означало отказ.
- Насчет того, «что там», - проговорила она ледяным тоном, - так это, я полагаю, сновидческая шкатулка. В Дождевых Чащобах это традиционный подарок, когда ухаживают.
Кефрия почувствовала, как дало перебой ее сердце. Ей стало трудно дышать. Малта же пыталась вытащить шкатулку из-под бабкиной ладони:
- Что в ней? - требовала она. - Отдай ее мне!
- Нет. - В голосе Роники прозвучала вся ее властность. - Пойдем-ка с нами в кабинет твоего дедушки. Тебе придется дать некоторые объяснения, милочка!
И, подхватив шкатулку, Роника покинула кухню.
- Мама, ну это же несправедливо! Она подписана - мне! Ну пускай бабушка ее отдаст! Мама!.. Мама?
Кефрия обнаружила, что тяжело опирается на стол. Она медленно выпрямилась.
- Малта... Ты слышала, ЧТО только что сказала бабушка? Любовный подарок!.. Как может такое быть?..
Малта пожала плечами с преувеличенным недоумением:
- Понятия не имею! Я даже не знаю, от кого это и что там внутри! И вообще, что я могу сказать о подарке, на который бабушка даже посмотреть мне не дает?
- Пойдем в кабинет, - вздохнула Кефрия. Малта бросилась бегом вперед матери. К тому времени, когда Кефрия вернулась в кабинет, ее дочь уже вовсю спорила с бабушкой.
- Но почему мне даже посмотреть нельзя? - доказывала она. - Она ведь для меня предназначена, шкатулка эта?
- Нет. Нельзя, - отвечала Роника непреклонно. - Малта, это очень серьезно! Гораздо серьезней, чем ты, похоже, способна себе представить! Это сновидческая шкатулка. И помечена она гербом семейства Хупрус. Возможно, Хупрусы - величайшая из торговых семей Дождевых Чащоб. Это было вовсе не совпадение, что тогда во время общего сбора именно они представляли все семейства Чащоб. Таких, как они, нельзя оскорблять. Или воспринимать легкомысленно. Вот так. Подумай об этом. Ты по-прежнему хочешь получить эту шкатулку? - И Роника протянула ее внучке.
- Хочу! - возмущенно заявила Малта и хотела схватить шкатулку, но Роника отдернула руку.
- Малта! - выкрикнула Кефрия. - Не глупи! Это любовный подарок, за тобой ухаживать собрались! Шкатулку необходимо отослать обратно, но с особой учтивостью. Надо дать им понять, что ты еще слишком молода для каких-либо ухаживаний. Только очень вежливо и почтительно...
- Все не так, - уперлась Малта. - Я правда еще слишком молода, чтобы ко мне свататься... пока. Но почему ухаживать-то нельзя? Бабушка, ну пожалуйста, дай хоть посмотреть, что там!..
- Это сновидческая шкатулка, - ответствовала Роника. - Там, внутри, - сон. Если шкатулку открыть, ты не увидишь ее внутренность, ты увидишь этот сон.
- Но каким образом, - спросила Кефрия, - можно заключить сон в шкатулку?
- Магия, - был ответ. - Магия Дождевых Чащоб.
Малта так и ахнула от возбуждения:
- Можно я прямо сегодня этот сон посмотрю?
- Ни в коем случае! - взорвалась Роника. - Малта, ты вообще слушаешь, что тебе говорят? Ты не можешь принять этот подарок и смотреть сон из шкатулки. Ее необходимо вернуть в том же виде, как она сейчас, то есть нераскупоренную, причем снабдив наивежливейшим объяснением - дескать, случилось недоразумение. Если же ты откроешь шкатулку и посмотришь сон, ты тем самым принимаешь его ухаживание. Даешь ему позволение ухаживать за собой!
- Ну и что в этом такого? Я же не замуж выйти за него обещаю!
- Если мы позволим тебе ее открыть, это будет значить, что ухаживание принято и нами. Что, в свою очередь, означает, что мы тебя считаем взрослой женщиной, которая может иметь поклонников. А мы тебя таковой не считаем! - подытожила Роника твердо.
Малта скрестила руки на груди. Потом прочно уселась в кресло и выпятила подбородок.
- Как будет хорошо, когда приедет отец! - заявила она угрюмо.
- В самом деле? - ядовито поинтересовалась Роника. Глядя на них двоих, Кефрия почувствовала себя... невидимой. Незаметной и бесполезной. Рядом с нею сталкивались две сильные воли, и наблюдать за ними было все равно что за молодыми быками весной, когда они толкаются, фыркают и бросают вызов друг дружке. Да, здесь шла самая настоящая битва! Битва за власть. Решался вопрос, кому из двоих, бабушке или внучке, в отсутствие Кайла устанавливать правила в доме... «Нет, - вдруг поняла Кефрия. - Кайл - всего лишь пешка, которую Малте вздумалось пустить в ход. Потому что она уже поняла, что способна вертеть отцом как угодно. Куда ему против ее изворотливости! Подрастет - и совсем перестанет с ним считаться... Она явно думает, что одна только бабушка и стоит у нее на пути. Мать она даже в расчет не берет, как нечто совсем уже незначительное...»
И так ли уж Малта была неправа? Кефрия годами безвольно подчинялась всем приливам-отливам семейной жизни - и только. Отец ходил в море, мать управляла землями на берегу. Кефрия до сих пор жила в родительском доме, и так было всегда: когда приезжал Кайл, они тратили его заработок в основном на забавы. А теперь не стало отца, и мать с Кайлом сцепились из-за штурвала. Причем Роника выдерживала еще и бой с Малтой за главенство в доме. И чем бы тут все ни закончилось, она, Кефрия так и останется невидимой и незаметной. До сих пор Малта попросту не замечала ее отчаянных усилий завоевать авторитет. И никто их не замечал...
Кефрия поднялась и пересекла комнату.
- Мама, - безапелляционно заявила она, - дай мне этот подарок. Раз уж так вышло, что моя дочь стала причиной досадного недоразумения, то и расхлебывать кашу надлежит мне.
На какой-то миг ей показалось, что Роника ответит отказом. Но нет. Та лишь покосилась на Малту - и отдала шкатулку. Кефрия взяла маленький деревянный ящичек. Он показался ей очень легким. Кефрия различила его запах: более пряный, чем, к примеру, у сандалового дерева. Малта следила глазами за перемещениями шкатулки, как оголодалая собака - за куском сырого мяса.
- Завтра с утра первым делом составлю письмо. И, наверное, попрошу, чтобы «Кендри» доставил его для меня вверх по реке.
Мать кивнула:
- Только позаботься, чтобы шкатулка была хорошо упакована. Незачем знать никому постороннему, что именно было прислано и возвращено. Отказ в праве ухаживать - очень деликатное дело, вне зависимости от причины. Самое лучшее, чтобы за пределами двух семейств никто ни о чем не догадывался. - Кефрия согласно кивнула, и Роника вновь обратилась к внучке: - Хорошо ли ты все это понимаешь, Малта? Об этом никому нельзя говорить! Совсем никому! Ни подружкам, ни слугам! Случилось непонимание, которое следует прекратить решительно и бесповоротно. И болтовня делу не поможет...
Девочка смотрела на нее молча и мрачно.
- Малта! - рявкнула Кефрия так, что дочь подскочила. - Ты поняла, что тебе сказано? Отвечай!
- Поняла, - буркнула Малта. И глубже втиснулась в кресло.
- Ну вот и хорошо. Значит, обо всем договорились. - Кефрия решила завершить баталию, пока победа не уплыла из рук. - Ну, я лягу пойду.
- Погоди. - Голос Роники был очень серьезен. - Есть кое-что, что тебе следует знать о сновидческих шкатулках, Кефрия. Это не вполне обычные вещи. Каждая делается под определенного человека...
- Каким образом? - спросила Кефрия нехотя.
- В точности я, конечно, не знаю. Но одно не подлежит сомнению: прежде чем изготавливать такую шкатулку, надо заполучить какую-нибудь личную вещь того человека, которому предназначен сон... - И Роника со вздохом откинулась в кресле. - Я к тому, что шкатулку к нашей двери подкинули не просто так, не случайно. Она была подписана и предназначена Малте. - Роника покачала головой, вид у нее был огорченный. - Значит, Малта дала какую-то свою вещь мужчине из Чащоб. Нечто такое, что он посчитал за подарок!
- Ох, Малта! - вскричала Кефрия в ужасе. - Только не это!
- Ничего я никому не дарила, - Малта резко выпрямилась в кресле. И сорвалась на крик: - Ничего я никому не дарила!
Кефрия поднялась со своего места и прошла к двери. Уверилась, что та была надежно притворена, и, вернувшись, встала лицом к лицу с дочерью.
- Мне нужна правда, - сказала она тихо и просто. - Что произошло? И когда? Как вышло, что ты встретилась с этим молодым человеком? И с какой стати он решил, будто ты примешь от него любовный подарок?
Малта глянула на мать, потом на бабушку.
- На том сборе торговцев, - ответила она сердито, - я вышла наружу подышать. И, проходя мимо, сказала «добрый вечер» какому-то кучеру. Кажется, он стоял прислонившись к карете Хупрусов. Вот и все!
- Как он выглядел? - спросила Роника требовательно.
- Откуда мне знать? - поинтересовалась Малта язвительно. - Он же был из Чащоб. А у них, ты знаешь, есть обыкновение носить вуали и капюшоны!
- Да, я знаю, - кивнула бабушка. - Но у их кучера такого обыкновения нет. Глупая девчонка! Ты что, решила, будто они вдоль реки в карете приехали? Семейства из Дождевых Чащоб держат свои экипажи здесь, в городе. И пользуются ими только когда приезжают в Удачный. А потому все их наемные кучера - здешние жители. И, стало быть, если ты разговаривала с человеком под вуалью, то был торговец из Чащоб. Так что конкретно ты сказала ему? И что ты ему дала?
- Ничего! - взвилась Малта. - Я сказала «добрый вечер», проходя мимо. А он мне что-то в том же духе ответил. И все!
- Тогда откуда он прознал твое имя? И каким образом изготовил для тебя сон? - наседала Роника. Малта не сдавалась:
- Не знаю! Может, угадал фамилию по цвету платья. Или спросил у кого-нибудь... - И тут, к полному недоумению Кефрии, Малта ударилась в слезы: - Ну почему, почему вы всегда вот так со мной обращаетесь? Хоть бы раз сказали что-нибудь хорошее! Так нет же - вечно пилите да нотации читаете! По-вашему, я потаскушка или лгунья какая?! Вот кто-то мне подарок прислал, так даже взглянуть не даете, да еще и опять я вам во всем виновата!.. Я вообще понять не могу, чего вам от меня нужно! Хотите, чтобы я была маленькой девочкой - и в то же время чтобы все знала и за все ответственность несла! Это, по-вашему, справедливо?!
И, зарывшись в ладони лицом, она горько разрыдалась.
- Ох, Малта, - повторила Кефрия устало. Быстро подошла к дочери и положила руки на ее вздрагивающие плечи: - Мы тебя не считаем ни лгуньей, ни тем более... потаскушкой. Мы просто за тебя очень волнуемся. Ты хочешь побыстрей вырасти, но даже не подозреваешь об очень многих опасностях, которые подстерегают тебя...
- Мне очень жаль, - всхлипывала Малта, - что я вообще в тот вечер вышла наружу! Но там, внутри, было до того душно... и все так орали друг на друга, прямо ужас какой-то...
- Да, да. Это точно - ужас какой крик стоял. - Кефрия погладила дочь по головке. Как скверно, что Малта вот так расплакалась. Как скверно, что они с Роникой давили на нее, пока бедняжка не сорвалась. И тем не менее определенное облегчение все же присутствовало. Малта самостоятельная, Малта огрызающаяся - это было новое для Кефрии и незнакомое существо, с которым она не знала, как поступать. В отличие от Малты плачущей и жаждущей утешения... А что если сегодня они все вместе прорвались к чему-то новому? И смогут отныне находить общий язык?..
Кефрия наклонилась и обняла дочку. Малта неуклюже ответила на объятие.
- Малта, - сказала Кефрия тихо. - Вот, смотри. Вот эта шкатулка. Ты не можешь ни оставить ее себе, ни даже открыть. Завтра ее необходимо вернуть нетронутую. Но посмотреть - пожалуйста. Смотри сколько угодно.
Малта шмыгнула носом и подняла голову. Глянула на коробку, которую мать показывала ей на ладони, но руку к ней не протянула.
- Ну вот... - сказала она затем. - Просто резной ящичек. Я-то думала, там могут быть драгоценности... или еще что-нибудь красивое. - И она отвела глаза, чтобы устало спросить: - Я спать пойду, хорошо?
- Конечно. Иди спать. А завтра, когда все отдохнем, - поговорим на свежую голову.
Малта еще раз шмыгнула носом, потом как-то очень покорно кивнула и медленно вышла. Кефрия проводила ее глазами и со вздохом повернулась к матери:
- Иногда так тяжко видеть, как она делается взрослее...
Роника сочувственно кивнула. Но потом все же добавила:
- Ты шкатулку на ночь все-таки запри понадежнее. А утром я найму гонца, чтобы отнес ее вместе с твоим письмом на «Кендри».

Малта овладела заветной шкатулкой всего за несколько часов до рассвета. Спрятана она была именно там, где Малта и предполагала: в мамином «секретном» стенном шкафчике у задней стенки платяного шкафа в ее гардеробной. Именно здесь она всегда прятала именинные подарки и самые свои дорогие притирки для кожи. Малта на самом деле уже опасалась, как бы мама не положила шкатулку к себе под подушку или, чего доброго, вовсе не раскрыла ее да не присвоила сон. Но ни того, ни другого мать не сделала.
Вернувшись к себе, Малта тщательно закрыла дверь и уселась на постель, держа шкатулку на коленях. Какая она маленькая! И какой шум из-за нее подняли взрослые!.. Малта подняла шкатулку к носу и понюхала. Да, ей не показалось, деревянный ящичек действительно источал сладковатый аромат... Малта спрыгнула с кровати и босиком прошлепала в свою собственную гардеробную. Там, в коробке на самой верхней полке, под какими-то старыми куклами сохранялся платок и кристалл огня. В темноте комнаты он, казалось, сиял ярче прежнего. Некоторое время Малта просто любовалась им, потом вспомнила, зачем, собственно, его извлекла. Она принюхалась к платку, потом отнесла его на постель и сравнила запах с запахом шкатулки. Пахло по-разному. Но и то и другое - необычно, сладостно и волнующе.
...А может, шкатулку прислал вовсе даже не тот человек под вуалью? Да, она была помечена тем же знаком, что и дверца кареты, но, возможно, ее просто купили у Хупрусов. И купил не кто-то, а... Сервин. За годы дружбы она немало своих вещиц оставила в доме у Дейлы. В этом случае все очень просто... и, чем больше Малта размышляла, тем вероятнее казался ей именно такой вариант. В самом-то деле, с какой бы стати случайно встреченному незнакомцу присылать ей дорогостоящий подарок? Тогда как знак ухаживания от Сервина - это да, это вполне объяснимо...
Тут в голову ей пришел воистину блистательный довод. «Если человек с вуалью как-то дознался, кто я такая, и прислал мне подарок, - разве он заодно не попросил бы вернуть кристалл и платок? Обязательно попросил бы. А значит, это не от него! Это от Сервина!»
Она убрала платок и камешек под подушку. И свернулась калачиком, держа шкатулку у тела. Провела по губам указательным пальцем... «Сервин». Палец скользнул по подбородку, прочертил линию между грудей... Интересно, какого рода сон он для нее выбрал? На ее губах возникла улыбка: «Я, кажется, догадываюсь, какой...»
Сердце часто-часто забилось в груди.
Она зажмурилась и раскрыла шкатулку... Верней, попыталась. Потом открыла глаза и присмотрелась. То, что она первоначально приняла за замочек, таковым не было. Ей пришлось-таки изрядно повозиться с упрямой шкатулкой, так что она начала даже сердиться... Но вот крышка наконец поднялась... шкатулка оказалась пуста. Откровенно и нагло пуста. Она-то успела навоображать себе и мерцающую «сонную» пыль, и внезапную вспышку света, и тихую музыку, и упоительный аромат... А там - ничего! Малта тщательно осмотрела все уголки, даже ощупала пальцем, проверяя, не пропустила ли она чего. Нет... Пустота - и все.
«Ну и что же все это значит? Глупая шутка?.. Или, может, узорчатая и приятно пахнущая шкатулка и есть подарок сама по себе? А может, это вовсе и никакая не "сновидческая шкатулка"? Вдруг бабушка просто вспомнила что-то, что было сто лет назад...»
Нет, в самом деле! Если бы сновидческие шкатулки действительно существовали, Малта уже давно знала бы о них. А ей до сегодняшнего дня даже краем уха не доводилось слышать о них...
И тут Малте все стало окончательно ясно. Бабка наплела с три короба про какие-то там шкатулки просто затем, чтобы мать испугалась и не позволила ей оставить нарядную шкатулку у себя. А скорее всего - кто-то из них уже влез внутрь и забрал то, что там лежало для Малты!
- Ненавижу! Обеих ненавижу! - прошипела Малта свирепо. Швырнула шкатулку на ковер подле кровати и откинулась на подушки. Она знала: надо встать и отнести шкатулку обратно в «секретный» материн ящик, пока не хватились... Но Малте было некоторым образом на все наплевать. Ну и пусть обнаружат, что она забрала шкатулку. Пусть знают, что она знает, что они стащили ЕЕ ПОДАРОК!
Она непримиримым жестом сложила руки на груди. И закрыла глаза.

...Пустота... Неподвижность... И голос. Тихий шепот... Вот так-то, Малта Вестрит. Ты приняла мой подарок. И теперь мы соединяемся - ты и я. Сможем ли мы вместе посмотреть сладкий сон?.. Сейчас выясним... И Малта окончательно перестала сознавать, что все происходило во сне.

...На нее был натянут колючий грубый мешок. Он покрывал ее голову и спадал вниз почти до колен. Он пахнул картошкой и пылью. Никакого сомнения, что его использовали для уборки урожая. Кто-то нес ее, взвалив на плечо. Нес быстро и с торжеством. Ее похищали, ее утаскивали прочь помимо ее воли. И ее похититель был не один. Его спутники хохотали и улюлюкали, радуясь победе, но тот, кто нес ее, был слишком преисполнен удовлетворения, чтобы давать выход чувствам в мальчишеских выкриках. А ночь стояла холодная и туманная: голые ноги Малты ощущали в воздухе влажную мглу. Во рту у нее торчал кляп, руки были связаны за спиной. Ей хотелось извиваться и брыкаться, но она боялась, что в случае сопротивления он может ее уронить. К тому же она понятия не имела, где находится и что с ней может случиться, сбеги она от своего похитителя. Так что, как бы ни было ей страшно, самым безопасным казалось оставаться с ним. Она, правда, не знала о нем совсем ничего. Только то, что в случае чего он будет драться за нее насмерть.
Потом они куда-то пришли. Все остановились, и несший ее поставил ее на ноги, продолжая крепко держать. Она услышала приглушенные голоса: похитители совещались, они говорили на языке, которого она не понимала. Кажется, остальные со смехом подначивали ее мужчину на что-то, а он отказывался - вполне дружелюбно, но твердо. Вскоре она услышала удаляющиеся шаги и почувствовала: другие люди ушли. Она осталась наедине с мужчиной, который все еще держал ее за связанные запястья. Ее била дрожь...
Ее запястий коснулся холодный металл, и вот руки оказались свободны. Она немедленно стащила с себя мешок и кое-как выдрала изо рта мокрый кляп. Пыль и шелуха от мешка запорошила ей глаза, и она мало что могла рассмотреть. Поспешно она протерла глаза, отряхнула волосы и лицо - и повернулась к похитителю.
Они стояли одни в темноте и тумане. Они находились в каком-то городе... на перекрестке. Более ничего невозможно было сказать. Он выжидающе смотрел на нее, а она не могла разглядеть его черты, потому что он смотрел на нее из глубины натянутого на лицо капюшона. Ночь пахла болотом, единственный свет происходил от факелов, горевших далеко на улице. Если она побежит, бросится ли он в погоню? Что вообще за игра в кошки-мышки?.. А если она сумеет удрать, не окажется ли, что еще худшая опасность подстерегает ее за ближайшим углом?..
Спустя некоторое время ей начало казаться, будто мужчина наблюдает за нею и ждет, какое решение она примет...
Потом он мотнул головой, приглашая ее следовать за собой. И пошел прочь по одной из улиц, и она зашагала за ним. Он уверенно и быстро двигался сквозь запутанный городской лабиринт. Затем взял ее руку, и она не отдернула пальцев. Туман, холодный, мокрый туман слепил и почти что удушал, и стояла такая темень, что рассмотреть окружающее по-прежнему не удавалось. Лишь изредка в разрывах тумана по сторонам улицы возникали высокие здания... Но ее спутник, похоже, хорошо знал дорогу. И его рука, сжимавшая ее озябшую ладошку, была большая, теплая и сухая.
В конце концов он свернул в сторону, провел ее вниз по ступеням и растворил дверь. Как только она распахнулась, в тишину, царившую снаружи, щедро выплеснулись звуки. Она услышала музыку, разговоры и смех. Но и музыка, и язык, на котором говорили, были ей совершенно чужими, так что все сливалось в сплошной шум. Причем оглушительный настолько, что, даже будь она способна понимать своего спутника, ей нипочем не удалось бы расслышать его. Оставалось только предположить, что они пришли в какую-то гостиницу или таверну. Кругом стояли небольшие круглые столики, и посредине каждого горела толстая короткая свечка. Мужчина отвел ее к свободному столику и жестом велел сесть. И сам сел напротив. И откинул на спину капюшон.
Во сне они долго сидели так. Просто сидели друг против друга. Быть может, он слушал музыку... Для нее музыка сливалась в сплошной оглушительный рев, в котором она даже не пыталась ничего разобрать. Она могла наконец-то рассмотреть своего похитителя. Он был хорош собой, хотя и несколько бледен. Безбородый, светловолосый, с карими глазами. Он носил небольшие мягкие усы. Он был широкоплечий, руки выглядели сильными и мускулистыми. Сначала он почти не шевелился, смотрел на нее - и все. Потом протянул руку, и она вложила в нее свою ладонь. Он улыбнулся... И она ощутила, что они достигли взаимопонимания столь полного, что отсутствие слов было только на пользу, - слова помешали бы.
И вновь прошло долгое-долгое время... И вот он сунул руку в кошель и вынул колечко. Колечко с простым камушком. Она посмотрела и замотала головой. Нет, она не отказывалась от кольца; просто хотела сказать, что во внешних символах не было никакой надобности. Не стоило, по ее мнению, нарушать таким образом безупречную договоренность, возникшую между ними. Он спрятал кольцо. И всем телом потянулся к ней через стол. У нее заколотилось сердце, она потянулась навстречу... Их губы соприкоснулись, он поцеловал ее. Никогда прежде она не целовалась с мужчиной. От шелковистого прикосновения его усов она покрылась гусиной кожей. Время остановилось... Зависло, как райская птичка перед цветком: откроется? Не откроется? О, этот сладостный миг...
...Где-то далеко, на краю восприятия, прозвучал негромкий мужской смешок. Прозвучал, тем не менее, одобрительно. А ты пылкая, Малта. Очень пылкая! Хотя твои идеи относительно ухаживания и восходят к древнейшему обычаю похищения... Все померкло, закружилось и унеслось прочь. Лишь на губах задержалось щекотное чувство прикосновения. Думается, мы славно потанцуем вместе - ты и я...

ГЛАВА 27
УЗНИКИ

Уинтроу находился в обширном сарае. Одной стены не было, и оттуда беспрепятственно вливался зимний холод. Крыша над головой была прочная, но стены представляли собой всего лишь балочный каркас, обитый неструганым горбылем. Уинтроу был помещен во что-то вроде стойла, открывавшегося в проход. По бокам и напротив, через проход, виднелись такие же закутки. Перегородки давали некую видимость уединения. На полу - клочья соломы, чтобы спать. В углу - замызганная параша. И нельзя выбраться из стойла и уйти прочь, потому что ножные кандалы соединены цепью со здоровенной скобой, всаженной в твердое дерево балки. Уинтроу уже пытался помериться силами с этой скобой. Она победила. А он только стер себе лодыжки до мяса.
Это был его четвертый день в заточении.
Еще одни сутки - и, если никто не явится его выручать, его продадут как раба.
Это ему дважды, в первый и второй день неволи, и оба раза очень тщательно, растолковал жизнерадостный содержатель узилища. Он появлялся один раз в день с корзиной хлебцев. За ним следовал его сынок-недоумок, кативший тележку и на ней - бочку воды. Каждому заключенному полагалась чашка воды, и ее отмеривали черпаком.
После первого объяснения насчет пяти дней и всего такого прочего Уинтроу взмолился сообщить о его бедственном положении жрецам храма Са: уж, верно, они поспешат забрать его из сарая! Содержатель, однако, не пожелал тратить свое драгоценное время. Жрецы, сказал он, более не вмешиваются в мирские дела, а узники сатрапа - дело сугубо мирское, никоим образом не связанное с Са и поклонением Ему. Невыкупленные узники сатрапа становятся рабами сатрапа, и их продают с торгов, пополняя таким образом сокровищницу государя. «Печальное будет завершение коротенькой жизни вроде твоей, - сказал содержатель. - Может, у тебя найдется какая-никакая семья, к которой тебе следует обратиться?»
Судя по подхалимскому тону, он с такого рода сообщением побежал бы бегом, рассчитывая на взятку или вознаграждение. «Наверное, твоя мать уже о тебе беспокоится? Неужели у тебя братьев нет, чтобы заплатили выкуп и освободили тебя?»
Каждый раз Уинтроу очень тянуло ответить, и каждый раз он заставлял себя молчать. «У меня, - говорил он себе, - есть еще время, чтобы выпутаться самому». Сообщить отцу?.. Но таким образом он только вернется к прежней несвободе, от которой бежал. Нет, это не решение! Надо хорошенько подумать, и он обязательно найдет какой-нибудь выход...
А положение, в котором оказался Уинтроу, как нельзя более располагало к напряженным раздумьям. Больше ему все равно нечего было делать. Он мог сидеть, стоять, лежать, опускаться на корточки - и все. Сон не приносил отдыха. Звуки, несшиеся с разных концов сарая, проникали в его сновидения, населяя их драконами и морскими змеями, и все они ругались и о чем-то умоляли на человеческом языке. Зато наяву поговорить было не с кем. Одну сторону клетушки Уинтроу составляла внешняя стена сарая. А с другого боку и напротив «постояльцы» успели уже не однажды смениться. Забулдыгу, потерявшего человеческий облик, увела плачущая жена. Проститутка, пырнувшая клиента, получила за это клеймо. Был еще конокрад, но его тоже скоро увели - вешать. Суд в сатраповых узилищах был скорый. Во всяком случае, в том, что касалось наказаний...
Из закутка Уинтроу был виден боковой проход с валяющейся соломой, и за ним - ряд таких же клетушек. Там держали рабов. Строптивых, нежеланных хозяевам. «Расписных» со спинами и ногами в рубцах то засаживали в ножные кандалы, то расковывали и уводили. Уинтроу мог видеть: их продавали задешево, а гоняли - в хвост и в гриву. «Расписные» были не особенно разговорчивы, даже между собой. Уинтроу про себя рассудил: должно быть, у них не осталось почти ничего, о чем можно было бы поговорить. Отнимите у человека возможность самоопределения - и ему мало что останется, кроме как жаловаться. «Расписные» этим и занимались, но безо всякого азарта: перемен в своей судьбе они явно уже не ждали. Они напоминали Уинтроу собак, лающих на цепи. Эти угрюмые люди годились для тяжелой черновой работы на полях и в огородах, а больше особо ни для чего. Такой вывод Уинтроу сделал, послушав их разговоры. Большинство мужчин и женщин, сидевших за боковым проходом, провели в рабстве многие годы - и предполагали в этом же качестве закончить свои несчастные дни. И, как ни отвратительна была Уинтроу сама идея рабства, кое к кому из них проникнуться жалостью было поистине нелегко.
Некоторые превратились в настоящих рабочих скотов; они хоть и поносили свой тяжкий жребий, но духа, чтобы воспротивиться, в них уже не осталось. Понаблюдав за ними несколько дней, Уинтроу начал понимать, почему некоторые почитатели Са верили, будто подобные типы оказывались в рабстве не иначе как по Его воле. Их действительно трудно было представить свободными людьми, имеющими супругов, детей, дома и хозяйство. Уинтроу все же не допускал, чтобы они рождались без душ, предназначенными для рабства. Просто никогда раньше он не видел людей, до такой степени лишенных самомалейшей искры духовности.
Он наблюдал за ними, и глубоко в животе расползался медленный ужас: «Много ли пройдет времени, прежде чем и я стану точно таким же?..»
Между тем на изобретение пути к избавлению у него оставались лишь сутки. Завтра поутру его отведут делать татуировку. Прикуют за руки и за ноги к тяжелым скобам, а голову зажмут в тиски, выложенные изнутри кожей. И наложат небольшую метку, обозначающую его как раба сатрапа. Если сатрап пожелает оставить его у себя, других татуировок у него не прибавится. Вот только вряд ли Уинтроу понадобится государю. Не было у него никаких особых умений для привлечения внимания повелителя Джамелии. А значит, его немедля выставят на продажу. А когда продадут - в его кожу будет вколото добавочное клеймо, знак нового хозяина...
Уинтроу провел несколько часов в мучительных сомнениях. Если позвать содержателя и если тот отправит в гавань гонца - отец явится и его заберет. Или кого-нибудь пришлет за ним. Его отведут назад на корабль, и там он снова станет узником. Правда, уродских меток на лице не прибавится... А если он не обратится к отцу, его татуируют, продадут и татуируют заново. И, если он не сбежит и не выкупится на свободу, - быть ему до скончания дней чьей-нибудь собственностью. По крайней мере, с точки зрения закона. Но в том и в другом случае жрецом Са ему уже не бывать. А поскольку он собирался следовать своему призванию и возвратиться домой, в родной монастырь, при выборе следовало руководствоваться следующим: какой вариант давал ему больше возможностей для побега?
Уинтроу дошел в своих логических рассуждениях до этого момента, и тут-то начались его колебания. Он просто не знал, откуда проще будет сбежать - из рабства у неведомого хозяина, или же с корабля.
Вот так он и сидел в углу своего закутка и от нечего делать наблюдал за покупателями, приходившими присмотреть дешевых рабов для ломовой работы. Ему было голодно, холодно и до смерти неуютно, но всего хуже была невозможность на что-то решиться. Если бы не это, он давно бы уже свернулся жалким калачиком - и попробовал уснуть.
Он даже не сразу признал Торка, медленно шедшего вдоль ряда рабских клетушек. Когда же признал, то сам изумился тому, в каком едва ли не ликовании зашлось его сердце. Какое все-таки облегчение!.. Сейчас Торк увидит его и сообщит отцу. И ему не придется принимать решения, которое, как он подозревал, было бы продиктовано трусостью. Торк сделает это за него. И отец, когда придет за ним, не сможет над ним посмеяться - мол, на помощь позвал...
Много интересного можно узнать о себе самом, размышляя о подобных вещах, но Уинтроу в тонкости вдаваться не стал, решив, что его страсть к самопознанию не имела целью уже такие глубины. Он просто поднялся на ноги, вышел к углу клетушки и с вызывающим видом оперся о стену. Сложил руки на груди и стал ждать, чтобы Торк заметил его.
Оказалось очень трудно стоять молча и не двигаясь и ожидать внимания Торка... Тот медленно двигался вдоль противоположного ряда закутков, пристально оглядывая каждого раба, торгуясь по мелочи с содержателем - и либо кивая головой, либо отрицательно качая. Содержатель нес в руках дощечку для записей и делал пометки. По зрелом размышлении это озадачило Уинтроу. Торк, похоже, скупал изрядное количество невольников... Но далеко не ремесленников и образованных, о которых говорил когда-то отец!
Торк вразвалочку двигался себе дальше, явно исполненный собственной значимости - как же, ведь он людей покупал! Он выделывался перед содержателем так, будто тот и правда заслуживал таких усилий. Рабов же осматривал, как скотину, нимало не заботясь об их достоинстве или удобстве. Словом, чем дольше следил за ним Уинтроу, тем большим презрением проникался. «Вот, значит, каков противовес угасшим душам рабов! Вот человек, чья значимость в собственных глазах подкрепляется зрелищем унижения и падения других...»
Но в тягостном ожидании Уинтроу таилось и зернышко кошмарного страха. А что если Торк так и не повернется в его сторону и не увидит его? Что тогда? И если Уинтроу окликнет его - будет ли это означать уже полную духовную смерть?.. Или пускай он уходит не обернувшись, а Уинтроу останется лицом к лицу с будущим, полным других таких же Торков?..
И вот, в тот самый момент, когда Уинтроу решился позвать его и тут же прикусил зубами язык, опасаясь выдать себя, - Торк взглянул в его сторону. Отвел взгляд и посмотрел снова, как бы не веря увиденному. Но потом его глаза округлились, а рожа расплылась в улыбке. Он оставил все свои дела и сразу подошел к Уинтроу.
- Так, так, - проговорил он тоном величайшего удовлетворения. - Кажется, я нынче неплохо подзаработаю! - Он смерил Уинтроу взглядом, отмечая солому, приставшую к его обтрепанному одеянию, кандалы на стертых лодыжках и лицо, бледное и осунувшееся от холода. - Так, так! - повторил он. - Похоже, недолго продлилась твоя свобода, святоша!
- Так ты знаешь этого узника? - спросил Торка подоспевший содержатель барака.
- Ага, знаю. Евонный папаша - мой... деловой партнер. То-то он гадал, куда сынок подевался!
- Вот как. Что ж, вам повезло, что он нашелся сегодня. Завтра ему пришлось бы заплатить свободой за наложенное на него взыскание. Ему вкололи бы татуировку сатрапского раба и продали бы с торгов.
- Сатрапского раба?.. - Подлая ухмылочка снова возникла на физиономии Торка. Белесые брови над серыми глазами так и затанцевали. - Вот забавно-то!.. - Уинтроу физически ощутил, как вращал жерновами медленный разум Торка. - А велико ли, - вдруг спросил тот содержателя, - взыскание, о котором ты помянул?
Старик справился по связке счетных палочек, висевшей у пояса:
- Двенадцать сребреников. Он, знаешь ли, сатрапскую рабыню убил.
- Он... что? - Торк явно своим ушам не поверил. Потом расхохотался: - Вот уж не поверю. Думаю, впрочем, что это история, которую стоит послушать!.. Так значит, если я нынче же вечером принесу тебе двенадцать сребреников, я смогу его выкупить на свободу? А если не принесу? - Он сузил глаза и продолжал, обращаясь больше к Уинтроу, чем к содержателю: - За сколько его продадут назавтра?
Содержатель передернул плечами.
- А кто знает. Новых рабов обычно выставляют на свободные торги: кое у кого находится семья или друзья, которые рады их выкупить... или враги, которым одно удовольствие заполучить их в неволю. Поэтому торги иной раз бывают ну до того азартные! Даже забавные получаются иногда... - Содержатель барака явно заметил, кто владел ситуацией, и всячески подыгрывал. - Что ж, ты можешь обождать и выкупить мальчика уже после. Может, даже сбережешь денежку-другую. Или, наоборот, переплатишь... Но к тому времени он будет уже заклеймен. Помечен тавром государя сатрапа. Ну, то есть, его папенька либо ты все равно можете его освободить. Однако ему придется поиметь татуировку еще и от вас. И бумагу либо колечко, подтверждающее, что он вправду вольноотпущенник...
- А не проще взять да выжечь татуировку? - со свойственным ему бессердечием поинтересовался Торк.
Он так и ел глазами Уинтроу, высматривая хоть какой-нибудь признак страха. Уинтроу запретил себе как-либо выдавать свои чувства. «Все равно Торк не посмеет дать делу зайти так далеко, - говорил он себе. - Он просто издевается и насмешничает, как всегда...» А потому, если поддаться, Торк лишь продолжит издеваться. Уинтроу отвел от Торка глаза и уставился вдаль, как если бы происходивший рядом разговор его не больно-то интересовал.
- Выжигание рабской татуировки преследуется по закону, - авторитетно заявил содержатель. - Человек со следами ожога слева от носа рассматривается как беглый раб, опасный к тому же. Если его поймают, он будет доставлен прямо сюда. И снова помечен клеймом государя сатрапа.
Торк как бы горестно помотал головой, но ухмылка по-прежнему была самая мерзкая.
- Какой стыд портить татуировкой такую славную рожицу!.. Ну ладно, - и он отвернулся прочь от Уинтроу, чтобы кивком головы указать на еще не осмотренных рабов: - Продолжим?
Содержатель нахмурился:
- Так мне послать гонца? Чтобы сообщить о парне отцу?..
- Нет, нет, не бери в голову. Я прослежу, чтобы папаша узнал, где находится сын. Уж верно, он не обрадуется поведению сына!.. Ну добро, что ты мне скажешь вот об этой бабенке? Есть у нее какие-то особые навыки или умения? - Он выделил голосом последние два слова, превращая их в жестокую насмешку над сгорбившейся перед ними старухой.
Уинтроу остался стоять в своем закутке, его трясло... Ярость, сжигавшая его изнутри, грозила выплеснуться наружу. Уж Торк, понятно, намерен был продержать его здесь, в холоде и грязи, так долго, как только возможно. Но отцу он расскажет непременно. И придет сюда - насладиться их противостоянием... Тут сердце мальчика упало: он попробовал вообразить, каким окажется гнев отца на сей раз. Ко всему прочему, отец сочтет себя униженным - а это Кайлу Хэвену ой как не нравилось. И он уж найдет способы втолковать это сыну...
Уинтроу прислонился к стенке закутка, чувствуя себя совершенно несчастным. Не надо было ему убегать. Надо было всего-то потерпеть, переждать... До пятнадцатилетия оставалось меньше года. А там он объявил бы себя независимым от воли отца - и просто сошел с корабля, где бы тот тогда ни находился. Зато теперь ему оставшиеся месяцы покажутся вдвое длиннее, чем могли бы. И почему он не подождал?..
Уинтроу медленно поник на прелую солому в углу своего «стойла». И закрыл глаза, пытаясь заснуть. Уж лучше спать, чем размышлять о том, каким именно окажется гнев отца...

- Убирайся!.. - повторил Кеннит. Получилось негромкое рычание. Этта осталась стоять, где была: бледная, но с крепко сжатыми губами. В одной руке - тазик с водой, в другой - полосы материи на повязки.
- Я просто подумала, что свежая повязка пойдет тебе на пользу, - отважилась она выговорить. - Старая вся в засохшей крови и...
- Убирайся!!! - взревел Кеннит. Она крутанулась, расплескав воду из тазика, и исчезла. Дверь капитанской каюты бухнула у нее за спиной.
Кеннит с самого утра пребывал в ясном рассудке, но эти слова были первыми, которые он кому-либо сказал. Большей частью он просто смотрел в стену, будучи не в состоянии осмыслить - как вышло, что Госпожа Удача его до такой степени оставила. Как вообще могло случиться подобное?.. Возможно ли, чтобы капитан Кеннит претерпел ЭТО?..
Ну что ж. Настала пора. Настала пора разуть глаза и увидеть, что с ним сделала эта сука. Пора вновь взять бразды. Пора...
Он уперся кулаками в постель и рывком сел. Потревоженная нога отозвалась такой болью, что у него почернело в глазах. Кеннит взмок и почувствовал, как липнет к спине ночная рубашка (и без того уже провонявшая). «Пора...» Он сгреб покрывало и отбросил его прочь, чтобы увидеть ногу, искалеченную этой сукой...
Ноги не было.
Его ночная рубашка была подвернута и тщательно заколота, чтобы не мешала. Вот ляжки - такие же, как прежде, волосатые и мускулистые... Но одна нога просто оканчивалась комом грязно-бурой повязки немного ниже колена. «Нет... невозможно...» Кеннит потянулся потрогать, но не смог заставить себя прикоснуться к повязке. Вместо этого он самым дурацким образом принялся щупать пустое место там, где положено было находиться нижней части ноги. «Может, она в самом деле там, просто у меня что-то с глазами?..»
Он тихо заплакал... но почти сразу скрипнул зубами и замолчал. Нет! Он не издаст больше ни звука. Вообще ни единого звука!
Кеннит попытался припомнить, как все получилось. За каким хером он приволок на борт эту сумасшедшую суку?.. За каким хером (вот с чего надо было начать!) им вообще понадобилось нападать на невольничьи корабли?! Торговые - да, торговые - другое дело. Там деньги. И за ними не следуют косяки морских змей, готовых чуть что хватать людей за ноги. Соркор и Этта - вот кто во всем виноват. Если бы не они - был бы он до сих пор цел и здоров...
« Спокойно. Спокойно...»
Ему требовалось спокойствие и ясность рассудка. Он должен был многое хорошенько обдумать. Итак, он заперт здесь, в этой каюте, он не способен не то что драться - даже стоять на ногах. А Соркор с Эттой сговорились против него... Сговорились или нет? - это он должен был решить для себя. И зачем они это с ним сделали? Почему? Надумали корабль у него отнять?..
Кеннит перевел дух и попробовал привести мысли в порядок. «Чего ради она сделала это со мной?.. - И тут его посетила новая мысль: - Но коли так, почему она просто не убила меня? Боялась, что моя команда на нее ополчится?.. Но тогда, всего вероятнее, они с Соркором все же не в сговоре...»
- Она сделала это, чтобы спасти твою жизнь. - Голосок, исходивший с запястья, звучал так, словно амулет поверить не мог в непроходимую глупость своего обладателя. - Ты что, совсем уже спятил? Или память отшибло? Тебя морской змей держал за ногу. И пытался оторвать от фальшборта, чтобы подкинуть в воздух и проглотить. Вот Этте и пришлось ногу-то тебе отхватить. Иначе змей тебя бы целиком слопал!
- Свежо предание... - фыркнул капитан.
- Почему? - удивился амулет.
- А просто я хорошо знаю ее. Вот почему.
- Я ее знаю не хуже твоего. Так что не городи ерунды, - жизнерадостно заметил кусочек диводрева.
- Заткнись... - проворчал Кеннит. И, сделав усилие, обратил взгляд на обрубок ноги. Потом спросил: - Насколько... там плохо?
- Начнем с того, что ноги у тебя больше нет, - бессердечно сообщил ему амулет. - Этта перерубила топориком кость, и это единственное, что было сделано чисто. Мясо раздирал змей: половину он отжевал, а половина... как бы сказать... растаяла сама собой. Все вместе похоже было на подплавленный воск. Вон то коричневое на повязке - думаешь, это кровь? Нет, это гной просачивается...
- Заткнись... - тихо повторил Кеннит. Он смотрел на слипшуюся повязку и силился представить, что там, внутри. Под обрубок ноги был подложен кусок свернутой ткани - и все равно его движение оставило на простынях заметный кровянистый след. На его чистых, изысканных простынях... Мерзость какая!..
А маленький демон на его запястье знай ухмылялся:
- Ты сам спросил.
Кеннит набрал полную грудь воздуха и заорал:
- Соркор!..
Дверь немедленно распахнулась, но вместо Соркора появилась Этта. Заплаканная и несчастная. Она вихрем влетела в каюту:

Предыдущая страница 27 Следующая страница


Волшебный корабль 28

- Кеннит, что с тобой? Тебе больно?..
- Мне Соркор нужен! - заявил он мрачно, и ему самому это показалось требованием капризничающего ребенка. Могучий старпом тотчас заполнил собой все пространство двери. К полному ужасу Кеннита, вид у старого разбойника был такой же внимательно-заботливый, как и у Этты.
- Чем могу служить, кэп?
Непокорная шевелюра Соркора стояла дыбом - ни дать ни взять он только что рвал на себе волосы. А дубленую, покрытую шрамами физиономию покрывала желтоватая бледность, видимая даже сквозь загар.
Кеннит попытался припомнить, на кой ляд ему понадобилось звать Соркора. И покосился на повязку, испачкавшую простыни:
- Здесь надо прибрать. - Ему удалось выговорить это как команду, так, словно речь шла о недостаточно чистой палубе. - И пусть нагреют воды: мне нужно вымыться. - Тут до него дошло, что он разговаривал с Соркором как со слугой, а не со следующим после себя по рангу. Пришлось пояснить: - Ты же понимаешь: очень важно, как я буду выглядеть, когда стану допрашивать пленных. Еще не хватало, чтобы они увидели перед собой калеку в грязной постели!
- Пленных?.. - переспросил Соркор непонимающе.
- Да, пленных, - твердым голосом ответствовал Кеннит. - Я ведь приказал, чтобы самое меньшее троим оставили жизнь, верно?
- Так точно, кэп. Но это было до...
- Ты хочешь сказать, что мне не оставили троих для допроса?!
- Оставили... одного, - поежился Соркор. - Ну, в смысле... то, что от него осталось. После того, как твоя женщина его...
- Что?..
- Это он был во всем виноват, - по-кошачьи тихо и грозно прорычала Этта. - Виноват в том, что ты был ранен!
Ее глаза превратились в две опасные щелки. Очень опасные.
- Что ж... один так один, - буркнул Кеннит. А про себя подумал: «Что же за создание я привел на борт этого корабля?..» Однако не время было размышлять об этом. Непосредственно сейчас необходимо было вернуть себе всю полноту власти. - Позаботься о воде для мытья, - сказал он. - Когда я буду готов предстать перед ним, пусть пленника доставят сюда. Команде я показываться пока не очень хочу... Да, а как прошел захват корабля?
- Как по маслу, кэп, ну просто-таки как по маслу! И нам в этот раз досталось кое-что интересное, - На изборожденном заботами лице Соркора вопреки обстоятельствам возникла усмешка. - Кораблик-то не простой оказался. Ну, то есть там и обыкновенных рабов было полно, но помимо них - еще и партия невольников, отправленных в подарок лично от самого джамелийского сатрапа какому-то чиновному козлу в Калсиде. Целая труппа танцоров и музыкантов, все с инструментами, разными там финтифлюшками и при горшочках краски для лиц. И еще драгоценности! Цельные бочонки сверкальцев! Я их тебе под койку поставил, кэп. А еще мы взяли набор чудных шмоток, кружево, несколько серебряных статуй и дорогой бренди в бутылочках. Славненькая добыча! Не очень увесистая, но все как есть - высшего качества! - И Соркор искоса глянул на обрубок капитанской ноги: - Ты, может, хочешь того бренди отпробовать?..
- Погодя. Скажи-ка... эти танцоры с музыкантами - они как, послушные? Не очень переживают, что прервалась их поездка?
«Почему, интересно, их не побросали за борт вместе с командой?»
- Еще какие послушные, кэп! Они ж рабы! Труппа влезла в долги, ну и, когда владельцы разорились, сатрап велел до кучи замести еще и артистов. Ясное дело, не очень-то это по закону, но он же сатрап, ему-то что о законности беспокоиться? Ты б видел, как эти бедолаги обрадовались, что угодили к пиратам! Ихний старшой уже приставил всех к делу - знай сочиняют танцы и песни про то, как все получилось. И ты - главный герой пьесы, конечно!
- Да уж... конечно. - «Песни и танцы... только этого не хватало...» Кеннит ощутил, как необъяснимо наваливается усталость. Он спросил: - Мы стоим на якоре, так? Где? И почему?
- Тут такая бухточка, - ответил Соркор, - безымянная, насколько мне известно. Главное - мелкая. У «Сигерны», оказывается, в трюме течь, причем застарелая. Рабы в нижнем трюме в ней чуть не по шею сидели. Вот мы «Сигерну» сюда и поставили - чтобы вовсе не потонула, пока мы добавочные помпы на нее ставим. А потом я думал отправиться в Бычье устье. Народу у нас полно - будет кому качать помпы, покуда не доберемся...
Кеннит поинтересовался:
- В Бычье устье? Почему?
Соркор пожал плечами:
- Там подходящий берег для килевания* [Килевание - мы больше привыкли к тому, что этот термин обозначает жестокое наказание провинившегося матроса. Однако килеванием также называлось наклонение судна в поперечной плоскости до обнажения киля, что применялось для осмотра, покраски и ремонта подводной части судна на плаву.]. - И мотнул головой: - «Сигерну» след малость починить, прежде чем она снова будет на что-то годиться. А поселок тамошний за последний год дважды грабили работорговцы. Я и решил, что там нас рады будут принять.
- Вот видишь, - еле слышно пробормотал Кеннит. И про себя улыбнулся. Соркор рассуждал верно. Все же он многому научился у него, Кеннита. Кому-то подарить корабль... с кем-то поговорить по душам - глядишь, и еще один городок завоеван. Что тут еще можно сказать... - Если бы Пиратскими островами правил один человек... работорговцы боялись бы... приближаться... люди жили бы... спокойно...
Дрожь прошла по его телу. К нему тотчас ринулась Этта:
- Ляг, ляг! Ты же белый, как полотно! Соркор, пускай скорее все тащат, лохань для ванны и воду... Да! И принеси повязки и тазик, что я на палубе оставила!
Кенниту оставалось только беспомощно наблюдать, как его шлюха помыкала могучим старпомом, точно мальчиком на побегушках, - и чихать хотела на всякую субординацию.
- Соркор может меня перевязать... - заявил он, по-прежнему не испытывая доверия.
Она преспокойно отмахнулась:
- Я сделаю это лучше.
- Соркор... - начал было он снова, но наглый старпом отважился перебить:
- Не, кэп, точно тебе говорю, у нее не руки, а золото. Она после драки всех наших парней пользовала - и справилась молодцом. А я насчет водички распоряжусь...
И Соркор вышел вон, оставив Кеннита на растерзание кровожадной тигрице.
- Сиди смирно, - велела она ему, как будто он собирался вскочить и удрать. - Сейчас я приподниму твою ногу и подложу подушечку, иначе мы всю постель перемажем. А потом свежие простыни постелю. - Кеннит стиснул зубы и зажмурился, но все-таки не издал ни звука, пока она поднимала обрубок ноги и подкладывала комок свернутых тряпок. - А теперь я смочу старую повязку, прежде чем ее снимать. Тогда она легче сойдет.
- А ты, похоже, неплохо разбираешься... - проскрипел Кеннит.
- Шлюх нередко бьют смертным боем, - деловито пояснила она. - И кто нас будет лечить, если не мы сами друг дружку?
- А я, значит, должен поручить заботу о моей ноге той самой женщине, которая ее отрубила?
Этта замерла. А потом, как вянущий цветок, поникла на пол рядом с его постелью. Ее лицо залила страшная бледность. Она опустила голову и уперлась лбом в край койки.
- Это был единственный способ спасти тебя... Я бы вместо твоей ноги обе руки себе с радостью отрубила... если бы это могло сохранить тебе жизнь...
Подобного абсурда Кеннит давно уже не слыхал. На некоторое время он форменным образом утратил дар речи... За него высказался талисман.
- Капитан Кеннит, - сказал он, - временами бывает попросту бессердечной свиньей. Но, уверяю тебя, я понимаю: то, что ты сделала, ты сделала ради моего спасения. И я благодарю тебя за это деяние.
Тут Кеннит заново онемел - на сей раз от ярости и потрясения: да как осмелилась негодная деревяшка вот так выдать себя постороннему! Он поспешно накрыл талисман ладонью... маленькие острые зубки немедленно впились в его тело. Кеннит отдернул руку, ахнув от неожиданной боли, а Этта подняла голову, и он увидел, что ее глаза полны слез.
- Я понимаю, - выговорила она хрипло. - Каждому поневоле приходится играть то одну роль, то другую... Наверное, так нужно, чтобы временами капитан Кеннит оказывался бессердечной свиньей. - Она пожала плечами и попробовала улыбнуться: - Но к тому Кенниту, которого я знаю... к тому Кенниту, который мой... я этого не отношу.
Нос у нее покраснел, в мокрые глаза тошно было смотреть. Но что самое скверное - она, кажется, поверила, что он вправду благодарил ее за то, что она ему ногу оттяпала!.. Мысленно он проклял и небеса, и поганый талисман. Оставалось только цепляться за соломинку надежды, что Этта вообразила, будто он сам произнес слова благодарности.
- Ладно, хватит об этом, - сказал он поспешно. - Давай, делай с моим обрубком что там положено...
Вода, которой она принялась размачивать повязку, была теплой, примерно как кровь. Кеннит почти ничего не чувствовал... пока Этта не начала аккуратно снимать с раны слои корпии и полотна. Тут он отвернулся - и так сосредоточил взгляд на стене, что по краям зрения все начало расплываться. Пот лил с него градом... Вошедшего Соркора он заметил, только когда тот протянул ему раскупоренную бутылку бренди.
- А стакан? - возмутился Кеннит.
Соркор трудно сглотнул:
- Твоя нога, кэп... Я уж подумал - скорей надо, что на стакан время тратить...
Не произнеси Соркор этих слов, Кенниту, может, и удалось бы избавиться от созерцания своей раны. Но, покуда моряк неуклюже возился в стенном шкафу, разыскивая подходящий стакан, Кеннит волей-неволей опустил глаза и посмотрел туда, где совсем недавно находилась его нога - здоровая, сильная, мускулистая...
Тут оказалось, что полного потрясения он еще не испытал. Одно дело - моток тряпок, перепачканных кровью. И совсем другое - жуткое месиво разодранной, разжеванной плоти... Ко всему прочему, рана выглядела еще и обваренной. Кеннита затошнило, он ощутил во рту вкус желчи и кое-как проглотил ее, уберегая себя хотя бы от этого унижения. Соркор протянул ему стакан с бренди... Рука старпома дрожала. Это трудно было понять: многоопытному пирату доводилось в боях наносить врагам гораздо худшие раны. Что же его так потрясло?.. Кеннит взял стакан и залпом проглотил бренди. Потом перевел дух... И подумал, что его знаменитое везение, хоть и издевательским образом, но все-таки продолжалось. Его шлюха по крайней мере оказалась сведущей лекаркой...
Но и этого слабенького утешения его тут же лишили.
- Дело плохо, - тихо сказала Соркору Этта. - Надо его к целителю. И как можно быстрее.
Кеннит вдохнул и выдохнул три раза, считая движения. Потом ткнул стаканом в сторону Соркора, но, когда тот попытался налить, - взял у него всю бутылку. Глоток. Три вдоха-выдоха. Еще глоток. Три вдоха-выдоха... «Пора. Вот теперь - пора».
Он снова приподнялся и сел на постели. И посмотрел на жуткое нечто, когда-то называвшееся его ногой. И принялся распутывать на груди завязки рубашки:
- Где моя вода для мытья? - осведомился он спокойно - Надоело мне тут сидеть и дышать собственной вонью. Погоди с перевязкой, Этта, пока я не вымоюсь. Достань чистую одежду и приготовь свежие простыни для постели. Я желаю вымыться и одеться, а потом допросить пленника.
Соркор покосился на Этту и негромко ответил:
- Со всем уважением, кэп... но позволю себе заметить, что слепой все равно не заметит, одет ты или нет.
Кеннит смотрел ему прямо в глаза:
- Кто этот пленник?
- Капитан «Сигерны»... Рефтом зовут. Этта нас заставила выловить его из воды.
- Но он не был ослеплен, пока шел бой. И в воду упал, сколь мне помнится, целым!
- Так точно, кэп. - Соркор опять покосился на Этту и сглотнул. «Вот, значит, как. Вот, значит, откуда то почтение и опаска, которыми мой старпом проникся по отношению к моей шлюхе. Забавно... почти...» Соркор, значит, усматривал разницу между тем, чтобы увечить человека в бою - и чтобы потом шлюха пытала пленного. А Кеннит и не знал раньше, что его забубенный старпом такие тонкости различал.
- Слепец, может, и не заметит, но мне самому не все равно, - заметил капитан. - Короче, исполняйте! Живо!
Как бы в ответ на эти слова, в дверь постучали, и Соркор впустил юнгу Опала, принесшего два ведра горячей воды. От них шел пар. Юнга поставил их на пол. Он не посмел даже глянуть на Кеннита, не то что обратиться к нему.
- Господин Соркор, - шепнул он на ухо старпому, - эти, с музыкой... они типа хотят спеть и сыграть на палубе для нашего капитана... Они сказали, я должен... э-э-э... типа «испросить твоего милостивого соизволения». И еще... - юноша усердно морщил лоб, силясь правильно вспомнить мудреное выражение, - они хотят... э-э-э... типа «выразить почтительнейшую благодарность»... или что-то навроде...
Кеннит ощутил шевеление у запястья. Опустил глаза и посмотрел на талисман, благо это оказалось удобно - он сидел скрестив руки на груди, и никто не мог подсмотреть. Талисман изо всех сил корчил рожи, призывая Кеннита высказать то самое «милостивое соизволение». Похоже, маленький деревянный гаденыш вправду вообразил, будто Кенниту необходим был его совет! Он даже пытался губами изобразить какие-то слова...
- Кэп? - почтительно вставил Соркор.
Кеннит притворился, будто чешет в голове: так ему удалось поднести талисман к самому уху и услышать: «Король должен милостиво принимать изъявления благодарных подданных. Отвергнутые подарки ожесточают сердца...»
И Кеннит решил считать это хорошим советом. Невзирая на личность советчика.
- Скажи им, что это доставит мне величайшее удовольствие, - обратился Кеннит к Опалу. - Жизнь мне выпала суровая, но я отнюдь не чужд изящных искусств!
- Кэп!.. - восхищенно задохнулся юнец. И кивнул, сияя от гордости за своего капитана. «Вот это да! Ему змей ногу оттяпал - а он об искусстве!» - Всенепременно скажу им, господин капитан! Суровая жизнь! Изящные искусства! Все так и скажу!
И ринулся вон, повторяя на бегу, чтобы не забыть: «Не чужд... суровая... изящных искусств...»
Когда он скрылся за дверью, Кеннит повернулся к старпому:
- Иди к пленному. Пусть ему дадут воды и питья, чтобы очухался. А ты, Этта, ванну мне готовь... пожалуйста.
Соркор ушел. Этта осторожно помогла Кенниту выбраться из рубашки. Она вымыла его губкой - по-калсидийски. До сих пор Кеннит считал такой способ не мытьем, а размазыванием грязи, но Этта отлично справилась с делом: он в самом деле почувствовал себя чистым. А некоторые отдельные моменты этого мытья даже заставили его впервые задуматься о том, что, возможно, полезность женщины для мужчины не ограничивалась привычными ему рамками... Но затем Этта стала промывать и заново перевязывать его рану - после чего ей пришлось еще раз смывать пот с его спины, груди и лица.
А с палубы уже зазвучала тихая музыка - нежное сочетание струн, колокольчиков и женских голосов. Слушать ее оказалось и вправду приятно.
Этта деловито вспорола боковой шов на приготовленных для него штанах, что позволило ей одеть его почти безболезненно. Потом она вновь подшила штанину. Застегнула на нем рубашку, расчесала волосы и бороду не хуже слуги, привыкшего ухаживать за господином. И храбро подставила плечо, помогая перебраться в кресло, пока она переменит постельное белье... В общем, он и не подозревал, что у нее обнаружится сразу столько талантов. Он явно недооценивал ее, не думал, что она окажется настолько полезна ему...
Когда он был должным образом вымыт, одет и устроен, Этта ненадолго выскочила наружу и почти сразу вернулась с подносом еды. Кеннит втянул носом запахи горячего супа и свежего хлеба и тут только осознал, насколько проголодался. Заморив червячка, Кеннит отложил ложку и негромко поинтересовался:
- А что, скажи на милость, подвигло тебя вот так вольничать с моим пленником?
Она чуть слышно вздохнула:
- Я была в такой ярости... - И покаянно опустила голову: - Так взбешена оттого, что они тебе причинили... что заставили меня тебе причинить... Я поклялась, что раздобуду тебе живой корабль, хотя бы ценой собственной жизни. И я подумала, что именно об этом ты собирался расспрашивать пленников. Ну... И когда я окончательно одурела от сидения подле твоей постели, но уснуть не могла - я пошла их навестить...
- Их?..
- Ну да, их было трое... поначалу. - Этта передернула плечами. - Похоже, я из них вытянула сведения, которые тебе нужны. Я все очень тщательно проверила... и перепроверила. Но все-таки позаботилась одного оставить в живых - чтобы ты мог во всем удостовериться сам.
«О да. Ну и талантов же в ней. Всяких разных... И умная. Возможно, скоро придется убить ее...» Вслух он спросил:
- И что же ты выяснила?
- Они рассказали мне только о двух живых кораблях, о которых знали доподлинно. Первый - ког, называется «Офелия». Она ушла из Джамелии как раз перед ними, но у нее еще оставались товары из Удачного на продажу, так что по пути на север она должна была делать остановки. - Этта пожала плечами. - Поэтому неизвестно, кто из них на сегодняшний день кого обогнал. А второй живой корабль, который они видели, как раз стоял в Джамелии. Он пришел в порт за день до того, как они отплыли, и капитан надолго задерживаться не собирался. Тот корабль разгружали, а трюмы готовили для перевозки рабов на север, в Калсиду.
- Дичь какая, использовать живой корабль подобным образом! - возмутился Кеннит. - Они солгали тебе.
Этта вновь пожала плечами - еле заметно.
- Возможно... всякое на свете бывает. Но, если они лгали, то все порознь и в разное время... - И она засунула перепачканные простыни в рубашку Кеннита, приготовленную для стирки. - Меня они убедили.
- Женщину легко убедить в чем угодно. А какой вывод из сказанного ими?
Она посмела одарить его вызывающе-спокойным взглядом:
- Вывод такой, что они солгали и во всем остальном.
- В любом случае, - сказал Кеннит, - я хочу выслушать.
Этта вздохнула.
- Им было известно немногое. В основном слухи и сплетни. Они рядом с тем другим кораблем неполный день простояли. «Проказница» принадлежит торговому семейству из Удачного - каким-то Хэвенам. Она пойдет Внутренним Проходом в Калсиду со всей возможной скоростью. Рабов они покупать собирались не всяких, а только ремесленников и умелых рабочих, но кто ж их знает - небось возьмут и других, хотя бы ради балласта. Всем заведовал малый по имени Торк, но вроде бы не он был капитаном. Да, эта «Проказница» только что пробудилась, и это ее первое плавание. Девственное.
Кеннит покачал головой:
- Хэвен? Нет такого купеческого семейства.
Этта развела руками:
- Ты прав. Они меня обвели вокруг пальца. - Она отвернулась и неподвижно уставилась в переборку: - Прости, что все испортила в смысле допросов...
Да, она определенно выходила из повиновения. Будь у него обе ноги, он взял бы сейчас ее за шкирку, швырнул на постель - да и напомнил, кто она такая вообще есть. Но теперь... теперь вместо этого ему приходилось ей льстить. Заигрывать... Кеннит попытался изобрести какие-то хорошие и приятные слова, которые бы утешили Этту и вернули ей разговорчивость... Но непрестанное биение крови в изуродованной ноге становилось все более мучительным. Ему хотелось просто лечь, вытянуться, заснуть - и уйти от всего. Но ему придется просить ее, чтобы помогла...
- Этта, я беспомощен, - проговорил он с горечью. - Я самостоятельно даже до постели не доберусь. - И добавил в редкостном для него приступе откровенности: - Никуда не годится, что ты видишь меня... таким!
В это время музыка на палубе переменилась. Сильный мужской голос повел песню, исполненную одновременно мощи и нежности. Кеннит склонил голову набок, прислушиваясь... Слова показались ему странно знакомыми.
- Ага, - проговорил он затем, - узнаю. «К возлюбленной Китриса». Славный стишок... - Он снова задумался, что бы такого сказать Этте доброго и хорошего, но так ничего и не родил. Только и сообразил предложить: - Сходи на палубу послушай, если охота. Знаешь, эти стихи очень старинные... - На краю зрения снова все начало расплываться, на сей раз потому, что боль выжимала из глаз слезы. - Ты их слышала раньше? - спросил он, пытаясь не выдать себя дрожанием голоса.
- О Кеннит... - У нее тоже заблестели в глазах слезы, но не от боли, как у него, а от раскаяния, неожиданного и необъяснимого. - Эти стихи для меня нигде не прозвучат сладостнее, чем здесь... Прости меня! Я иногда такой черствой бываю... Батюшки, да ты опять белый весь! Обопрись на меня, я тебя уложу...
И уложила - самым нежным и ласковым образом, как только могла. И влажной губкой промокнула ему лицо.
- Нет, - запротестовал он слабо. - И так холодно... Я замерз...
Она потеплее укрыла его, потом легла рядом со стороны здоровой ноги. От ее тела шло приятное тепло, но кружева у ворота ее рубашки царапали ему лицо.
- Разденься, - велел он. - Ты теплее раздетая. Она коротко рассмеялась - удивленная, но и довольная.
- Вот это мужик! - заметила она. Но все же повиновалась.
В дверь стукнули.
- Что еще? - отозвался Кеннит.
- Я пленника привел, кэп, - донесся голос Соркора. «Опять хлопоты... нет, только не это!»
- Отставить. Этта его уже допросила... Он больше не нужен.
Ее одежда упала на пол. Она осторожно забралась в постель и прижалась к нему, обдавая теплом. Кенниту, нечеловечески усталому, это тепло показалось сущим бальзамом для души и для тела.
- Кеннит! Капитан Кеннит! - В настойчивом голосе Соркора звучало беспокойство.
- Да, - откликнулся капитан.
Соркор отворил дверь. Двое матросов у него за спиной поддерживали в стоячем положении изможденную тень капитана «Сигерны». Оба моряка уставились на своего капитана, и челюсти у них разом отпали. Кеннит завертел головой, ища, что же их так изумило. Рядом с ним в постели сидела обнаженная Этта - и стыдливо прикрывала грудь одеялом. Музыка с палубы громче доносилась сквозь открытую дверь. Кеннит посмотрел на пленника. Этта не просто ослепила его... Было похоже, она разбирала его по частям - понемножечку, по кусочку за раз. Зрелище было отвратительное, и Кенниту окончательно расхотелось заниматься пленником прямо сейчас. Однако, чтобы отделаться, нужно было соблюсти проформу, и Кеннит прокашлялся:
- Правду ли ты сообщил моей женщине, пленник?
Несчастье, стоявшее между двумя матросами, повернуло в его сторону изувеченное лицо.
- Клянусь - да... снова и снова... Зачем бы мне лгать? - Бывший капитан всхлипнул и расплакался - шумно, некрасиво, пытаясь шмыгать остатками ноздрей: - Пожалуйста, добрый господин, не подпускай ее больше ко мне!.. Я все сказал, всю правду! Все, что знал...
«Хлопоты... слишком много хлопот...» Этот человек явно обманул Этту, а теперь старался обмануть Кеннита. Пленник был бесполезен. Огненные стрелы боли летели из ноги и разбивались о внутреннюю сторону черепа.
- Я... занят, - выговорил он. Он ни за что не сознался бы, как вымотало его простое переодевание и мытье. - Разберись с ним, Соркор, как сочтешь нужным.
Приказ «разобраться» мог означать только одно, и пленник разразился горестным воем: оказывается, он еще хотел жить.
- Да. И, когда будешь уходить, закрой дверь, - сказал Кеннит.
Соркор так и поступил.
- Во дела, - донесся уже из-за двери благоговейный вздох одного из матросов, уводивших рыдающего пленника - Уже бабу свою тискает! Ну и капитан у нас, ребята, - все ему нипочем!..
Кеннит как мог придвинулся поближе к теплу, исходившему от женского тела... Его веки сомкнулись, и он заснул сразу и глубоко.

ГЛАВА 28
ПРЕВРАТНОСТИ

Ему все казалось, что это происходит не на самом деле... не с ним. От старого содержателя барака он бы, вероятно, отбился, причем без большого труда, - но за ним явились крепкие мужики средних лет, закаленные и опытные в своей работе.
- Пустите меня! - кричал Уинтроу. - За мной отец сейчас придет! Пустите меня!..
«Какая глупость, - вспоминал он позже. - Как будто по моему слову кто-то собирался меня действительно выпустить...» И это была еще одна мудрость, которую ему выпало постичь: слова, произносимые рабом, не значат ровным счетом ничего. Его отчаянные крики производили на них впечатление не большее, чем рев заупрямившегося осла.
Они попросту вывернули ему руки, так что ему ничего особо не оставалось, кроме как идти, запинаясь, туда, куда его вели. Он еще как следует не осознал такое насилие над своей волей - а его уже прижали к станку татуировщика.
- Не трепыхайся, - посоветовал один из надсмотрщиков, продевая ручные кандалы Уинтроу в скобу и затягивая натуго. Уинтроу не послушал совета и рванулся, надеясь высвободиться, пока не вставили защелку... но опоздал и только ободрал себе запястья: защелка оказалась уже вставлена. Еще несколько быстрых, очень сноровистых, отработанных движений - и Уинтроу оказался согнут в три погибели, с руками, притянутыми к самым лодыжкам. Легкий толчок - и Уинтроу как бы сам сунулся головой в кожаный ошейник, укрепленный на станке вертикально. Второй надсмотрщик живо затянул ошейник таким образом, чтобы он только-только не удушал новоиспеченного раба. Уинтроу мог дышать только в том случае, если не пытался высвободиться. Но даже и стоя спокойно, скованный и скрюченный, он не мог набрать полную грудь воздуха, - короткие всхлипы были усилием, требовавшим внимания. «Примерно так на фермах выкладывают* [Выкладывают, выкладывать - кастрировать, оскоплять.] бычков... - с дурнотной тоской подумал Уинтроу. - Та же деловитая черствость... То же точно рассчитанное применение силы...»
Вероятно, они справились с ним и даже не вспотели...
- Клеймо сатрапа, - бросил один из них татуировщику. Тот кивнул и передвинул за щекой катышек циндина.
- Не мною была сотворена моя плоть. Я не стану прокалывать ее ради ношения драгоценностей. Я не запятнаю кожу мою наколотыми рисунками. Я - создание Са, каким я рожден, таким мне и следует быть. Не мне принадлежит моя плоть, и не мне писать на ней...
Уинтроу не хватало воздуха, он едва смог шепотом произнести священные строки. Но, произнося их, он молился, чтобы татуировщик услышал.
И тот услышал. И сплюнул на сторону. Его слюна была окрашена кровью. «Завзятый любитель циндина, - понял Уинтроу. - Неисправимый. Не может отказаться от дурмана, хотя у него весь рот в язвах...»
- Верно, - буркнул мастер. И добавил с угрюмым юмором: - Не твоя шкура. И не моя, чтобы разрисовывать. Она принадлежит сатрапу. А уж его-то клеймо я и с завязанными глазами мог бы нанести... Стой смирно, парень. И мне быстрей, и тебе меньше терпеть.
- Мой отец... идет сюда... чтобы меня выкупить, - Уинтроу отчаянно глотал воздух, повторяя эти слова, казавшиеся ему очень важными, спасительными.
- Твой отец уже опоздал. Стой смирно, говорю!
Уинтроу некогда было гадать, можно ли считать неподвижность как бы добровольным участием в святотатстве. Первая игла прошла мимо намеченной точки и угодила ему не в щеку, а в ноздрю. Уинтроу вскрикнул и рванулся в ошейнике. Татуировщик без промедления влепил ему подзатыльник и рявкнул:
- А ну, не дергайся!
Уинтроу плотно зажмурился и сцепил зубы...
- Тьфу! Терпеть не могу, когда вот так морщатся, - недовольно пробурчал мастер наколок. Потом быстро принялся за дело. Дюжина ударов иглой, мазок тряпкой - отереть кровь - и краска защипала кожу Уинтроу. Зеленая краска... Еще дюжина уколов, мазок, щипание... Уинтроу начало казаться, будто с каждым вздохом в его легкие попадает все меньше воздуха. Ему было дурно, он боялся, что вот-вот хлопнется в обморок, заранее стыдился этого и сам сердился на себя за этот стыд. Ну что постыдного в том, чтобы сознание потерять?.. Не он все это над собою творил - над ним совершали насилие. И где его отец? Как вышло, что он опоздал?.. Он что, не знал, что произойдет с его сыном, если он опоздает?..
- Вот так. Не трогай руками, не расчесывай, иначе только больше будет болеть, - сквозь ревущий шум в ушах долетел до него далекий голос. - Эй! Этот готов! Забирайте его и тащите другого!
Уинтроу схватили за наручники и за шиворот - и опять силой потащили куда-то. Ноги подламывались, он спотыкался и жадно, часто дышал. Его привели в новый закуток в незнакомом ряду клетушек в каком-то другом сарае. «Этого не могло произойти, - твердил он себе. - Этого не могло случиться со мной. Отец никогда не позволил бы, чтобы меня заклеймили и продали...» Надсмотрщики остановились возле выгородки, предназначенной для новых рабов. Там сидело еще пятеро - каждый с такой же, как у него, зеленой, сочащейся татуировкой.
Его кандалы прицепили к кольцу, вделанному в пол, - и Уинтроу оставили в покое. Как только руки Уинтроу оказались свободны, он поднял их к лицу. Осторожно пощупал распухшую, мокрую кожу... Кровь пополам с сукровицей стекала по его лицу и капала с подбородка. И даже нечем было промокнуть ее.
Уинтроу обвел глазами своих товарищей по несчастью...
- Ну и теперь что?.. - спросил он, обращаясь сразу ко всем.
Ему ответил тощий рослый юнец, ковырявший грязным пальцем в носу.
- Нас продадут, - не без насмешки сообщил он Уинтроу. - И теперь мы рабы - пока не сдохнем. Или надо убить кого-нибудь и удрать...
Выражение у него было довольно-таки вызывающее, но Уинтроу чувствовал, что весь его протест - только на словах. Только на словах он еще и мог хорохориться. У других и на это сил не осталось. Они сидели, стояли, лежали - и просто ждали, что будет с ними дальше. Уинтроу узнал это состояние духа... Так вели себя всерьез искалеченные. Если не трогать их - так и будут сидеть, глядя в никуда и временами вздрагивая от озноба...
- Не могу поверить... - услышал Уинтроу свой собственный шепот. - Не могу поверить, что Торк отцу не сказал...
Выговорив это вслух, он вдруг спросил себя, - а с какой стати, в общем, он взял, что Торк кому-то что-то расскажет?.. Видимо, он окончательно поглупел. Доверил свою судьбу идиоту, садисту и подлецу. Почему он не послал отцу весть, почему в самый первый день все не рассказал содержателю?.. И, если уж на то пошло, - зачем удрал с корабля?.. Уж так ли там было плохо?.. По крайней мере, виден был конец мучениям - дождаться пятнадцатилетия - и он вышел бы из власти отца. А теперь? Теперь никакой надежды впереди. И никакой «Проказницы», которая могла бы в трудный час его поддержать...
Стоило подумать о ней, и в груди поднялась страшная волна горестного одиночества. Он предал ее. И сам себя загнал в рабство. И это не сон, это реальность. «Теперь я - раб! Отныне и навсегда!..»
Уинтроу опустился в грязную солому, лег на бок и подтянул колени к груди, сворачиваясь, как зародыш в утробе. Ему показалось, он услышал рев ветра, доносившийся издалека...

Проказница безутешно покачивалась на легкой волне, катившейся через гавань... Между тем день был хорош. На лице так и играло на белоснежных куполах баснословной Джамелии. Ветер сегодня тянул с юга. Он смягчал холодок зимнего дня и относил прочь смрад, источаемый другими невольничьими кораблями, стоявшими поблизости на якорях. Весна была близко... Дальше на юге, куда, бывало, водил ее Ефрон, фруктовые деревья уже окутались облаками розового и белого цветения. Там, на юге, царила красота и было тепло. Но ей предстояло плавание на север, в Калсиду...
У нее внутри наконец-то умолкли пилы и молотки; все переделки были завершены - она окончательно превратилась в невольничье судно и готова была принять на борт первую партию товара. Сегодня погрузят остаток съестного припаса... а завтра начнут размещать в трюмах рабов. И она выйдет из джамелийской гавани... в одиночестве. Уинтроу с нею больше не будет. Зато, как только она поднимет якорь, в донном иле проснется морской змей - или даже не один - и последует за нею. Отныне змеи будут ее непременными спутниками в плавании. Вчера, когда порт затих на ночь, со дна поднялась маленькая тварь и осторожно закружилась между невольничьими кораблями. Подобравшись к Проказнице, она высунула из воды голову и с опаской посмотрела на изваяние. И было что-то такое во взгляде морского создания, отчего у Проказницы перехватило ужасом горло... Она даже вахтенного позвать не смогла. Будь на борту Уинтроу, он сразу почувствовал бы ее испуг и явился на помощь...
Проказница заставила себя (хотя оказалось весьма нелегко) не думать о нем. Его больше нет; придется ей самой о себе позаботиться... Утрата запускала в сердце острые когти. Проказница пыталась не признавать ее. Она не желала думать ни о чем скверном - и все. «Какой день хороший стоит...» Она стала слушать легкий плеск волн, чуть заметно покачивавших ее у причала. «Как все мирно...»
- Корабль, а корабль... Проказница!
Она неторопливо подняла голову и посмотрела вверх и назад. На баке стоял Гентри. И окликал ее, перегнувшись через фальшборт.
- Послушай, Проказница, не могла бы ты... прекратить это? Людям и так не по себе. У нас уже двоих матросов недостает. Не явились из увольнения на берег. И я думаю - это оттого, что ты их напугала!
«Напугала? Что такого пугающего в моем одиночестве? Или в змеях, которых все равно никто не видит, кроме меня?»
- Проказница... Я сейчас Финдоу пришлю, чтобы он тебе на скрипке сыграл. А меня на несколько часов отпускают на берег, и я тебе клятвенно обещаю, что буду повсюду разыскивать Уинтроу. Я тебе обещаю!
«Они что, всерьез думают, что меня это утешит? Если они найдут Уинтроу и силой притащат его назад, чтобы заставить снова служить мне - они полагают, я от этого сразу стану послушной и всем довольной? А что, Кайл, может, именно так и думает. Разве не так он с самого начала Уинтроу на борт приволок? Кайл никакого понятия не имеет, что это такое - добровольное рвение...»
- Проказница, - взмолился Гентри. - Пожалуйста! Пожалуйста, прекрати так раскачиваться! Смотри, вода сегодня гладкая, как стекло! Другие корабли стоят себе, не шелохнутся! Пожалуйста...
Ей было жаль Гентри. Он был хороший старпом. И очень способный моряк. Он ни в чем перед ней не провинился, и определенно не стоило его мучить...
А ее саму - стоило?..
Она попыталась собраться с силами. Гентри был отличный моряк. Он заслуживал хотя бы краткого объяснения.
- Я теряю себя... - начала она и сама ощутила, как странно прозвучали эти слова. Она попробовала начать заново: - Все не так скверно, когда знаешь, что кто-то должен вернуться... но когда ждать становится некого, мне делается... не за что ухватиться. И я начинаю думать... Нет, не то слово. Не думать - это скорее как сон, хотя мы, живые корабли, и не спим. Но все равно это как сон, и в этом сне я - не я, а кто-то другой... Кто-то... или что-то. И еще ко мне прикасаются змеи, и это хуже всего...
Выслушав, Гентри не успокоился, а, наоборот, явно разволновался.
- Змеи? - переспросил он с сомнением.
- Гентри, - повторила она очень тихо, - Гентри, здесь, в гавани, полно змей. Они прячутся внизу, в донной грязи.
Он тяжело перевел дух.
- Да, ты мне уже говорила. Но, Проказница, никто больше не замечает их присутствия. Быть может, ты ошиблась?
Он ждал ответа. Она отвернулась.
- Будь здесь Уинтроу, он бы тоже почувствовал... Он-то знал, что я не капризничаю.
- Ну... - протянул Гентри неохотно, - боюсь, Уинтроу здесь нет. Я знаю, это тебя очень расстраивает. А может, и пугает... самую чуточку. - Он помолчал, а потом заговорил ласково, утешающе, словно она была беспокойным ребенком: - Что ж, может, там, внизу, вправду змеи. Но если даже и так, то что мы с этим можем поделать? Да они нас и не трогают. Так, может, не стоит и внимания на них обращать, а?
Она попыталась заглянуть ему в глаза, но он отводил взгляд. Что, интересно, он вообще думал о ней?.. Что она навоображала себе змей? Что она спятила от горя после бегства Уинтроу?..
- Я не свихнулась, Гентри, - сказала она тихо. - Мне... очень тяжело оставаться одной, это так. Но я не схожу с ума, нет. Я, может, даже яснее кое-что вижу, чем раньше. Вижу по-своему... а не по-вестритовски.
Проказница силилась объяснить, но Гентри, похоже, только запутался.
- Ну... ну да. Конечно. Да...
И он стал смотреть в сторону.
- Гентри, ты славный мужик. Ты мне нравишься... - И она чуть не замолчала на этом, но все же произнесла: - Знаешь, подыскал бы ты себе другой корабль.
Гентри аж взмок, услышав такое, и она ощутила запах страха.
- Да какой корабль, - проговорил он торопливо, - может сравниться с тобой? После плаваний у тебя на борту - да с какой стати мне новое место искать?
В его голосе звучала напускная сердечность.
- Да с такой стати, что ты, наверное, жить хочешь, - выговорила она очень тихо. - А у меня скверное предчувствие насчет предстоящего плавания. Очень скверное... И в особенности оттого, что я осталась одна.
- Не болтай! - перебил он грубо, словно она была разгильдяем-матросом. И уже спокойнее предложил: - Ты не будешь одна. Я с тобой посижу. И Финдоу со скрипкой пришлю, лады?
Она пожала плечами. Она сделала что могла. Она пыталась...
Она устремила взгляд на отдаленные шпили сатрапского дворца.
Потом Гентри ушел...

...Она очень боялась, что капитан Тенира узнает ее. Как-никак она танцевала с его сыном на Зимнем сборе три года назад. Но если удачнинский торговец Тенира и усмотрел некое сходство между моряком Эттелем и Альтией Вестрит - он ничем этого не показал. Он лишь окинул ее с головы до ног придирчивым взглядом и покачал головой:
- Ты, парень, выглядишь справным матросом. Но я уже сказал тебе: у меня нет недостачи в команде, и я никого брать не намерен.
По его мнению, на этом разговор был окончен.
Альтия не поднимала глаз. «Офелию» она заприметила в гавани два дня назад. Вид серебристого корпуса старого корабля, его улыбчивого носового изваяния потряс ее до глубины души - она сама от себя подобного не ожидала. Альтия поспрашивала в портовых тавернах и скоро узнала все, что ей требовалось. Живой корабль направлялся домой, в Удачный. Он отбывал через несколько дней. Услышав такое, Альтия про себя решила, что любым путем, какими угодно правдами и неправдами, но попадет-таки на борт. С этого момента она сшивалась на причалах, ожидая случая застать капитана одного. План у нее был самый простой. Для начала она попробует наняться юнгой в команду. Если ничего не получится - откроет капитану, кто она на самом деле такая, и взмолится, чтобы он доставил ее домой. Она не думала, чтобы Тенира ей отказал. И все равно ей потребовалось все ее мужество, чтобы последовать за капитаном к этой таверне и дождаться, пока он отобедает. Она держалась в уголке, наблюдая, как он ест. А когда он положил вилку и откинулся на стуле - Альтия подошла. И набрала полную грудь воздуха:
- Капитан... Прошу прощения, капитан. Я буду работать даром, просто за проезд в Удачный...
Тенира повернулся к ней вместе со стулом и сложил на груди руки.
- Почему? - спросил он подозрительно.

Предыдущая страница 28 Следующая страница


29 Робин Хобб

Альтия рассматривала половицы таверны между своими босыми ступнями. И кусала губу. Потом все же подняла глаза на капитана «Офелии».
- У меня есть деньги, полученные на «Жнеце»... Часть из них, по крайней мере. Мне надо попасть домой, господин капитан, и передать эти деньги матери... - Альтия проглотила застрявший в горле комок. - Пока они все не кончились, господин капитан. Я пообещал своей матушке, что приеду и привезу денег, а то батюшка наш совсем что-то плох. Вот я и пытаюсь... но корабля на Удачный все нет, и денежки тают. - Альтия вновь опустила глаза. - Даже если я поплыву с вами даром, я больше домой довезу, чем если буду еще дожидаться и к кому-нибудь на платное место устроюсь...
- Ясно. - Капитан Тенира посмотрел на пустую тарелку и отодвинул ее в сторону. Пошуровал во рту языком, выколупывая что-то, застрявшее между коренными зубами. - Даром, оно, конечно, даром, но кормить тебя мне все же придется. И работа на живом корабле, чтобы ты знал, совсем не похожа на плавание на кораблях иного рода. Они могут проявлять норов вне зависимости от ветра и волн. А наша Офелия - дама весьма даже своевольная...
Альтия снова прикусила губы - на сей раз, чтобы сдержать улыбку. «Офелия» была одним из старейших живых кораблей, из самого первого поколения. Толстый старый ког. Нахалка и жуткая матерщинница, когда на нее накатывало соответствующее настроение. В других случаях она вела себя как упрямая и высокомерная старая аристократка. В общем, «своевольная дама» - это было еще мягко сказано.
- Ее матросы должны носиться как ветер и соображать расторопно, - продолжал поучать капитан. - А еще от них требуется уравновешенность. Они не должны пугаться ни ее самой, ни ложных слухов, которые о ней ходят. И нельзя ей позволить себя задирать, а то совсем на шею сядет... Ты, парнишка, бывал когда-нибудь на живом корабле?
- Доводилось, господин капитан, - кивнула Альтия. - Прежде чем начать плавать, я ходил к Северной стене и разговаривал с ними. Я люблю их, господин капитан, и совсем не боюсь.
Тенира прокашлялся.
- А кроме того, торговый корабль очень отличается от промыслового. Мы ходим гораздо быстрее... и очень следим за чистотой. И, когда помощник капитана говорит «прыгай», ты должен только спросить: «на какую высоту?» - и немедленно прыгать. Думаешь, справишься?
- Так точно, господин капитан, непременно справлюсь. И о чистоте обязательно позабочусь.
Альтия знай кивала, боясь спугнуть призрак удачи.
- Ну... что ж... - капитан что-то взвешивал про себя. - На самом деле ты мне, конечно, не нужен. Да и служба на живом корабле - большинство моряков в игольное ушко полезут, чтобы удостоиться такого места. Так что вместо тебя я легко мог бы нанять кого-нибудь постарше, поопытней...
- Я понимаю, господин капитан. Я очень ценю, господин капитан. Я не подведу, господин капитан...
- Да уж постарайся. Я, знаешь ли, жесткий начальник, Эттель. И прежде, чем мы достигнем Удачного, ты, может, еще пожалеешь, что связался со мной.
- Со всем уважением, господин капитан... Я наслышан, что начальник ты вправду жесткий. Но справедливый. - И Альтия снова дерзнула посмотреть Тенире в глаза. - А под началом у справедливого человека работать я не боюсь.
Такие слова хорошо легли на душу капитану: он почти улыбнулся.
- Ладно, - сказал он. - Беги доложись старпому. Его зовут Грэйг Тенира. Скажешь ему, что я тебя нанял. И что ты жаждешь скорее отколупывать ржавчину с якорной цепи!
- Слушаюсь, кэп! - вытянулась Альтия. Ей ли было не знать, какая это нескончаемая головная боль для матроса - отчищать заржавленную якорную цепь. Но даже и такая работа на живом корабле была лучше любой другой - на таком судне, как, например, «Жнец». - Спасибо большое, кэп!
- Беги давай, - жизнерадостно напутствовал ее капитан. И поднял пивную кружку, чтобы мальчик-официант наполнил ее.
Выйдя из таверны, Альтия с величайшим облегчением перевела дух. Она совсем не чувствовала стылого ветра, тянувшего с моря. Итак, Тенира ее не узнал. И, скорее всего, теперь ей больше не следует опасаться разоблачения. Вряд ли ничтожный юнга будет часто оказываться лицом к лицу с капитаном... Один раз приняв ее за Эттеля, он и в дальнейшем будет считать ее таковым. Альтия нимало не сомневалась, что и Грэйга Тениру сумеет точно так же надуть. Эттель, корабельный юнга, ни в коем случае не напомнит ему Альтию, с которой он когда-то отплясывал. «Удалось!!!» - подумала Альтия, и сердце ее взмыло до небес. Итак, скоро она будет в Удачном. А если верно то, что говорят про капитана Тениру, - она по пути еще грошик-другой заработает. Он, говорят, мужик справедливый. Если увидит, как здорово она вкалывает, он ее вознаградит...
Альтия обнаружила, что улыбается.
Офелия уходит назавтра. Значит, надо бежать за кисой с барахлом, а потом на корабль - развешивать гамачок. И уже завтра она пустится в путь домой...
...Причем снова - на живом корабле. Вот это обстоятельство вызывало у нее сложные чувства. Офелия - это не Проказница. Никакой особой связи между ними не будет. Но, с другой стороны, Офелия - это все же не какой-то кусок мертвого дерева, носимый туда-сюда ветром и волнами. Как славно опять оказаться на борту понимающего корабля! Да и убраться наконец из поганого вонючего городишки...
Думая так, Альтия направлялась в сторону развалюхи-гостинички, где обитала. Нынче же вечером - на Офелию. А завтра - домой. Некогда разыскивать Брэшена и прощаться... К тому же она не знала даже приблизительно, где он обретается. Может, даже опять уже в море ушел. Да и вообще - зачем? Она пойдет своим путем, он - своим... Вот так просто? Да, именно так. Какая связь между нею и этим человеком? Да никакой. Не очень понятно, с какой стати она вообще о нем думает. Ей нечего было бы ему сказать, даже если бы они и встретились. А встретились бы - им было бы так трудно говорить друг с другом. Куда ни ткни - все какие-то тягостные, болезненные темы. Нет! Лучше уж им вовсе не видеться!..

В конторе корабельного посредника было тесно и душно. Камин показался Брэшену слишком большим для такой крохотной комнатки, а огонь в нем - слишком жарким. После свежего ветра снаружи в помещении очень чувствовался запах дыма. Брэшен потянул ворот рубашки. Потом заставил себя спокойно сложить руки на коленях.
- Я нанимаю команду на «Канун весны». Это большое доверие, оказанное мне капитаном. Поэтому я отношусь к делу очень серьезно. Если я отправлю с ним в море пьяницу или распустеху, это будет стоить кораблю денег и времени, а может, и жизней. Поэтому я очень тщательно смотрю, кого нанимаю.
Посредник - невысокий лысеющий мужчина - замолк и стал сосать трубку. Похоже, он ждал ответа, и Брэшен попробовал изобразить нечто подходящее.
- Да, - сказал он. - На тебе большая ответственность.
Посредник выдохнул облачно желтоватого дыма. Дым оказался таким ядовитым, что у Брэшена защипало глаза и горло, но он постарался ничем себя не выдать. Он хотел получить место старпома, означенное на объявлении возле двери. «Канун весны» был маленьким, обладавшим небольшой осадкой торговым корабликом, ходившим туда-сюда вдоль берегов между Свечным и Удачным, и грузы, которые он продавал или принимал в каждом порту, определяли место следующей стоянки... - по крайней мере, так обтекаемо выразился посредник. Брэшен же внезапно заподозрил, что «Канун весны» был связан с пиратами - то бишь возил и продавал товары, украденные с других кораблей. Брэшен был не вполне уверен, что действительно хочет впутываться в подобное дело... Правду сказать, ему вообще все надоело, он бы с удовольствием плюнул и совсем ничего не делал - но вот незадача, у него опять кончились деньги и был на исходе циндин. Значит, придется снова впрягаться. И место, которое он мог здесь получить, было ничем не хуже прочих...
Тут посредник снова заговорил, и Брэшен, отвлекшись от своих мыслей, изобразил напряженное внимание.
- ...И таким образом мы его потеряли. Какой стыд, - ведь он был с нами много лет. Но, как, я уверен, тебе известно... - Он сделал мощную затяжку и выпустил дым через ноздри. - Время и прилив ждать, согласно пословице, не будут. Как, увы, и скоропортящийся груз. «Кануну весны» нужно отплывать, на борту требуется старший помощник. Ты, похоже, знаком с мореплаванием в тех местах. Но может оказаться, что мы не сумеем тебе выплатить сумму, которой ты, как тебе кажется, достоин...
- Сможете-то сколько? - напрямик спросил Брэшен. И улыбнулся, чтобы смягчить невольную грубость. У него успела разболеться голова, и он решил - если этот тип еще раз выдохнет ему в лицо дым, быть беде: его точно стошнит.
- Ну... - лысый человечек был, казалось, слегка задет его вопросом. - Это, знаешь ли, зависит. То есть рекомендация со «Жнеца» у тебя, да, есть. Но чем ты подтвердишь тот опыт, который у тебя, по твоим словам, есть? Мне надо подумать...
Он, похоже, надеялся, что вместо Брэшена к нему явится некто с целой связкой ярлычков-рекомендаций.
- Понял, - сказал Брэшен. - И когда я смогу узнать, подхожу я вам или нет?
Вопрос опять прозвучал слишком прямолинейно. Задним числом Брэшен это понимал. Вот если бы не задним числом, а заранее... Он снова улыбнулся посреднику, только надеясь, что улыбка получится не особенно кислая и кривая.
- Возможно, рано утром, - прозвучал ответ.
Тут посредник снова затянулся, и Брэшен поспешно наклонился, сделав вид, будто поправляет штанину. Дождался, пока облако вонючего дыма проплывет поверх его головы, и тогда только выпрямился. Расчет оказался неверным: желтоватая тучка угодила ему прямо в лицо. Брэшен закашлялся.
- Так я, - сказал он, - попозже зайду?
Он выговорил это вроде бы безразлично, хотя на самом деле у него кишки сводило от беспокойства. Ибо ему предстоял еще один день без еды и ночлег под открытым небом. И каждый подобный день уменьшал его шансы получить приличное место. Грязный, голодный, небритый тип! - да уж, прямо мечта посредника, ищущего старпома к себе на корабль.
- Хорошо. Зайди, - рассеянно отозвался лысый. Он уже шуршал бумагами у себя на столе, быстро забывая о существовании Брэшена. - Только захвати с собой вещи, потому что, если ты нам подойдешь, надо будет сразу приступать к делу. Всего доброго.
Брэшен медленно выпрямился.
- Вот что, - сказал он. - Ты мне мозги-то не пудри. Сам не желаешь сказать, нужен я или нет и сколько мне намерены платить - а я на цырлах ждать должен, чтобы сразу бежать, ежели свистнете? А не пошел бы ты? - «Да что ты творишь, идиот! - в ужасе вопила более здравая часть его существа. - Заткнись, заткнись скорее!» Но слово, как известно, не воробей. Сказанул - и было бы уже полной дуростью взять сказанное назад. И Брэшену осталось только высокомерно добавить: - И тебе всего доброго господин мой. Жаль, что нам поладить не удалось.
Вид у посредника сделался очень забавный: оскорбленный и вместе с тем обеспокоенный.
- Погоди-ка! - вскричал он почти сердито. - Погоди!
Брэшен остановился на полдороге к двери и обернулся, вопросительно подняв бровь.
- Не стоит так торопиться... - У посредника бегали глаза, он явно пребывал в нерешительности. - Давай знаешь как сделаем? Я хочу сегодня переговорить с капитаном «Жнеца». И если он скажет, что с тобой вправду все в порядке, мы заплатим тебе столько же, сколько ты получал там. Это будет по справедливости.
- Нет, - сказал Брэшен. - Не будет. - Если уж взялся упираться рогом, надо и продолжать в том же духе: иначе никак. На попятный нельзя. И допустить, чтобы посредник вправду переговорил с кем-либо со «Жнеца», тем более было нельзя. - На «Жнеце» я был третьим помощником. Если я запишусь на «Канун весны», я буду старпомом. Не капитаном - но и не рядовым матросом из форпика. Я буду старпомом, который отвечает за все, что бы на борту ни произошло. «Канун», может, и меньше «Жнеца», но должность выше. На торговом корабле команду надо гонять быстрее и крепче, чем на промысловике. И спорю на что угодно: «Канун» приносит прибыли больше, чем когда-либо удавалось «Жнецу»... Если тот вообще окупает соль, которой затаривается. А потому, ежели я запишусь на «Канун», пусть мне платят столько же, сколько прежнему старпому платили!
- Но он ходил на «Кануне» годами! - отбивался посредник. - Огромный опыт...
- А я много лет был старпомом на «Проказнице», судне существенно более крупном. Вот что, достаточно говорильни! Положи мне его жалованье - и если вы с ним не вылетели в трубу, уж я-то не меньший прибыток обеспечу!
Посредник осел обратно в кресло.
- Судя по наглости, старпом ты и впрямь неплохой, - заметил он скрепя сердце. - Хорошо! Приходи на корабль ко времени отплытия. Тебе будут положены такие же деньги, что и прежнему старшему помощнику. Но должен предупредить: если обнаружишь несоответствие должности, капитан ссадит тебя в первом же порту, какой бы занюханной дырой тот ни оказался...
- Я вот что сделаю, - сказал Брэшен. - Я честный человек и работник прилежный, и потому я пойду на судно прямо сейчас. Если «Канун» отбывает послезавтра, это значит, что у меня есть сутки с лишком времени убедиться, что все припасы и грузы размещены как положено, а команда понимает, кто старпом и что из этого следует. И у капитана будет целый день, чтобы убедиться, достаточно ли я хорош для него. Если ему не понравится, как я управляюсь, он сможет сразу от меня отказаться. Ну? Это будет по справедливости?
Он сразу понял, что правильно сделал, позволив своему нанимателю сохранить остаток достоинства. Всякому нравится чувствовать себя хозяином положения! Лысый задумчиво сощурился - и величественно кивнул.
- Да. Это будет по справедливости... Надеюсь, ты знаешь, где стоит «Канун весны»?
Брэшен усмехнулся:
- Неужели я похож на человека, нанимающегося на судно, которое сам в глаза не видал? Конечно, я знаю, где пришвартован «Канун». На случай, если ты передумаешь - и я, и моя киса будем на борту. Но только вряд ли ты передумаешь!
- Что ж, посмотрим. Ну, договорились... Всего доброго.
- Всего доброго.
Брэшен вышел из маленькой конторы и плотно притворил за собой дверь. И бодрым шагом двинулся по улице. Так шагает человек, у которого впереди ясная цель... У него отлегло от сердца, когда его киса обнаружилась там же, где он оставил ее, - в куче соломы за конюшней, где он провел минувшую ночь. В хорошеньком бы положеньице он оказался, если бы кису успели спереть!.. Брэшен раскрыл ее и порылся в вещах, проверяя, все ли на месте. Не то чтобы там у него лежали особо ценные вещи, но... мое есть мое - жалко было бы утратить! Его рука нашарила циндин. Довольно скромный запас, но пока хватит. Тем более что на вахте он его, конечно, не будет жевать. Скорее всего, оказавшись на борту, он вообще отложит циндин и забудет про него до завершения плавания... В конце-то концов, сколько лет он путешествовал на «Проказнице» - и ни разу за все это время к зелью не прикасался. Даже во время увольнений на берег...
Воспоминание о «Проказнице» разбередило в душе тупую боль. Когда его выгнали оттуда, он потерял не просто хорошее место работы, - больше, намного больше! Брэшен попытался вообразить, как шла бы теперь его жизнь, не заболей Ефрон Вестрит своей неизлечимой болезнью. Уж конечно, он ходил бы по-прежнему на «Проказнице»... И Альтия по-прежнему была бы там... Альтия. Тупая боль превратилась в удар отточенного кинжала. Она ведь тоже была где-то здесь, в этом вонючем городишке, но где?.. Он не знал. «Я дурак, - подумал Брэшен. - Дурак и упрямый осел. Ну почему я тогда вот так повернулся и ушел от нее? Обиделся? Ну да, она сказала, что мы с ней почти друг друга не знаем. Но это ж были просто слова. Пустые слова. И она знала, что это не так, и я тоже знал...»
Все обстояло ровно наоборот: Альтия СЛИШКОМ хорошо его знала. Настолько, что не желала ничего общего с ним иметь.
Остановившись посреди улицы, Брэшен опустил наземь свою кису и вытащил остаток циндина. Отломил от палочки небольшой кусочек и сунул за щеку. Вот и хорошо. И не одуреешь как следует, и поможет на ногах продержаться, пока на борту как следует не покормят... Удивительно, какой аппетит придает ночка-другая на голодное брюхо!.. Даже галеты и солонина деликатесом кажутся...
Циндин начал жечь ему рот. Брэшен языком передвинул его, выбрав менее чувствительное местечко, и ему стало хорошо. Он глубоко вздохнул, разгоняя полынную горечь во рту, и мир обрел новые краски и четкость очертании. Брэшен закинул кису на плечо и пружинисто зашагал в сторону причалов.
Как хорошо, когда в этом мире у тебя опять есть за что зацепиться! А плавание на «Кануне весны» ко всему прочему обещало оказаться небезынтересным. Пока Брэшен ходил на «Проказнице», они обычно миновали Внутренний Проход, не делая особенных остановок. Капитан Вестрит покупал большую часть своих товаров южнее Джамелии. Соответственно, Брэшен побывал в сотнях крохотных и совершенно удивительных портов, которыми изобиловали те края...
Что ж, теперь он с удовольствием освежит в памяти Пиратские острова. Интересно, помнит его еще там кто-нибудь?..

Полдень наступил и миновал - насколько Уинтроу способен был о том судить. А он мог судить только по недовольному урчанию в своем животе... Он в очередной раз потрогал свою татуировку, потом посмотрел на пальцы. Сочившаяся жидкость была липкой. Уинтроу пытался представить, как выглядела отметина на его лице - и не мог. Он видел такие же зеленые татуировки на физиономиях своих товарищей по заточению, но представить нечто подобное на себе самом... Те, другие, они были рабами, а потому вид их клейм его не потрясал. Но он, он-то рабом не был! Произошла ошибка! Отец должен был прийти и забрать его отсюда!.. Разум Уинтроу отказывался понимать и тем паче принимать логику ситуации. Еще вчера у всех этих людей лица были такие же чистые, как и у него. Как и он, все они только что заделались рабами... Но применить к себе слово «раб» Уинтроу, хоть тресни, не мог. «Произошла ошибка...»
За стеной уже некоторое время слышались звуки, говор и гомон толпы, отдельные выкрики и громкие голоса. Однако к ним в сарай никто не заглядывал. Лишь одинокий стражник, сонно совершавший круги по вверенной территории, время от времени проходил мимо...
Уинтроу прокашлялся. Никто не обернулся в его сторону, и все-таки он заговорил:
- А что не идут покупатели? В другом бараке я видел, как они ходили между закутками, выбирали невольников...
Ему ответил тот неряшливый парень.
- Ты, наверное, сидел поблизости от «расписных», - проговорил он тоном бесконечной усталости. - Тех ведь почти всегда продают за столько, сколько первый же покупатель предложит. Умелых невольников покупают работные дома, чтобы потом сдавать их в аренду. Поэтому таких продают с торгов, и работные дома наперебой взвинчивают цену, стараясь заполучить выгодного раба. А новых рабов... - тут у него тоже почему-то запершило в горле, так что настал его черед откашливаться. Он продолжил с заметной хрипотцой в голосе: - Новых рабов вроде нас тоже выставляют на торги. Это называется «закон милосердия»... Может, тебя придут выкупать родственники и друзья, чтобы отпустить потом на свободу. Знаешь, меня это забавляло когда-то... Мы с приятелями любили ходить на такие торги. Мы даже делали ставки... Нет, не для того, чтобы купить - просто уж очень смешно было смотреть, как чьи-то папаши и братья заливаются потом, беспокоясь, что денег не хватит... - Он снова прокашлялся, потом отвернулся в угол загона и буркнул: - В жизни не думал, что сам сюда попаду...
Уинтроу тихо предположил:
- Быть может, твои приятели тебя выкупят...
- А не заткнулся бы ты, пока я тебе зубы не пересчитал? - неожиданно зарычал на него парень, и Уинтроу понял: нет, за этого не вступится уже никто, ни семья, ни друзья. Да и за остальных, судя по их виду, - тоже. Одна была женщина уже в годах. И лицо у нее выглядело так, словно еще вчера ему было привычно улыбаться, а сегодня оно неожиданно ссохлось. Она сидела на соломе, чуть заметно покачиваясь. Еще здесь были двое мужчин, оба двадцати с чем-то лет, одетые по-крестьянски незамысловато. Они сидели рядом, молча, с пустыми глазами. «Братья? - гадал Уинтроу. - Друзья?..» Вторая женщина в загоне была возраста совершенно неопределенного. Она сидела скорчившись, плотно обхватив руками колени и сжав губы в прямую черту. И тоже смотрела в никуда суженными глазами... На губах у нее были язвочки - признак болезни.
Короткий зимний день уже клонился к закату, когда за новыми рабами наконец пришли. Пришли какие-то люди, которых Уинтроу никогда раньше не видел. У них были при себе короткие дубинки, они принесли с собой тяжелую длинную цепь. С рабов снимали кандалы - и тут же приковывали к этой цепи, составляя вереницу.
- Пошли! - сказал один из них, когда с приковыванием было покончено. Второй и вовсе не стал тратить слова - просто с силой ткнул Уинтроу своей дубинкой, чтобы двигался побыстрее.
Уинтроу по-прежнему испытывал величайшее отвращение при мысли, что вот сейчас его продадут, точно корову на ярмарке. Но он слишком устал от неизвестности, одолевавшей его эти последние несколько дней. Наконец-то наступала хоть какая-то определенность - пусть даже не в его власти было как-либо на нее повлиять... Он схватился за цепь и, шаркая закованными ногами, поплелся за остальными. Он жадно озирался кругом, но смотреть было особо не на что. Большинство закутков, мимо которых они проходили, уже стояли пустыми. Зато шум толпы становился все ближе... и вот, как-то вдруг, они оказались в открытом внутреннем дворике. Площадку окружали бараки для рабов, а посередине виднелся возвышенный помост, довольно-таки смахивавший на эшафот. Перед ним стояла толпа народа. Покупатели рассматривали предлагаемый товар, смеялись, лакомились напитками, обменивались мнениями, шутили... И покупали других таких же людей...
Обоняния Уинтроу коснулся запах пролитого пива и дразнящий аромат жирного копченого мяса. В толпе там и сям виднелись лотки разносчиков съестного. А за возвышением он увидел целый ряд станков для татуировки, и все были заняты.
«Кипучая деловая жизнь... - подумалось Уинтроу. - Бойко идет нынче торговля...» Вне всякого сомнения, иные из этих людей встали сегодня рано, предвкушая насыщенный день. Они с пользой провели время в городе, встречались с друзьями, вели переговоры о сделках... А потом заглянули на торги - развлечься, поглядеть, что хорошенького, быть может, раба справного присмотреть...
Некоторое время им пришлось топтаться у ступеней, что вели на помост, - там еще не закончили распродавать предыдущую вереницу. Сквозь толпу протолкалось несколько самых серьезных покупателей: они желали поподробнее рассмотреть новый товар. Кто-то громко окликал надсмотрщиков, расспрашивая о возрасте рабов, состоянии их зубов, прошлых похождениях. Надсмотрщики, в свою очередь, спрашивали рабов, - так, словно те не были способны услышать и понять непосредственно вопросы покупателей.
Вот кто-то поинтересовался возрастом Уинтроу...
- Четырнадцать, - ответил он негромко. Покупатель презрительно хмыкнул:
- А на вид нипочем не дашь больше двенадцати. Ну-ка, заверни ему рукав! - И, когда это было исполнено, удивился: - А мышцы-то ничего! Какой работе ты обучен, мальчик? Умеешь управляться на кухне? За домашней птицей ходить?
Уинтроу прочистил горло... «А кто я, в самом-то деле, такой?..» Ему говорили, что с умелыми рабами обращаются лучше. Что ж, будем извлекать из своего положения все возможные выгоды...
- Я проходил обучение, чтобы стать священнослужителем. Я трудился во фруктовых садах. Умею работать с цветным стеклом. Умею читать, писать, считать. И... еще я служил юнгой на корабле, - добавил он неохотно.
- Хвастунишка, - скривился покупатель. Отвернулся прочь и пояснил своему спутнику: - Трудно было бы обучать такого. Он воображает, что уже все постиг.
Уинтроу стал думать, что можно было бы на это возразить, но тут цепь резко дернулась, отвлекая его. Передние в его веренице уже поднимались на помост, и Уинтроу волей-неволей полез следом за всеми. То есть на несколько мгновений ему пришлось полностью сосредоточиться на крутых ступеньках под ногами и короткой цепи, соединявшей лодыжки.
А потом он занял место в ряду невольников, выстроившихся на залитом факельным светом дощатом помосте.
- Новые рабы! Свеженькие! Еще не набравшиеся дурных привычек - покупайте и сами их им прививайте! - начал разбитной малый, проводивший торги. Толпа ответила разрозненными смешками. - Вот они все перед вами - смотрите сами! К товару присмотрись, торгуйся и не скупись! Вот два отличных, крепких работника - пригодятся на ферме, в конюшне и в поле. Вот добросердечная бабушка, которая охотно присмотрит за вашими малышами. Вот женщина, повидавшая жестокое обращение, но кто сказал, что у нее впереди еще не осталось нескольких лет доброго здравия? И, наконец, вот двое мальчишек, ладных, здоровых, годных для любого учения. Ну, кто первый? Назначай цену за товар отменный! Не стесняйся, выкликай, просто руку поднимай!
И он обвел приглашающим жестом море лиц, смотревших снизу вверх на предлагаемый товар.
- Мэйверн! - прозвучал голос. - За старушку! Три сребреника!..
Голос был молодой, женский, и в нем звучала отчаянная надежда. Уинтроу нашел кричавшую в толпе. «Дочь? Младшая подруга?..» Старая женщина, стоявшая как раз рядом с Уинтроу, закрыла руками лицо - не то от стыда, не то просто боялась надеяться. Уинтроу успел удивиться, почему его сердце все еще бьется и не разрывается на мелкие части... Но тут он заметил в толпе нечто такое, отчего сердце, наоборот, ухнуло о ребра, перекувырнулось и зашлось бешеным стуком. Кайл Хэвен - его отец - выделялся в толпе благодаря высокому росту и светлым волосам, и показался Уинтроу маяком, ведущим домой, туда, где безопасно. Он стоял к Уинтроу спиной, обсуждая что-то с другим человеком...
- Отец!.. - завопил Уинтроу что было сил. Кайл Хэвен медленно повернулся к возвышению... и замер, явно не веря собственным глазам. Уинтроу рассмотрел рядом с ним Торка. Тот даже руку ко рту поднес в притворном изумлении... Один из надсмотрщиков немедля ткнул Уинтроу в ребра дубинкой и приказал:
- А ну, заткнись и стой смирно! Настанет и твой черед!
Уинтроу едва расслышал его и даже удара почти не почувствовал. Он видел только лицо отца, обращенное в его сторону. Он был так далеко - за бесконечным разливом человеческих лиц. Смеркалось, и Уинтроу не мог уверенно рассмотреть его выражение. Он просто смотрел на отца и творил молитву Са. Нет, он не шевелил губами, шепча святые слова. Он не произносил их даже мысленно. Это был просто вопль всего его существа: «Смилуйся!..»
Он увидел, как его отец повернулся к Торку и о чем-то быстро переговорил с ним. Еще он подумал, что под вечер - а было уже поздновато - у отца могло и денег не остаться на столь непредвиденную трату. Нет, наверное, что-то все же осталось, - иначе бы он уже забрал свои покупки и ушел назад на корабль. Уинтроу попробовал даже улыбнуться ему, но не мог вспомнить, как это делается. Что сейчас испытывал его отец? Ярость, облегчение, стыд, жалость?.. «Какая разница», - решил Уинтроу. Отец не может увидеть его - и не купить... Или может? А что мать ему в конце концов скажет?..
«А ничего. Если ей самой не расскажут, - вдруг понял Уинтроу. - Ничего не скажет. Если, к примеру, ей передадут, что сын в Джамелии сбежал с корабля - и все...»
Плеть торговца рабами гулко хлопнула по столу:
- Продана! За десять сребреников! Забирай ее, моя милая дама... Продолжим! Кто уже выбрал покупку и готов назвать первоначальную цену? Смелее, смелее, здесь есть очень даже неплохие рабы... Посмотрите только, как крепки и мускулисты эти двое, привычные к сельскому труду! Вспомните, что весна и весенние посадки не за горами! Сделайте отличное заблаговременное приобретение!
- Отец! - снова закричал Уинтроу. - Пожалуйста!
И отшатнулся, пытаясь избегнуть наказующего удара дубинкой.
Кайл Хэвен медленно поднял руку...
- Пять грошей. За мальчишку.
По толпе прокатился смешок: такую цену иначе как оскорбительной назвать было нельзя. За пять медных грошей покупали миску супа, а не раба.
Распорядитель торгов преувеличенно отпрянул назад, прижимая руку к груди.
- Пять? Грошей?! - повторил он с притворным ужасом. И обратился к Уинтроу: - Мальчик мой, да что ж ты такого натворил, что даже папочка не хочет тебя выкупать?.. Итак, предложено пять грошей! Первоначальная цена названа! Кто больше? Кто хочет купить пятигрошового невольника?
Тут из людского скопища послышался голос:
- Который из мальчишек умеет читать, писать и считать?
Уинтроу промолчал. За него услужливо отозвался надсмотрщик:
- Вот этот. Он на жреца учился. Он говорит, еще и с цветным стеклом работать умеет...
Это последнее утверждение кое-кого заставило усомниться: Уинтроу выглядел слишком юным для подобного мастерства.
- Медяк даю! - прокричал кто-то со смехом.
- Два!
- Выпрямись, - велел Уинтроу надсмотрщик. - Согнулся, как крючок!
И дополнил свои слова новым тычком.
- Три медяка, - мрачно сказал отец.
- Четыре! - откликнулся веселый молодой человек с краю толпы. Они с приятелями ухмылялись и подталкивали друг дружку локтями, поглядывая то на Уинтроу, то на его отца. Сердце Уинтроу упало... Если отец разгадает, что за игру они затеяли, - кто знает, как он может себя повести?..
- Два сребреника! - выкрикнул женский голос. Покупательница определенно считала, что такая существенная надбавка положит быстрый конец торгу. Позже Уинтроу узнал: за нового, хоть и не очень-то многообещающего, раба это была довольно низкая ставка. Но все же не пять грошей, предложенные отцом, - два сребреника были уже на границе приемлемых цен.
- Два сребреника! - подхватил торговец. - Итак, друзья и соседи, мы начинаем всерьез относиться к этому молодому человеку. Подумайте только, он пишет, читает и считает! И якобы даже умеет что-то там по стеклу, но мы не будем особо принимать это во внимание, ведь так? Во всяком случае, этот мальчик способен быть полезен в хозяйстве. Кроме того, он, видимо, подрастет - ведь не уменьшаться же ему, верно? Послушный мальчик, способный воспринимать обучение... Три? Кто сказал три?
Кто-то и вправду сказал «три», причем не отец и не смешливые юнцы. Цена за Уинтроу поднялась до пяти сребреников... после чего серьезные покупатели, качая головами, стали отказываться от дальнейшего торга и начали рассматривать остальных бедолаг на помосте. Парни, стоявшие на краю толпы, продолжали набавлять цену, и отец послал к ним Торка. Тот скроил свирепую рожу, но Уинтроу ясно видел, как он вручил юнцам горстку монет, чтобы они вышли из игры. «Ага... Так вот как это делается... И вот зачем, значит, они приходят сюда...»
Спустя недолгое время отец купил его за семь сребреников и пять медяков. Уинтроу отковали от цепи, и надсмотрщик повел его вперед, держа за наручники - в точности как повел бы корову. Его свели по ступеням и с рук на руки передали Торку. Отец даже не пожелал подойти и сам забрать его... Уинтроу испытал очень плохое предчувствие. Он протянул Торку скованные руки, думая, что тот снимет с него цепи, но Торк притворился, будто не заметил. Вместо этого он окинул Уинтроу взглядом, как если бы тот был самым обычным рабом, которого его начальник только что приобрел.
- Цветное стекло, говоришь? - фыркнул он. Надсмотрщики, покупатели и зеваки, стоявшие вокруг, разразились дружным смехом. Торк схватил наручники Уинтроу за середину цепи и поволок мальчика за собой. Уинтроу за ним едва поспевал: его ноги были по-прежнему скованы.
- Сними цепи, - сказал он Торку, как только они выбрались из толпы.
- Чтобы ты снова удрал? - хмыкнул Торк. Он гадко ухмылялся. - Еще чего!
- Ты не сказал отцу, где я, так ведь? Ты ждал! Пока меня заклеймят как раба и ему придется меня выкупать!
- Понятия не имею, о чем ты болтаешь, - отозвался Торк жизнерадостно. Настроение у него, судя по всему, было преотличнейшее. - Я бы на твоем месте благодарен был, что твой папаша достаточно долго задержался на торгах, увидел тебя и пожелал выкупить. Мы, знаешь ли, завтра в море уходим. Полностью загрузились. Сейчас пришли просто так - мало ли что в последнюю минуту обломится... А вместо приличной покупки набрели на тебя!
Уинтроу закрыл рот и преисполнился намерения больше не открывать его. Рассказать отцу, что сделал Торк?.. Ох, навряд ли это было бы разумно... Ему опять скажут, что это нытье. Если вообще поверят... Уинтроу присматривался к прохожим, пытаясь увидеть отца. Что будет у того на лице? Гнев? Облегчение?.. Уинтроу и сам разрывался между благодарностью и тревогой...
А потом он заприметил-таки отца. Тот стоял далеко. И на Уинтроу с Торком совсем даже не смотрел. Кажется, он торговался за двоих крестьян, которых по какой-то причине продавали вместе. Он даже и глазом не повел на своего сына, закованного в цепи...
- Мой отец там стоит, - сказал Уинтроу Торку. И упрямо попытался остановиться: - Я хочу поговорить с ним, прежде чем мы пойдем на корабль.
- Шагай, шагай, - весело подбодрил его Торк. - Вот уж не думаю, чтобы капитану хотелось с тобой говорить! - И он усмехнулся в бороду. - В действительности он, по-моему, уже отчаялся сделать из тебя толкового старпома к тому моменту, когда будет передавать капитанство Гентри. Ему кажется, я куда больше для этой должности подойду! - Это он выдал с величайшим удовлетворением, видимо полагая, что у Уинтроу челюсть отвиснет.
Уинтроу остановился:
- Я хочу поговорить с отцом. Прямо сейчас.
- Нет, - просто ответил Торк. Мужик он был здоровенный - сопротивление Уинтроу для него просто не существовало. - Мне, знаешь, все едино, пойдешь ты сам или тебя волоком тащить придется, - сообщил он мальчику. Сам он между тем поглядывал поверх голов, кого-то или что-то высматривая. - Ага! - воскликнул он. И устремился вперед, с легкостью таща Уинтроу на буксире.
Они остановились возле станка татуировщика. Тот как раз высвобождал из удавки женщину: ее качало, она едва держалась на ногах, а нетерпеливый хозяин уже тянул за наручники, понуждая несчастную немедленно куда-то идти. Татуировщик поднял глаза на Торка и кивнул. Потом ткнул подбородком в сторону Уинтроу:
- Значок Кайла Хэвена?
Они работали вместе явно далеко не впервые.
- Этому - нет, - сказал Торк, и Уинтроу тотчас испытал величайшее облегчение. Значит, здесь они приобретут колечко или безделушку - знак вольноотпущенника. Новая трата, которая определенно не прибавит отцу хорошего настроения... Уинтроу уже задумался о том, нет ли способа как-то выбелить или понемногу стереть с лица новоприобретенную наколку. Будет больно, конечно, - но уж лучше, чем весь остаток своих дней носить на своем лице этот знак! И вообще - чем скорее он оставит за спиной это несчастливое приключение, тем и лучше...
Он успел решить: когда отец наконец соизволит перемолвиться с ним - он даст ему честное обещание не сбегать с корабля и усердно служить до самого своего пятнадцатилетия. Возможно, надо наконец смириться со своим новым положением, доставшимся ему, как ни крути, по воле Са. Возможно, это для него долгожданный случай примириться с отцом... И если уж на то пошло - жречество, это ведь не должность, это состояние духа. Можно при желании найти возможность продолжать свои занятия и на борту «Проказницы». Да и сама Проказница... Она тоже стоит того, чтобы проводить с нею время. Еще как стоит...
Уинтроу подумал о ней, и на его лице начала рождаться улыбка. Надо будет сердечно извиниться перед нею за этот дурацкий побег. Надо будет попробовать убедить ее в том, что...
...Торк сгреб его сзади за волосы и всунул его голову в ошейник, и татуировщик немедленно затянул его натуго. Уинтроу, охваченный внезапным ужасом, принялся биться, но едва сам себя не удавил. «Слишком туго! Они слишком туго затянули ремень...» Сейчас он потеряет сознание. Даже если будет всячески стараться стоять неподвижно и только дышать - ему все равно не хватит воздуху, и он даже не мог им об этом сказать... Сквозь звон в ушах он еле расслышал голос Торка, объяснявшего:
- Сделай ему наколку наподобие вот этой серьги... Он будет собственностью корабля! Спорю на что угодно, это за всю историю Джамелии первый случай - живой корабль себе раба прикупил!..

ГЛАВА 29
СНЫ И ЯВЬ

- Сновидческая шкатулка пропала!
Лица у бабушки и матери были сурово-торжественно-строгие. Малта переводила взгляд с одного на другое: обе женщины пристально наблюдали за ней. Ее глаза округлились от изумления:
- Пропала? Как так?.. Точно? Вы уверены?..
Мать ответила негромко:
- Лично я уверена полностью.
Малта сошла с порога, где ее застало сообщение о пропаже шкатулки, и заняла свое место за накрытым к завтраку столом. Сняла крышку с поставленной перед нею тарелкой:
- Овсянка? Опять?! Ну неужели мы уже настолько бедные?.. И куда могла подеваться шкатулка?
Она снова по очереди посмотрела им в глаза. Бабушка прищурилась в ответ:
- А я думала - может, ты нам расскажешь.
- Она вообще-то пропала у мамы. Мне ее не давали, я ее едва-едва потрогала, - заметила Малта. - Нет ли у нас каких фруктов или варенья, чтобы в эту ужасную овсянку положить?..
- Нет. Нету. Если мы собираемся надлежащим образом отдавать долги, придется нам некоторое время пожить очень просто. Тебе, кажется, уже объясняли.
Малта тяжело вздохнула.
- Мне очень жаль, - выговорила она покаянно. - Иногда я забываю. Надеюсь, папа скоро приедет. Я буду так рада, если все станет как прежде! - Она вновь посмотрела на бабку и мать и вполне успешно изобразила улыбку: - А до тех пор, полагаю, надо быть благодарными и за то, что у нас есть!
Она села очень прямо, напустила на лицо выражение, соответствовавшее, по ее мнению, образу девочки-паиньки, и зачерпнула ложкой немного овсянки.
- И все-таки, - настаивала бабушка. - Никаких идей насчет того, куда могла деться шкатулка?
Малта помотала головой и проглотила кашу:
- Нет, никаких. Разве что... вы не спрашивали служанок - может, они ее куда переставили, когда прибирались? Может, Нана или Рэйч что-нибудь знают?
- Я убрала ее. Шкатулка стояла не в таком месте, где ее могли бы переставить или нечаянно столкнуть при уборке. Кто-то забрался в мою комнату, нарочно искал ее, нашел и унес.
Малта быстро спросила:
- А еще что-нибудь пропало?
- Нет, ничего.
Малта в задумчивости проглотила еще ложечку каши.
- А не могла она... просто исчезнуть? В воздухе растаять? - поинтересовалась она с полуулыбкой. - Знаю, я, наверное, ерунду горожу... Но про вещицы из Дождевых Чащоб чего только не рассказывают! Наслушаешься и во что угодно верить начнешь...
- Нет, исчезнуть она не могла, - проговорила бабушка медленно. - Сновидческие шкатулки не исчезают. Даже если их открывали.
- А откуда ты столько всего знаешь про эти шкатулки? - поинтересовалась Малта с любопытством. Налила себе чаю, хорошенько подсластила медом и стала ждать ответа.
- Однажды такую шкатулку прислали моей подруге. Она открыла ее и увидела сон. И приняла ухаживания того молодого человека. Он, однако, скончался, не дожив до свадьбы. Насколько мне известно, несколько лет спустя она вышла за его брата.
- Вот оно как... - Малта зачерпнула еще ложку овсянки. - Мне трудно представить, чтобы я пошла за торговца из Чащоб! Даже если они как бы наша родня и всякое такое прочее. Вообразите себе только: целоваться с каким-нибудь... бородавчатым! Завтракать с ним по утрам!..
- С лица воду не пить, - заметила бабушка холодно. - В мужчине внешность не главное. Когда ты это поймешь, я, может, и начну обращаться с тобой как со взрослой... - И ее неодобрительный взгляд обратился в сторону дочери: - Так. Ну и что мы теперь собираемся делать?
Мать Малты покачала головой.
- А что нам остается? Надо как можно вежливее пояснить, что подарок, мол, так уж вышло, оказался утрачен прежде, чем мы смогли вернуть его. И что мы не берем на себя смелости вести речь об ухаживании, поскольку Малта слишком еще молода.
- Но не можем же мы сказать им, что потеряли подарок! - воскликнула бабушка.
- А что еще нам остается? Солгать? Объявить, что мы оставляем его у себя - а ухаживание, тем не менее, отвергаем? Или притвориться, будто мы вообще не получали шкатулки и ничего не произошло? - С каждым новым предположением голос Кефрии делался все язвительнее. - Кончится тем, что мы в еще более дурацкое положение попадем. Лучше сделаем вот как: раз уж я шкатулку не уберегла, я напишу письмо и возьму вину на себя. Я напишу, что убрала ее в безопасное, как мне думалось, место, но наутро она исчезла. Я принесу самые искренние извинения, предложу возмещение за обиду. Но в праве ухаживать я все-таки откажу, постаравшись как-нибудь потактичнее сформулировать: подобный подарок для столь юной девушки как бы не вполне...
- Согласно понятиям жителей Чащоб - в самый раз, - не согласилась бабушка. - И в особенности это касается семьи Хупрус. Их богатство попросту баснословно, так что для мальчика сновидческая шкатулка, вероятно, - не более чем безделушка.
- М-м-м... А может, нам взять да и выдать за него Малту? - предложила Кефрия весело. - Нам сейчас богатые родственники очень даже пригодились бы.
- Мама!.. - воскликнула Малта раздраженно. Она терпеть не могла, когда мать начинала подобные разговоры.
- Я пошутила, Малта, так, что, пожалуйста, не надо истерик, - и Кефрия поднялась из-за стола. - Ладно. Письмо сочинять придется нелегкое, а времени у меня мало - «Кендри» скоро отправится в путь. Так что пойду займусь.
- Заверь их, что, если шкатулка отыщется, она будет немедля возвращена, - предложила бабушка.
- Конечно. И я намерена еще раз обыскать свою комнату. Но лучше все же для начала я составлю письмо, а то «Кендри» так и уйдет!
И мать Малты поспешила из комнаты.
Малта зачерпнула последнюю ложечку овсянки, но сделала это недостаточно быстро.
- Малта, - негромко, но твердо произнесла бабушка. - Я все же хочу спросить тебя еще один последний раз, не ты ли стащила шкатулку из комнаты матери. Нет-нет, не торопись отвечать, прежде подумай. Подумай, что все это будет означать для чести нашей семьи, для твоей собственной репутации. А потом скажи мне правду, и я обещаю, что не буду припоминать тебе твою первоначальную ложь.
Бабушка ждала ответа, она даже придерживала дыхание, и смотрела на Малту... как змея.
Малта отложила ложку.
- Я ничего не стащила, - ответила она дрожащим голосом. - Не понимаю, как ты можешь обо мне такое подумать? Что я вообще кому сделала, чтобы меня все время в чем-то обвиняли?.. Вот бы мой папа был здесь! Он бы увидел, как здесь без него со мной поступают. Думаю, не такой жизни он хотел для своей единственной дочери!
- Да уж, твой папа. Да он при нынешних обстоятельствах тебя бы с радостью продал, как подросшую телку, тому, кто больше заплатит, - оборвала ее бабушка. - Так что не надо ручки заламывать. Свою мать ты таким образом можешь надуть, но меня - нет. Я тебе откровенно скажу. Если ты взяла-таки сновидческую шкатулку и открыла ее, это уже достаточно скверно, и придется нам попотеть, выпутываясь из создавшегося положения. Но если ты будешь упорствовать во лжи и надумаешь утаить шкатулку... ох, Малта. С ухаживанием, предлагаемым одной из главнейших семей Дождевых Чащоб, нельзя обращаться так легкомысленно. Поверь, сейчас не время для твоих детских забав. В денежном смысле - мы стоим на краю. Если нас до сих пор что и спасало - так только то, что люди знают: мы верны данному слову. Мы не лжем, не обманываем, не крадем. Мы честно выплачиваем долги. Но если нам перестанут верить, если наше слово перестанет что-либо значить - мы пропали, Малта. Пропали! И тогда, хоть ты и совсем юна, придется тебе участвовать в выплате возмещений...
Малта медленно поднялась на ноги. Она бросила ложку, и та громко звякнула о тарелку.
- Мой отец, - сказала она, - скоро возвратится домой. С тугим кошельком денег, заработанных тяжким трудом. Он выплатит все твои долги и защитит нас от разорения, которое твое упрямство на нас навлекло. Нам не пришлось бы переживать никаких трудностей, если бы дедушка продолжал торговать в верховьях реки, как все нормальные люди, у которых живые корабли есть! Если бы ты послушала Давада и продала нижние земли или хоть позволила ему привести туда рабов, чтобы они работали за долю прибыли, мы бы сейчас жили припеваючи! Так что не мое упрямство привело нас на край, а твое! Твое!
Пока она произносила свою речь, на лице бабушки суровое выражение сменилось потрясением, а под конец ее губы побелели от гнева.
- Вот как? - спросила она. - Ты, значит, внученька, у нас под дверьми подслушиваешь? Слушаешь, о чем умирающий человек со своей женой говорит? Я, знаешь, Малта, много чего о тебе думала, и хорошего, и плохого. Но я никогда не предполагала, что ты за старшими возьмешься шпионить...
Малта покачала головой, холодно глядя на бабку.
- Мне тут все объясняют, что значит быть взрослой женщиной. Знать все владения и состояние дел, чтобы уметь распознать выгоды и опасности. Но ты, по-моему, любой выгодой готова рискнуть, лишь бы моего отца в неведении держать. Он для тебя вообще не член семьи, так ведь? Ну да, рожать детей и мою мать по мелочи радовать - тут он тебе куда как хорош. Но дальше пусть не суется! А то как бы твоим планам не помешал! А план у тебя простой - удержать при себе власть в доме, хотя бы это всю семью разорило!
Малта сама прежде не ведала всей силы и глубины своего гнева - и вот он выплеснулся наружу, точно яд.
Бабка заговорила, и ее голос был нетверд:
- Если твой отец не знает наших обычаев, так только потому, что никогда не находил времени их постичь. Если бы дело обстояло иначе, меня не так страшила бы власть, которой он уже завладел, Малта. - Пожилая женщина тяжело перевела дух. - Время от времени я замечаю в тебе понимание, о котором и не подозревала. Если бы ты озаботилась показать его раньше, возможно, я и твоя мать больше были бы склонны видеть в тебе взрослую. А пока - уразумей следующее. Когда Ефрон... когда твой дед умер, я могла бы сохранить за собой гораздо больше прав на семейное состояние, чем теперь. Он ведь хотел, чтобы корабль достался Альтии - а не Кефрии и твоему отцу. Это я убедила его, что от твоего отца будет больше толку в качестве капитана. Стала бы я это делать, если бы только и думала, как сохранить за собой власть? Если бы я не желала допускать твоего отца в члены семьи в полном смысле этого слова?.. Нет, я верила в его мудрость и здравый смысл... Но он не удовольствовался наследованием. Он сразу принялся все менять, и менять очень резко, причем полез в воду, не зная броду. Он не понимал ни сути того, что вознамерился изменить, ни причин, по которым изменения могут оказаться во зло. Он никогда ни с кем из нас не советовался. Для него существует только его собственная воля и только его собственные понятия о том, что хорошо и что плохо. Я вовсе не держу его в неведении, Малта... Нет. Его неведение, вернее невежество, - это крепость, которую он сам себе выстроил. И которую яростно защищает.
Малта помимо своего желания выслушала все до конца. Она понимала: бабка для нее слишком хитра и умна. Где-то здесь таилась скрытая ложь пополам с извращенной правдой о ее замечательном, красивом, отважном отце. А у нее не хватало сообразительности сразу вскрыть подлый обман. Поэтому она заставила себя улыбнуться:
- Тогда ты, наверное, не будешь возражать, если я расскажу ему то, что я знаю? Пусть хоть немного рассеется невежество, которое так тебя оскорбляет. Я, в частности, скажу ему, что никаких карт реки Дождевых Чащоб никогда не существовало, потому что пробудившийся живой корабль - сам себе лоцман. Хватит ему пребывать в неведении на сей счет, верно?
Она пристально следила за выражением бабкиного лица: как-то примет она известие, что Малта знает секрет! Но пожилая женщина ничем себя не выдала. Она лишь покачала головой:
- Ты пытаешься грозить мне, дитя, и не понимаешь того, что грозишь в первую очередь себе самой. Когда заводишь дела с торговцами из Чащоб, надо иметь представление и об опасностях, и о цене. Да, они наша родня, и худого слова я о них не скажу. И буду свято блюсти договор, который наша семья заключила с ними когда-то. Но мы с Ефроном решили давным-давно: никаких новых договоров не будет, никаких новых обязательств. Потому что мы хотели, чтобы наши дети и внуки - да-да, и тебя это касается - могли сами принимать решения и делать свой выбор. Вот почему мы жили не так богато, как могли бы, и расплачивались с долгами не так быстро, как нам бы того хотелось. Мы приносили жертву и не жалели об этом... - Бабкин голос дрожал все больше. - Мы многим пожертвовали ради тебя, ты, капризная шипящая кошка! А теперь вот я смотрю на тебя и думаю - зачем? У тебя в жилах не удачнинская кровь, а калсидийская соленая водичка...
Роника повернулась и выбежала из комнаты. Спаслась, можно сказать, бегством, забыв про силу и достоинство. И Малта поняла: она победила. Она настояла на своем - раз и навсегда, и теперь все должны будут обращаться с нею не так, как прежде. Она победила, она всем доказала, что ее воля ничуть не слабее бабкиной. А на последние слова Роники ей было наплевать. Это все равно была очередная ложь. Про жертвы и все такое прочее. Очередная ложь, и не более.
Ложь. «Кстати...» Она вовсе не хотела им лгать про сновидческую шкатулку. Ей не пришлось бы кривить душой, не будь старуха настолько уверена, что она сперла коробочку и потом наврала. Если бы Роника Вестрит просто посмотрела на нее и чуточку усомнилась в ее невиновности, Малта рассказала бы ей правду. Но чего ради говорить правду людям, которые и так заранее уверены в твоей преступной сущности? Уж лучше громоздить ложь на ложь и тем соответствовать бабкиному мнению. Тем более что бабке определенно охота находить у Малты все мыслимые недостатки: таким образом старуха сама перед собой оправдывается за то отвратительное обращение, которому в этом доме подвергают Малтиного отца. «Бабка сама во всем виновата. Когда плохо обращаешься с людьми, то же самое и от них получаешь!»
- Малта? - голос прозвучал очень тихо и ласково. Плеча Малты нежно коснулась рука: - Малта, голубушка, у тебя все хорошо?

Предыдущая страница 29 Следующая страница


Волшебный корабль 30

Малта крутанулась на месте. Схватила свою тарелку с остатками каши - и шарахнула ее об пол, прямо под ноги Рэйч.
- Ненавижу овсянку! Не смей ее больше мне подавать! В остальном можешь готовить, что тебе скажут, но овсянки больше чтоб не было! И не смей ко мне прикасаться! Ты не имеешь права на это!.. А теперь приберись тут - и оставь меня в покое!
Она оттолкнула потрясенную рабыню с дороги и вылетела из комнаты. Рабы!.. Какие же они глупые! Причем во всех отношениях...

- Совершенный... Мне надо кое о чем переговорить с тобой.
Янтарь провела с ним целый день после полудня. Она принесла с собой фонарь и исследовала его корпус изнутри. Она медленно ходила по трюму, по капитанской каюте, по всем помещениям, осмотрела рундук для карт. Задала кучу вопросов. На одни он ответил, на другие - не смог или не захотел. Она нашла вещи, оставленные Брэшеном, и смело переустроила их на собственный вкус, говоря: «Как-нибудь я приду сюда вечером и заночую внутри, хорошо? Мы до утра сможем рассказывать друг другу что-нибудь интересное...» Как занимал ее всякий случайный мусор, который она находила. Мешочек с игральными костями, засунутый в укромный уголок кем-то из моряков - чтобы можно было развлекаться на вахте и не быть пойманным. Надпись, вырезанная на переборке: Три дня, да поможет нам Са... Ей ужасно захотелось узнать, кто это вырезал и почему. Она обнаружила кровяные отметины и немедленно преисполнилась любопытства. Она ходила от одного пятна к другому, насчитав их семнадцать. Она пропустила еще шесть штук, но он не стал ее поправлять. Не стал ради нее вспоминать день, когда пролилась кровь, или имена павших. А в каюте капитана она разыскала запирающийся стенной ящичек, где положено было храниться его бортовому журналу. Там было пусто. Замок был давно взломан, даже деревянная дверца - размочалена в щепы. А бортжурналы, хранилища его памяти, - безвозвратно похищены. На эту новость Янтарь накинулась, точно чайка на мертвое тело, плавающее по волнам.
- Так вот почему ты на мои вопросы не отвечаешь? Или есть иная причина? Ты правда без бортжурналов совсем ничего не помнишь?.. В самом деле? А почему же ты еще не забыл приходов Мингслея - или моих? О них ведь у тебя никаких записей нет?..
На это он только передернул плечами:
- Я, может, и позабуду тебя. Лет этак через десяток, когда ты потеряешь ко мне интерес и перестанешь посещать меня. Ты не понимаешь, что расспрашиваешь меня o событиях, случившихся задолго до твоего появления на свет? Попробуй, расскажи мне о своем раннем детстве. Ты себя очень хорошо помнишь в младенчестве?
- Не особенно. - И Янтарь переменила тему: - Знаешь, что я вчера сделала? Пошла к Даваду Рестару и сказала, что хочу приобрести тебя.
Выслушав такое, он надолго умолк. Потом холодно проговорил:
- Давад Рестар не вправе меня продавать. Он мне не владелец. И потом, живой корабль вообще не может быть продан и куплен - разве что родней у родни, и то разве что при безвыходных обстоятельствах.
Настал ее черед помолчать...
- А я почему-то думала, ты знаешь, - сказала она затем. - Ну что ж, если не знаешь, придется тебе рассказать, ведь это тебя касается. Совершенный, среди «новых купчиков» уже несколько месяцев ходят слухи о том, что ты выставлен на продажу. И Давад выступает как посредник. Поначалу твоя семья настаивала на таких условиях сделки, при которых ты больше не использовался бы как корабль, потому что... потому что они не желали нести ответственность за чью-то возможную смерть... - Янтарь вновь помолчала. - Совершенный... Насколько я могу быть откровенна с тобой? Иногда ты рассуждаешь так мудро и вдумчиво. Иногда же...
- Так, значит, ты надумала купить меня? Зачем? Что ты собираешься сделать из моего тела? Бусы? Мебель?
Он едва владел собой, его слова и голос были до предела язвительны. «Да как она посмела! Она!..»
- Нет, - с тяжелым вздохом ответила женщина. И пробормотала словно бы про себя: - Вот этого я и боялась. - Перевела дух и продолжала: - Мне надлежит сохранять тебя в прежнем виде и на прежнем месте. Таковы были мои условия...
- На прежнем месте? Вечно на берегу, на цепях?.. Чтобы на меня чайки садились, а под килем рылись крабы? Торчать здесь, пока те мои части, что из обычного дерева, не догниют окончательно и я не начну визжать, разваливаясь на куски?!
- Совершенный! - Она выкрикнула его имя с болью и гневом. - А ну-ка прекрати, слышишь? С чего ты взял, будто я позволю такому случиться с тобой? Ты должен выслушать меня до конца, понял? Потому что мне, как я полагаю, может понадобиться твоя помощь! А если ты сейчас ударишься в подозрения и обвинения, я не смогу тебя выручить! А мне ничего так не хочется, как тебя выручить! - она снова остановилась перевести дух. - Ну так что? Будешь ты наконец слушать? Дашь мне возможность все тебе объяснить?
- Объясняй, - буркнул он мрачно. «Все ложь и отговорки. Обман и предательство...» Что ж, он выслушает. Выслушает - и попробует что-нибудь придумать, чтобы отбиться от них. От них от всех...
- Ох, Совершенный... - хрипло выговорила она. И приложила ладонь плашмя к его корпусу. Он постарался не обращать внимания на это прикосновение, но помимо воли уловил сильнейшее чувство, трепетавшее в токах ее крови. - Семейство Ладлаков - твоя семья - переживает трудные времена. Очень трудные. Многим старинным семействам сейчас приходится нелегко. Причин тому множество: подневольный труд, войны на севере... Можно долго перечислять. Как бы то ни было, твоему семейству нужны деньги - и срочно. «Новые купчики» об этом прослышали и загорелись мыслью приобрести тебя. Не думай плохо о Ладлаках... Они отклонили множество предложений. Но когда им стали предлагать действительно высокую цену - они оговорили, что не станут продавать тебя никому, кто намерен использовать тебя по прямому назначению: в качестве корабля. - Совершенный ощутил, как она покачала головой. - «Новые купчики», - продолжала она, - поняли это так, что цену следует поднимать еще и еще - пока Ладлаки не согласятся-таки продать тебя как корабль... - Янтарь вздохнула и продолжала уже спокойнее: - Примерно тогда же до меня дошли слухи, что, дескать, единственные суда, способные ходить по реке Дождевых Чащоб и возвращаться невредимыми, - это живые корабли. Диводрево якобы противостоит разъедающим белым водам, извергаемым время от времени верховьями реки. Мне показалось, что это похоже на правду: то-то ты годами стоишь здесь и не гниешь. Это объясняет и то, зачем семьи на поколения влезают в долги, лишь бы обзавестись кораблем вроде тебя. Только таким образом можно участвовать в торговле с Чащобами... В общем, слух распространился, и твоя цена сразу поползла вверх. «Новые купчики» наперебой обязуются никого не винить, если ты перевернешься и кого-то убьешь, и стараются перебить тебя друг у дружки... - Янтарь умолкла, а потом негромко спросила: - Совершенный, ты меня слушаешь?
- Слушаю, - ответил он, слепо глядя на океан. И добавил голосом, лишенным всякого выражения: - Прошу тебя, продолжай.
- И продолжу. Не потому, что мне очень нравится об этом говорить, просто тебе следует знать. До сих пор Ладлаки отказывали всем покупателям. Возможно, боятся гнева других старинных семей, если продадут тебя на сторону и таким образом откроют чужакам дорогу в Чащобы. Ведь то, что оттуда привозят, - последний бастион торговцев Удачного... А может, хоть они тебя и забросили, некое семейное чувство еще не вполне умерло... Ну так вот. Я и сделала свое предложение. Не такое щедрое, как другие, мне ведь богатством с «новыми купчиками» не равняться. Но к своим деньгам я присовокупила обещание, что ты останешься невредим и на воду спущен не будешь. Ибо мне показалось, что Ладлакам ты все еще не безразличен. Может, это прозвучит странно, но, удерживая тебя здесь, они хотят обезопасить тебя...
- Ну да. Конечно. Странного родственника надо заковать в цепи и держать на чердаке. Или в подвале. Или еще где-нибудь, чтобы не мозолил глаза и не путался под ногами. Так в Удачном исстари поступают с сумасшедшими и увечными... - И он горько рассмеялся: - Возьмем, например, торговцев из Дождевых Чащоб...
- Кого?..
- Вот именно. «Кого?» Никто не слышал о них, никто их не знает, никто не оспаривает старинных правил благопристойности, и уж мы с тобой - всех менее... Но давай дальше, я слушаю. Допустим, купила ты меня, не трогаешь и не ходишь в море... дальше-то что?
- Ох, Совершенный... - Теперь голос у нее был совершенно несчастный. - Если бы это зависело от меня... Если бы я могла мечтать, как дитя, твердо уверенное, что мечты сбудутся... Тогда я бы сказала, что обязательно приведу сюда рабочих, которые починят тебя и поставят на ровный киль* [На ровный киль - в положение без бортового (влево или вправо) и килевого (на нос или корму) крена.]. А я устроюсь жить внутри. На скалах над тобой я бы устроила сад, изобильный цветом и ароматом. Там жили бы птицы и пестрые бабочки, оттуда до самого песка спускался бы плющ... А кругом тебя я установила бы красивые камни и устроила пруды, наполняющиеся во время прилива. Там я поселила бы актинии, морских звезд и маленьких красных крабов... - Чем далее она рассуждала о своем странном видении, тем большей страстью наполнялся ее голос. - Я бы жила и работала внутри твоего корпуса, а вечером ужинала бы на палубе, и мы бы с тобой рассуждали о событиях дня. А если я позволю своему воображению совсем уже развернуться... Отчего не помечтать о том, как однажды я раздобыла бы диводрева... и сумела бы должным образом обработать его - так, чтобы восстановить твои глаза и вернуть тебе зрение. По утрам мы бы вместе смотрели, как солнце поднимается из-за моря, а вечером - как оно садится за наш садик на скалах. И тогда я сказала бы всему остальному миру: живи как знаешь, мне больше нет до тебя дела. И мы были бы счастливы - ты да я...
Совершенный так растерялся, что некоторое время молчал, не зная, что и сказать. Ребяческая мечта, прозвучавшая так неожиданно, разбудила в нем маленького мальчишку: вот кто вволю повеселился бы в садике, обрисованном Янтарь, вот кто носился бы туда и сюда с полными карманами ярких блестящих камушков, удивительных раковин, чаячьих перьев и...
- Ты - не моя семья. И никогда не сможешь стать ею.
Тяжелые слова прихлопнули дивный сон наяву, как камень - хрупкую бабочку.
- Я знаю это, - ответила она тихо. - Я же с самого начала сказала - это мечта. Это то, что было бы, если бы по моему хотению совершались чудеса. Это то, к чему я стремлюсь... хотя в действительности даже не знаю, долго ли смогу оставаться в Удачном... с тобой. Но, Совершенный, для меня это единственная надежда спасти тебя. Если я сама пойду к Ладлакам и заявлю им, что ты сказал, что удовольствуешься такими условиями... возможно, они примут мое скромное предложение - во имя былой связи с тобой...
Ее голос становился все тише и наконец смолк. Совершенный скрестил руки на широченной груди, отмеченной шрамом в виде звезды.
- Спасти меня - от чего? - спросил он презрительно. - Спасибо за детскую сказочку, Янтарь. Картинка, прямо скажем, заманчивая... Но я же корабль! Я создан для того, чтобы по морю ходить! Валяться здесь, на берегу, безо всякого дела - и постепенно с ума сходить от безделья? Нет уж! Если моя семья намерена продать меня в рабство - пусть уж это будет знакомое рабство. А превращаться в кукольный домик у меня никакого желания нет!
Его особенно достало это ее последнее замечание насчет того, что когда-нибудь она его оставит. Значит, их дружба длилась только потому, что в Удачном ее удерживало нечто другое. Значит, рано или поздно она покинет его, как покинули все остальные. Все люди всегда бросали его - один за другим...
- Ступай лучше к Даваду Рестару. И отзови свое предложение, - посоветовал он Янтарь, когда молчание слишком уж затянулось.
- Нет.
- Если ты меня купишь и оставишь здесь лежать, я тебя навсегда возненавижу. И накличу на тебя такое злосчастье, какого ты вообразить-то не можешь...
Ее голос остался спокойным:
- Я не верю в счастье-злосчастье, Совершенный. Я верю в судьбу... и еще в то, что у моей личной судьбы такое множество жестоких и душераздирающих граней, что не вообразить даже тебе. И, похоже, ты - одна из них. И я куплю и сберегу тебя. Во имя мальчика, который капризничает и грозится из деревянных костей этого корабля... Куплю и сберегу - насколько судьба мне это позволит...
В ее голосе не было страха. Только странная нежность. Она снова потянулась к нему и приложила свою ладонь к его обшивке плашмя...

- Просто замотай, - велел он ей коротко. - Заживет. Этта покачала головой и очень тихо ответила:
- Кеннит, твоя рана не заживает. - Она осторожно ощупала ногу чуть выше. - Кожа воспаленная и горячая... Я же чувствую, как ты от любого прикосновения вздрагиваешь. И жидкость, которая истекает из раны, похожа не на токи выздоровления, а скорее на...
- Заткнись, - оборвал Кеннит. - Я здоровый мужик, а не хнычущая шлюха из вашего притона. Нога заживет, я поправлюсь и снова буду в порядке. Не хочешь - не завязывай, мне плевать. Я сам могу ее замотать. Или Соркора позову. Некогда мне тут рассиживать да еще слушать, как ты стараешься мне неудачу накаркать...
Но тут из обрубка ноги вверх ударила такая острая и внезапная боль, что Кеннит, застигнутый врасплох, не сдержался и ахнул. И что было силы стиснул пальцами края койки, чтобы не закричать.
Этта проговорила умоляюще:
- Кеннит... Ты сам знаешь, как следует поступить.
Прежде чем говорить, ему потребовалось отдышаться.
- Вот что действительно следует сделать, так это скормить тебя морскому змею. Тогда, может быть, наступит в моей жизни покой. Иди отсюда и позови ко мне Соркора. Надо мне важные дела обсуждать, а не сюсюканье твое слушать.
Она собрала измаранные повязки в корзинку и без дальнейших препирательств вышла вон из каюты. «Ну и отлично». Кеннит потянулся за крепким костылем, прислоненным к койке. Костыль сделал ему Соркор. Кеннит ненавидел его. А когда палуба хоть немного качалась, от него еще и проку не было никакого... Но в спокойный денек вроде сегодняшнего, да еще на якорной стоянке, с помощью костыля он хоть мог доковылять от койки до стола с морскими картами. Кеннит кое-как поднялся и запрыгал через каюту - короткими, страшно болезненными шажками. Каждое сотрясение невыносимо отдавалось в обрубке ноги. Достигнув стола, он уже в три ручья обливался потом. Он нагнулся над картами, тяжело навалившись и опираясь на стол.
В дверь постучали.
- Соркор? Входи...
Старпом осторожно выглянул из-за двери. В глазах у него было беспокойство. Но, увидев, что капитан стоит у стола с картами, Соркор засиял, точно дитя, которому предложили конфетку. Он вошел, и Кеннит обратил внимание, что Соркор был опять облачен в новую жилетку, с вышивкой еще гуще прежней.
- А целитель-то тебе вправду помог, кэп, - приветствовал он Кеннита. - Я так и думал, что у него получится! Те двое первых с самого начала мне не понравились. Верно же: хочешь, чтобы тебя вправду лечили - найди старика, человека пожившего, опытного...
- Заткнись, Соркор, - дружелюбно перебил Кеннит. - От твоего старика толку столько же, сколько было от тех. У них тут, в Бычьем устье, видно, обычай такой: не можешь вылечить рану - причини новую, чтобы жертва твоего бессилия не поняла. Я его и спросил: с чего это он взял, будто сможет заживить новую дыру у меня в ноге, если с той, что есть, ничего поделать не может? Он так и не придумал, что ответить... - Кеннит пожал плечами. - Надоели мне эти деревенские врачеватели. Так называемые... Если я выздоровею, так не благодаря их притиркам и бальзамам, а скорей вопреки!
Улыбка на лице Соркора погасла:
- Если...
- Последний целитель примерно так и сказал.
- Да потому что ты его запугал насмерть, - горестно вставила Этта, заглянувшая в дверь. - Соркор, ну хоть ты ему объясни! Скажи, что ногу надо отнять выше нынешнего, там, куда не добралось заражение! Он послушает тебя, он тебя уважает...
- Этта. Брысь!
- Мне некуда идти...
- Сходи купи себе что-нибудь в городе. Соркор, дай ей денег...
- Не надо мне никаких денег. Все Бычье устье знает, что я - твоя женщина. Если я на что-нибудь начинаю смотреть, мне эту вещь суют в руки и умоляют немедленно взять. Только мне ничего не надо - лишь бы тебе лучше стало...
Кеннит тяжко вздохнул.
- Соркор, - сказал он. - Закрой, пожалуйста, дверь. И чтобы эта особа осталась с той стороны...
- Нет, Кеннит, я обещаю, я буду сидеть тише мыши... можно, я останусь? А ты поговори с ним, Соркор, убеди его, я знаю, он тебя послушает...
И она скулила вот так по-собачьи, пока Соркор очень осторожно выпроваживал ее из каюты и запирал за ней дверь. Если бы Кеннит был в состоянии сам ее выставить, он бы так не миндальничал. «Вот то-то и оно. Ей кажется, я совсем раскис, и она где только можно старается поставить на своем...» Еще когда выяснилось, что Этта пытала пленных, Кеннит заподозрил: ей ужас как нравилось резать беспомощных мужчин. «Вот бы выдумать благовидный предлог и оставить ее здесь, в Бычьем...»
- Ну и что новенького слышно в городе? - поинтересовался Кеннит, как если бы Соркор только что вошел и не было никакого разговора о ранах, лекарях и выздоровлении.
Соркор недоуменно моргнул... а потом, кажется, решил развеселить увечного капитана.
- Дела идут так, что лучше не надо... Ну, разве что если бы ты вздумал сойти на берег и сам перемолвиться словечком с купцами. Они чуть на колени не становятся, лишь бы зазвать тебя в гости, ну, да я тебе уже говорил. Как только у входа в гавань показался флаг Ворона, городишко прямо-таки раскрыл нам объятия. Мальчишки носились по причалам, вопя: «Капитан Кеннит! Капитан Кеннит!» И я слышал, как один из них говорил другому: мол, если уж говорить о пиратах, то с тобой вовсе никому не равняться, даже Игроту Страхолюду...
Кеннит вскинулся было, потом состроил кислую мину:
- Знавал я Игрота, когда был юнцом. Его репутация сильно преувеличена...
- Но, согласись, это кое-что - когда тебя сравнивают с человеком, сжегшим двадцать городов и...
- Хватит о моей славе, - перебил Кеннит. - Дела-то как продвигаются?
- Нас отменно снабдили, да и «Сигерну» уже набок выложили для починки... - Могучий пират недовольно тряхнул головой. - Ну и гнилая же оказалась калоша! Удивляюсь я, право, как это сатрап на таком дырявом корыте подарки кому-то взялся отправлять...
- Думается, он ее корпус не осматривал, - заметил Кеннит сухо. - А как горожане приняли новое население, которое мы им привезли?
- Опять же с распростертыми объятиями, кэп! У них тут, оказывается, во время последнего налета охотники за рабами лучшего кузнеца умыкнули. А мы двоих новых доставили! А уж музыканты - про них все только и говорят. Они уже трижды ставили «Освобождение "Сигерны"» - это у них пьеса так называется. Тебя там раскрасавец-парень играет, а змея они сделали из шелка, бумаги и обручей от бочки. Он прямо так вздымается и... хм-м-м... - Соркор закашлялся. - Отличная, короче, пьеса получилась, кэп. Весь город видел, и все равно идут посмотреть.
- Вот как? Что ж, если потеря моей ноги развлекла столь многих, видать, дело того стоило.
- Да не о том речь, кэп... - горячо заговорил Соркор, но Кеннит только отмахнулся:
- Теперь что касается моего живого корабля...
- Ох, кэп... - простонал Соркор.
- Разве мы с тобой не договорились кое о чем? - прищурился Кеннит. - И, сдается мне, мы только что взяли и освободили невольничье судно. Так что, насколько я припоминаю, теперь мой черед попробовать добыть себе живой корабль...
Соркор яростно поскреб в бороде.
- С твоего позволения, кэп, наш уговор не совсем такой был. Мы, значит, ударили по рукам на том, что, коли видим рабский корабль, так и пускаемся за ним в погоню. А потом пытаемся словить живой корабль, который покажется. Но ты собрался устроить форменную охоту за живым кораблем. Чуть ли не в засаду засесть...
Кеннит взмахом руки отмел его возражения:
- Все едино. Что в лоб, что по лбу.
- Прости покорнейше, господин мой капитан, - не совсем. Я тут, кэп, поразмыслил кое о чем... Может, нам на время отложить то и другое, а? Взять да вернуться к обычному пиратству, как раньше. Гонять толстопузые купеческие корабли, наживать денежки да веселиться себе. Ну их всех - и невольничьи посудины, и морских змей... - Толстые пальцы Соркора теребили позолоченные пуговки жилета. - Ты мне показал: можно жить совсем не такой жизнью, как я всегда себе представлял. И у тебя, и у меня все переменилось. Ты вот славную бабу себе завел... До чего ж здорово она все у нас изменила! И я теперь понимаю, что ты когда-то пытался мне втолковать. Если бы мы вернулись в Делипай с богатой добычей и сделали, как предлагал в тот раз синкур Фалден... ну там, про устроенность в жизни... добропорядочность... респектабельность...
- Когда мы обзаведемся живым кораблем, все юные девственницы из приличных семей будут твои - только поспевай выбирать, - пообещал ему Кеннит. - Хоть каждую неделю новая, если тебе будет угодно. Но для начала - добудем живой корабль. Итак... Если верно хоть что-нибудь из того, что рассказывала команда «Сигерны», - к югу от нас находится по крайней мере один живой корабль. Видишь карту? Думается мне, судьба подарила нам тут неплохую позицию... Вот здесь, южнее, пролив Хаузера. Плавание там всегда кляузное, но в особенности, когда меняется приливное течение. Но, как бы то ни было, при плавании на север его не миновать. Видишь?
- Вижу, - неохотно согласился Соркор.
Кеннит не стал обращать внимание на его недовольство.
- А ко всему прочему, вот тут, в Хаузеровом проливе, торчит Кривой остров. Лучший фарватер от него к востоку. Там тоже в некоторых местах мелковато, но банки хоть не особенно перемещаются... Западнее острова - совсем другая история. Там сильное течение, и, как я уже говорил, в особенности когда меняется прилив-отлив. А под берегом острова - песчаные мели, которые знай елозят туда-сюда. То размоет их, то снова нанесет... А к западу стоят весьма метко названные Проклятые скалы. - Помолчал и добавил: - Припоминаешь?
Соркор нахмурился:
- Вот уж что-что, а их я навряд ли забуду! Ты нас туда завел в тот единственный раз, когда нас чуть не перехватила галера сатрапа. Мы тогда поймали течение и проскочили сквозь них, как стрела... Я три дня потом поверить не мог, что вправду жив оттуда ушел!
- Именно, - кивнул Кеннит. - Если бы мы пошли восточнее Кривого, так быстро выскочить у нас бы не получилось.
- Ну и? - спросил Соркор подозрительно. - Что у тебя на уме?
- А вот что. Мы встанем на якоре вот тут... Отсюда открывается замечательный вид на подходы к Хаузеру. Как только мы завидим живой корабль, входящий в пролив, - двинемся западным фарватером. Они подойдут - а мы вот они, тут как тут, стоим посредине пролива и только их дожидаемся. В восточном фарватере будет неплохое течение, а посему живому кораблю ничего другого не останется, кроме как выброситься на мель во-от здесь... - И он поднял глаза от карты, чтобы с улыбкой встретить серьезный взгляд Соркора. - И тогда он наш с потрохами. Причем неповрежденный. Ну там, может, едва-едва...
- Если только он не вздумает нас протаранить, - хмуро заметил Соркор.
- Ну, не вздумает, - заверил его Кеннит. - А если вдруг все-таки... Все равно возьмем на абордаж и захватим.
- И потеряем «Мариетту»? - ужаснулся старпом.
- Зато приобретем живой корабль!
- Не нравится мне все это. Масса всякого разного может пойти наперекосяк, - заартачился Соркор. - Начнем с того, что нас может в пыль растереть о Проклятые скалы. Местечко там еще то - я бы по своей воле туда в жизни не сунулся!.. А представь, если у них осадка окажется меньше нашей? Мы будем из шкуры вон лезть и свои головы подставлять - а он пролетит мимо нас по мелководью и был таков. Или еще...
Кеннит понял: Соркор действительно уперся рогом, и уговорить его не удастся. «Да как он посмел? Кто он такой был бы без меня, Кеннита? Никто и звать никак...» Всего минуту назад он клялся, что всем на свете обязан своему капитану. А теперь не желал помочь ему заполучить желанный живой корабль!
Тут Кеннит решил зайти с другого боку. Он поднял руку, прерывая доводы своего старпома.
- Соркор, - сказал он с обезоруживающей прямотой. - Я вообще хоть что-то для тебя значу?
Соркор замолк на полуслове (Кеннит на то и рассчитывал). Еще немного, и богатырь залился бы краской. Он открыл рот, снова закрыл... И наконец выдавил:
- Ну, то есть, кэп... Мы с тобой уж сколько вместе по морю ходим... И я что-то не припомню человека, который был бы со мной справедливее и...
Кеннит покачал головой и отвернулся, изобразив растроганный вид.
- Соркор, - сказал он. - Кроме тебя, никто в этом деле мне не поможет. Я никому не доверяю так, как тебе. А о живом корабле я бредил еще мальчишкой. Я верил, что однажды вступлю на палубу живого корабля... и нареку его своим. И... - тут он придал своему голосу хорошо рассчитанную хрипотцу, - иногда с тобой кое-что приключается, и ты обнаруживаешь, что можешь сыграть в ящик гораздо быстрее, чем предполагал. Моя нога... если верно то, что говорят про мою рану... - Он вновь повернулся к Соркору, широко раскрыл бледно-голубые глаза и докончил просто: - Может статься, это мой последний шанс.
- Ох, кэп, ну пожалуйста, не надо так говорить! - У Соркора выступили на глазах самые настоящие слезы. Кенниту пришлось закусить губу, чтобы не расплыться в улыбке. Он ниже наклонился над столом, пряча лицо. Вот тут он сделал ошибку - его костыль скользнул по гладкому полу. Кеннит устоял, схватившись за край стола... но несчастный гниющий обрубок все-таки ткнулся в пол. Кеннит взвыл от боли и наверняка рухнул бы, не подхвати его Соркор.
- Кэп, все хорошо, кэп... я держу.
- Соркор... - прошептал Кеннит еле слышно. Он вновь ухватился за стол и тяжело оперся на руки, чтобы не завалиться опять. - Можешь ты это сделать ради меня?
Он поднял голову. Его била крупная дрожь, он сам это чувствовал. Он с большим трудом удерживался на единственной ноге. «Я не привык, - сказал он себе. - Не привык, вот и все!» В глубине души он по-прежнему не верил, что рана может его доконать. Он поправится. Он всегда поправлялся, что бы с ним ни случалось... Но вот с гримасой страдания, перекосившей лицо, он ничего поделать не мог. И унять пот, катившийся по лицу, было не в его власти. «Коли так, надо это использовать!» И он тихо повторил:
- Можешь ты дать мне последнюю возможность осуществить мечту?
- Могу, кэп! Всенепременно могу! - Во взгляде Соркора боролись отчаяние и надежда. - Я раздобуду тебе живой корабль, кэп. И ты пройдешь по его палубам, и наречешь своим! Поверь мне, кэп!
Голос его звучал почти умоляюще.
Боль была мучительная, но Кеннит рассмеялся. Смех завершился кашлем. «Поверить тебе...»
- А есть у меня выбор?
Он не собирался произносить эти слова вслух, но они вырвались помимо его воли. Кеннит посмотрел на Соркора. Тот взирал на него с большим беспокойством. Кеннит заставил себя болезненно улыбнуться, в голосе прозвучала теплота:
- Все эти годы, Соркор... кому я еще доверял, кроме тебя? Вот и сейчас нет у меня выбора, кроме как опять взвалить на тебя ношу...
Он потянулся за костылем и взял его в руки, но вовремя понял, что как следует опереться на него не сумеет. Все силы, похоже, забирало происходившее в обрубке ноги... «Будем надеяться - выздоровление». Кеннит моргнул, веки внезапно отяжелели.
- Соркор... придется мне тебя попросить еще и до постели меня довести. Сам не смогу...
- Кэп!.. - только и сказал Соркор, вместив в одно-единственное слово всю бездну нерассуждающей собачьей преданности. Кеннит про себя решил, что поразмыслит об этом после. Когда отдохнет и почувствует себя лучше. «Вот ведь как. Попросил его о помощи - и тем самым еще крепче к себе привязал, заставил ждать моего одобрения...»
Кеннит решил, что все же правильно выбрал себе старпома. Будь на месте Соркора он сам, он бы нутром почуял открывшуюся возможность прибрать к рукам всю полноту власти - и не преминул бы ею воспользоваться. К счастью для Кеннита, Соркор явно соображал медленней его.
Соркор между тем неуклюже приблизился... и даже не подпер Кеннита, а просто поднял его на руки и понес укладывать в койку. Непривычное движение заново пробудило в ноге жестокую боль. Кеннит вцепился в плечо старпома, перед глазами все поплыло и закружилось... На некоторый миг все заслонил всплывший из глубины памяти образ отца. Черные баки, насквозь проспиртованное дыхание, вонь давно не мытого тела... Отец хохотал и кружился в пьяном танце, держа на руках маленького Кеннита. Воспоминание было окрашено восторгом и страхом...
Соркор бережно опустил его на койку:
- Я Этту пришлю, лады?
Кеннит слабо кивнул. Он хотел припомнить что-нибудь еще об отце, но детские воспоминания были слишком нечеткими. Они ускользали, не давая себя как следует рассмотреть. Вот неведомо откуда всплыло лицо матери - красивое, холеное, презрительное. «А он подает некоторые надежды, этот пострел. Может, и удастся из него воспитать... что-нибудь толковое...» Кеннит перекатил голову на подушке, стараясь вытряхнуть это из памяти... Дверь за старпомом затворилась.
- Ты не стоишь этих людей, - негромко произнес знакомый голосок. - Не могу взять в толк, за что они любят тебя? Честно тебе скажу: я только обрадуюсь твоему падению, когда однажды тебя выведут на чистую воду... вот только в тот день будет разбито много сердец, и это заранее огорчает меня. И что за странная случайность подарила тебе верность и преданность стольких людей?
Усталым движением Кеннит поднес к глазам руку с талисманом. На него зло смотрело крохотное личико, туго пристегнутое к тому месту, где стучал пульс. Кеннит фыркнул и коротко рассмеялся - возмущение талисмана его позабавило.
- Не случайность, а удача. Моя Госпожа Удача. И я стою своих людей - по праву удачливости моего имени и моей крови. - Тут он вновь рассмеялся, на сей раз над собой: - Преданность разбойника и блудницы... Вот уж сокровище.
- А нога-то у тебя гниет, - голос талисмана прозвучал зловеще. - Гниение распространяется по кости. Она будет вонять, истекать гноем и вытягивать из тебя жизнь. Потому что у тебя мужества не хватает взять и отсечь от своего тела зараженную часть. - И талисман скривился в ехидной улыбке: - Разгадал мое иносказание, Кеннит?
- Заткнулся бы ты, - тяжело проговорил капитан. Он чувствовал, что снова заливается потом. Это в новой-то рубашке... на постели, только что застланной свежими, чистыми простынями... Пропотел, как старый вонючий пропойца. - Хорошо, если я негодяй, то что можно сказать о тебе? Ведь ты - частица меня...
- В этом куске дерева когда-то билось великое сердце, - гордо объявил талисман. - Да, ты придал мне свои черты, и я говорю твоим голосом. Я связан с тобой... но дерево помнит. Я - не ты, Кеннит. И, клянусь, никогда тобой не стану!
- А тебя... никто... и не просит.
Говорить становилось все тяжелее, дыхания не хватало. Кеннит закрыл глаза - и канул в забытье.

ГЛАВА 30
МЯТЕЖИ И СОЮЗЫ

Первую смерть своего раба она увидела вскоре после полудня... Шла погрузка; шла медленно, через пень-колоду. Восточный ветер развел короткую острую волну, а на горизонте начала расти стена облаков - верный признак шторма назавтра. Рабов вереницами перевозили на шлюпках к месту якорной стоянки «Проказницы» и заставляли влезать по штормовому трапу, спущенному с борта. Дело двигалось туго. Иные рабы были слишком замучены, другие боялись отвесной веревочной лестницы, третьи просто слишком неуклюже с непривычки перебирались с пляшущей шлюпки на трап и далее на качающееся судно... Но тот раб умер не из-за оплошности, а потому, что сам того захотел. Он добрался уже до середины трапа, двигаясь медленно и неловко из-за оков на ногах... А потом неожиданно расхохотался.
- На что мне длинная дорога? - крикнул он громко. - Выберу-ка я короткую!
Отпустил руки и шагнул вниз. Он камнем упал в воду, и увесистая цепь сразу потащила его вниз. Он уже не мог бы спастись - даже если бы в последний момент передумал.
Внизу, на дне, глубоко под килем Проказницы, тотчас зашевелился, расплетаясь, клубок морских змей... Она чувствовала, как они извивались и били хвостами, споря за кусок мяса... Морская вода, омывавшая ее корпус, на миг смешалась с человеческой кровью... Ужас, охвативший Проказницу, еще усилился, когда она поняла - люди на ее палубах даже не заподозрили, что произошло под водой.
- Там, внизу, змеи! - крикнула она им. Но ее предупреждениям вняли не больше, чем мольбам рабов, загоняемых в трюмы.
После самоубийства невольника рассерженный Торк велел связывать рабов вместе веревкой во время подъема по трапу. И не уставал мстительно напоминать им: мол, всякий, кто еще вздумает прыгать, будет отвечать перед своими товарищами по веренице. Больше не вздумал никто. С чем Торк, наверное, себя поздравлял...
В трюмах Проказницы дела обстояли еще плачевнее. Дыхание рабов было напоено страданием; несчастье невидимой тучей наполняло корабли изнутри. Невольников набивали в трюмы, как селедок в бочку, приковывали друг к дружке и к стенам - без помощи соседей никто не мог даже повернуться. Страх наполнял трюмы мраком, он был повсюду - в их моче, слезах и поту. Скоро Проказнице начало казаться, что человеческое горе пропитало ее насквозь.
А в канатном руднике, отвечая душевной дрожью на ее болезненные содрогания, распростерся Уинтроу. Да - он, покинувший ее, снова был на борту. Он лежал в темноте на полу, по-прежнему скованный по рукам и ногам, и на распухшем лице красовалась отметина - ее символ. Уинтроу не стонал и не плакал, но и не спал. Просто смотрел в темноту над головой... и ощущал. Ощущал вместе с Проказницей страдания рабов, все бездну их несчастья...
У нее не было сердца, которое могло бы ускорять и замедлять свое биение, - но Уинтроу так и трепетал, пронизываемый токами отчаяния невольников. Он в полной мере чувствовал всю тяготу их нынешнего состояния, причем каждого по отдельности - начиная с полудурка, не очень-то осознававшего перемену в своей жизни, и до пожилого скульптора, чьи ранние творения по-прежнему украшали личные покои сатрапа... В самых темных глубинах корабельного нутра, чуть ли не прямо в трюмной воде, помещались наименее ценные рабы - строптивые «расписные». Это был человеческий балласт. Сколько их доберется до Калсиды живыми - не интересовало никого. Много выручить за них все равно не надеялись... Был и сухой, более-менее удобный трюм, в былые времена видевший мотки шелка и бочонки изысканного вина. Здесь устроили мастеровых. Они представляли собой определенную ценность, и потому им бросили какой-никакой соломы, а цепи позволяли даже садиться и вставать - по очереди, конечно. Кайлу не удалось раздобыть столько мастеровых, как он предполагал. И потому основную часть его груза, размещенную в главном трюме, составляли простые работники, разорившиеся купцы, попавшие в беду путешественники, кузнецы, виноградари, кружевницы. Все они влезли в долги из-за болезни или из-за неправедного судейства - и вот теперь расплачивались за неуплату... самими собой.
В форпике, где помещалась команда, тоже особого веселья не было. Кое-кому из моряков с самого начала не по душе была затея капитана возить рабов. Другие не очень-то задумывались, помогая приделывать цепи, как если бы те были простой оснасткой для грузов... Последние два дня все расставили по местам. На борт начали поступать рабы - мужчины, женщины... некоторое количество подростков. Все - с татуировками. Одни несли свои цепи с видом многоопытных кандальников. Другие явно не могли взять в толк, откуда у них на руках и ногах взялись эти неудобные железяки. Но в корабельном трюме не доводилось путешествовать никому. Рабы, оставлявшие Джамелию, отправлялись в Калсиду. Назад не возвращался никто и никогда...
Теперь матросы осваивали непростую и кое для кого очень болезненную науку: не заглядывать в глаза, не смотреть в татуированные лица, не слышать голосов, которые молили, проклинали, грозили. Это были не люди, это был груз. Просто груз. Блеющие овцы, которых заталкивают в загоны, пока не наполнят их до отказа...
Каждый моряк по-своему усмирял свою совесть, каждый сам придумывал способы думать о татуированных не как о людях, а как о... каждый сам для себя изобретал подходящее слово.
Комфри, любитель добродушных подначек, совершенно переменился в первый же день погрузки. Больше он не шутил. Майлд пытался сохранять привычное легкомыслие, но его болтовня перестала быть смешной и напоминала скорее сыпавшуюся на обнаженные раны совести соль. Гентри помалкивал и как обычно делал свое дело, но про себя успел твердо решить: вот кончится это плавание - и больше он на невольничий корабль ни ногой. И лишь Торк выглядел довольным и удовлетворенным. Его грязная душонка ликовала: наконец-то сбывалась заветная мечта его юности. Он прохаживался вдоль рядов прикованного груза и наслаждался, находя в созерцании чужих цепей подтверждение собственной свободы. Он уже успел наметить для себя тех, кому, по его мнению, требовалось особенное внимание, тех, кого в пути надо будет непременно поучить дисциплине...
Проказница про себя придумала для него сравнение: кусок падали. Так случилось, что его перевернули, - и солнечному свету открылись скопища трупных червей...
Они с Уинтроу эхом откликались на страдания друг друга. И даже сквозь все свое отчаяние Проказница приходила к твердому убеждению: всего этого никогда не случилось бы, если бы только ее семья оказалась ей верна. Если бы капитаном стал кто-то, связанный с нею подлинными узами крови, - такой капитан (а куда ему деться!) ощущал бы все то же, что сейчас чувствовала она. Проказница знала: Ефрон Вестрит никогда не принудил бы ее переживать этот ужас. Альтия тоже была на такое полностью неспособна... А Кайлу Хэвену было на нее наплевать. Если у него и были некоторые сомнения, - он ни с кем ими не делился. Единственное чувство, которое Уинтроу распознавал в его душе, было холодной яростью, грозившей перетечь в ненависть к собственному отпрыску. Проказница подозревала, что Кайл видел в них с Уинтроу проблему, так сказать, обоюдоострую. Корабль, не желавший его слушаться - из-за мальчишки, не желавшего менять свое нутро по приказу отца. И она опасалась, что Кайл твердо решил хоть кого-нибудь из них да сломать. А если получится - и обоих.
Покамест она держала язык за зубами. Прошлым вечером, когда Уинтроу привезли на борт, Кайл не привел его к ней. Нет, Уинтроу швырнули в его былое место заточения - канатный рундук. После чего Кайл явился к ней сам и стал хвастаться пленением сына. Громким голосом, так, чтобы слышали все матросы на палубе, он поведал Проказнице, как обнаружил своего сына, ставшего рабом, и купил его для корабля. Когда они выйдут из гавани, сказал Кайл, он велит притащить мальчишку к ней - и пусть она с ним поступает, как найдет нужным. Потому что - во имя треклятых зенок Са! - с него, отца, уже хватит!
Он говорил и говорил, все более раздражаясь ее молчанием и пустым, ничего не выражающим взглядом. Голос Кайла от ярости становился все громче, пока изо рта не полетела слюна. Порыв ветерка донес до нее запах спиртного... «Вот так, - подумалось ей. - Мало мне всего прочего, теперь Кайл Хэвен уже пьяным на борт приходит...»
Они с Уинтроу были для него все равно что частями механизма. Сооружения из канатов и блоков, которое, если его однажды наладить, будет потом так и работать... Да и то: будь они, к примеру, скрипкой и смычком, он колотил бы и колотил одним по другому - и бранился на чем свет стоит, требуя музыки.
- Я купил тебе поганого никчемного мальчишку! - завершил он свою обличительную речь. - Ты этого хотела. Ты получила это. Теперь на нем твое клеймо - и он твой до последнего дня своей жалкой гребаной жизни! - И он повернулся идти, но вдруг остановился и зарычал на нее через плечо: - А ты - ты лучше этим удовлетворись! Потому что я больше не намерен тебя ублажать!
И только в этот миг она наконец расслышала в его голосе ревность. Когда-то он жаждал и домогался ее, страстно желая заполучить прекрасный и дорогой корабль - воистину, самое редкостное и дорогое судно на свете. С таким судном человек становится членом братства избранных - тех, кто правил живыми кораблями и торговал диковинами с реки Дождевых Чащоб. Тех, кому бешено завидовали капитаны простых кораблей. Кайл знал ей цену, он желал ее, ухаживал за нею. Он прогнал Альтию и вообразил, будто избавился от всех соперников. Но ей все его знаки внимания оказались без надобности. Она тянулась не к нему, а к маленькому паскуднику, даже не умевшему ее оценить!.. Вот Кайл и вел себя точно отвергнутый любовник. Его надежда полностью завладеть ею таяла на глазах. И из осколков этой мечты произрастала лишь ненависть...
«Ну что ж, - холодно сказала она себе. - Взаимность у нас полная».
Дать определение ее нынешнему чувству к Уинтроу оказалось сложнее. Более всего оно напоминало то, что Кайл чувствовал к ней самой...
На другое утро через поручни к ней наклонился Майлд. И незаметно (как ему казалось) сунул за щеку небольшой комочек циндина. Проказница нахмурилась. Ей не нравилось, когда он пользовался дурманом: это мешало ей четко воспринимать его. С другой стороны, Проказница понимала, почему именно сегодня ему понадобилось зелье. Она дождалась, пока он убрал остаток палочки за отворот засученного рукава, и негромко обратилась к нему:
- Майлд. Скажи капитану, что я желаю видеть Уинтроу. Немедленно.
- Ой, Са-а! - вырвалось у него. - Кораблик, ты что, со свету сжить меня хочешь? Можно, я просто ему скажу, что ты переговорить с ним желаешь?..
- Нет. Потому что я не желаю с ним говорить. Вообще не хочу. Мне просто нужно, чтобы Уинтроу сюда привели. Прямо сейчас.
- Ой, ну пожалуйста, - взмолился юный матрос. - Он и так уже в мыле весь, потому что каким-то «расписным» в трюме вроде как поплохело. Торк говорит, они притворяются. А сами они утверждают, что все как есть перемрут, если их куда получше не переведут...
- Майлд. - Больше она ничего не добавила, но тон ее голоса сказал ему все.
- Слушаюсь, госпожа...
Ждать пришлось недолго. Кайл промчался по палубе и вскочил на бак, чтобы зло спросить:
- Ну? Чего тебе еще надо?
Она хотела промолчать, потом передумала.
- Уинтроу. Как тебе, должно быть, и передали.
- Позже! Когда выйдем в море и паршивый щенок не сможет заново сбежать с корабля!
- Сейчас.
Он ушел, не сказав больше ни слова.
Проказница все не могла разобраться в своих чувствах к Уинтроу. Она была, без сомнения, рада, что он снова с нею. Но радость проистекала из себялюбия, и она это хорошо понимала. И то, что он отверг и бросил ее, а она все равно ему радовалась, - это было унизительно. «Где моя гордость?..» - спрашивала она себя. Ибо в тот же момент, когда он объявился на ее палубе - грязный, измученный, полубольной от отчаяния, - она тотчас возобновила свою связь с ним. Буквально ухватилась за него и за все, что было в нем от Вестрита, - только так она могла снова стать самой собою... И, действительно, ей сразу стало гораздо лучше. От него истекала определенность, некое подтверждение ее личности. Раньше она этого не осознавала. То есть она знала, что они с ним накрепко связаны, но всегда думала об этой связи как о «любви», так ценимой людьми. А теперь... теперь она была не уверена. И даже задумывалась, а не было ли какого зла в том, что она так за него цеплялась, черпая из него ощущение собственной личности. Может, это-то он всегда в их связи и чувствовал? И от этого-то и пытался сбежать?..
Жуткое было состояние - так отчаянно в ком-то нуждаться... и одновременно гневаться на то, что подобная нужда существует. Проказница не желала жить этаким паразитом, чья полноценность зависит от другого. И она решила выяснить отношения: прямо спросить, не оттого ли Уинтроу от нее бежал, что видел в ней... духовного кровососа. Она очень боялась, что он скажет ей: да, это правда, ты только берешь у меня, ничего не давая взамен!.. Но, как ни было ей страшно, она все же собиралась задать этот вопрос. Потому что она обязана была знать. Знать, есть ли у нее своя собственная жизнь и душа? Или она... всего лишь тень мертвых Вестритов?..
...Она дала Кайлу Хэвену еще несколько минут сроку. Но он так никого и не послал к двери Уинтроу.
Невыносимо!
Проказница еще раньше заметила, что груз в трюмах был распределен не вполне равномерно. Оно и понятно: команда в первый раз грузила на борт людей. Неравномерность была небольшая, с нею вполне можно было примириться... но можно было и не примиряться. Она вздохнула... а потом слегка переместила свой вес. И начала крениться на правый борт. Немного, очень немного... Но Кайл был в некоторых отношениях капитаном не из последних. А Гентри - очень даже хорошим старпомом.
Кто-нибудь из них обязательно обратит внимание на крен. Придется им перед отплытием пересортировать груз... Тогда-то она им и устроит крен на левый борт. И, может, даже якорь по дну немножко протащит... Проказница хмуро смотрела вдаль, на берег. Растущий крен превращал белые башни Джамелии в тусклую скорлупу выеденных яиц. Она переваливалась с боку на бок вместе с естественной качкой, усиливая ее, делая заметнее...
Она ждала.

Они сидели вместе в просторной затемненной кухне... «А ведь когда-то мне здесь нравилось», - подумала Кефрия. В детстве она очень любила приходить сюда с матерью. В те дни Роника часто устраивала застолья для близких друзей, и ей доставляло особое удовольствие самолично готовить еду, которую она собиралась подавать гостям. Когда наступал такой день, кухня наполнялась жизнью... Мальчишки, ее братья, играли в кубики, устроившись под громадным деревянным столом. А она забиралась на табуретку и следила, как ее мать смешивала пряности, готовя маленькие мясные рулетики... И помогала Ронике чем могла: чистила крутые яйца, вынимала из коричневых шкурок слегка распаренный миндаль...
Все кончилось после Кровавого мора. Иногда Кефрии казалось, будто вместе с братьями умерло все, что было у них в доме веселого, солнечного и простого. Уж во всяком случае, веселых дружеских застолий больше не было точно. Кефрия не могла припомнить, чтобы ее мать готовила деликатесы, как раньше, или вообще подолгу проводила время на кухне. Теперь, когда им пришлось почти отказаться от служанок, Кефрия иногда бралась за готовку... Но Роника - нет.
Однако сегодня был особенный день. Они с матерью пришли на кухню, когда начали удлиняться вечерние тени. Дальнейшее, с точки зрения Кефрии, смахивало на жутковатую пародию тех добрых старых времен. Вдвоем с Роникой они что-то чистили, резали, кипятили и помешивали, обсуждая при этом выбор чая и вин, решая, насколько крепкий варить кофе и какую скатерть расстелить на столе... Они почти не строили предположений, с какой стати семья Фьестрю пожелала именно сегодня их посетить. Выплата, сроку которой оставалось еще несколько дней, лежала наготове в крепком ящичке у порога... О том, что письмо Кефрии осталось без ответа, они вообще предпочитали не упоминать. Хупрусы - это не Фьестрю; какая тут может быть связь? Да никакой... скорее всего...
Кефрия знала со времен отрочества, что торговцы из Чащоб посещали их дважды в год, забирая очередную выплату за живой корабль. Знала она и то, что со времени пробуждения корабля выплаты должны были увеличиться. Таков был обычай. Считалось, что оживший корабль мог принимать участие в баснословно выгодной торговле на реке Дождевых Чащоб, а значит, начинал приносить своим владельцам отличный доход. В самом деле, большинство владельцев со времени пробуждения своего корабля начинали стремительно богатеть. К Вестритам это, конечно же, не относилось. Иногда Кефрия спрашивала себя, а так ли мудро было решение отца не связываться с магическими товарами... Иногда - вот как, например, сегодня...
Когда угощение было приготовлено и стол накрыт, две женщины тихо присели у очага. Кефрия заварила чаю и налила матери и себе.
- Может, нам Малту к себе сюда пригласить? - предложила она неуверенно. - Поучилась бы...
- Она и так уже знает гораздо больше, чем нам с тобой кажется, - устало отозвалась Роника. - Нет, Кефрия, сделай уж мне такое одолжение, не зови ее. Давай сами выслушаем Фьестрю и решим, как нам быть дальше. Боюсь, наши сегодняшние решения повлияют на всю дальнейшую жизнь семейства Вестритов... - И она посмотрела в глаза дочери: - Не обижайся на то, что я сейчас скажу, я просто не знаю, как выразиться деликатнее... Боюсь, мы с тобой - последние женщины из рода Вестритов. Малта - до мозга костей Хэвен. Нет, я не говорю, что Кайл Хэвен человек скверный. Я просто хочу сказать, что сегодняшнее дело касается только торговцев Удачного, и решать следует нам. Потому что Хэвены - не из нашего круга.
- Пусть будет по-твоему, - кивнула Кефрия утомленно. «Когда-нибудь, - подумала она без злобы и гнева, - тебя не станет и я больше не буду чувствовать себя между двумя жерновами. Быть может, тогда я все отдам Кайлу - и буду проводить время, ухаживая за своим садиком. Тогда мне не придется ни о чем думать, кроме как о том, надо ли подрезать розы и не пора ли разделять корневища ирисов. Вот тогда-то я наконец отдохну...» Она была уверена, что Кайл не будет ее особенно беспокоить. Думать о муже нынче было все равно что звонить в надтреснутый колокол. Когда-то его имя звучало в ее сердце, как песня, но теперь ей не хотелось даже мысленно произносить его. Или слышать, как его произносят другие. «Любовь, - подумала она отрешенно, - увы, держится на материальных ценностях и на праве ими распоряжаться. Семейный лад, супружеская любовь... даже любовь ко мне собственной дочери. Люди начинают любить тебя, когда ты отказываешься от власти в их пользу... Как смешно...» На самом деле было не очень смешно. С тех пор как Кефрия открыла для себя эту истину, ей сделалось все равно, любил ли ее кто-нибудь.
Она прихлебывала чай, глядя в огонь, и время от времени подбрасывала дрова. Были все-таки еще простые радости в жизни. Тепло огня, чашка хорошего чая... Надо уметь наслаждаться тем, что у тебя осталось...
С другого конца поля донесся отдаленный звук гонга. Мать торопливо поднялась, чтобы еще раз поспешно все проверить. Свет в комнате давно уже был приглушен, но теперь она накрыла свечи резными колпачками, еще больше смягчая сияние их огоньков.
- Завари свежего чая, - негромко распорядилась она. - Каолн любит чай...
А затем мать сделала нечто довольно странное. Она быстро подошла к двери, ведшей внутрь дома, и резко распахнула ее. А потом так оглядела широкий коридор, словно предполагала застать там кого-то врасплох. Когда она вернулась, Кефрия спросила ее:
- Что, Сельден снова не спит? Таким полуночником заделался...
- Нет, там никого не было, - рассеянно отозвалась Роника. Потом плотно притворила дверь, подошла к столу и вдруг спросила Кефрию: - Ты хорошо помнишь приветственный ритуал?
- Конечно. Не волнуйся, я тебя не посрамлю.
- Ты никогда меня не срамила, - ответила мать. Кефрия сама не знала, отчего так странно подпрыгнуло ее сердце при этих словах...
А потом раздался короткий стук в дверь, и Роника пошла открывать. Кефрия встала у нее за плечом... За дверью стояли две темные фигуры в плащах и надвинутых капюшонах. У одной на вуали сияла целая россыпь багровых кристаллов огня: зрелище жутковатое и прекрасное. Янни Хупрус!.. Кефрия ощутила, как глубоко изнутри живота холодом разбежался страх. Сновидческая шкатулка!.. На миг у нее голова закружилась от ужаса. Она в отчаянии ждала, чтобы мать сказала хоть что-нибудь... как-то выручила их обеих. Но и мать стояла молча, вполне потрясенная. Она даже не поздоровалась. Кефрия судорожно вдохнула и сотворила краткую молитву о помощи и вдохновении.
- Я приглашаю вас быть желанными гостьями под нашим кровом. Входите - и будьте как дома!
И они с матерью отступили с порога, давая войти посланницам Дождевых Чащоб. Когда те начали снимать перчатки, вуали и капюшоны, Кефрия внутренне напряглась, готовясь к чему-то жуткому. У одной женщины фиалковые глаза почти прятались под чешуйчатыми наростами на веках. Кефрия едва нашла в себе силы посмотреть ей в глаза и одарить ее гостеприимной улыбкой - но ничего, справилась. Что же касается Янни Хупрус, то для женщины из Чащоб ее лицо оказалось просто удивительно гладким. Она могла бы расхаживать по Удачному среди бела дня, не привлекая излишнего внимания... ну, почти не привлекая. Ее отметины были не очень заметны. По краю век и губ дорожками пролегли выпуклые уплотнения. Белки глаз синевато светились в полутьме кухни. Тем же свойством обладали ее зубы, ногти и волосы. Это выглядело даже привлекательно, только по коже пробегали мурашки. Роника так и не проронила ни звука, и Кефрия продолжала:
- Мы приготовили для вас угощение. Освежитесь после дальней дороги! Вы не откажете присесть за наш стол?
- С большой благодарностью, - ответили посланницы почти хором.
И они обменялись реверансами, все четверо. И вновь Кефрия принуждена была говорить:
- Я, Кефрия Вестрит, из семейства Вестритов, торговцев Удачного, говорю вам: добро пожаловать к нашему столу и в наш дом. Мы помним наши древнейшие договоренности, связавшие Удачный и Дождевые Чащобы, помним и соглашение между нашими семьями, касавшееся живого корабля «Проказница», совместного порождения двух наших семейств...
- Я, Каолн Фьестрю, из семейства Фьестрю, торговцев из Дождевых Чащоб, принимаю твое гостеприимное приглашение войти под кров и сесть к столу. Я помню наши древнейшие договоренности, связавшие Дождевые Чащобы с Удачным, помню и соглашение между нашими семьями, касающееся живого корабля «Проказница», совместного порождения двух наших семейств... - Произнеся старинную формулу, Каолн указала на женщину, стоявшую подле нее: - Я привела в ваш дом, к вашему столу, мою гостью, которая таким образом становится и вашей гостьей. Готовы ли вы распространить свое гостеприимство на Янни Хупрус, нашу родственницу?
Она неотрывно смотрела на Кефрию, ожидая ответа именно от нее.

Предыдущая страница 30 Следующая страница


31 Робин Хобб

Кефрия честно созналась:
- Я не знаю, как следует отвечать на это по ритуалу. Поэтому я скажу просто: любая гостья Каолн, нашей старинной подруги, в нашем доме более чем желанна. Дайте же мне лишь мгновение, чтобы поставить на стол еще один прибор!
Ей оставалось только отчаянно надеяться, что персона столь немыслимой важности, как глава клана Хупрусов, не сочтет себя оскорбленной столь неформальным ответом.
Но Янни лишь улыбнулась и посмотрела на Каолн, как бы испрашивая разрешения говорить. Каолн чуть улыбнулась.
- Я тоже рада случаю отбросить официоз, - сказала Янни. - Позвольте сообщить вам, что столь внезапным посещением вы обязаны скорее мне, нежели Каолн. Это я умолила ее устроить так, чтобы я смогла ее сопровождать и оказаться таким образом представленной вашей семье. И я прошу извинения, если это хоть каким-то образом ввело вас в затруднение...
- Ни в коем случае, - ответствовала Кефрия негромко. - Давайте же будем держаться друг с дружкой просто, как это надлежит соседям, друзьям и членам одной семьи.
Она обращалась не только к гостям, но и к собственной матери. Ее рука как бы случайно коснулась плеча Роники, умоляя ту нарушить наконец потрясенное молчание.
Каолн тоже это заметила. И странно посмотрела на Ронику.
- Ты все молчишь сегодня, моя старинная подруга, - сказала она. - По сердцу ли тебе гостья, которую я привела?
- Может ли быть иначе... - ответила Роника еле слышно. И добавила уже громче, окрепшим голосом: - Дело в том, что сегодня я решила во всем довериться дочери. Она вступила в наследование: теперь ей более к лицу приветствовать вас и говорить от лица всех Вестритов, нежели мне.
- И до сих пор она была весьма красноречива, - с искренней теплотой в голосе проговорила Янни Хупрус. И всех одарила улыбкой: - Боюсь, я-то не вполне должным образом себя повела! Понимаете ли, мне показалось, что лучше всего будет прийти самолично, хотя, вероятно, стоило бы начать с письма...
- Уверяю тебя, все в порядке, - отозвалась Кефрия, ставя на стол еще один стакан и пододвигая четвертый стул. - Давайте сядем за стол и вместе отдадим должное еде и вину. Может, кофе кто-нибудь хочет?
Ее вдруг посетило желание чуть-чуть получше узнать Янни Хупрус, еще прежде, чем та изложит причину своего посещения. Не торопиться, только не торопиться! Если уж придется распутывать этот клубок - хорошо бы доподлинно знать, где какая в нем нитка...
- Какой чудный стол, - похвалила Янни Хупрус, усаживаясь. От Кефрии не укрылось, что она села первая и что Каолн явно во всем признавала ее старшинство. И Кефрия молча порадовалась, что маслины на столе были самые лучшие, а миндаль был только что растерт (мать настояла, спасибо ей), и на столе оказалось лишь самое удачное из приготовленного ими сегодня. Стол в самом деле оказался чудесным, он был заставлен дорогими и изысканными яствами, подобных которым сама Кефрия не видела уже несколько месяцев. Как ни стеснены были они теперь в средствах, сегодня стараниями Роники этого нельзя было заподозрить... И Кефрия радовалась.
Некоторое время в полутьме кухни звучали лишь обычные застольные разговоры. К Ронике медленно возвращались и самообладание, и обаяние. Она вела разговор самым безопасным фарватером. То и дело раздавались похвалы закускам, вину, кофе. Но Кефрия отметила про себя: как только инициативу в разговоре брала на себя Янни (а происходило это нередко), все рассказываемые ею байки и анекдоты некоторым образом начинали относиться к богатству и высокому положению ее рода. Нет, она ни в коем случае не хвасталась. И уж менее всего желала принизить Вестритов или их нынешнее застолье. Она только и делала, что выставляла сегодняшние посиделки в более выгодном свете по сравнению с каким-нибудь более высоким собранием. В конце концов Кефрия решила, что Янни таким способом рассказывала о своей семье. Ее муж все еще здравствовал, у нее имелось в живых трое сыновей и две дочери - громадная семья по меркам Чащоб. Богатство, недавно приобретенное на открытии и торговле кристаллами огня, позволило им посвятить больше времени путешествиям и развлечениям. Они наполнили свой дом красотой и не были чужды учености. И в чем, собственно, смысл и главная выгода богатства, как не в том, чтобы иметь возможность достойным образом поступать со своей семьей и друзьями?
И Кефрия удостоилась приглашения в дом Хупрусов на тот случай, если когда-нибудь ей придет стих отправиться вверх по реке.
«Ну прямо птичьи брачные танцы», - подумала Кефрия, и сердце в груди заново перевернулось. А Янни Хупрус вдруг повернулась и прямо посмотрела на нее - так, словно бы Кефрия издала некий звук, привлекший ее внимание. А потом Янни безо всякого предупреждения ослепительно улыбнулась и сказала:
- Я, конечно, получила твою записочку, дорогая. Но, признаться, я ничего в ней не поняла! И это явилось одним из поводов упросить Каолн устроить мое посещение. Вот почему я у вас.
- Так я и думала, - очень тихо ответила Кефрия. И посмотрела на мать. Роника поймала ее взгляд и чуть заметно кивнула. Кефрия решила почерпнуть силу в ее новообретенном спокойствии и продолжала: - По правде сказать, я оказалась в очень неловком положении! И потому сочла за лучшее правдиво изложить все, что на самом деле произошло. Заверяю тебя еще раз: если сновидческая шкатулка окажется обнаружена, она будет немедленно возвращена.
Кажется, выражалась она далеко не так изящно и обтекаемо, как следовало бы. Умолкнув, Кефрия прикусила губу... Янни склонила голову набок.
- Вот это-то меня и запутало, - сказала она. - Я призвала к себе сына и расспросила его напрямую, решив, что такой необдуманный, продиктованный страстью поступок мог только быть деянием моего младшего... Рэйн вначале мялся и ужасно краснел, ибо раньше ни за кем не пытался ухаживать. Но в итоге сознался, что послал-таки сновидческую шкатулку. А еще - шарфик с кристаллом огня. - И она покачала головой, лучась материнской любовью. - Я, конечно, отругала сорванца, но, боюсь, он и не думал раскаиваться. Он ужасно - знаете, как сейчас выражается молодежь? - «запал» на вашу Малту. Он, конечно, отказался обсуждать со мной сон, который они смотрели вдвоем, ибо это недостойно благородных мужчин. Но он сказал мне, что, по его мнению, она к его ухаживанию отнеслась благосклонно. - И Янни, улыбаясь, обвела всех глазами. - Поэтому я полагаю, что шкатулка была обнаружена юной прелестницей и даже доставила ей некоторое удовольствие.
- Видимо, нам всем следует так полагать, - сказала вдруг Роника, опередив дочь. Они обменялись взглядами, смысл которых больше ни от кого уже нельзя было скрыть.
- Ох, помилуйте, - извиняющимся тоном воскликнула Янни. - Похоже, вы не разделяете того энтузиазма, с которым ваша наследница приняла ухаживания моего сына?
У Кефрии пересохло во рту... Она пригубила вина - не помогло. Даже наоборот: она подавилась и закашлялась. Она пыталась отдышаться, когда вместо нее заговорила Роника.
- Боюсь, - сказала она, - наша Малта не так-то проста. Уж каких только каверз не выдумает... - Она смотрела на гостью с сочувствием. - Нет, Янни, отнюдь не ухаживание твоего сына пришлось нам не по сердцу. Все дело в возрасте Малты и ее совсем еще ребяческом поведении. Когда она достаточно повзрослеет, чтобы вправду иметь поклонников, - твой сын будет принят нами со всей мыслимой благосклонностью. И, если чувство окажется взаимным, мы сочтем за огромную честь подобный союз. Но пока что наша Малта, хотя и выглядит достаточно взрослой, по возрасту еще дитя - и по-детски склонна к озорству и притворству. Ей едва сравнялось тринадцать. Она еще не представлена обществу. Скорее всего, твой сын увидел ее во взрослом наряде на том Сборе, что ты не так давно созвала. Я уверена, если бы он встретил ее, одетую как обычно, в детское платьице, то сразу понял бы свою... ошибку.
Воцарилось молчание. Янни переводила взгляд с одной женщины на другую.
- Понятно, - выговорила она наконец. Ей определенно стало неловко: - Так вот почему девушки и здесь сегодня не видно.
Роника улыбнулась:
- Она давно в постели, как и надлежит девочке ее возраста.
И отпила вина.
- Кажется, - сказала Янни, - я попала в довольно глупое положение...
- Боюсь, наше еще глупее, - ответила Кефрия. - Хочу быть полностью откровенна с тобой, Янни. Ты упомянула о каком-то шарфе и о кристалле огня, так вот, это нас с матерью попросту потрясло! Уверяю тебя, мы и не подозревали о подобном подарке! И если сновидческая шкатулка оказалась открыта... то есть наверняка так оно и случилось, ведь твой сын видел с нею общий сон... в общем, наша Малта кругом виновата. - Кефрия тяжело вздохнула. - Я могу лишь покорнейше просить прощения за то, что она у нас так дурно воспитана. - Кефрия старалась сохранить самообладание, но горло все равно начал перехватывать спазм. - Какой стыд, - сказала она, и голос предательски задрожал. - Я все-таки не думала, что она способна на подобный обман...
- Наверняка мой сын тоже расстроится, - тихо проговорила Янни Хупрус. - Боюсь, он у меня слишком наивен... Ему скоро двадцать, но ни разу до сих пор он не заикался о том, чтобы присмотреть себе невесту. И в результате, кажется, поторопился. Вот ведь как! - Она покачала головой. - Да, это заставляет на многое взглянуть иными глазами...
Она посмотрела на Каолн, и та встретила ее взгляд с неловкой улыбкой. А потом тихо пояснила:
- Семейство Фьестрю передало семейству Хупрус контракт, касающийся живого корабля «Проказница». Все права и весь ваш долг принадлежат теперь им.
Кефрии показалось, что она зашаталась и рухнула куда-то в белую тьму.
- Мой сын вел переговоры с Фьестрю, - сказала Янни. - Вот я сегодня и пришла говорить от его имени. Но, кажется, то, что я собиралась сказать, более неуместно...
Тут вряд ли что-то требовалось пояснять. Им собирались простить остаток долга... в качестве свадебного подарка. Очень дорогой подарок и весьма во вкусе торговцев из Дождевых Чащоб... Но настолько дорогой - у Кефрии это просто не укладывалось в голове. Долг за живой корабль, списанный всего-то ради согласия одной девушки выйти замуж?.. Немыслимо.
- Вот это я называю мечтой, - пробормотала Роника.
Позже Кефрия долго гадала, действительно ли ее мать предвидела, что получится дальше. А получилось вот что: все дружно расхохотались, смеясь над впечатлительностью мужчин, и неловкости как не бывало. Все четыре вдруг почувствовали себя просто матерями, вынужденными расхлебывать кашу, заваренную их неуклюжими, впервые влюбленными отпрысками.
Янни Хупрус наконец перевела дух.
- Думается мне, - сказала она, - что наше общее затруднение не настолько серьезно, чтобы время не могло исправить его. Моему сыну придется подождать, только и всего. Право же, ему это не повредит! - И она с материнским долготерпением улыбнулась Ронике и Кефрии. - Я с ним самым серьезным образом побеседую. Пусть знает, что его ухаживание не может начаться, пока ваша Малта не представлена взрослому обществу... - Она помедлила, мысленно что-то прикидывая. - Если это произойдет ближайшей весной, значит, свадьбу можно будет сыграть летом.
- Свадьбу? - Кефрия не поверила своим ушам. - Но ей же будет едва четырнадцать!..
- Правильно, она будет еще очень молода, - кивнула Каолн. - Как раз в таком возрасте, когда легко воспринимаются перемены. Что весьма немаловажно для женщины из Удачного, выходящей замуж в семейство из Чащоб. - Она улыбнулась, так что задвигались выросты на лице, и Кефрию взяла жуть. А Каолн добавила: - Лично мне было пятнадцать.
Кефрия глубоко вдохнула и выдохнула. Она не была полностью уверена, что сдержится и не заорет на них, не выгонит немедля из своего дома. Роника нашла ее руку и крепко сдавила. Кефрия справилась с собой и закрыла рот, ничего не сказав.
- О свадьбе разговаривать слишком рано, - прямо ответила Роника. - Я уже сказала: Малта обожает всякие выходки. И я боюсь, что это была всего лишь одна из них, что она не восприняла ухаживание твоего сына с той серьезностью, которой оно, несомненно, заслуживает. - Роника перевела взгляд с Каолн на Янни. - Нам не следует торопиться.
- Ты говоришь как жительница Удачного, - сказала Янни. - Вы живете до старости и рожаете много детей. А у нас такой роскоши нет. Моему сыну скоро двадцать. Он в конце концов нашел женщину по душе, а ты велишь ему подождать? Более года? - Она откинулась в кресле и негромко заключила: - Так не пойдет.
- Я ни к чему не стану принуждать свое дитя, - сказала Кефрия.
Янни улыбнулась:
- Мой сын полагает, что никого ни к чему принуждать не придется. А я его мнению доверяю. - И она снова обвела всех глазами: - Послушайте, мы же здесь все женщины. Будь она таким дитятей, как вы утверждаете, сновидческая шкатулка именно это и показала бы ему. - Ответом ей было молчание, и она продолжала опасно-тихим голосом: - Наше предложение вполне достойно. Вряд ли вы надеетесь на большее - от кого бы то ни было.
- Предложение не просто достойное, оно попросту потрясающее, - быстро ответила Роника. - Но, как ты верно заметила, мы все здесь женщины. И нам отлично известно, что сердце женщины не покупается и не продается. Мы всего лишь просим тебя чуть-чуть обождать, пока Малта не повзрослеет немного и сама не поймет, чего ей хочется.
- Но, если уж она раскрыла сновидческую шкатулку и посмотрела общий сон, - из этого явствует, что в своих желаниях она разбирается прекрасно. Тем более что для удовлетворения этих желаний она не боится пойти разом против матери и бабушки. - Голос Янни Хупрус постепенно утрачивал свою бархатную вежливость.
- Поступок своенравной девчонки не может быть истолкован как решение взрослой женщины. Говорю тебе: ты должна подождать.
Янни Хупрус поднялась на ноги...
- Звонкое золото или живая кровь, - напомнила она старинную формулу. - Скоро срок выплаты, Роника Вестрит. И однажды у тебя уже случилась недостача. Согласно условиям контракта мы вольны определить, чем ты на сей раз заплатишь...
Роника тоже поднялась и встала против нее.
- Вот оно, твое золото, в коробочке у двери. Я отдаю его тебе без принуждения, в уплату долга, который полностью признаю! - И она медленно покачала головой. - Я ни в коем случае и никогда не отдам тебе ни свое дитя, ни внука или внучку, если только они сами, по доброй воле, не пожелают к тебе отправиться. Вот и все, что я могу сказать тебе, Янни Хупрус. И стыд великий на головы нам обеим, что о подобных вещах приходится говорить вслух!
- Уж не хочешь ли ты сказать, - спросила Янни, - что собираешься нарушить контракт?
- Пожалуйста, пожалуйста! - голосом, ставшим неожиданно пронзительным, воскликнула Каолн. - Давайте вспомним, кто мы такие! И давайте вспомним, что сколько-то времени у нас действительно есть! Наше время не так уж кратко, как боятся иные, и не столь изобильно годами, как некоторым бы хотелось. И мы, кажется, упускаем из виду сердца двоих молодых! - Взгляд ее фиалковых глаз перебегал с лица на лицо, она искала союзников. - Я вот что предлагаю, - продолжала она. - Компромисс! Такой, который может оградить нас всех от ужасного горя! Пусть Янни Хупрус примет твое золото, Роника. Пусть примет на этот раз. Ибо вне всякого сомнения она так же связана тем, что мы с тобой, Роника, однажды порешили на этой самой кухне, как и ты сама связана условиями контракта. Я полагаю, все с этим согласны?
Кефрия замерла и перестала дышать, но в ее сторону никто и не смотрел. Янни Хупрус кивнула первая, чопорно. Кивок, которым ответила Роника, походил скорее на поклон побежденной.
Каолн вздохнула с облегчением.
- А теперь послушайте, что я предлагаю. Роника, я говорю как женщина, которая знает Рэйна, сына Янни, со дня его появления на свет. Это достойнейший, исполненный чести молодой человек. Тебе незачем опасаться, что он неверно поведет себя с Малтой... кем бы мы ее ни считали, взрослой женщиной или дитятей. И поэтому я нахожу, что ты можешь ему разрешить начать свое ухаживание прямо теперь. Под присмотром старших, естественно. И при условии, что он не станет дарить ей подарков, могущих вскружить девочке голову и вызвать не сердечную склонность, а обычную жадность. Тебе следует просто позволить Рэйну видеться с нею время от времени. Если она вправду еще ребенок, он вскорости это поймет и сам устыдится оплошности, которую допустил. Но если Малта уже повзрослела, дайте ему возможность, просто возможность попробовать завоевать ее сердце. Разве я прошу слишком многого? Разве это слишком много - позволить ему стать поклонником Малты?
И вот тут Роника посмотрела на Кефрию, ожидая решения именно от нее. Поистине, это дорогого стоило... Кефрия облизала пересохшие губы.
- Я думаю, - сказала она, - такое вполне можно позволить. Конечно, под хорошим присмотром. И при условии, что он не будет кружить ей голову дорогими подарками. - И она вздохнула: - Тем более что Малта все это сама начала. Вот пускай и получит свой первый женский урок: нельзя легкомысленно относиться к привязанности мужчины...
Остальные женщины согласно кивнули.

ГЛАВА 31
КОРАБЛИ И ЗМЕИ

Это была грубая, наспех исполненная татуировка. Даже не разноцветная, просто синяя. И тем не менее при всем том это был ее облик, вколотый в мальчишеское лицо... Проказница смотрела на Уинтроу в ужасе.
- Все из-за меня, - выговорила она наконец. - Если бы не я, ничего этого с тобой не случилось бы...
- Так-то оно так, - согласился он устало. - Но тебе не в чем винить себя. Право же, не в чем.
Он отвернулся и тяжело опустился на палубу. Догадывался ли он, как ранили ее эти слова?.. Проказница попыталась дотянуться до него, разделить его чувства... Но мальчик, лишь накануне вечером трепетавший от своей и чужой боли, ныне являл собой великую неподвижность. Откинув голову, он набрал полную грудь свежего морского воздуха, проносившегося над ее палубами. Вдохнул и выдохнул.
Рулевой все старался направлять ее в главный фарватер. Проказница мстительно упиралась, рыская* [Рыская, рысканье - колебания курса судна относительно среднего значения. Обычно вызывается совокупным воздействием внешних возмущений (волнение, ветер, течение...) и движением руля, необходимым для удержания курса.] на курсе. «Вот тебе, Кайл Хэвен. Не воображай, будто подчинил меня своей воле...»
- Не знаю даже, что и сказать тебе, - тихо сознался Уинтроу. - Когда я думаю о тебе, мне становится стыдно. Как будто я предал тебя, попытавшись сбежать. Но когда я начинаю размышлять о себе, то чувствую разочарование. Мне ведь почти удалось отвоевать свою жизнь. Мне не хочется тебя покидать. Но и сидеть здесь, как в заточении... - Он покачал головой, потом прислонился спиной к поручням. Он был оборван и грязен, и Торк, приведший его сюда, не снял с него кандалы. Уинтроу говорил через плечо, глядя наверх, на паруса. - Иногда мне кажется, что я разделился на две разные личности, и они стремятся к разным жизненным путям... Нет, скорее не так: без тебя я совершенно другой, чем когда мы вместе. Когда мы вместе, я утрачиваю... что-то. Не знаю даже, как назвать. Наверное, способность быть только собой...
У Проказницы всю кожу закололо от ужаса: он высказал едва ли не слово в слово то же самое, о чем она сама собиралась поведать ему. Они ушла из Джамелии вчера утром, но Торк привел к ней Уинтроу только теперь. И только теперь она увидела, в каком он состоянии. Всего же более ее потрясло ее собственное изображение, исполненное цветной тушью у него на щеке. Теперь в нем нельзя было заподозрить моряка, куда там капитанского сына. Самый обычный раб - и не более... Но при всем том, что ему выпало перенести, внутренне он оставался удивительно спокоен.
- У меня в душе не осталось места чувствам, - заметил он, отвечая на ее невысказанную мысль. - Сквозь тебя я касаюсь всех рабов сразу... Я сам становлюсь ими... Когда я себе это позволяю, то с ума начинаю сходить. Вот и стараюсь отгородиться от этого. Пытаюсь вообще ничего не чувствовать...
- Очень сильные чувства, - негромко согласилась Проказница. - Они слишком страдают. Их страдание переполняет меня, и я не могу отъединиться... - Она помолчала, потом продолжила, запинаясь: - Когда они были на борту... а ты - нет... было совсем плохо. Без тебя... меня куда-то начало уносить, и все расплывалось... Ты - как якорь, который связывает меня с тем, что я есть. Думается, именно поэтому на живом корабле обязательно должен быть кто-нибудь из его семьи...
Уинтроу не отозвался, и ей оставалось лишь надеяться, что он ее слушает.
- Я все время беру от тебя, - сказала она. - Беру и беру, а взамен ничего не даю...
Он едва заметно пошевелился. И ответил до странности ровным голосом:
- Ты не однажды придавала мне сил.
- Но только для того, чтобы удержать при себе. - Она осторожно подбирала слова. - Я даю тебе силу, чтобы удержать тебя при себе. Чтобы мне не потерять уверенность в том, кто же я такая... - И Проказница собрала все свое мужество: - Уинтроу... Чем я была, прежде чем сделаться живым кораблем?
Он переложил кандалы и рассеянно потер намятые лодыжки. Кажется, не понимал всей важности заданного ему вопроса. Он сказал:
- Деревом, я полагаю... Или даже несколькими деревьями - если мы предположим, что диводрево растет так же, как все другие. А почему ты спросила?
- Пока тебя не было, мне почти удалось припомнить... нечто совсем другое. Это было вроде как ветер, дующий в лицо, но сильней, гораздо сильней... Я мчалась так быстро, причем по своей собственной воле... Мне почти удалось вспомнить, как я была... кем-то. Но не Вестритом. И вообще это не имело ничего общего с тем, что я видела в жизни... Это было так страшно! Но... - Тут она снова замолкла, раздумывая, рассказывать ли о том, что ей не хотелось признавать. Но потом решила говорить правду: - Но, кажется, мне понравилось... тогда. А теперь... Это, наверное, то, что люди называют ночными кошмарами... Вот только мы, живые корабли, не спим, а потому мне и проснуться толком не удавалось... Змеи в гавани, Уинтроу... - Теперь она говорила тихо и торопливо, пытаясь втолковать ему все сразу. - В гавани их не видел никто, кроме меня. Теперь никто не оспаривает по крайней мере ту белую, что за мной следует. Но были и другие... множество... в донной грязи порта... Я пыталась рассказать о них Гентри, но он мне посоветовал не обращать внимания. А я не могла, потому что они некоторым образом навевали мне сны, которые... Уинтроу?
Он не ответил. Он, оказывается, задремал, пригревшись на солнышке. Кто бы осудил его за это - после тех-то страданий, что выпали на его долю?..
И все-таки ей сделалось обидно. Ей было необходимо излить душу, иначе, как ей казалось, недолго было и свихнуться. Увы, никто не желал прислушаться к ее словам... Вот и Уинтроу опять был на борту, но одиночество от этого не прекращалось. Проказница подозревала, что он каким-то образом закрывается от нее. И опять она не могла ни осудить его за подобное поведение, ни притвориться, будто ей не обидно. Ее разбирал гнев - но не против кого-то конкретно, а так - вообще. Ее создало семейство Вестритов, оно сделало ее такой, какой она была, оно породило в ней эти нужды. И тем не менее со времени пробуждения она ни дня не провела в обществе радостного, добровольного спутника. А тут еще Кайл по самые трюмные крышки набил ее страданием и горем - и требовал, чтобы она шла по курсу весело и охотно, а сам перестал пускать к ней Уинтроу!.. Это было несправедливо...
Звук торопливых шагов по палубе оборвал течение ее мыслей.
- Уинтроу! - окликнула она мальчика, желая предупредить его: - Твой отец сюда идет!
- Ты так на мель скоро сядешь! - рявкнул Кайл на Комфри, стоявшего у руля. - Не можешь курс удержать?!
Комфри искоса, опасливо на него посмотрел...
- Никак нет, кэп, не могу. Рыскает - и хоть ты что хочешь!
- Не вали на корабль, если справиться не можешь! У всех в этой команде руки крюки, и все на судно кивают! Надоело, в конце концов!
- Так точно, кэп, - вытянулся Комфри. Он смотрел прямо перед собой. Вот он снова двинул штурвалом, пытаясь подправить курс... «Проказница» отреагировала так вяло и медленно, как если бы у нее за кормой тащился плавучий якорь. Да тут еще Кайл заметил в ее кильватерной струе морского змея, всплывшего на поверхность. Гадина, казалось, во все глаза пялилась прямо на него...
Кайл почувствовал, что начинает медленно, но верно приходить в ярость. Еще немного - и он сорвется. В самом деле сорвется! Он был далеко не слабак; что бы ни послала ему судьба - он был готов принять вызов и побороться. Неблагоприятная погода, кляузный груз, любая череда неудач - все это мелочи, неспособные поколебать его душевное равновесие. Но тут было что-то новенькое. Те, кого он тщился облагодетельствовать, показывали открытое неповиновение! «Нет уж, с меня хватит!»
Са свидетель: что касается мальчишки - он пытался. Он честно пытался! Чего еще мог потребовать от него его сын?! Он же весь этот гребаный корабль ему предлагал - только наберись мужества да возьми! Так нет же. Маленькому поганцу понадобилось в Джамелии удрать с борта и заработать себе на рожу наколку раба!
И тогда Кайл на него попросту плюнул. Он доставил его назад - и отдал на милость кораблю. Не это ли Проказница называла своей первейшей жизненной необходимостью? Он и велел вытащить мальчишку на бак, как только гавань осталась далеко позади. Кажется, чего тебе еще надо? Удовлетворись и иди вперед, как положено! А вместо этого хренова посудина еле ползет, переваливаясь с боку на бок и порываясь вообще вылезти за фарватер... Мало того что собственный сын заставил его краснеть со стыда, так еще и корабль этим же занялся?!
А ведь все должно было состояться так просто. Прийти в Джамелию - загрузиться рабами - быстренько добраться в Калсиду - продать их по возможности выгодно. Вернуть семье процветание, а свое имя покрыть честью... Он знал, что хорошо управляет командой и содержит корабль в образцовом порядке. И по всему выходило, что тот у него должен не ходить по морю, а над волнами летать! А Уинтроу следовало быть способным и почтительным сыном и с гордостью думать о том, как когда-нибудь он встанет к штурвалу своего собственного живого корабля. А вместо этого? Вместо этого к четырнадцати годам Уинтроу обзавелся уже двумя рабскими наколками на лице. Причем вторая и большая произошла от его, Кайла, собственной гневной и импульсивной реакции на шуточное предложение Торка... Ах, почему Са не сделал так, чтобы вместо Торка в тот день с ним был Гентри!.. Гентри уговорил бы его не делать подобного. Торк же, напротив, тотчас кинулся выполнять, и теперь Кайл об этом жалел. Если бы можно было все изменить... прожить тот день заново...
Его отвлекло неожиданное движение за правым бортом. Это был все тот же морской змей, разрази его Са! Он струился в воде и наблюдал за ним. Белый змей, окрашенный тошнотворней жабьего брюха, повадившийся следовать за кораблем. Он, казалось, не представлял из себя особой угрозы. Кайл и прежде видел его мельком несколько раз. Старая, разжиревшая тварь... Но команде не нравилось присутствие змея. Не нравилось оно и кораблю. И вот теперь Кайл смотрел на хищное создание с высоты корабельного борта и понимал, что ему оно тоже до крайности не по сердцу. А оно еще и пялилось на него из воды, причем так, как животному вроде бы и не положено. Так смотрит человек, стремящийся прочесть твои мысли...
Кайл оставил штурвал и устремился на нос корабля, чтобы избавиться от этого взгляда. Вот только от беспокойных дум некуда было деваться.
Ко всему прочему растреклятый корабль теперь еще и вонял. Вонял много хуже, чем предсказывал Торк. Даже нечищеный гальюн* [Гальюн - судовой туалет. Это важное заведение получило свое имя от названия носового свеса корабля, где помещались отхожие места для нижних чинов и... носовое украшение, которое, что любопытно, именовали также «гальюнной фигурой». В свою очередь, носовой свес был так назван по «гальюну» - типу средневекового военного парусного корабля с выступающей вперед носовой надстройкой.] не испускал подобного запаха. Им уже пришлось отправить за борт троих мертвецов. Одна была женщина, наложившая на себя руки. Ее нашли распростертую в своих кандалах; похоже, она отрывала полоски от подола своего платья и запихивала себе в рот, пока не задохнулась. Ну что за глупость - учинять над собой подобное?.. Кайл видел, что матросам стало очень не по себе, хотя прямо никто из них об этом не говорил...
Помимо воли он снова покосился за правый борт. Мерзкий змей плыл точно с той же скоростью, что и Проказница. И все так же таращился на Кайла из воды. Кайл отвел взгляд.
Почему-то он вновь подумал о татуировке на лице сына. Наверное, потому, что от нее так же невозможно было отделаться. Зря он так поступил... Он сожалел о своем поступке, но ничего сделать уже было нельзя, а кроме того, он знал, что никогда не будет прощен - ну так какой смысл извиняться? Что перед мальчишкой, что перед его матерью. Они все равно до конца дней будут ненавидеть его. И кому какое дело, что в действительности-то ущерба мальчишке не случилось никакого. Он же не ослепил его, не руку ему отрезал! Подумаешь, отметина на лице. Уйма моряков носит наколки с изображением своего корабля или его носовой фигуры. Не на лицах, правда... но суть от этого не меняется. И тем не менее... С Кефрией точно удар случится, когда она увидит татуировку Уинтроу. Он сам каждый раз, когда взглядывал на сына, видел перед собой лицо потрясенной ужасом жены. Из-за этого Кайл уже и не мечтал поскорее вернуться домой. Сколько бы денег ни привез он из плавания, все, что увидят домашние - это татуировку на лице сына и внука...
Змей в очередной раз высунул голову из воды и посмотрел на него с таким видом, словно хотел сказать: «А что я про тебя знаю!..»
Тут Кайл обнаружил, что гневное вышагивание по палубе занесло его на самый бак. Туда, где сидел, скорчившись, его сын. Капитана охватил стыд: и это-то жалкое создание называлось его старшим сыном?.. Его наследником?.. И этому-то ничтожеству он думал когда-нибудь передать штурвал корабля?.. Какое несчастье, что Малта родилась девчонкой. Из нее наследник получился бы куда как получше, чем из Уинтроу...
Очередной приступ ярости пронизал его, словно молния, очищающая рассудок. Теперь он видел: во всем от начала и до конца был виноват Уинтроу. Он привел мальчишку на борт, чтобы корабль был доволен жизнью и ходко бегал по морям, - а гнусный маленький святоша только сделал из нее мрачную стерву. Ну так что ж - если она не желала как следует плавать с мальчишкой на борту, так и незачем больше мириться с поганым маленьким нытиком!
Еще два шага - и Кайл сгреб Уинтроу за ворот рубашки и рывком поставил его на ноги.
- Я тебя сейчас вон тому змею скормлю! - заорал он в лицо перепуганному сыну, буквально повисшему у него на руке.
Потрясенный Уинтроу поднял глаза на отца, встретился с ним взглядом... и ничего не сказал. Только крепко сжал челюсти.
Кайл замахнулся... И, поскольку Уинтроу не отшатнулся, не втянул голову в плечо - он наотмашь огрел его со всей силой, на которую был способен, болезненно отбив себе пальцы о его татуированную физиономию. Мальчишка отлетел прочь, запутавшись в ножных кандалах, и растянулся на палубе, тяжело и неловко упав. Он остался лежать, и в его непротивлении ясно читался открытый вызов отцу.
- Да будь ты проклят!.. - взревел Кайл и ринулся к распростертому сыну. Сейчас он вышвырнет его за борт - и пускай он утонет. Вот оно, верное решение всех проблем. И вообще это единственное, что осталось сделать. И никто его не осудит за это. Все равно от него куча неприятностей и сплошное злосчастье. Значит, надо избавиться от вечно ноющего мальчишки-жреца, пока тот еще худшего срама на него не навлек...
Совсем рядом с кораблем из воды вынырнула мертвенно-белая голова. И предвкушающе разинула рот. Алая бездна пасти воистину потрясала. Как и глаза, поблескивавшие явственной надеждой. Голова была громадна. Куда больше, чем Кайл мог судить по нескольким случайным взглядам, брошенным в сторону твари. Змей легко держался вровень с «Проказницей», несмотря на то что его голова и шея были высоко выпростаны из воды. Змей ждал угощения...

Клубок проследовал за своим подателем в одно из тех мест, где, как теперь понимала Шривер, податель останавливался передохнуть... но тут Моолкин неожиданно изогнулся жесткой дугой и устремился прочь. Он мчался сквозь Доброловище так, словно преследовал добычу. Тем не менее Шривер не видела впереди ничего стоящего внимания.
- За ним! - протрубила она всем остальным и сама первая последовала за вожаком. Сессурия ненамного отстал от нее... Но очень скоро она обнаружила, что остальные члены Клубка остались на месте. Там, где отдыхал их податель. Они думали только о том, как набивать брюхо, расти, линять и снова расти... Шривер выкинула мысли об их предательстве из головы - и удвоила усилия, гонясь за Моолкином.
Ей удалось с ним поравняться только потому, что он неожиданно остановился. Его челюсти были широко распахнуты, жабры раздувались и опадали - он завороженно вглядывался вперед.
- Что там? - спросила она... и сама уловила в воде отдаленную тень запаха. Что это был за запах, что именно означал этот вкус - Шривер не знала доподлинно, только то, что вода отдавала приветствием и исполнением обещания. Вот к ним присоединился Сессурия, и Шривер увидела, как расширились его глаза. Он ощутил то же самое, что и она.
- Что там? - повторил он ее вопрос.
- Та, Кто Помнит... - благоговейно отозвался Моолкин. - Вперед! Мы должны разыскать ее!
Он, кажется, и не заметил, что от большого Клубка у него осталось всего лишь двое последователей. Он думал только об ускользающем запахе, грозившем рассеяться прежде, чем удастся проследить его источник. И он ринулся вперед с такой силой и страстью, что Шривер и Сессурии никак не удавалось за ним поспеть. Они отчаянно гнались за вожаком, пытаясь только не упустить из виду сверкание его золотых ложных глазков, переливавшихся во тьме глубины. Они следовали за ним - а благоухание делалось все явственней. Оно кружило им головы, переполняло их чувства...
Когда они снова поравнялись с Моолкином, он висел в воде на почтительном удалении от подателя пищи, бросавшего в сумрак Доброловища серебристые блики. От этого-то подателя, вернее подательницы, исходило умиротворяющее благоухание. В нем были и надежда, и радость, но превыше всего - обещание воспоминаний, воспоминаний, которые будут разделены, обещание знаний и мудрости всем взыскующим...
Но Моолкин держался в отдалении - и не спрашивал пока ни о чем.
- Что-то не так, - прогудел он негромко. Его глаза были задумчивы и бездонны. Вот по его телу пробежала переливчатая волна цветов - и померкла. - Что-то не так, - повторил он. - Та, Кто Помнит, должна быть подобна нам... так утверждает святое предание. Но я вижу перед собой лишь подательницу с серебряным брюхом... хотя все другие мои чувства утверждают - вот Она, Она рядом... Не понимаю!
В благоговейном смущении наблюдали они за серебряной подательницей, лениво двигавшейся перед ними... У нее был один-единственный спутник: белый отяжелевший змей, следовавший за нею вплотную. Он держался у самого верха Доброловища, высунув голову в Пустоплёс.
- Он разговаривает с Нею, - тихо промолвил Моолкин. - Он требует у Нее...
- Наши воспоминания, - подхватил Сессурия. Его грива стояла дыбом, подрагивая от предвкушения.
- Нет! - Моолкин, кажется, сам себе поверить не мог и почти ярился. - Он требует пищи! Он просит у Нее пищи, которая почему-то не нужна Ей Самой... - И хвост его заходил из стороны в сторону с такой силой, что взвихрились донные частицы. - Нет! Так не должно быть! - протрубил он. - Все обман и ловушка! Она пахнет как Та, Кто Помнит, но она не нашего рода! А тот, что говорит с нею... на самом деле не с нею, ибо она не отвечает ему, как нам было обещано... Нам было обещано, что она обязательно ответит взыскующему! Здесь что-то не так!..
Его ярость скрывала величайшую боль. Его грива простерлась во все стороны, распуская удушливое облако яда. Шривер даже отодвинулась прочь.
- Моолкин, - проговорила она тихо. - Моолкин, что же нам делать?
- Не знаю! - ответил он с горечью. - Святое предание об этом не говорит ничего. И о подобном ничего нет в моих разрозненных воспоминаниях. Я не знаю, что делать! Сам я попробую последовать за нею, просто чтобы постараться понять... - И он понизил голос: - Если вы надумаете вернуться в Клубок, я ни в чем вас не обвиню. Может, я в самом деле завел вас не туда... Может, я в самом деле ничего и не помню, а просто собственного яда надышался...
Его грива внезапно поникла, обмякнув от разочарования. Он двинулся следом за серебряной подательницей и ее белым спутником, даже не оглянувшись, следует ли за ним кто-нибудь.

- Кайл! Отпусти его, Кайл! - кричала Проказница. Повеления в ее голосе не было, только страх. Она как могла наклонялась вперед, целя кулаками в белого змея: - А ты поди прочь, гнусная тварь! Уйди от меня, говорю! Ты его не получишь! Ты его никогда не получишь!
От ее движения весь корабль отчаянно закачался. Она вывела весь корпус из равновесия, заставив его накрениться внезапно и очень заметно. Она продолжала отбиваться от змея. Ее деревянные руки мало что могли ему причинить, зато корабль раскачивался все сильнее.
- Убирайся, убирайся! - кричала она, срываясь на визг. - Уинтроу!.. Кайл!..
Но капитан знай тащил Уинтроу к фальшборту, туда, где поджидал змей. И тогда Проказница откинула голову и закричала что было мочи:
- Гентри!.. Во имя Са, Гентри, скорее сюда! ГЕНТРИ!!!
Голоса раздавались уже по всему кораблю - гомон стоял сумасшедший. Матросы окликали друг друга, пытаясь понять, что случилось. Запертые в трюмах рабы просто вопили от ужаса. Что бы ни произошло наверху - пожар, крушение, шторм, - они-то были прикованы, беспомощные, в темноте ниже ватерлинии* [Ватерлиния - линия соприкосновения поверхности тихой воды с корпусом судна.] корабля. Несчастье и страх, составлявшие груз судна, внезапно обрели осязаемую вещественность. Они пахли дерьмом и человеческим потом. Кайл ощущал во рту гадостный медный вкус, а на коже - сальную пленку, внятно отдававшую безнадежностью.
- Прекрати! Прекрати! - услышал он свои собственные хриплые крики. К кому он обращался, оставалось неясным. Он все еще держал Уинтроу за грудки, за грязное и оборванное жреческое одеяние. Он тряс несопротивляющегося мальчишку... Но сражался уже не с ним.
Тут на палубе возник Гентри, босой, полуголый и ничего не понимающий спросонок.
- Что такое? - спросил он. Потом заметил голову змея, торчавшую почти вровень с палубой, - и закричал без слов. Кайл никогда еще не видел своего старпома в такой панике. Вот он подхватил с палубы большой кусок пемзы, приготовленной для уборки... Подхватил двумя руками - и, откинувшись, запустил им в змея, да с такой силой, что Кайл услышал, как захрустели у него все мышцы. Змей увернулся легко, даже лениво, чуть изогнув длинную шею... И плавно ушел обратно под воду. На поверхности остался лишь легкий непорядок в волнах.
Кайл словно очнулся от кошмарного наваждения... Целеустремленность, с которой он тащил Уинтроу к борту, и железная уверенность в своей правоте рассеялись без следа. Он посмотрел на схваченного им мальчика, плохо представляя себе, что намеревался с ним сделать - и почему. Он ощущал только упадок сил. Он выпустил Уинтроу, и тот повалился на палубу к его ногам.
Гентри, тяжело дыша, повернулся к капитану:
- Что это было такое? С чего все началось?
Проказница бессвязно всхлипывала и вскрикивала, как бы отзываясь на вой рабов в трюмах. Уинтроу так и лежал там, где Кайл его бросил. Гентри подошел и посмотрел на мальчика, потом на Кайла, и его глаза округлились:
- Ты... Это ты сделал? Зачем? Ты же из него дух вышиб!
Кайл просто смотрел на него и не говорил ничего. Гентри покачал головой и поднял глаза к небу, словно прося о помощи свыше...
- Тихо ты! - рявкнул он на носовое изваяние. - Я о нем позабочусь! Только помолчи, пока уже все с ума не посходили!.. Майлд! Майлд, живо за лекарским сундучком! И скажи Торку, чтобы бегом принес ключи от этих дурацких цепей... Успокойся, успокойся, прошу тебя, девочка! Все прошло, и я за мальчиком присмотрю... - Ивенс! - крикнул он разинувшему рот матросу. - Ступай вниз, буди мою вахту. Пускай идут к рабам и успокаивают их! Пусть всем скажут, что бояться нечего!
- Я прикоснулась к нему! - услышал Кайл голос Проказницы. Она обращалась к Гентри. - Я ударила его! И когда я ударила - он узнал меня! Но я оказалась не я...
- Все будет хорошо, - упрямо повторил Гентри.
Корабль снова качнулся: это Проказница потянулась к воде - вымыть руки. Она все еще всхлипывала от пережитого страха.
Кайл заставил себя посмотреть на сына. Уинтроу, как выражаются любители драк, пребывал в глубокой отключке. Кайл потер вспухшие костяшки на правой руке... и понял, с какой силой ударил сына. Уж зубы расшатал ему точно, а может, и кость какую сломал... И - проклятье! - он всерьез собирался скормить пацана змею. Своего сына. Своего собственного сына... Да, он ударил Уинтроу, он помнил, как это произошло. Но почему, за что? - этого он понять никак не мог. «И что это на меня такое нашло?..»
- Мальчишка будет в порядке, - ворчливо сообщил он Гентри. - И вообще, скорее всего, он попросту притворяется!
- Да уж, скорее всего, - отозвался Гентри ядовито. Он открыл рот, чтобы что-то сказать, но потом передумал. И чуть позже заговорил совсем о другом: - Кэп, нам бы надо оружие какое-никакое сделать... Пику там, копье... Но хоть что-то против этого чудища!
- Думается, мы скорее его разозлим, - ответил Кайл. Ему было очень не по себе. - Змеи всегда следуют за невольничьими кораблями, но чтобы они нападали на само судно - про такое я еще не слыхал. Они вполне довольствуются мертвыми рабами.
Гентри посмотрел на него так, словно чего-то недослышал или недопонял.
- А если у нас не будет мертвецов? - проговорил он очень ясно и четко. - Что если мы будем управляться именно так лихо и здорово, как ты с самого начала нас призывал, и половина рабов не перемрет у нас по дороге? Змей же проголодается. И что тогда? А если кораблю все это вконец разонравится?.. Может, постараемся избавиться от змея хотя бы ради нее? - И он с запозданием обежал глазами праздных матросов, собравшихся послушать его разговор с капитаном. - А ну, живо все за работу! - рявкнул он на зевак. - Если кому дела себе не придумать, скажите мне, уж я помогу! - Матросы ринулись прочь, и он вновь посмотрел на Уинтроу. - Я же и говорю, - пробормотал он, - дух вышибло... Майлд! - взревел он снова, но тут молодой матрос примчался бегом, держа в одной руке ключи от кандалов, а под мышкой - лекарский сундучок.
Уинтроу зашевелился, и Гентри помог ему сесть. Он приподнялся, упираясь в палубу широко расставленными руками, и непонимающе стал смотреть, как Гентри снимает цепь с его ног.
- Вот глупость-то... - прошипел старпом сердито. Он зло посмотрел на сочащиеся сукровицей потертости на лодыжках Уинтроу - и рявкнул через плечо: - Майлд! Ну-ка подними из-за борта ведерко воды! - И вновь повернулся к сидевшему на палубе мальчику: - Уинтроу, тебе надо промыть ноги доброй соленой водой и перевязать. Морская вода, она, знаешь, от разных болячек помогает лучше всего. И шрам хороший получается, прочный. Я-то знаю - у меня таких полно... - И сморщился, потому что от Уинтроу скверно пахло. - Да сам вымойся, коли на то пошло. У тех, кто под палубой сидит на цепи, есть уважительная причина вонять. А у тебя - нет!
И Гентри снизу вверх посмотрел на Кайла, все еще стоявшего над ними. Встретился глазами со своим капитаном - и осмелился неодобрительно помотать головой. Кайл стиснул зубы, но не сказал ничего. Тогда Гентри поднялся и отошел от них туда, где он через борт мог видеть Проказницу. Та выворачивала шею, стараясь рассмотреть, что происходило на палубе. Глаза у нее были круглые, заломленные руки - стиснуты на груди...
- Ну вот что, - сказал он ровным голосом. - Мне, честное слово, все это надоело. Скажи ясно, что именно я должен сделать, чтобы ты вела себя как положено?
Проказница не ожидала от него такой смелости и едва только не отшатнулась. Она промолчала.
- Ну так что? - требовательно спросил Гентри, и в его голосе прорезалось негодование. - Ты уже всех на борту извела. Во имя Са, чего тебе не хватает, чтобы успокоиться? Музыки? Общества? Чего?..
- Мне... - она опять замолчала, ни дать ни взять путаясь в собственных мыслях. - Я... я прикасалась к нему, Гентри! Я прикасалась! И этот змей узнал меня, и он сказал мне, что никакая я не Проказница! И что я не Вестрит! Он сказал, я принадлежу к их племени...
«Ну вот, уже заговариваться начала, - подумал Кайл с отвращением. - Идиотка!»
- Проказница, змеи не говорят, - сурово увещевал ее Гентри. - И этот белый, он ничего тебе не сказал. Он просто испугал тебя, вот и все. Всем нам пришлось нелегко, но все уже в прошлом. Никто не пострадал. Но если ты и дальше будешь продолжать так себя вести, то...
Она его, кажется, не слушала. Она наморщила свой деревянный лоб и нахмурилась, потом вроде как вспомнила его первый вопрос.
- Чего я хочу? Хочу, чтобы все стало как раньше...
Это была мольба, исполненная отчаяния.
- Как раньше? В смысле, раньше чего? - спросил Гентри безнадежно. Кайл понял, что старпом ничего от нее не добьется. Этому кораблю вечно требовалось нечто такое, чего никто не мог ему дать. Проказница была избалована сверх всякой меры. Избалованная девка, преисполненная дурацких мыслей о собственной значимости, - вот что она такое. Пробовать ей угодить - опасное заблуждение. Чем больше нянчится с нею Гентри, тем несносней будет она становиться, и все. Такова уж бабская сущность. И почему они мужика на носу не изваяли?.. С мужиком всегда можно разумно договориться...
- В смысле, до Кайла, - медленно выговорила Проказница. Обернулась и с ненавистью посмотрела на своего нынешнего капитана. - Я хочу, чтобы Ефрон Вестрит по-прежнему стоял у штурвала. И чтобы Альтия была на борту. И Брэшен! - Вскинув руки, она закрыла ладонями лицо и отвернулась от них. - Я хочу опять уверенно знать, кто же я такая...
Ее голос совсем по-детски дрожал.
- Этого я тебе дать не могу. И никто не может, - покачал головой Гентри. - Ладно, кораблик, будет тебе! Мы все стараемся, кто как умеет. Вот и с Уинтроу цепи сняли... Я только не могу заставить его быть счастливым. И рабов сделать счастливыми не могу. Но что могу - делаю честно...
Теперь Гентри почти умолял ее.
Проказница медленно покачала головой...
- Я просто не могу так продолжать, - со слезами в голосе проговорила она. - Я ведь все чувствую, ты же знаешь... Я все чувствую...
- Дерьмо! - прорычал Кайл. С него было довольно. Он преодолел отвращение по поводу недавней вспышки овладевшего им неуправляемого гнева. Да, он сорвался, с кем не бывает. Са свидетель - последнее время его со всех сторон доставали. Пришла пора им всем показать, что больше он никакой чепухи не потерпит. Он подошел к фальшборту и встал подле старпома. - Гентри, - сказал он, - хватит приучать ее ныть по всякому поводу! Хватит дурацкого ребячества! - он сверху вниз посмотрел на Проказницу, их глаза встретились. - Вот что, корабль. Ты будешь плавать, и точка. Ты можешь делать это с удовольствием или как какой-нибудь несчастный плот - но плавать ты будешь. И мне чхать с высокой башни, довольна ты там или нет! У нас дело есть, которое должно быть сделано! И сделано оно будет! А если тебе не нравится трюм, набитый рабами, - иди побыстрей, проклятье, только-то и всего! Раньше избавишься! А что до Уинтроу, я с ним больше цацкаться не намерен. Он не желал вести себя, как полагалось бы моему сыну, он не захотел быть твоим юнгой. Что ж, он предпочел сам загнать себя в рабство. И теперь он раб. У него твой портрет на роже наколот. Он твой. Можешь делать с ним что пожелаешь. Пожалуйста. Если он вызовет твое неудовольствие, можешь сама выкинуть его за борт - я и пальцем не пошевелю!
Кайл умолк, задохнувшись. Все вокруг смотрели на него. Выражение лица Гентри очень ему не понравилось. Старпом смотрел на капитана как на сумасшедшего.
- Гентри! Принимай вахту! - рявкнул на него Кайл. И глянул вверх: - Поднять паруса! Все, какие возможно! Пусть команда попотеет, полезно! И пускай это корыто двигается попроворней! Даже если чайка взмахнет поблизости крыльями, я хочу, чтобы этот ветерок попал к нам в паруса!
И, широко шагая, он устремился к себе на корму. По совету одного бывалого капитана с невольничьего судна он купил в Джамелии благовоний. Можно зажечь и хоть на время избавиться от всепроникающей вони... И хотя бы на время уйти от всех, побыть одному.

На корабле почти воцарилось спокойствие... Почти. Полного покоя на невольничьем корабле не может быть никогда. Где-нибудь в трюме обязательно кто-нибудь да кричит, кто-нибудь да просит воды или хоть свежего воздуха, возможности посмотреть в солнечные небеса... Иногда же рабы схватывались в драке, и оставалось только диву даваться, какие увечья умудрялись друг другу причинить два скованных человека. Скученность, вонь, тощий рацион, состоявший из воды и корабельных галет - от всего этого рабы зверели и временами превращались в пауков в банке.
«Вот и мы с Проказницей примерно так же», - невесело думал Уинтроу. В некотором смысле они с ней действительно пребывали в том же положении, что и рабы, скованные в тесноте. Точно такая же невозможность укрыться одному от другого, - даже в снах, даже в мыслях. Никакая дружба не выдержит столь плотного вынужденного соседства... И в особенности если между ними стоял невидимый третий - ощущение вины. Он, Уинтроу, бросил ее, оставил на произвол судьбы. А она, увидев его татуированное лицо, только и смогла прошептать: «Все из-за меня. Если бы не я, ничего этого с тобой не случилось бы...» - «Так-то оно так, - пришлось ему согласиться. - Но тебе не в чем винить себя. Право же, не в чем...»
У нее сделался такой потрясенный вид, что он понял, как ее ранили эти слова. Но он тогда был слишком утомлен и подавлен, чтобы попытаться смягчить обиду... нагромоздив еще кучу пустопорожних слов...
Это было давно, много часов назад, еще прежде, чем отец напал на него. И вот с тех пор, как ушел Гентри, она не издала больше ни единого звука. Уинтроу сидел съежившись в самом носу, в уголке, там, где к форштевню сходились борта... и пытался сообразить, что это такое накатило на его отца. И не повторится ли такое опять...
Он чувствовал себя слишком уничтоженным, чтобы говорить. Он не знал, отчего молчала Проказница, но ощущал ее молчание почти с облегчением. В конце концов она все же заговорила.
- Ну и что нам теперь делать? - спросила она.
Более дурацкого вопроса, видимо, придумать она не могла. Уинтроу перевернул мокрую тряпку, отыскивая уголок попрохладнее, и приложил к своему распухшему лицу. Горькие слова сами сорвались с языка...
- Делать?.. Меня-то ты что об этом спрашиваешь? У меня что, выбор какой-то есть, что мне делать, что нет? Я раб, ты госпожа - ну так командуй...
- Нет у меня никакого раба, - с ледяным достоинством отозвалась Проказница. - Если ты хочешь угодить отцу, называя себя рабом, назовись его невольником. Но не моим.
Он наконец нашел, на кого выплеснуть обиду и гнев:
- Скорее уж мой отец всячески старается тебе угодить, не задумываясь, что при этом происходит со мной! Если бы не твоя странная сущность, он бы никогда меня не заставил служить здесь, на борту...
- Моя странная сущность? А откуда она взялась? Я не по своей воле возникла. Я такая, какой меня твоя семья создала. Ты тут про выбор только что рассуждал, у тебя, мол, теперь его нету... А у меня и не было никогда! Я больше рабыня, чем ты - со всеми своими татуировками...
Уинтроу только фыркнул от негодования.
- Ты? Рабыня? Покажи мне метку на своем лице, оковы на руках... Тебе легко бросаться словами! А я не играю, слышишь, Проказница! Мне эту наколку всю жизнь теперь носить!.. - он мог бы наговорить еще всякого разного, но сдержался. - Я - раб...
- Да уж прямо! - Ее голос прозвучал жестко. - Раньше ты называл себя жрецом и говорил, что этого-де у тебя никто не в силах отнять. Но это, конечно, было прежде твоего побега. Потом тебя притащили назад, и я перестала тебя узнавать! Я-то думала, в тебе больше мужества, Уинтроу Вестрит. Больше решимости самому себя сделать...
Оскорбленный, он выпрямился резким движением, оглядываясь на нее через плечо:
- Мужество?.. Ты-то, корабль, что знаешь о мужестве? Что ты вообще можешь знать об истинных человеческих проявлениях? Да можно ли придумать что-либо унизительнее, чем когда у тебя полностью отнимают право решать самому, когда кто-то заявляет тебе, что ты - просто «вещь», которая ему «принадлежит»? Когда ты больше не властен распоряжаться, куда тебе идти и что делать... Да как тут можно сохранить какое-то достоинство и веру - хотя бы веру в завтрашний день?.. А ты мне о мужестве...
- Что я могу знать о мужестве? И о другом, о чем ты говорил?.. - Взгляд, которым она его наградила, был попросту жутким. - Да уж, откуда ж мне знать, что значит чувствовать себя «вещью»... «собственностью»... - Ее глаза метали молнии. - И ты смеешь мне подобное заявлять?!
Какое-то время потрясенный Уинтроу попросту не находил слов.
- Это не одно и то же! - горячо заявил он потом. - Мне намного труднее! Я родился человеком и...
- Помолчи! - Она не говорила, а скорее хлестала его словами. - Я тебе клейма на лицо не ставила. А твоя семья три поколения занималась тем, что клеймила мою душу! Да - душу! Ты можешь считать меня «вещью», но я утверждаю, что у меня есть душа! - Она смерила его взглядом и хотела еще что-то сказать, но запнулась на полуслове... и по ее лицу проползло выражение настолько странное, что на миг она показалась Уинтроу совершенно незнакомой. Чужой...
- Мы ссоримся, - проговорила она затем. - Мы отношения выясняем. - И кивнула, а вид у нее стал почти довольный. - Если я способна спорить с тобой, - рассудила она, - значит, я - это не ты...
- Конечно, - ответил Уинтроу. Его отвлекло такое удивительное признание очевидного, но потом раздражение возвратилось: - Ты - это не я, и я - не ты. Мы разные существа, и чаяния и нужды у нас тоже разные. Если ты раньше этого не понимала, пойми хоть сейчас. Пора тебе становиться самою собой, Проказница. Пора осмыслить свои устремления, желания и надежды. Ты когда-нибудь задумывалась, что тебе на самом деле требуется? Лично тебе? Я имею в виду - кроме обладания мной?
Она вдруг отъединила себя от него, и эта внезапность его поразила. Она смотрела в сторону... но все было гораздо глубже и значительней. Уинтроу ахнул, словно его с ног до головы окатили холодной водой, и голова у него закружилась, - если бы он не сидел на палубе, то, наверное, упал. Он обхватил себя руками - ему показалось, будто ветер внезапно стал холоднее.
- Я даже не подозревал, - выговорил он потрясенно, - как, оказывается, упорно я бился за то, чтобы быть с тобой врозь...
- В самом деле? - поинтересовалась она почти ласково. Гнев, только что владевший ею, куда-то исчез. Впрочем, исчез ли? Уинтроу больше не чувствовал того, что чувствовала она. Поднявшись, он посмотрел через поручни, пытаясь определить ее настроение хотя бы по осанке, по развороту плеч... Проказница не оглянулась.

Предыдущая страница 31 Следующая страница


Волшебный корабль 32

- Лучше нам остаться врозь, - сказала она как о чем-то решенном.
- Но... - замялся он, не зная, какие слова найти. - Я думал, живому кораблю непременно нужен спутник... кто-нибудь из семьи...
- Кажется, тебя это очень мало заботило, когда ты пустился в бега. Ну так и теперь не забивай себе голову.
- Я совсем не хотел обидеть тебя, - проговорил он потерянно. Какой там гнев, какое раздражение? Все ушло, да и было ли?.. Может, он лишь ощущал ее душевное состояние?.. - Проказница... хочу я того или нет, но я здесь. И пока я остаюсь здесь, нам с тобой нет причины...
- Причина в том, что ты всегда от меня отгораживался. Ты сам только что в этом признался. А другая причина - может, мне и в самом деле пора понять, кто же я такая... без тебя.
- Не понимаю...
- Сегодня я пыталась рассказать тебе нечто важное, но ты не стал меня слушать.
В ее голосе не было обиды, было лишь спокойствие вроде того, с каким его монастырский наставник, Бирандол, указывал ему на некий очевидный вывод, который ему следовало бы сделать самостоятельно.
- Наверное, так и получилось, - признал Уинтроу смиренно. - Если хочешь, я выслушаю сейчас.
- Теперь - слишком поздно, - отрезала Проказница. И чуть смягчилась: - Скажем так, сейчас у меня нет настроения об этом говорить. Возможно, я попробую сама разобраться с этой загадкой. Наверное, пора уже мне делать это самостоятельно, не дожидаясь, чтобы за меня подумал какой-нибудь Вестрит.
Настал его черед ощутить себя покинутым и одиноким.
- Ну... а мне-то что делать?
Она покосилась на него через плечо. Взгляд зеленых глаз был почти добрым.
- Когда такой вопрос задает раб, он ждет, чтобы ему ответил хозяин. Священнослужитель принимает решение сам... - И она чуть не улыбнулась. - Никак ты уже позабыл, кто ты такой без меня?
Она определенно не ожидала ответа. Повернулась к нему спиной и, подняв голову, стала смотреть на горизонт. Она разорвала свою связь с ним.
Спустя некоторое время Уинтроу тяжело поднялся на ноги. Нашел ведерко, ранее принесенное Майлдом, и спустил его за борт. Ведерко наполнилось, рванув веревку из рук. Оно показалось ему очень тяжелым. Уинтроу поднял тряпку, которой не так давно воспользовался сам, взял ведерко и отправился вниз - туда, где сидели в трюмах рабы. Проказница не обернулась.

«Откуда мне знать, могу ли я?.. - в отчаянии размышляла она. - Как мне быть самой собой... без помощи со стороны? Я не знаю... Что если я с ума сойду?»
Она смотрела на одинокие скалы и островки, усеявшие широкий пролив, на горизонт впереди... Она простерла свои чувства вовне, стала пробовать на вкус ветер и воду. И немедленно ощутила присутствие змей. И не только того белого, что тащился за нею в кильватере, словно растолстевший пес на поводке, - нет, были и другие, тенями мелькавшие в отдалении. Проказница решительно выкинула их из своих мыслей... Хотела бы она возмочь проделать то же самое в отношении рабов, маявшихся у нее внутри, и объятой смятением команды! Увы, люди находились слишком близко, они касались ее диво древа в слишком многих местах... Сама того не желая, она ощущала Уинтроу: тот ходил от раба к рабу, обтирая лица и руки прохладной мокрой тряпицей, давая людям хотя бы то малое утешение, на которое был способен. «Ведет себя как жрец - и Вестрит», - подумалось ей. Некоторым образом она испытывала гордость за мальчика, как если бы он... доводился ей кем-то. Однако в действительности это было не так, и она понимала это тем яснее, чем дольше длилось их разобщение. Люди с их чувствами наполняли ее физически и духовно... но они не были ею. Она пыталась очертить границы между ними и собой и выделить свою самость...
Либо у нее что-то не получалось - либо выделять было особенно нечего.
Проведя некоторое время в не очень-то плодотворных усилиях, она опять подняла голову и сжала челюсти. «Если я всего лишь корабль и не более - что ж, я хоть буду гордым кораблем...» Она нашла стремнину течения, господствовавшего в проливе, и стала смещаться в ту сторону. Потом едва уловимыми движениями, малозаметными даже для нее самой, выровняла доски своей обшивки, добиваясь идеальной гладкости корпуса. У штурвала как раз стоял Гентри; ее коснулось его радостное удивление оттого, как замечательно изменился бег корабля. Гентри можно было вверить себя полностью. Проказница прикрыла глаза, подставила лицо ветру, летевшему из-за кормы, и сделала попытку допустить к себе сновидения. «Какой, собственно, жизни я желала бы для себя?..» - спрашивала она безмолвно. Может быть, сны подскажут ей ответ?

- Разве хорошо врать капитану, а? - У Офелии был низкий, хрипловатый голос, голос многоопытной соблазнительницы, напоминающий темный густой мед. - ...Юнга, - Добавила она запоздало. И этак искоса посмотрела на Альтию.
Этот корабль выстроили давно. В те времена было принято помещать носовую фигуру наверху форштевня, а не как теперь, под бушпритом. И взгляд Офелии, брошенный поверх белого пухлого плечика, шаловливо предупреждал: «Только мне-то врать не вздумай!..»
Альтия ответила далеко не сразу. Она сидела, скрестив ноги, на крохотной выносной палубе, устроенной, как ей уже объяснили, токмо и единственно ради того, чтобы Офелии легче было общаться с людьми. Альтия встряхивала в руках большую коробку игральных костей. Коробка, как и сами кости, были гораздо крупнее обычных, ибо это была собственность Офелии. Ну а та, обнаружив, что на борту образовался «лишний» член команды, немедля потребовала, чтобы Альтия - Эттель - проводила часть своей вахты, забавляя ее. Офелия страсть любила азартные игры; Альтия, впрочем, подозревала - больше оттого, что они давали ей возможность вдоволь посплетничать. Еще она подозревала, что корабль жульничал почем зря, но уж с этим, по ее мнению, оставалось только смириться. Офелия ко всему прочему держала целые связки счетных палочек - вся команда была у нее в долгу как в шелку. Иным отметкам на этих палочках было уже немало лет. Палочка, соответствовавшая Альтии, тоже была уже украшена достойным количеством зарубок. Она открыла коробку, заглянула внутрь и нахмурилась.
- Три чайки, две рыбки, - объявила она и повернула коробку, давая изваянию посмотреть в нее тоже. - Ты опять выиграла.
- Вот именно, - согласилась Офелия самодовольно. И хитренько улыбнулась: - Ну что? Повысим ставки, а... мальчик мой?
- Ты и так уже выиграла у меня все имущество и даже больше, - заметила Альтия.
- Знаю, знаю. Придется что-то придумывать, а то ты со мной никогда не расплатишься. Вот что! Сыграем на твой маленький секрет?..
- Зачем беспокоиться? Думаю, ты и так все уже знаешь... - Альтии оставалось только молиться, чтобы дело касалось лишь ее пола, и не более. Если Офелия догадалась - а значит, не преминет разболтать - только об этом, можно было жить относительно спокойно. Насилие на борту живого корабля, увы, не было чем-то вовсе неслыханным, но случалось, правду сказать, исключительно редко. Причина была простая - насилие порождало слишком бурные эмоции, способные вывести корабль из душевного равновесия. Большинство живых кораблей сами по себе терпеть не могли насилия; ходили, правда, слухи, будто «Шоу», отличавшийся подловатым нравом, однажды потребовал выпороть неопытного матроса, запачкавшего его краской. Но Офелия, при всей своей внешней растрепистости, была истинной дамой, и добросердечной притом. Поэтому Альтия весьма сомневалась, что на борту подобного корабля ее немедленно изнасилуют. Впрочем, мужиковатые ухаживания какого-нибудь матроса, честно пытающегося быть галантным, от прямого насилия мало чем отличались... «Возьмем, например, Брэшена...» - подумалось ей, и она тотчас пожалела об этом. Что-то последнее время он часто начал приходить ей на ум, да еще и в самые неподходящие моменты. Вероятно, следовало-таки ей разыскать его в Свечном - и попрощаться. Она этого не сделала и таким образом как бы не перевернула окончательно эту страницу своей жизни. Плохо уже само по себе. А всего хуже, что она еще и позволила ему оставить за собой последнее слово...
- Что ж, - сказала Офелия, - твоя правда, мне в самом деле известна по крайней мере часть. - И она рассмеялась хрипловатым грудным смехом. Она красила губы ярко-красной помадой, полагая, что ей это очень к лицу. Когда она смеялась, были видны белейшие зубы. Вот она прикрыла ресницы... и добавила очень тихо: - Покамест я единственная, кто знает. И тебе, без сомнения, хочется, чтобы так оно и осталось...
- Зачем же мне в чем-либо сомневаться, - благовоспитанно заметила Альтия, хорошенько тряся между тем коробку с костями. - Уж верно, такая великолепная дама, как ты, никогда не унизится до того, чтобы выдавать чужие секреты...
- Вот как? - Офелия улыбнулась уголком рта. - По-твоему, это не есть моя святая обязанность - немедленно уведомить моего капитана, что один из членов команды - вовсе не тот, за кого капитан его принимает?
- Ну-у-у... - Если Тенира вздумает ее запереть, путешествие домой потеряет всю свою привлекательность. - Ну и что ты предлагаешь?
- Бросаем кости три раза. Каждый выигрыш даст мне право задать тебе вопрос, на который ты правдиво ответишь.
- А если выиграю я?
- Тогда я сохраню твой секрет.
Альтия покачала головой:
- Не очень-то равные получаются ставки...
- Хорошо. Ты тоже сможешь задать мне вопрос.
- Все равно не поровну.
- Ладно, чего бы тебе хотелось?
Альтия в задумчивости встряхивала коробку...
Несмотря на зимнее время, день стоял почти совсем теплый; благодарить за это следовало горячие болота, лежавшие западнее. Все здешние берега представляли собой кочковатые заболоченные низины, переходившие в вереницы островков и песчаных мелей, беспрестанно менявших свои очертания. Горячая вода, изливавшаяся из болот, смешивалась здесь с соленой морской и представляла немалую опасность для обычных кораблей, ибо в ней кишмя кишели черви и прочие паразиты, охочие до судовой древесины. К счастью, диводрево корпуса «Офелии» было им не по зубам, и единственную неприятность доставляли сернистые миазмы, которые нет-нет да и доносил ветерок.
Ветерок играл прядями, выбившимися из косы Альтии и уносил боль из суставов, разбитых слишком тяжелой работой... Хоть и называлась она «лишним» членом команды, а дела для нее у капитана Тениры сыскалось предостаточно! Впрочем, мужик он был действительно справедливый, да и Офелия оказалась кораблем красивым и в плавании не особенно норовистым... И тут только до Альтии внезапно дошло, что, оказывается, всю последнюю неделю - или около того - она форменным образом наслаждалась жизнью... Вот так-то.
- Я знаю, чего мне хочется, - проговорила она негромко. - Но, боюсь, даже ты не можешь мне этого дать...
- Ты очень громко думаешь, - сообщила ей Офелия. - Тебе это кто-нибудь уже говорил? Нет? Ты, кстати, мне нравишься почти так же сильно, как я - тебе. - В голосе Офелии звучала ненаигранная приязнь. - Ты хочешь, чтобы я попросила Тениру оставить тебя насовсем, так?
- Не совсем верно... Я хочу, чтобы он знал, кто я на самом деле... такая, и при всем том захотел, чтобы я продолжала у него работать.
- Вот так так! - шутливо ужаснулась Офелия. - Ничего себе ставочка! И, конечно, я ничего не могу обещать, разве только сделать попытку! - И она подмигнула Альтии: - Тряси, тряси коробку... девочка моя...
И, конечно же, кости выпали в ее пользу.
- Что ж, задавай свой вопрос, - проговорила Альтия негромко.
- Погоди. Прежде чем я начну спрашивать, я хочу знать, сколько вопросов я имею право задать!
Как и следовало ожидать, оба оставшихся броска принесли ей победу. Альтия так и не могла понять, как же именно Офелия жульничала; большущие ладони изваяния не были способны на тонкие манипуляции с коробкой.
- Ну... - промурлыкала Офелия, передавая Альтии коробку, чтобы та могла убедиться в ее полном и окончательном выигрыше. - Три вопроса! Дай-ка я подумаю... - Она помедлила, наслаждаясь моментом. - Итак, твое настоящее полное имя?
Альтии оставалось только вздохнуть.
- Альтия Вестрит.
Она говорила очень тихо, зная, что корабль непременно услышит.
- Вот это да-а-а!.. - восхищенно выдохнула Офелия. Судя по всему, она предвкушала великолепный скандал. - Так ты из Вестритов!.. Значит, девушка из старинного купеческого семейства удирает в море, а ее собственный живой корабль остается один-одинешенек!.. Да как же ты могла так поступить, ты, бессердечное, злобное маленькое существо! Ты хоть понимаешь, на что ты обрекла бедняжку Проказницу?! Она же, можно сказать, малютка, она едва-едва пробудилась, а ты ее покинула в целом мире одну! Нет, какое бессердечие, какая бесчувственность!.. Ну-ка, живо, живо, выкладывай, почему так случилось!!! А не то я прямо сейчас от любопытства помру!..
Альтия снова вздохнула:
- Я покинула ее не по своей воле... Меня силой выгнали с моего семейного корабля, - ответила она тихо... и вдруг все вернулось с такой силой, словно произошло только вчера. Горе по отцу. Оскорбительное лишение наследства. Ненависть к Кайлу... Не думая ни о чем, она подняла руку и плотно вложила ладонь в деревянную руку Офелии, которая жалеючи к ней потянулась... Тут ей показалось, будто где-то в сознании открылся давно запертый шлюз, и переполнявшие душу мысли и чувства неудержимым потоком хлынули наружу. Альтия испустила долгий судорожный вздох... Она и не догадывалась, как много ей недоставало, пока она была лишена самой простой возможности - с кем-либо поделиться. Альтия начала говорить - и уже не могла остановиться.
Судя по выражению лица, Офелия вначале необыкновенно разволновалась, потом прониклась жалостью и симпатией.
- Ах, милочка, милочка, - только и повторяла она. - Это ж надо, какая трагедия-то случилась!.. Но почему ж ты к нам сразу не прибежала? Почему позволила разлучить вас?
- К кому - к «вам»? - спросила Альтия изумленно.
- Ну как же? К нам, к живым кораблям! Уж мы бы за тебя все как есть стеной встали! В те дни, когда ты вдруг исчезла, а Хэвен заграбастал Проказницу, в порту только и разговору было, что об этой истории! Мы-то все были уверены, что после ухода твоего отца ты Проказницу всенепременно получишь... А уж она-то как убивалась, бедняжка! То-то мы словечка из нее вытянуть не могли... А потом появился тот мальчик... как его звали? - Уинтроу! - и у нас хоть немножко от сердца отлегло. Но только бедная девочка и тогда все никак успокоиться не могла. Конечно, если Уинтроу притащили на борт против его желания, это очень многое объясняет!.. Но чего я по-прежнему в толк не возьму - отчего ты к нам не пришла?
- И подумать не могла, - ответила Альтия покаянно. - Я полагала, это сугубо внутрисемейное дело... Но даже если бы я пришла и пожаловалась - разве вы могли бы что-нибудь сделать?
- Хорошенького же ты о нас мнения, милочка, как я погляжу! Мы, чтобы ты знала, ну о-очень на многое способны, если припрет... А если бы нас вздумали не послушать - мы бы вообще ходить в море отказались! Все как один! И не вышли бы из гавани, пока на Проказницу не взошел бы по доброму согласию один из членов семьи!
Некоторое время Альтия потрясенно молчала... Потом кое-как выдавила:
- И вы пошли бы на такое... ради нас?
- Альтия, деточка, конечно, пошли бы, и не только ради вас - ради нас всех!.. Ты, может быть, слишком молода и не помнишь... но был когда-то живой корабль по имени Совершенный. Его примерно так же обидели - и свели в итоге с ума. - Офелия даже закрыла глаза и покачала головой. - В то время мы, увы, не вмешались... И вот оттого, что мы вовремя не помогли родичу, он оказался навсегда искалечен. Всякий живой корабль, входящий или выходящий из гавани Удачного, видит его на берегу. Он вытащен из воды и прикован цепями, он одинок и безумен... Мы, корабли, мы ведь общаемся между собой, солнышко. Мы не меньшие охотники до сплетен, чем наши матросы, - а так, как матросы, не сплетничает, поверь мне, никто на свете. И много, много лет назад мы все между собой сговорились... Так что если бы мы узнали то, о чем ты сейчас мне рассказала, мы всенепременно бы за вас заступились! А ежели бы слова делу не помогли, мы бы выходить в море отказались, и все тут. Нас, живых кораблей, не так уж и много... Что ж это получится, если мы за своих заступаться не будем?
- Я не знала... - тихо повторила Альтия.
- Ну-у, хм, да... я, наверное, слишком разоткровенничалась. Ты же понимаешь, деточка, если станет известно о сговоре кораблей... это могут очень неправильно истолковать. Мы же не бунтовщики какие-нибудь, мы без крайней необходимости нипочем не восстанем... Но и сидеть сложа ручки и просто смотреть, как одного из нас опять обижают, - никогда!
Развязные интонации старой неряхи-матерщинницы начисто исчезли из ее голоса. То, что услышала Альтия, могла бы произнести властная женщина из Удачного, мать и глава могущественного семейного клана. И девушка спросила с надеждой:
- А не поздно ли... сейчас попросить помощи?
- Ну, - ответила Офелия, - начнем с того, милочка, что прямо сейчас мы далековато от дома и еще не скоро прибудем туда. Пока могу только обещать, что шепну пару словечек другим живым кораблям, если хоть кого-нибудь встретим. Только не пытайся сама что-нибудь говорить, оставь это мне. Мы все равно не сможем ничего предпринять, пока сама Проказница не вернется в Удачный... Ох, как я надеюсь в тот момент тоже там оказаться!.. Ни за что на свете не хотела бы пропустить такое веселье!.. Ну, короче, когда это произойдет, я - надеюсь, что я! - или тот из нас, кто окажется рядом, расспросит Проказницу, как выглядит дело с ее точки зрения. И, если она горюет так же сильно, как ты, - а я полагаю, что очень даже горюет, я ведь твою душу читаю почти так же ясно, как если бы ты была одной из нас, - вот тогда-то мы и возьмемся за дело. В гавани Удачного всегда стоят два-три живых корабля... Мы переговорим с нашими семьями, и к нам будут присоединяться другие корабли по мере их возвращения в порт. И мы потребуем, чтобы наши семьи призвали Вестритов к ответу. То есть, ты понимаешь, деточка, мы надавим на наши семьи, чтобы они надавили на Вестритов. Ну и как последнее средство - общий отказ выходить в море. Честно тебе признаться, нам очень не хочется, чтобы до такого и вправду дошло. Но коли дойдет - встанем насмерть!
Альтия очень долго молчала...
- О чем ты думаешь? - наконец спросила Офелия.
- О том, что я впустую потратила почти целый год, странствуя вдали от своего корабля. Да, я очень многому научилась, и я действительно полагаю, что здорово поднаторела как матрос... Но чудо первых месяцев ее жизни уже прошло мимо меня, и этого не наверстаешь ничем. Ты права, Офелия... Я злобное, бессердечное существо. А может, просто глупое и трусливое... Как я могла бросить бедняжку одну Кайлу на растерзание - сама в толк не возьму...
- Все мы совершаем ошибки, солнышко, - ласково заметила Офелия. - Можно только молиться, чтобы все они были так же исправимы, как твоя. Ибо, конечно же, мы всенепременно вернем тебе твой кораблик. Всенепременно вернем!
- Не знаю даже, как благодарить тебя...
Чувство было примерно такое, когда заново обретаешь способность дышать полной грудью. Или сбрасываешь с плеч груз, нескончаемо долго гнувший к земле. Альтии никогда и в голову не приходило, что живые корабли могут питать друг к дружке подобные чувства. Она-то знала лишь свою личную связь с Проказницей - и не более того. Она ни разу не задумывалась, что у ее корабля может завязаться дружба с кем-то из ее племени... Что у них с Проказницей могут оказаться союзники... много союзников... не просто они вдвоем против целого мира!
Офелия гортанно хохотнула, вновь превращаясь в разудалую распустеху.
- Между прочим, - сказала она, - с тебя еще вопросик!
Альтия тряхнула головой и улыбнулась:
- Ты мне уже не три, а тридцать три вопросика задала.
- А вот и не надо! - от души расхохоталась Офелия. - Я только припоминаю, как спросила тебя насчет имени. А остальное ты мне, золотце мое, выложила сама! В порядке рыданий в жилетку!..
- Ну... наверное, так и было... Хотя нет, погоди! Точно помню: ты меня спросила, почему я не пришла за помощью к другим живым кораблям!
- Это был не настоящий вопрос. Это я так, просто чтобы разговор завязался... Но даже если тут я тебе уступлю, вопросов все равно получается два. Один по-прежнему с тебя!
Альтия решила проявить щедрость и душевную широту.
- Валяй, спрашивай! - сказала она.
Офелия заулыбалась, и глаза у нее заблестели самым проказливым образом. Она даже прикусила ослепительными зубами кончик языка... А потом выпалила:
- Ну так кто же он, тот темноглазый парень, который навевает тебе... такие роскошные сны?!!

ГЛАВА 32
ШТОРМ

- Давай попробуем вот так... - Уинтроу сдвинул кандалы по тощим лодыжкам девушки как можно дальше наверх. Взял полоску тряпки и осторожно обмотал стертое в кровь тело. Потом сдвинул железные обручи назад, на повязки. - Ну как? Лучше?
Она не ответила. И, как только он убрал ладонь, принялась что было силы вертеть ногами в державших ее кандалах.
- Нет, нет, не надо! - негромко взмолился Уинтроу. Он прикоснулся к ее лодыжке, и девушка немедленно замерла. Но так ничего и не сказала. И не посмотрела на него. Она все время молчала и никуда не смотрела. Еще день-другой - и она навсегда себя изувечит. А у него не было ни трав, ни целебных масел, не говоря уже о настоящих лекарствах и перевязочном материале... Все, что он мог предложить страждущим, - это морскую воду и не слишком чистые тряпки. Между тем эта девушка постепенно, но верно перетирала себе сухожилия. Сучила и сучила ногами - и, кажется, не собиралась прекращать...
- Оставь ее, - мрачно посоветовал голос из темноты. - Она все равно спятила. Не соображает, что делает. Да и помрет наверняка раньше, чем мы в Калсиду придем. Все твои промывания и повязки только оттягивают печальный конец... Дай ей уйти, она же всяко по-другому отсюда не выберется!
Уинтроу поднял свечу над головой и вгляделся в потемки. Он затруднился определить, кто именно заговорил с ним. В этой части трюма даже ему, малорослому, было толком не выпрямиться. Потому и рабы, прикованные здесь, были больше других ограничены в движении. Только бег корабля, размашисто резавшего высокую волну, раскачивал людей туда-сюда, так что живая плоть терлась о дерево. Они прикрывали глаза от пламени его маленькой свечки: она слепила их, как полуденное солнце. Уинтроу прошел дальше вдоль ряда, стараясь перешагивать через зловонные потеки. Большинство невольников молчало и никак не реагировало на его появление: вся их сила уходила на то, чтобы как-то выносить свое бедственное положение. Потом Уинтроу заметил мужчину, который полусидел, насколько позволяли цепи, и болезненно моргал против света, стараясь посмотреть Уинтроу в глаза.
- Могу я как-то помочь тебе? - спросил мальчик негромко.
- Может, у тебя ключик найдется от этих цепочек? - язвительно поинтересовался один из лежавших ближе к Уинтроу.
Другой спросил:
- А ты почему свободно расхаживаешь?
- Так распорядились, чтобы я мог поддерживать в вас жизнь, - уклончиво ответил Уинтроу. Он боялся - узнай они, что он сын капитана, не попытались бы убить! - У меня тут ведерко морской воды и тряпки, - продолжал он. - Если кто хочет обтереться, пожалуйста...
- Дай тряпку, - грубо потребовал тот, что заговорил первым. Уинтроу смочил ее водой и протянул ему, думая, что тот вытрет лицо или руки: многие рабы находили некоторое утешение, исполняя ритуал умывания. Но вместо этого мужчина протянул руку так далеко, как только смог, и прижал тряпку к нагому плечу человека, неподвижно лежавшего рядом. - Вот, крысиный ты корм, - проговорил он почти с нежностью. И как умел промокнул воспаленную опухоль на плече у соседа. Тот не пошевелился и ничего не сказал. - Этого малого здорово кусанули прошлой, не то позапрошлой ночью, - пояснил тот, что взял тряпку. - Я поймал крысюка, и мы схарчили его пополам... Вот только ему что-то поплохело с тех пор. - И он ненадолго перехватил взгляд Уинтроу: - Как, не сможешь устроить, чтобы его отсюда вынесли? - спросил он уже более мягким тоном. - Коли уж судьба ему в цепях помереть, пусть по крайности отойдет на воздухе, на свету...
- Сейчас ночь, - услышал Уинтроу свой собственный голос. Ох, Са, до чего ж глупо прозвучало...
- Правда? - удивился мужчина. - Но все равно... Хотя бы свежий воздух... прохладный...
- Я узнаю, - ответил Уинтроу. Хотя на самом деле отнюдь не был уверен, что пойдет у кого-нибудь спрашивать. Команда более не имела к Уинтроу никакого отношения. Он был сам по себе. Ел и спал отдельно от всех. Кое-кто из матросов, с кем он успел в начале плавания более-менее сойтись, иногда посматривали в его сторону, и тогда на лицах у них возникала смесь жалости и отвращения - дескать, надо же было докатиться до подобного состояния! А новые матросы, нанятые в Джамелии, обходились с ним словно с самым обыкновенным рабом. Если он к ним приближался, они сразу начинали жаловаться на вонь - и пинками либо зуботычинами гнали его прочь... Нет уж! Чем меньше внимания обращала на него команда, тем спокойней ему жилось. В последнее время он стал думать о палубе, мачтах и снастях как о «внешнем мире». Его, Уинтроу, новый мир находился здесь, в трюмах. Это был мир ощутимо густого смрада, заросших грязью цепей... и человеческих тел, опутанных ими, как паутиной. Когда Уинтроу выбирался на палубу, чтобы сменить воду в ведерке, это было целое путешествие в другую вселенную. Там люди двигались, куда кто хотел, они разговаривали, кричали и порою даже смеялись, и ветер, солнце и дождь вволю целовали их лица и обнаженные руки. Уинтроу никогда раньше не подозревал, какое это чудо!
Наверное, он мог бы остаться наверху, в этом дивном палубном мире. И даже постепенно обрести свое прежнее положение корабельного юнги. Но он даже не пытался. Побывав здесь, в недрах корабля, он все равно не смог бы забыть увиденного или притвориться, что ничего этого не существует. Поэтому каждый день он поднимался с закатом, наполнял свое ведерко, брал собственноручно выполосканные тряпки - и отправлялся к рабам. Он мог им предложить лишь одно жалкое утешение - умывание морской водой. Пресная вода, конечно, была бы предпочтительнее, но ее слишком берегли. Что ж, пусть будет морская. Все лучше, чем ничего... Он давал людям умыться и ухаживал за ранами, до которых они сами не могли дотянуться. Их было слишком много, и он физически не мог каждый день посещать каждого. Но все-таки он делал что мог. А потом возвращался к себе, в канатный рундук, падал на свое убогое ложе - и засыпал как убитый...
Он ощупал ногу укушенного крысой. Кожа показалась ему очень горячей... Вряд ли бедолага долго протянет.
- Не намочишь ли ты тряпку еще? Пожалуйста...
Что-то в интонациях и выговоре прозвучавшего голоса показалось Уинтроу смутно знакомым... Он раздумывал об этом, макая тряпку в остатки морской влаги на донце ведерка. Вода была уже грязная, как, впрочем, и тряпка. Но хоть мокрая, и то добро. Человек взял ее и вытер лицо соседа. Потом вывернул тряпку и обтерся сам.
- Спасибо тебе большое, - сказал он, возвращая жалкий лоскут.
У Уинтроу пошли по коже мурашки... он вспомнил. И он сказал:
- Ты со Срединного полуострова, ведь так? Не из местности возле Келпитонского монастыря?..
Человек улыбнулся довольно странной улыбкой - так, будто слова Уинтроу разом ранили и согревали его.
- Да, - ответил он негромко. - Именно там я жил... - И поправился: - Пока меня в Джамелию не послали.
- И я жил в Келпитоне! - прошептал Уинтроу, хотя больше всего ему хотелось кричать. - Я жил в монастыре и учился на священнослужителя. А еще иногда я трудился в садах...
Он заново смочил тряпку и протянул ее закованному.
- Ах, эти сады... - голос мужчины прозвучал словно издалека, хотя он всего-то повернулся лишний раз обтереть руки соседа. - Весной, когда распускались цветы, каждое дерево превращалось в розовый или белый фонтан... а их аромат был подобен благословению...
- Над ними кружились пчелы, - подхватил Уинтроу, - но порою казалось, будто жужжат сами деревья. А когда лепестки опадали, сама земля на неделю становилась розово-белой...
- А деревья окутывал зеленый туман: это пробивались первые листья... - прошептал раб. И вдруг застонал: - О Са, спаси и помилуй!.. Кто ты? Демон, явившийся мучить меня, или дух - посланец Небес?..
- Ни то ни другое. - Уинтроу внезапно сделалось стыдно. - Я просто мальчишка с тряпками и ведерком воды...
- И даже не жрец Са?..
- Больше уже нет...
- Дорога к жречеству может неисповедимо петлять, - заметил раб наставительно, и Уинтроу понял, что тот цитировал древнее писание. - Но однажды вступивший на нее - уже не сворачивает...
- Но меня, - сказал он, - силой оторвали от ученичества!
- Никого нельзя оторвать, никто не может и уйти по собственной воле. Все жизни ведут к Са. Все мы так или иначе призваны к священству.
Тут до Уинтроу дошло, что он сидит очень тихо, замерев в темноте. Огарок свечки погас, а он даже и не заметил. Его разум устремился следом за словами невольника, вопрошая и дивясь. «Все мы призваны к священству» - как это понимать? Даже Торк? Даже Кайл Хэвен?.. Одно дело призывать - но всякий ли призыв будет услышан, всякая ли дверь растворится?..
Ему не понадобилось объяснять собеседнику своего путешествия по мысленным мирам - тот все понял и так.
- Ступай, жрец Са, - тихо проговорил он из мрака. - Твори то малое добро, которое можешь, моли о нас, доставляй утешение. Когда же тебе представится случай сделать нечто большее - знай: Са даст тебе мужества. Я знаю...
И Уинтроу почувствовал, как в руку ему сунули тряпку.
- Ты тоже был жрецом? - спросил Уинтроу тихо.
- Я и сейчас жрец. Из тех, кто не переметнулся на сторону ложного вероучения. Я по-прежнему полагаю, что никто не рождается для рабской доли. Я верю, что Са не допустил бы подобного. - Он откашлялся и тихо спросил: - А как веруешь ты?
- Так же, конечно.
Его собеседник проговорил тоном заговорщика:
- Воду и еду нам приносят только раз в день. Кроме тебя и разносчиков пищи, сюда никто не заглядывает. Будь у меня хоть что-нибудь металлическое, уж я потрудился бы над этими цепями... Мне не нужен даже инструмент, ведь его могут хватиться. Просто что-нибудь металлическое, что ты смог бы подобрать, пока никто не смотрит...
- Но... даже если ты выберешься из цепей, что ты сможешь поделать? Один против многих?..
- Если бы удалось открепить длинную цепь, освободиться удалось бы целому ряду.
- Но все-таки... что ты намереваешься делать? - спросил Уинтроу не без ужаса.
- Не знаю. Положусь на провидение Са... Ведь Он уже привел тебя ко мне, так? - Невольник, похоже, ощутил колебания мальчика и сказал: - Только не думай об этом. Не строй планов и не волнуйся. Если Са тебе предоставит такую возможность, ты сразу это поймешь. И тогда - действуй. - Он помолчал. - Я только вот о чем попрошу... Попытайся вымолить у них, чтобы бедному Кело дали испустить дух на палубе... Попытайся, если отважишься.
- Отважусь, - твердо ответил Уинтроу. Вокруг царила все та же тьма и висел все тот же липкий смрад, но внутри у него будто ожил и разгорелся крохотный огонек. Он отважится. Он попросит. Что ему за просьбу-то сделают? Уж вряд ли что-нибудь худшее, чем ему до сих пор доставалось. «Мужество... - подумал он изумленно. - Кажется, я вновь мужество обретаю...»
Он нашарил во мраке ведерко и тряпку.
- Мне идти надо. Но я непременно вернусь!
- Конечно, вернешься, - долетел тихий ответ.

- Проказница, я пришел! Ты мне что-то хотела сказать?
- Что-то происходит! Что-то очень нехорошее происходит...
- Что именно? - спросил Гентри устало. - Опять змеи? Во имя Са, Проказница, я уже пытался их отогнать. Но что толку по утрам швырять в них камнями, если под вечер за борт опять полетят мертвецы? Я не могу тебя избавить от них. Так что постарайся уж внимания не обращать...
- Они шепчут мне... - созналась она беспокойно.
- Что?.. Змеи разговаривают с тобой?
- Нет. Не все. Только тот белый, - Проказница обернулась к старпому, в глазах у нее была мука. - Он говорит... без звука, без слов. Он шепчет мне прямо в голову... и понуждает... к такому, что я и выговорить не могу...
Гентри едва не расхохотался. Очень неплохо: невыговариваемые вещи, к которым понуждают без слов. Как говорится, было бы смешно, если бы не было так грустно.
Иногда, вот как теперь, Гентри начинало казаться, что за всю его жизнь с ним ничего по-настоящему веселого и не случалось.
- Со змеями я все равно поделать ничего не могу, - сказал он Проказнице.
- Знаю, знаю... Я должна сама справиться с этим. И я справлюсь. Но сегодня... это не змеи. Это нечто другое...
- Что же? - спросил он терпеливо. «Она свихнулась. Ну точно свихнулась... И я помог довести ее до подобного состояния!»
Иногда ему казалось, что слова носового изваяния следовало просто пропускать мимо ушей - так, как если бы она была обычной рабыней из трюма, молящей о милосердии. Иногда, наоборот, Гентри начинал усматривать свой прямой долг в том, чтобы выслушивать ее бредни и пытаться рассеять владевшие ею беспочвенные страхи. Ибо то, что он про себя называл сумасшествием, на самом деле было неспособностью игнорировать человеческое несчастье, до отказа наполнявшее ее трюмы. И он, Гентри, помогал этому несчастью водворяться у нее на борту. Он приделывал цепи, он заводил на борт рабов, он своими руками приковывал мужчин и женщин в темноте глубоко под палубами, по которым теперь ходил. Он и теперь обонял вонь, которую они производили помимо собственной воли, и слышал отголоски их криков. «А может, это не она спятила, а, наоборот, я? У меня ключ висит на поясе - а я ничего не предпринимаю...»
- Я не знаю, что именно, - сказала Проказница. - Но что-то надвигается на нас... Что-то очень опасное!
Гентри показалось, она говорила точно больной ребенок в жару, видящий кругом себя в потемках персонажей из кошмарного сна. В ее голосе звучала невысказанная мольба: «Ну сделай так, чтобы они ушли...»
- Это просто шторм собирается, - сказал Гентри. - Мы все его чувствуем, да и волны делаются выше. Но с нами все будет хорошо, ведь ты великолепный корабль. - И попробовал ободрить ее: - Небольшая трепка тебе только на пользу пойдет!
- Нет, - сказала она. - Шторм я рада приветствовать: может, хоть вонь сделается чуточку меньше. Я совсем не шторма боюсь...
- Что же я могу для тебя сделать... - пробормотал Гентри. Помедлил - и задал свой обычный вопрос: - Хочешь, я разыщу Уинтроу и к тебе его приведу?
- Нет, нет, не надо, - повела она головой. Разговоры об Уинтроу явно не доставляли ей удовольствия; она сама не упоминала о нем и ему не давала.
- Что ж, - сказал Гентри. - Если придумаешь, что я мог бы для тебя сделать, просто дай знать.
И повернулся идти.
- Гентри! - окликнула она торопливо. - Гентри, постой!
- Да, Проказница? Что такое?
- Я говорила тебе, чтобы перебрался на другой корабль... Помнишь, я говорила тебе? Чтобы ты себе другое место нашел?..
- Помню, - кивнул он неохотно. - Помню...
И снова Гентри повернулся идти, но тут же едва не налетел на человека, неожиданно шагнувшего к нему из темноты. Старпом шарахнулся, едва не вскрикнув от неожиданности. Мгновением позже он разглядел, что перед ним был всего лишь Уинтроу. Ночь сделала мальчишку, облаченного в затасканное тряпье, похожим на бесплотного духа. Уинтроу выглядел очень исхудавшим, на бледном - как у любого раба - лице выделялись татуировки, казалось, они ползли по щеке. И он до того провонял миазмами невольничьего трюма, что Гентри отступил прочь еще прежде, чем успел об этом подумать. Старпом предпочитал вообще не встречаться с Уинтроу, а уж посреди ночи да наедине - это было удовольствие, мягко говоря, ниже среднего. С некоторых пор мальчишка начал казаться Гентри этаким ходячим упреком, живым напоминанием обо всем, чего моряк пытался не замечать.
- Чего надо? - грубо спросил он, но ему самому показалось - прозвучало это как плач.
- Один из рабов умирает, - просто ответил Уинтроу. - Хорошо бы его на палубу вынести.
- Ну и чего ради, если он все равно умирает? - с прежней грубостью осведомился Гентри, пытаясь спрятать за резкими словами свое собственное отчаяние.
- Но почему бы и нет? - спросил Уинтроу негромко. - Когда он умрет, вы же всяко вынесете его наверх, чтобы избавиться от тела. Так почему бы не сделать это чуть раньше, чтобы он хоть перед смертью чистым воздухом подышал?
- Чистым воздухом? У тебя что, совсем нос заложило? На этом корабле такого места уже не осталось, где бы не смердело!
- Допускаю, что тебе именно так и кажется. Но ему точно было бы здесь, наверху, перед смертью легче дышать.
- Я не могу просто так вытащить раба на палубу и оставить его здесь! Кого прикажешь приставить, чтобы за ним присматривать?
- Я бы и присмотрел, - ровным голосом предложил Уинтроу. - Да и кому какая от него может быть угроза? Он в таком жару, что будет просто лежать, глаз не раскрывая, пока не помрет.
- Жар? - насторожился Гентри. - Он что, из этих «расписных»?
- Нет, он из переднего трюма.
- Тогда почему его лихорадит? У нас до сих пор только «расписные» болели! - Гентри говорил сердито и так, словно Уинтроу был во всем виноват.
- Его укусила крыса. Его сосед говорит, что с того укуса, похоже, все и началось. - Уинтроу помялся. - Может, его вообще следовало бы на всякий случай убрать от других.
Гентри фыркнул:
- Думаешь сыграть на моих страхах, чтобы своего добиться, так?
Уинтроу смотрел на него спокойно, не отводя взгляда:
- Тогда назови мне хоть одну стоящую причину, по которой не следует вынести этого бедолагу на палубу умирать.
- У меня нет свободных людей, чтобы таскать его туда-сюда прямо сейчас. Идет большая волна, шторм надвигается. Мне вся вахта на палубе нужна, до человека, - не ровен час, понадобятся! Мы входим в пролив со сложным фарватером: тому, кого шторм застигает именно здесь, следует держать ухо востро!
- Если ты дашь мне ключ, я сам его наверх вытащу.
- Ты?.. Вытащишь из переднего трюма наверх взрослого мужика?.. В одиночку?..
- Значит, кто-нибудь еще из рабов мне поможет.
- Вот что, Уинтроу... - начал Гентри раздраженно, но тут вмешалась Проказница.
- Пожалуйста, Гентри, - тихо сказала она. - Пожалуйста, пускай его вынесут.
Гентри очень не хотелось им уступать... Почему - он сам не взялся бы объяснить. Ему давался шанс явить вполне посильное милосердие - а он только желал отказать. Почему? Наверное, потому, что, если правильно было пожалеть этого умирающего, значит... значит... Он отбросил беспокоящую мысль. Он, в конце концов, был на этом судне старпомом, у него была куча обязанностей, и самая основная - поддерживать на корабле тот и именно тот порядок, которого пожелал капитан. И даже если бы прямо сегодня он встал перед ним и заявил: «Это неправильно!» - что изменил бы его единственный голос?
- Ты, помнится, говорил: если, мол, я вспомню, чем ты можешь мне угодить, чтобы я только сказала, - напомнил корабль.
Гентри посмотрел вверх, на вечернее небо, обложенное густеющими облаками. «Если Проказнице не потрафить, она упрется, и тогда шторм нас оттреплет вдвое хуже, чем мог бы...» Гентри страсть не хотелось перечить кораблю именно теперь.
- Если волнение еще усилится, палубу начнет «мыть», - предупредил он их обоих.
- Думается, - сказал Уинтроу, - он вряд ли заметит...
- Ох, Са!.. - с чувством воскликнул Гентри. - Я не могу доверить тебе свои ключи, парень. И не могу разрешить вывести на палубу здорового раба. Ладно - если уж надо это сделать, чтобы угодить кораблю, я все сделаю сам! Только давай поторопимся... - И громко прокричал: - Эй, Комфри! Присмотри тут, на палубе! Я иду вниз. Понадоблюсь - зови сразу!
- Так точно, старпом!.. - долетело из полутьмы.
- Валяй, показывай, куда идти, - нарочито грубовато обратился Гентри к Уинтроу. - Если в переднем трюме вправду какая хворь завелась, всяко мне самому лучше взглянуть!

Уинтроу молча вел его по корабельным недрам... Он просто не мог придумать, что бы такого сказать Гентри, кроме просьбы, - а ее он уже высказал. Он очень болезненно чувствовал всю бездну разницы между ним и собой. Гентри, правая рука и надежный советник его отца, был от Уинтроу, раба и обесчещенного сына, дальше, чем небеса от земли. И потому, ведя Гентри по направлению к набитому невольниками переднему трюму, он чувствовал себя так, будто ведет постороннего знакомиться со своим личным кошмаром.
Гентри дал ему нести фонарь. Тот отбрасывал яркий круг, освещавший гораздо больше, нежели свечки, к которым успел привыкнуть Уинтроу. Оттого ужас человеческого унижения и уничтожения ощущался еще вдвое острей. Уинтроу старался дышать как можно реже, да и то делая очень мелкие вдохи. Это было искусство, которому он успел обучиться. Гентри, шедший сзади, время от времени давился кашлем, а один раз, кажется, старпома едва не стошнило. Уинтроу не оглядывался... Было и так ясно - Гентри как старпом не обязан был сам спускаться в невольничьи трюмы. Он и не спускался. У него другие люди в подчинении были - их при надобности и посылал. Уинтроу про себя весьма сомневался, что его отец со времени выхода из Джамелии вообще заглядывал вниз.
Поблизости от умирающего им пришлось низко нагнуться. Здесь рабы лежали так плотно, что, делая шаг, трудно было на кого-нибудь не наступить. При виде яркого фонарного света несчастные начинали шевелиться и тихонько шушукаться.
- Вот тот, о ком я говорил, - показал Уинтроу. И пояснил жрецу, лежавшему рядом: - Это Гентри, старпом... Он согласился позволить мне вынести твоего друга наверх.
Раб-жрец приподнялся, моргая в ярких лучах фонаря.

Предыдущая страница 32 Следующая страница


33 Робин Хобб

- Да пребудет с тобою милость Са, - сказал он старпому. - Я - Са'Адар.
Гентри никак не прокомментировал ни того, что невольник вздумал ему представиться, ни того, что он претендовал на священнический сан. Уинтроу показалось, что старпом почувствовал себя неудобно - как это, его представляли рабу!.. Нагнувшись, Гентри опасливо потрогал горячую кожу умирающего раба.
- Жар, - объявил он, как будто это и так не было очевидно. - Вынесем его отсюда, пока зараза не распространилась.
И он потянулся вбок, к толстенной скобе, загнанной в дерево «Проказницы». К скобе крепилась длинная цепь, державшая целый ряд невольников. Соленость морского воздуха и влажные человеческие испарения успели потрудиться над висячим замком. Гентри пришлось повозиться, прежде чем замок, скрежетнув, разомкнулся. Ему пришлось еще бороться с дужкой, никак не желавшей выходить... Но вот наконец свободный конец цепи упал на грязную палубу.
- Отстегни этого малого от остальных, - велел старпом Уинтроу. - Потом закрепишь прочих - и потащим его на палубу. Да пошевеливайся давай! Не нравится мне что-то, как «Проказница» идет по этой волне!
Уинтроу без труда понял: Гентри просто не хотел прикасаться к заросшей гнусной слизью цепи, что проходила сквозь кольца всех ножных кандалов. Что до самого Уинтроу - его человеческие испражнения и свернувшаяся кровь с некоторых пор волновали всего менее. Держа в руке фонарь, он пополз на карачках вдоль ряда рабов, с рокотом и звяканьем протаскивая цепь сквозь кольца, пока не добрался до умирающего - и не высвободил его.
- Погоди... прежде чем ты его заберешь... - попросил раб-священник. И нагнулся прикоснуться ко лбу своего друга: - Да благословит Са тебя, орудие Своего промысла... Покойся с миром.
...И тут же, безо всякой паузы, с быстротой кусающей змеи Са'Адар подхватил с полу фонарь - и с силой метнул. Мощи и меткости его броска оставалось только изумляться. Уинтроу успел заметить, как округлились от ужаса глаза Гентри - а в следующий миг тяжелый металлический фонарь угодил старпому прямо в лоб. Стекло от удара разбилось, Гентри повалился со стоном. Фонарь упал рядом с ним и покатился под уклон, ибо корабль как раз кренился на борт. По полу пробежала масляная дорожка, но огонек не погас.
- Лови фонарь! - рявкнул на Уинтроу Са'Адар, выдергивая цепь из обмякших рук мальчика. - Живо, живо, пока пожар не начался!
Предотвращение пожара было делом первейшим, тут двух мнений быть не могло. Уинтроу бросился за фонарем, замечая в то же время, как слева и справа от него начали шевелиться рабы. Металл гремел по металлу - цепь с лихорадочной быстротой продергивали сквозь ушки кандалов. Уинтроу сгреб фонарь и поспешно поднял его, убирая подальше от разлитого масла. Он вскрикнул, поранив ногу о кусок разбившегося стекла, но вскрик боли тотчас сменился воплем ужаса - он увидел, как один из освобожденных рабов для начала сомкнул руки на горле потерявшего сознание Гентри и, кажется, вознамерился его придушить.
- Нет!.. - закричал Уинтроу... Но раб уже приподнял старпома - и что было силы шарахнул его головой о ту самую скобу, к которой недавно крепилась цепь. Уинтроу увидел, как мотнулась голова старпома, и понял каким-то внутренним чутьем, что его заступничество опоздало. Гентри был мертв... А рабы освобождались с такой быстротой, с какой вообще было возможно продергивать цепь.
- Отлично сработано, малыш, - хлопнул Уинтроу по плечу один из рабов. Мальчик смотрел на тело старпома... Он видел, как тот же самый раб отцепил ключи от пояса Гентри. Все происходило так быстро, и он, Уинтроу, определенно был частью происходившего, но где именно было его место? Он не знал. Уж в убийстве Гентри участвовать он всяко не хотел...
- Он не был плохим человеком! - вдруг крикнул Уинтроу. - Не надо было его убивать!..
- Тихо! - резким голосом приказал Са'Адар. - Всех переполошишь, а мы еще не готовы! - И он оглянулся на Гентри: - Хороший человек, говоришь? А как же он мирился с тем, что на этом корабле происходило? Иногда требуется жестокость, чтобы превозмочь жестокость еще большую, - добавил он уже тише. Такого изречения Са Уинтроу до сих пор не слыхал... Са'Адар вновь посмотрел Уинтроу в глаза. - Ты вот о чем лучше подумай, - велел он ему. - Стал бы ты нас обратно приковывать, как он тебе приказал?.. Ты, сам носящий на лице татуировку?
Ответа ждать он не стал, и Уинтроу испытал этакое виноватое облегчение, ибо не знал, как ответить. Если, заново прикрепив цепь, он сохранил бы жизнь Гентри... стал бы он это делать? Если, заново прикрепив цепь, он обрек бы всех этих несчастных на жизнь в вечном рабстве... стал бы он это делать? Сколько вопросов, а ответов - ни одного. Уинтроу снова посмотрел в застывшие черты Гентри... Он крепко подозревал, что и старпом ответов на такие вопросы не знал.
Жрец между тем быстро ходил по трюму туда и сюда, отмыкая одну цепь за другой. Бормотание освобождавшихся рабов сливалось с гулом стихии: снаружи вовсю разыгрывался шторм.
- Проверь карманы ублюдка: может, там и от этих кандалов ключик найдется, - попросил кто-то хриплым шепотом, но Уинтроу не пошевелился. Просто не мог. Лишь наблюдал с ошарашенной отстраненностью, как двое рабов обшаривали одежду старпома. Кандальных ключей у Гентри при себе не было, но его поясной нож и иные мелкие принадлежности живо разошлись по рукам. Кто-то из невольников мимоходом плюнул на тело... А Уинтроу все никак не мог сдвинуться с места. Стоял столбом, держа в руке фонарь, - и смотрел, смотрел...
- До настоящей свободы нам еще далеко, - тихо обращался Са'Адар к окружившим его людям. - Но мы выберемся, если будем вести себя по-умному. А потому - тихо! Всем молчать! Надо освободить как можно больше народу, пока на палубе ни о чем не догадываются. Мы превосходим числом, но мы истощены и в цепях. С другой стороны, этот шторм вполне может сыграть нам на руку... Они все будут заняты, а потом станет слишком поздно! - Тут он обернулся к Уинтроу и улыбнулся, но улыбка вышла жесткая. - Пошли, паренек! Тащи фонарь! Потрудимся во имя Са!.. - И тихо предупредил остальных: - Посидите еще в темноте, а мы пока выпустим остальных. Терпение, друзья! Терпение и отвага! Молитесь! И помните: если вы слишком рано поднимете шум, вы всех нас обречете на смерть, да и то, что совершил этот храбрый малыш, пойдет коту под хвост! - И опять обратился к Уинтроу: - Показывай, куда идти. Надо один за другим обойти все трюмы, и тогда мы сможем застать команду врасплох. Это наш единственный шанс...
Уинтроу, онемевший от потрясения, повел его в темноту... Сверху раздался первый перестук тяжелых капель по палубе: начинался дождь. Шторм, разыгрывался шторм... И грозил охватить корабль не только снаружи, но и изнутри.

- Плевать мне на погоду... Я хочу этот корабль!
- Так точно, кэп. - Соркор, казалось, собрался было сказать что-то еще, но передумал.
- Пустимся за ним, - продолжал Кеннит. Он стоял на шкафуте и смотрел вдаль, держась за поручни обеими руками, по-сухопутному. Там, впереди, поблескивал серебром корпус живого корабля, резавшего высокие волны. Он звал Кеннита, он манил... - У меня есть предчувствие, - не отрывая от него взгляда, проговорил капитан. - Этот будет нашим!
Налетевший гребень ударил «Мариетту» в скулу. Взвилась пена и всех вымочила с ног до головы. Ледяная вода приятно захолодила болезненно горевшее тело, но даже этот, в общем-то, легкий толчок едва не снес Кеннита с ног... вернее, с ноги. Лишь руки на поручнях и крепкая хватка помогли ему удержать равновесие. «Мариетта» перевалила гребень и нырнула вниз, и Кеннит опять едва устоял. Он уронил костыль, и деревяшку немедленно утащила вода, ринувшаяся в шпигаты. Пришлось еще крепче вцепиться в фальшборт и проорать Соркору, скрывая свой позор:
- Проклятье! Да выровняй же ее!
Вряд ли, правда, старпом услышал его. Только что стоявший подле капитана, он уже убежал к штурвалу и теперь раздавал команды матросам.
- Давай я в каюту тебя отведу? - возникла у Кеннита за плечом вездесущая шлюха. На самом деле он только что собирался именно это ей и приказать. Она, как всегда, все испортила. Теперь придется ждать, чтобы позволение себя отвести выглядело как его собственная идея, а не ее. Или пока он не придумает достойного повода туда отправиться. Вот же херня!.. Здоровая нога начала уже уставать. А больная просто свисала - бесполезный груз, горячий, тяжелый ком боли.
- Принеси мою палку, - велел он ей. И немало повеселился, глядя, как она гоняется за треклятой деревяшкой по палубе, захлестываемой волнами. В то же время было заметно, что ноги Этты обрели истинно моряцкую цепкость. Никакой неловкости в ее движениях теперь не было. Будь она мужчиной, Кеннит, пожалуй, сказал бы, что у нее задатки толкового моряка.
А потом - со всей внезапностью, столь характерной для здешних вод - на них обрушился мощный дождевой шквал. Струи и полотнища воды хлестали по кораблю, а ветер, казалось, дул сразу со всех сторон. Но рев Соркора перекрывал шум непогоды - старпом дельно и четко командовал. Между тем то, что началось как обычный средненький шквал, быстро перерастало в нечто принципиально иное. В Хаузеровом проливе всегда было течение, и при некоторых фазах прилива довольно-таки кляузное... но в этот раз шторм явно сговорился с водными потоками - вместе они подхватили «Мариетту» и отправили ее в самый настоящий полет над волнами. Впереди летел живой корабль... Кеннит смотрел во все глаза, ожидая, когда же там начнут сворачивать паруса: Соркор скоро загнал команду на реи - брать рифы. Скорость и так уже превосходила всякое вероятие, и Кривой остров был совсем недалеко. Наверняка живой корабль обойдет его с востока, ведь там лучше фарватер... Тогда «Мариетта» примет западнее. И они обратят в свою пользу всю силу воды и ветров, чтобы обогнать живой корабль, отрезать его и запереть. Тонкая и точная работа, не прощающая ошибок. Кеннит совсем не был уверен, что у них все выйдет как по-писаному. Но, если уж на то пошло, он сомневался и в том, что проживет сколько-нибудь долго. И если ему не доведется умереть на палубе живого корабля, что ж, он сделает это и на «Мариетте»...
Соркор теперь сам встал к штурвалу. Кеннит сразу определил это, ибо в некоторый момент корабль перестал сражаться с каждой набегающей волной - наоборот, «Мариетта» как бы даже с удовольствием взлетела на очередной гребень, все набирая и набирая ход... Кеннит прищурил глаза и попытался разглядеть впереди облюбованную жертву. «Мариетта» перевалила через целых три волны, прежде чем ему это удалось... Он увидел живой корабль - и почти одновременно ушей Кеннита достиг отчаянный визг Проказницы.
Как же туго ей, оказывается, приходилось! Паруса, которыми никто не занимался, бешено хлопали, она штурмовала валы чуть ли не боком. Кеннит пришел в форменный ужас, глядя, как она соскальзывала в ложбины между волнами... исчезала, казалось бы, навсегда... но потом, тяжело переваливаясь, все-таки появлялась. Кеннит изо всех сил напрягал зрение, силясь разобраться, что же там происходит. Палубы «Проказницы» были скверно освещены, но все же он рассмотрел метавшихся людей - очень много людей, вот только никто из них и не думал заниматься спасением корабля. Кеннит подавил стон отчаяния. Подобраться настолько близко к живому кораблю!.. И только для того, чтобы увидеть, как несчастное судно тонет у него на глазах из-за дурости команды!.. Невыносимо...
- Соркор! - взревел он, тоже умудрившись превозмочь рев шторма. Планы следовало срочно менять; никаких обгонов и попыток отрезать - если преследуемые будут идти так, как шли сейчас, для них дело кончится очень просто - на скалах. - Соркор! - выкрикнул Кеннит. - Догоняй их! И готовь абордажную команду из лучших матросов!
Ветер и дождь все-таки унесли его слова прочь. Держась за фальшборт и кое-как прыгая на здоровой ноге, Кеннит попробовал пробраться на корму. При каждом неуклюжем подскоке ему казалось, будто он сует несчастную культю в кипящее масло. Одновременно его затрясло еще и от холода - волны становились все выше, и каждый гребень неминуемо окатывал его, а Кеннит ничего не мог сделать - только крепче цеплялся за поручни. Наконец произошло неминуемое - очередная оплеуха волны вышибла из-под него здоровую ногу. Миг, пока он висел на руках, а вода утекала в шпигаты, растянулся на целую вечность... Потом подлетела Этта. Сгребла его в охапку - безо всякой осторожности, без оглядки на раненую ногу. Она подлезла под его руку, обхватила Кеннита поперек тела и помогла выпрямиться.
- Давай я тебя вниз отведу!..
- Нет! Помоги лучше к штурвалу добраться. Я сам руль возьму, а Соркор абордажную команду пускай ведет...
- Какой абордаж в такую погоду?!
- Просто... отведи меня... на корму!!!
- Кеннит, тебе вообще сегодня не стоило бы на палубу выходить. Ты же горишь весь! Ну пожалуйста, разреши мне...
Его гнев невозможно было передать никакими словами.
- Ты что, - сказал он, - вообще уже за мужика меня не считаешь? Вон он, мой живой корабль, моя мечта! И он вот-вот окажется у меня в руках! А ты хочешь, чтобы я в каюте лежал?! Проклятье, женщина!.. Или помоги мне, или хоть на дороге не стой!..
Она выбрала первое и принялась ему помогать. Это было кошмарное путешествие по палубе, то и дело выскакивавшей из-под ног. По короткому трапу Этта втащила его, словно мешок с картошкой. В ее усилии чувствовался гнев. И, когда обрубок его ноги въехал прямо в ступеньку, так что Кеннит едва не вырубился от боли - она даже не подумала извиняться. Преодолев трап, Этта буквально взвалила его к себе на плечи, и так, на трех ногах, они худо-бедно доковыляли до штурвала.
Соркор круглыми от изумления глазами смотрел на своего капитана...
- Я беру штурвал, - коротко распорядился Кеннит. - Наш живой корабль попал в переплет! Готовь абордажную команду, да смотри, бери пополам бойцов и матросов! Надо нагнать ее, и как можно быстрее, пока она в Хаузер слишком далеко не забралась...
Далеко впереди них очередная волна подняла «Проказницу» на гребень. У несчастного корабля был вид совсем покинутого командой: волны и ветер подталкивали и несли ее куда им было угодно. Порыв ветра донес до слуха пиратов очередной отчаянный вопль - и судно вновь кануло в пропасть между волнами...
А направлялась она - вернее, ее несло - по западному фарватеру.
Соркор только головой покачал... Они с Кеннитом стояли рядом, но все равно приходилось кричать:
- Таким манером, как она сейчас движется, ее не перехватишь! И даже если бы могли выделить матросов, как же можно идти на абордаж в такую погоду? Отступись лучше, кэп! Другой встретим!.. А этой пускай распорядится судьба...
- Я - ее судьба! - проорал в ответ Кеннит. Его охватывал ужасающий гнев. Весь мир - все стихии, все люди - сговорились между собой, чтобы отнять у него его мечту. - Я возьму штурвал! - повторил он. - Я хорошо знаю этот пролив, я уже водил здесь корабли, помнишь? А ты заставь команду добавить чуток парусов, чтобы настигнуть ее. Помоги мне хотя бы догнать ее и заставить выброситься на мель! Если и тогда мы ничего не сможем поделать, я отступлюсь!..
Она - там, впереди - опять закричала. Это был нескончаемо долгий, жуткий, западающий в душу вопль смертной тоски. Он звучал в ушах, звучал и звучал... И наконец смолк.
- Ох! - выдохнула Этта, содрогнувшись. - Спасите же ее, кто-нибудь!.. - Прозвучало это, словно молитва. Она переводила взгляд с одного мужского лица на другое. Дождь промочил и прилизал ее черные волосы и потоками сбегал по лицу, точно слезы. Она объявила: - Штурвал могу держать я! Силы у меня хватит! Если Кеннит встанет со мной и будет направлять мои руки, мы удержим «Мариетту» на курсе!
- Точно, - возликовал Соркор, и Кеннит запоздало сообразил, что это-то и была настоящая причина его упрямства и возражений. Он просто боялся, что Кеннит на своей единственной ноге не справится с корабельным штурвалом.
Пришлось - нехотя и сугубо про себя - признать, что, возможно, старпом был не так уж не прав.
- Угу, - сказал он таким тоном, будто именно об этом все время и думал. Соркор уступил ему свое место. Подмена получилась бы очень неловкой, но Этта вовремя ухватилась за рукоятки штурвала. Кеннит встал у нее за спиной. Одну руку он положил на штурвал, чтобы помогать ей, а другой обхватил Этту, чтобы удерживать равновесие. Он чувствовал напряжение ее тела, но присутствовало и кое-что иное. Возбуждение. Бешеный азарт... На миг Кенниту показалось, будто не Этту он обнимал, а сам корабль.
- Говори мне, что делать! - крикнула она через плечо. Он ответил:
- Просто держи как держишь. Когда придет время, я дам знать.
Он не отрывал глаз от серебристого живого корабля, сражавшегося с волнами.

Он плотно прижимал ее к себе, временами наваливаясь на спину, но его тело было для нее не обузой - скорее, защитой от дождя и пронизывающего ветра. Правая рука обхватывала ее, левая крепко держала штурвал... И все равно ей было страшно. Ну зачем она на это вызвалась?.. Этта так стискивала рукоятки, что пальцы скоро начало ломить. Она как могла напрягала руки, чтобы противостоять любому неожиданному движению корабля. Всюду вокруг была только тьма, и ревущий ветер, и дождь, и вода, несущаяся за бортом. Только впереди время от времени вспыхивали белизной буруны: это волны разбивались о заросшие ракушками скалы. Этта понятия не имела, что делает. Быть может, вот прямо сейчас она правит прямехонько на скалу - и не сможет даже догадаться об этом, пока не раздастся удар... Она могла стать причиной гибели всей команды - всех, до последней души на борту!..
Потом у ее левого уха тихо прозвучал голос Кеннита. На сей раз он не кричал, а почти шептал, но все равно она слышала.
- На самом деле ничего страшного и даже очень сложного здесь нет... Подними глаза, посмотри кругом! Попробуй почувствовать сквозь штурвал весь корабль. Вот так... А теперь расслабь руки. Будешь так душить дерево - нипочем не успеешь отреагировать. Вот, вот... Теперь чувствуешь ее? Она с тобой разговаривает, ведь так? «И кто это там такой, - думает она сейчас, - чья это там такая легкая рука на руле?..» Так что держи курс и постарайся ободрить ее. Вот так, вот так, отпусти чуточку... именно чуточку... Вот так и держи!
Он говорил тем же голосом, что и в минуты любви. Тихо, почти задыхаясь... и так ободряюще. Никогда она еще не чувствовала себя ближе к нему, чем сейчас, когда ей выпало разделить с ним его любовь к кораблю, который он вел сквозь яростный шторм. Никогда еще она не чувствовала себя сильней, чем сейчас, когда она крепко и бережно держала штурвал, помогая «Мариетте» взбираться на крутые горбы волн. Где-то наверху Соркор орал на матросов. Они рифили какие-то паруса, и происходившее по-прежнему казалось ей непостижимым, но внезапно ее охватила жгучая жажда постигнуть. Ибо это не было чем-то превыше ее разумения. И, стало быть, она сможет! Об этом ей убедительно говорили и обхватившая ее рука Кеннита, и вес его тела, прижимавшегося к ее спине, и тихий голос, звучавший над ухом. Она сощурилась, смаргивая с ресниц дождь. Сырость и холод перестали быть для нее чем-то таким, чего следовало всеми силами избегать. Нет! Отныне это была всего лишь часть жизни - быть может, не самая приятная, однако закономерная... часть ее жизни. Жизни, которая неслась вперед, словно подхваченный течением и ветром корабль. Жизни, которая что ни день выковывала из нее новую личность. Личность, достойную уважения - и самоуважения... В какой-то миг она спросила его:
- Ну почему всегда не может быть как теперь?..
Он изобразил удивление и спросил громче:
- Что? Шторм, который того и гляди швырнет нас на Проклятые скалы, милее тебе, чем спокойное плавание в тихих водах?..
Она расхохоталась. Ее обнимал ее капитан. Ее обнимал неистовый шторм. Ее обнимала эта новая жизнь, которую Кеннит ей подарил.
- Ты - мой шторм, Кеннит! - сказала она. И добавила потихоньку, про себя: - И, когда я несусь на крыльях твоих ветров, я даже сама себе нравиться начинаю...

ГЛАВА 33
СУДНЫЙ ДЕНЬ

Уинтроу слыхал о религиозных учениях, признававших существование в загробном мире определенных царств, населенных демонами, коим дано было право вечно терзать души людей... Вот такой преисподней, наверное, следовало уподобить корабль, мчавшийся в водовороте свирепого шторма и населенный двуногими бестиями, неистово вопившими и бившимися друг с другом...
Священные писания Са никого не запугивали посмертными муками, и Уинтроу верил: истязания собратьев были собственным изобретением человечества, и благой Всеотец сокрушался, глядя с небес на такие деяния. Этой жуткой ночью на корабле Уинтроу во всей полноте постиг истинность учения Са. Вокруг завывал ветер, хлестал ливень... Но не стихии проливали кровь и исторгали жизни из тел. Этим занимались люди, создания Са. И ничего от Са не было в кровавом кошмаре, происходившем на палубах.
С того момента как Са'Адар запустил фонарем в Гентри, от Уинтроу уже ничего не зависело. Не он начал кровопролитие, не он был зачинщиком смертоубийства. Он вообще даже внутренне никаких решений не принимал. Просто ходил вместе с Са'Адаром и помогал освобождать невольников от цепей. Было ли это правильно? Или лучше было бы попытаться предупредить отца и команду?.. Не задавай себе таких вопросов, Уинтроу. Не позволяй им вообще возникать. Эти смерти случились не по твоей вине...
«Это не моя вина», - раз за разом твердил себе мальчик. Да что он мог сделать в одиночку, как остановить бешеный поток ненависти и насилия? Он был листочком, подхваченным ураганом...
Узнать бы еще мнение Гентри на сей счет...
Они с Са'Адаром пробрались в самый нижний трюм «Проказницы» и снимали цепи с «расписных», когда наверху послышались первые крики. Там начинался бой, и, едва упала длинная общая цепь, как «расписные» рванулись к выходу, попросту сшибив Уинтроу с ног. Са'Адар повел их, светя фонарем, и замешкавшийся Уинтроу остался один в чернильном мраке, перепуганный и вконец сбитый с толку. И вот он ощупью пробирался по трюмам, то и дело падая в грязь, переползая через тела рабов, то ли слишком ослабевших, то ли слишком запуганных, чтобы принимать участие в схватке. Другие метались туда и сюда, окликая друг друга и расспрашивая, что происходит. Уинтроу то проталкивался между людьми, то на ощупь полз вдоль переборок... и все никак не мог отыскать главный трап наверх. А ведь он отлично знал корабль, знал его весь, до последнего дюйма. Вот только это знание плохо помогало ему теперь, когда «Проказница» превратилась в кромешный лабиринт смерти, крови и страха. По палубе у него над головой грохотали шаги, раздавались крики ярости и ужаса... предсмертные крики...
И вот раздался еще один голос, голос, жутко прозвеневший по всем трюмам, и мечущиеся рабы ответили эхом испуганных воплей... «Проказница»! - ахнул про себя Уинтроу.
- Проказница!.. - закричал он что было сил, только молясь, чтобы она услышала его, услышала и поняла, что он спешит ей на помощь. Наконец-то его руки, протянутые вперед, нащупали трап, и он со всей возможной быстротой устремился наверх.
...Едва выбравшись на палубу, под льющий как из ведра дождь, Уинтроу споткнулся о тело матроса, прижатое крышкой полузакрытого люка. Это был Майлд... Уинтроу не мог разобраться в потемках, как именно тот погиб, он видел только, что Майлд был мертв. Уинтроу опустился подле него на колени. Где-то совсем рядом шла борьба, но Уинтроу был способен осознавать одну только эту смерть. Грудь Майлда еще хранила тепло... Дождь и брызги, летевшие из-за борта, успели уже выстудить его руки и лицо. Туловище остывало медленнее...
Они умирали каждый миг - и рабы, и члены команды. «А ведь Проказница все это переживает, - сообразил вдруг Уинтроу. - Она же все это чувствует. И она там одна...»
Он еще додумывал эту мысль - а сам уже вскочил на ноги и, спотыкаясь, поспешил в ее сторону. Его путь лежал через шкафут, где, как он помнил, под парусиновым тентом устраивался спать кое-кто из матросов: холод и дождь были все-таки лучше, чем вонь, проникавшая в кубрик. Теперь тент, конечно, свалился, ветер рвал его, а под ним и поверх него рвали друг дружку люди. Рабы превратили свои кандалы в оружие, страшное в ближнем бою. И гвоздили цепями безо всякой пощады.
Уинтроу как мог лавировал между озверевшими от крови бойцами, крича:
- Остановитесь, остановитесь! Корабль не вынесет этого, прекратите!..
На него не обращали никакого внимания. Там и сям на палубе валялись люди. Кто-то еще шевелился, другие уже нет. Уинтроу через них перепрыгивал. Он все равно ничего не мог поделать. Разве что попытаться помочь кораблю. Проказница отчаянно кричала, вновь и вновь бросая в ночь его имя... Уинтроу споткнулся обо что-то, вполне могущее быть телом, увернулся от чьих-то протянутых рук... и наконец-то достиг короткого трапа, ведущего на бак.
- Проказница!.. - закричал он. Собственный голос показался ему тонким, жалким и никому не слышным за ревом шторма... Но Проказница услыхала.
- Уинтроу, Уинтроу!.. - взывала она, как кричит имя своей матери ребенок, увидевший страшный сон. Уинтроу бегом взлетел на бак... и оттуда его едва не смыло за борт налетевшей волной. Он судорожно вцепился в ступеньку трапа и некоторое время думал только о том, как бы вздохнуть. Едва схлынула вода, он не рассуждая кинулся вперед, к носовым поручням. Он по-прежнему не ощущал Проказницу, лишь видел внизу ее темную тень.
- Проказница!.. - закричал он в который раз.
В первый миг она не ответила... Он еще крепче схватился за поручни - и потянулся к ней всем своим существом, всей силой души. И вот... как теплые руки, обнимающие в холодной и страшной ночи... их восприятия наконец воссоединились.
Но потом ему в душу хлынуло ее потрясение, ее ужас.
- Они убили Комфри! Там никого нет, у штурвала!..
Новая волна - и оба, носовое изваяние и мальчик, окунулись в холодную соленую воду. Уинтроу опять боролся за жизнь, в то же время ощущая отчаяние корабля: шторм грубо тащил «Проказницу», лишенную управления, по громадным волнам. Ее морякам было не до парусов и снастей. Некоторые заперлись в кормовой каюте и дрались не на жизнь, а на смерть. Остальные один за другим умирали на палубах, где прежде служили. Жизнь обрывалась за жизнью - и Проказница словно бы теряла частицы себя самой. Уинтроу никогда раньше не ощущал с такой ясностью, сколь велик океан и сколь мал скорлупка-кораблик, оберегающий его жизнь... Вот схлынула волна, и он сумел встать на ноги.
- Что мне делать? - спросил он Проказницу.
- Скорее беги к штурвалу! Бери управление! - прокричала она сквозь завывания ветра. И внезапно издала самый настоящий рев: - Да скажи им, чтобы прекратили убивать друг друга! Не то все погибнут! Клянусь - все!!!
И Уинтроу побежал обратно через шкафут и, набирая в грудь сколько мог воздуху, стал кричать бившимся там людям:
- Вы слышали ее! Вы слышали! Она всех вас убьет, если не перестанете драться! Прекратите же!.. Кто умеет, лезьте на мачты, не то мы все умрем еще до утра! И пропустите меня к штурвалу!..
Налетела очередная волна... Стена воды обрушилась на Уинтроу сзади. Она подхватила его и понесла, он полетел - неизвестно куда. Он молотил руками, но кругом была лишь вода - ни палубы, ни снастей. Вот так и окажешься за бортом, даже сам того не заметив... Он открыл рот, хотел закричать - но лишь вдохнул соленую воду. А в следующий миг его всем телом шарахнуло о поручни левого борта. И он успел вцепиться в них - и удержался, как ни старался поток унести его через фальшборт. Какому-то рабу, оказавшемуся с ним рядом, повезло меньше. Он тоже ударился о поручни, но не смог ухватиться, перевалился наружу - и упал за борт.
Вода с громким журчанием убегала в шпигаты... Люди на палубе корчились, как выброшенные на сушу рыбы, и отчаянно выкашливали воду. Уинтроу сразу вскочил на ноги и устремился дальше на корму. «Как комар в луже... - пришло ему в голову. - Бьюсь, как комар в луже... Просто потому, что всем живым существам свойственно до последнего пытаться спастись...» Большинство людей, оставшихся на палубе, были не моряками, - Уинтроу это понял по тому, как они хватались за снасти и поручни, как долго приходили в себя после каждой волны, окатывавшей палубу. По всей видимости, им удалось обнаружить ключ от кандалов: кто-то уже освободился, между тем как другие продолжали нести свои цепи, привычные, словно одежда. Из палубных люков высовывались еще лица. Люди окликали находившихся на палубе, о чем-то спрашивали, давали советы... Когда накатывалась очередная волна, они старались спрятаться от воды - но сколько ее проливалось вниз, в трюмы, их, похоже, не волновало. Корабль качался, вода носила по палубе тела погибших рабов и матросов. Уинтроу смотрел на восставших, плохо веря собственным глазам... Неужели они дрались за свободу только затем, чтобы вскорости утонуть? Неужели они в пылу сражения всю команду поубивали?..
Тут раздался громкий голос Са'Адара:
- Вот он! Вот он, наш мальчик!.. Уинтроу, скорее сюда! Они там заперлись! Есть какой-нибудь способ выкурить этих крыс?..
Жрец, оказывается, вел за собой отряд торжествующих «расписных». Они сгрудились перед дверью в кубрик корабельного начальства на юте. У них на уме было только одно - убивать, убивать...
- Шторм нас утопит, если я не доберусь до штурвала! - крикнул им Уинтроу. Он приложил все усилия, чтобы его голос прозвучал властно, по-мужски: - Прекратите убийство, не то море всех нас утопит! Выпустите остаток команды, пусть они делают свое дело! Умоляю вас! У нас в трюме воды прибывает с каждой волной!..
Ему опять пришлось схватиться за ступеньку трапа, на сей раз - ведущего на ют. Он с ужасом увидел, как вода захлестывает открытые трюмные люки.
- Закройте крышки люков! Задрайте их! - крикнул он во всю силу легких. - И пусть люди встанут к помпам! Не то все больные и вообще все, кто прячется внизу, очень скоро утонут! А потом и мы следом отправимся! - Он посмотрел вверх, на паруса: - Их надо зарифить! Чтобы нас не так несло ветром!
- Ну, я туда не полезу, - громко объявил один из рабов. - Я не для того цепи скинул, чтобы вот так сдохнуть!
- Тогда сдохнешь, когда будем тонуть! - яростно заорал в ответ Уинтроу. Голос все-таки сорвался и превратился в пронзительный мальчишеский выкрик. Кое-кто из рабов попытался было прикрыть трюмные люки... но если для этого требовалось хотя бы отпустить руки, цеплявшиеся за что-либо надежное - нет, на это они не шли...
- Скалы!.. - закричала Проказница. - Скалы впереди!.. Уинтроу, штурвал! Штурвал!..
- Выпусти команду!.. Пообещай им, что оставишь им жизнь, если они спасут нас! - взревел Уинтроу, обращаясь к Са'Адару.
И без оглядки кинулся вверх по трапу.
...Комфри умер прямо за штурвалом. Его ударили сзади. Убивший его так и оставил тело матроса висеть там, где его застигла смерть, и Комфри, запутавшись в спицах штурвала, весом своего тела не позволял ему вовсе уж свободно мотаться туда-сюда.
- Прости меня... прости... - бессвязно бормотал Уинтроу, оттаскивая долговязое безжизненное тело прочь. Комфри сдавал свою последнюю вахту, а Уинтроу ее принимал. Подскочив наконец к беспорядочно крутившемуся штурвалу, он с усилием его удержал. И на всю глубину наполнил легкие воздухом для ужасающего крика:
- ГОВОРИ МНЕ, ЧТО ДЕЛАТЬ!
А про себя сотворил кратенькую молитву, чтобы его голос достиг ушей Проказницы наперекор шторму.
- КРУТО НА ЛЕВЫЙ БОРТ! - донесся ее ответный крик. И не просто долетел по ветру, - казалось, Уинтроу самими ладонями, сжавшими рукоятки штурвала, ощутил биение этого голоса. «Так ведь штурвал-то - он тоже из диводрева!..» - дошло до него. И он как можно плотнее обхватил рукоятки ладонями, взывая - и плевать, если это было греховно! - не к Са, но только к своему единению с Проказницей. И улетучился куда-то былой страх растворения в ней, потери себя...
- Ровнее, ровнее, маленькая... Осторожнее... - прошептал он ей. Их духовная связь была как никогда полной. Уинтроу передавался ее страх - но не только страх, еще и ее мужество. Он видел, слышал, осязал течение и порывы ветра всеми чувствами своего корабля. Сработанное из диводрева, тело Проказницы стало и его телом...
Штурвал был рассчитан на взрослого сильного мужчину, а не на мальчишку. Уинтроу приходилось наблюдать работу рулевого, его и самого порой допускали к штурвалу - но, конечно, в мягкую погоду, а не в бешеный шторм, да и то у него за плечом всегда стоял кто-то из моряков с подсказкой наготове. Мог он и штурвал подхватить, если ему казалось, что Уинтроу не справляется... Мальчику потребовалось налегать всем телом, чтобы поворачивать тяжелое колесо, - а весу в его теле и в благополучные-то времена было немного. Каждый сдвиг в нужную сторону был сам по себе победой, но Уинтроу боялся даже думать о том, успеет ли корабль отработать поворот вовремя... Все же ему показалось, будто уже следующая волна распалась перед форштевнем вместо того, чтобы, подобно предыдущим, тяжело ударить судно в скулу. Уинтроу старательно щурился против заливавшего лицо дождя, но ничего не мог разглядеть в черноте впереди. Вполне можно было вообразить себя посреди Дикого моря, где на много дней пути кругом вообще ничего, кроме воды. «Ну не странное ли дело! - мелькнуло у него в голове. - Только я да корабль боремся изо всех сил, пытаясь всех спасти. Все прочие слишком заняты - убивают друг друга...»
- Придется тебе помочь мне, Проказница, - тихо обратился он к ней, тщательно подбирая слова, которые, как он понимал, она расценит как здравые. - Придется тебе быть нашим впередсмотрящим. Как там насчет камней и угрожающих нам волн? Сообщи мне все, что знаешь...
На шкафуте раздавались крики. Слова разобрать было трудно, но одни голоса звучали глуше других, и Уинтроу понял: рабы ведут переговоры с запертой командой. Ярости в выкриках было столько, что мальчик уверился: пока - и если - они там договорятся, спасать корабль будет уже поздно. А значит, нечего и рассчитывать на их помощь.
- Остались только мы с тобой, дорогая моя Проказница, - сказал он ей негромко. - Только ты да я. Давай же попытаемся выжить...
И еще плотнее сжал руками штурвал.
Ощутил ли он ответ корабля или его собственная решимость наполнила его силой? Он стоял один, ослепляемый темнотой и непрестанными потоками воды, и бросал вызов тому и другому. Проказница больше не окликала его, он просто начал чувствовать корабль как никогда прежде. Паруса над головой... их было слишком много, они очень мешали, но тут уж он ничего поделать не мог. Уинтроу обратил внимание на то, как изменился дождь: он вроде стал реже и мельче. Шторм чуть стихал, а чернильную темноту ночи прорезала серенькая полоска рассвета. В то же время крутить штурвал стало заметно труднее.
- Нас несет течение! - донесся голос Проказницы. - Туда, вперед, на скалы! Я хорошо помню этот фарватер... Мы заходим не с той стороны! Я не смогу сама пройти чисто!..
Рядом грохнула цепь, на палубу свалилось тяжелое тело. Уинтроу улучил момент мельком взглянуть на подходивших к нему людей... То есть одни подходили сами, а других, скованных по рукам и ногам, тащили силой. Когда все они добрались к Уинтроу, одного из закованных вытолкнули вперед, так что он упал на колени.
- Он говорит, что проведет корабль! - загремел голос Са'Адара. - Он говорит, - добавил жрец чуть потише, - что те скалы мы без него не минуем. Только он знает этот пролив.
Тут этот человек поднялся на ноги, и Уинтроу наконец узнал Торка. Рубашка на нем была вся изорвана, светлые клочья развевал ветер.
- Ты!.. - сказал Торк. И даже засмеялся, не в силах поверить: - Значит, это ты нам все устроил? Ты?.. - И он замотал головой: - Нет, не верю. Подлости в тебе предостаточно, но кишка тонка! Да, ты стоишь и держишь штурвал, как будто корабль вправду твой... Но что ты сумел его взять - не верю! - Он был закован в цепи, и по сторонам его стояли свирепые «расписные», но все же Торк презрительно плюнул на сторону: - Тебе же слабо было «Проказницу» взять, когда ее тебе на тарелочке с голубой каемочкой подносили!.. - Он говорил будто о наболевшем, слова лились неудержимым потоком. - Я же знаю, я все знаю, о чем тогда говорил с тобой папенька-капитан!.. Я все слышал! Он тебе на пятнадцатилетие должность старпома хотел подарить!.. И кому какое дело, что я на него вкалывал, как собака, вот уже семь лет!.. Кому вообще какое дело до старого Торка!.. Капитаном станет Гентри, а старпомом - розовощекий мальчишка!.. И будет Торком командовать!.. - Он расхохотался. - Что ж, теперь Гентри мертв... как я слышал. А твой папаша - почти. - И он сложил на груди руки: - Видишь тот островок по правому борту? Это Кривой остров. Тебе следовало бы вести корабль с другой стороны от него. А теперь впереди ждут течение и скалы! Так что если тебе нужен мужик у руля, говори-ка лучше с Торком любезнее! Может, если ты ему предложишь кое-что получше, чем просто жизнь, он и вытащит ваши паршивые задницы из этой переделки!.. - Улыбка сделала его похожим на жабу: он был совершенно уверен, что они отчаянно в нем нуждаются, а значит, можно повернуть ситуацию к своей выгоде. - Ну, ну, давай! Повежливей с Торком! И торопись, скалы-то рядом!
Подле него переминались с ноги на ногу несколько матросов - новички, взятые в Джамелии. Они неуверенно посматривали вперед, в грозную темноту.
- Ну? Что будем делать? - спросил Са'Адар. - Можно ему доверять?
Уинтроу, пожалуй, рассмеялся бы, если бы не кромешная жуть происходившего. Они спрашивали его! Они отдавали ему в руки спасение всего корабля... Он посмотрел наверх, в медленно светлевшее небо. На мачтах трудилось всего двое рабов. Они пытались взять рифы... «Помилуй нас, Са милосердный!..» Уинтроу покрепче перехватил штурвал и посмотрел в самодовольную рожу Торка. Способен ли этот человек ради мести бросить на скалы корабль?.. Способен ли вообще кто-либо пойти ради мести уже так далеко, чтобы принести в жертву и свою жизнь тоже?.. Татуировка на лице Уинтроу вдруг зачесалась...
- Нет, - сказал он. - Я ему не доверяю. И штурвал моего корабля я ему не отдам, я его скорее убью!
Ближайший из «расписных» преспокойно пожал плечами:
- Бесполезным незачем жить...
- Погодите! - крикнул Уинтроу... но не успел. Мощным, точно рассчитанным движением, словно грузчик, вскидывающий на плечи тюк, «расписной» вскинул над собой здоровяка Торка... и с такой силой вышвырнул его за борт, что сам не устоял на ногах и упал на колени. Вот такой простой и быстрый конец. Торк и пикнуть не успел. Торка убили - убили по его, Уинтроу, одному-единственному слову... Остальные матросы попадали на колени, плача и умоляя Уинтроу пощадить их.
Мальчик преисполнился величайшего отвращения... вот только обращено оно было не против людей, моливших о жизни.
- Пусть с них снимут цепи и пошлют их наверх! - рявкнул он Са'Адару. - Вы! Берите рифы, как сможете! И кричите мне, если заметите скалы! - он сам понимал, какой дурацкий и, того хуже, бесполезный приказ отдал. Троим матросам было всяко не справиться с кораблем такой величины. Са'Адар принялся размыкать цепи, и Уинтроу спросил моряков: - Где мой отец? Жив он?..
Они непонимающе уставились на него, и он сообразил: да они же не знают!.. Уж конечно, отец запретил команде всуе болтать о своих семейных делах... И Уинтроу спросил иначе:
- Где капитан Хэвен?
- Там... внизу, - ответил один из матросов. - Ему вроде голову пробили... и ребра переломали...
Уинтроу еще раз все мысленно взвесил - и принял решение в пользу своего корабля.
- Мне нужно, чтобы капитан был здесь, - сказал он Са'Адару. - И... поосторожнее с ним! Что толку, если притащите его сюда без сознания! - А бесполезным незачем жить, добавил он про себя, глядя, как жрец посылает двоих за капитаном. Присказка надсмотрщиков, надзирающих за рабами, превращалась в жизненное кредо... Если он хотел спасти команду, то должен был доказать рабам ее полезность. Он сказал: - Пусть пошлют наверх каждого моряка, который еще двигается...
«Расписной» передернул плечами:
- А кроме этих, никого больше нет.
«Итак, только двое. И еще отец. Да простит меня Са...»
- Ты! - сказал он «расписному», выкинувшему Торка за борт. - Ты выбросил за борт моряка, который мог нам еще пригодиться. Значит, поработаешь за него. Полезай наверх, во-он туда - в «воронье гнездо»! Это место впередсмотрящего. Будешь кричать мне обо всем, что увидишь! - И Уинтроу обвел свирепым взглядом стоявших вокруг. То, что они стояли просто так, опустив руки, внушило ему необычайную ярость: - Остальные - бегом задраивать трюмные люки! И чтобы помпы немедленно заработали! Я и так уже чувствую, что корабль тяжелеет! Только Са знает, сколько воды мы приняли! - И он добавил чуть тише, но по-прежнему повелительно: - Очистите палубу от трупов. И сорванные тенты нужно убрать!
«Расписной» отвел взгляд от Уинтроу и посмотрел на «воронье гнездо», едва видимое наверху мачты:
- Туда?.. Я не могу...
Уинтроу ощущал течение, словно живое существо, неудержимо увлекавшее «Проказницу». Прилив мчался в узкостях с быстротой горной реки. Со штурвалом приходилось буквально сражаться...
- Живо! Шевелись, если жить охота! - гаркнул он во весь голос. - Времени нет тебе бояться, а мне тебя уговаривать! Сейчас главное - корабль! Спасем «Проказницу» - все спасемся!
И в это время рядом послышалось:
- Первый и единственный раз слышу, чтобы ты разговаривал, как полагалось бы моему сыну...
Половина лица Кайла Хэвена была покрыта темной спекшейся кровью. Он двигался, неловко скособочившись, чтобы лишний раз не тревожить переломанных ребер. Он был бледней серого неба над головой. Посмотрел на своего сына, крепко державшего корабельный штурвал, на покрытых шрамами «расписных», бегом мчавшихся исполнять его распоряжения... окинул взглядом разгром на палубах... и медленно покачал головой:
- И все это тебе понадобилось, чтобы обрести мужество?
- А я его и не терял, - ответил Уинтроу. - Ты его просто разглядеть не мог. Потому что я - не ты. Я не был крупным, сильным и грубым. Я - это я!
- Ты не желал соответствовать... Тебе было плевать на то, что я мог тебе дать. Ты... и этот корабль... оба вы - недоросли избалованные...
- Некогда нам препираться, - сказал Уинтроу. - Проказнице одной не справиться. Она и так мне помогает, но нужны еще и твои глаза... твое знание... - Он не смог вовсе изгнать горечь из своего голоса: - Мне нужен твой совет, отец.
- Он что, правда твой отец? - с ужасом осведомился Са'Адар. - Он сделал рабом собственного сына?..
Ни тот ни другой ему не ответили. Оба вглядывались вперед, в бушующий шторм. Не дождавшись отклика, жрец отступил прочь, оставив их почти что наедине.
- И что ты с ней собираешься делать? - спросил отец неожиданно. - Даже если мы выведем ее невредимую из пролива, моряков, чтобы с парусами работать, все равно нет... А воды здесь очень сложные даже для опытной команды! - И Кайл фыркнул: - Едва успев присвоить, ты ее немедленно потеряешь...
- Я просто буду делать, что смогу, - ответил Уинтроу. - И настолько хорошо, насколько смогу. То, что произошло, случилось не по моему выбору. Но я верю, что Са смилуется над нами.
- Са!.. - Кайл с отвращением мотнул головой. Но тут же начал распоряжаться: - Держи ее посередине пролива... Нет, еще на левый борт... Вот так... Так и держи. А где Торк? Его бы наверх сейчас, впередсмотрящим...
Уинтроу чуть призадумался, сопоставляя сказанное отцом с тем, что доносили ему чувства Проказницы. И только потом выправил курс.
- Торк умер, - сказал он помолчав. - Выкинули за борт. Поскольку один из рабов счел его бесполезным. - И он ткнул подбородком в сторону «расписного», мертвой хваткой вцепившегося в снасти где-то на середине пути к «вороньему гнезду». - Я его и послал впередсмотрящим.
Жуткое молчание сопроводило эти слова... Когда отец заговорил снова, его голос дрожал от внутреннего напряжения.
- Все это... - он говорил тихо, чтобы слышал только Уинтроу. - Ты устроил все это... только затем, чтобы взять корабль прямо сейчас... а не... через несколько лет?
Уинтроу подумал, что в этом вопросе заключалась вся разделявшая их бездна. Бездна, через которую никогда не будет наведен мост.
- Ничего подобного, - сказал он. Слова получились совершенно дурацкие, но он знал: он может говорить хоть целую жизнь - отец все равно его не поймет. Все, что у них будет когда-либо общего, - это корабль. - Давай лучше проведем ее между скалами, - предложил он. - Между собой разбираться будем потом!
Миновало, как ему показалось, долгое, долгое время... но все-таки отец шагнул вперед и встал рядом с ним. И его рука легла на штурвал рядом с рукой сына. Он глянул вверх, на снасти, заметил там одного из своих моряков.
- Кальт! - крикнул он. - Оставь! Лезь в «воронье гнездо»! - И вновь посмотрел вперед. - Вот оно, - негромко предупредил он Уинтроу. - Начинается!
Корабль, и так мчавшийся сломя голову, только теперь начал настоящий разбег...

- Продали меня, значит, - тусклым голосом проговорила Малта. - Продали меня какому-то чудищу, чтобы за корабль расплатиться. Чтобы меня утащили в деревню на болоте, где я немедленно обрасту бородавками и стану производить младенцев, пока вы будете богатеть на новых торговых сделках с семьей Хупрусов. Только не воображайте, будто мне невдомек, как это делается! Всякий раз, как женщину из Удачного выдают замуж в Чащобы, ее семья тут же начинает прямо пухнуть от денег...
Ее разбудили раньше обычного и вызвали на кухню ради этого разговора. Даже завтрак еще не был готов.
- Малта, все на самом деле не так, - сказала мать точно тем голосом, каком обычно призывала ее «выслушать разумные доводы».
Ее бабка, та по крайней мере не прикидывалась и не прятала своих чувств. Она наполнила чайник и поставила его на плиту. Нагнулась и сама раздула огонь.
- Вообще-то ты сама себя продала, - сказала она обманчиво дружелюбно. - За шарфик, кристалл огня и сновидческую шкатулку. Только не пытайся нас убедить, будто у тебя ума не хватало понять, что ты делала. Ты очень о многом хорошо осведомлена, хотя и прикидываешься простушкой.
Малта некоторое время молчала. Потом буркнула:
- Все лежит у меня в комнате. Могу вернуть хоть сейчас.
Кристалл огня... Как ей не хотелось расставаться с кристаллом огня. Но все лучше, чем помолвка с каким-то жабообразным выходцем из Чащоб. Она вспомнила свой сон, в котором целовала его, и содрогнулась. В реальности, когда он откинет вуаль, его губы непременно окажутся бугристыми от бородавок. При одной мысли о подобном поцелуе ей хотелось плеваться. Какая несправедливость! - послать ей сон о красавчике, когда на самом деле он жаба!..
- Поздновато ты спохватилась, - посуровела мать. - Если бы не наврала насчет шкатулки, дело еще можно было бы поправить... Хотя нет, о чем это я! Ты ведь к тому времени уже взяла у него камешек и платок... не говоря о стакане, из которого отпила! - Она помолчала, потом продолжала несколько добрее и мягче: - Малта... Никто не собирается силой выдавать тебя замуж. Все, о чем мы с ними договорились, - это позволять молодому человеку время от времени видеть тебя. И тебе не придется оставаться с ним наедине. Кто-нибудь обязательно будет присутствовать: либо я, либо бабушка, а может, Рэйч или Нана. Так что бояться тебе совершенно нечего, - Она прокашлялась и заговорила почти совсем спокойно: - С другой стороны, я и по отношению к нему не допущу никакой неучтивости. Ты не будешь опаздывать и не станешь ему грубить. Ты будешь с ним разговаривать как с любым почетным и уважаемым гостем нашего дома. А значит - чтобы никаких дикостей насчет деревень на болотах, бородавок или производства младенцев.
Малта выбралась из-за стола и пошла отрезать себе кусок вчерашнего хлеба.
- Ну и замечательно. Я вообще не буду с ним говорить, - заявила она. Ну и что, интересно, они смогут поделать? Как сумеют заставить ее с ним разговаривать, да еще и вежливой быть? Чтобы она притворялась, будто он ей нравится, - еще не хватало! Пусть увидит, что внушает ей отвращение - и убирается восвояси. Знать бы только, позволят или нет ей оставить себе шарфик и кристалл, если он скажет, что раздумал жениться на ней... Сейчас, пожалуй, не стоит об этом спрашивать. Но вот шкатулку свою пускай забирает когда угодно. Все равно после того, как Малта раскрыла ее, она стала серой и неинтересной, точно прогоревшая зола в очаге. Аромат, правда, сохранился, но не ради же аромата ее у себя держать?..
- Малта, это не те люди, которых позволено обижать, - заметила мать.
В последнее время она часто выглядела утомленной. На ее лице появились новые морщины, а о волосах она стала заботиться еще меньше прежнего. Скоро станет такой же кислолицей, как бабка... Что касается бабки, то она хмурилась.
- Дело не в том, кого позволено обижать, а кого нет, - сказала она. - Есть масса способов отвадить нежеланного жениха, но грубость в их число не входит. По крайней мере в нашей семье.
Малта вдруг спросила:
- Когда вернется мой отец? - И сразу же: - Персикового варенья не осталось?
- Мы ожидаем его возвращения не раньше конца весны, - устало ответила мать. - А почему ты спрашиваешь?
- Я просто думаю, что он не стал бы принуждать меня к этому. Прикидываться, будто мне нравится человек, которого я и не видела-то никогда... и видеть не хочу. Есть в этом доме хоть что-нибудь вкусное?
- Возьми маслом помажь. И никто не вынуждает тебя прикидываться, будто он тебе нравится! - рассердилась бабушка. - Ты не проститутка, чтобы за плату улыбаться, пока он зубы скалит. Я же только говорю, что ты должна обходиться с ним вежливо! И не более! Что до него, в его добронравии и воспитанности я уверена. В этом мне дала слово Каолн - а я очень много лет ее знаю. Все, что от тебя требуется, - простая вежливость! - И, несколько понизив голос, бабка добавила: - Уверена, очень скоро он убедится, что ты ему не подходишь, и избавит тебя от своего внимания. - Прозвучало это почему-то весьма оскорбительно. Так, будто она, Малта, была его недостойна.
- Я... попробую, - неохотно согласилась Малта. И бросила черствый хлеб на стол перед собой. Что ж - будет хоть повод умыть как следует Дейлу. Хватит уже той при каждом удобном случае болтать о молодых людях, заглядывающих к ним в дом. Малта знала: все они были друзьями Сервина. Но Дейла знала их имена, и они шутливо поддразнивали ее, а иногда приносили ей сладости и безделушки. Однажды, когда Малту отпустили на рынок пряностей с Дейлой (и Рэйч в придачу), один из друзей Сервина вправду узнал Дейлу - и отвесил ей такой роскошный поклон, что его плащ заполоскался на ветру! Он даже хотел угостить их чаем с пряностями, но Рэйч сказала, что они торопятся домой, и в результате она, Малта, предстала перед ним не почти взрослой девушкой, а несмышленым младенчиком. Так что неплохо будет просто ради разнообразия поведать Дейле о молодом человеке, который посещает их дом, причем именно ради нее. О его бородавках при этом рассказывать необязательно. Зато можно обрисовать его как таинственного и опасного... Малта про себя улыбнулась. И мечтательно уставилась вдаль, уже репетируя выражение лица, с которым будет рассказывать Дейле о своем поклоннике.
Мать стукнула перед ней горшочком меда.
- Спасибо, - отозвалась Малта рассеянно. И запустила в мед ложку.
Может, хоть Сервин ревновать начнет?..

- Так ты оставишь меня в живых? - негромко спросил Кайл Хэвен. В сером небе понемногу разгорались краски рассвета. Он пытался ничем не показать своих чувств, но все равно в голосе грубость мешалась со страхом. Еще Уинтроу расслышал усталость. Вполне понятное утомление. Бесконечная ночь была почти на исходе, но она вымотала всех: их с отцом у штурвала, Кальта, глядевшего сверху, и Проказницу, кричавшую им о том, что удалось рассмотреть. Каким-то чудом страшные расщелины остались наконец за кормой, и теперь Уинтроу помимо воли восхищался выдержкой отца. Вот кому действительно многое пришлось вынести. Он по-прежнему стоял скособочившись, оберегая ребра с левого бока, но, как мог, помогал вести корабль сквозь пролив. А теперь вот просил собственного сына оставить ему жизнь. Это тоже потребовало усилий. Горьких усилий.
- Я сделаю все возможное, чтобы сохранить тебе жизнь. Это я обещаю. - Уинтроу посмотрел на Са'Адара, все еще стоявшего на корме, и спросил себя, какова цена будет его мнению в тех решениях, которые будут приниматься теперь. - Можешь мне не верить, - продолжал он, - но твоя смерть стала бы для меня горем. Я и так скорблю обо всех смертях, случившихся на корабле.
Кайл Хэвен смотрел прямо вперед...
- Левее держи, - вот и все, что он ответил.
Вода кругом них перестала кипеть бурунами. Кривой остров уходил за корму: перед «Проказницей» открывался Хаузеров пролив.
Сын чуть довернул штурвал... Над ними, в снастях, кричали и переругивались новоиспеченные мореходы: спорили, что делать и как. Отец был прав: команде, в которой всего двое опытных матросов, не совладать с большим судном. Уинтроу стиснул штурвал... Должен, должен был быть какой-то способ!
- Помоги мне, кораблик, - выдохнул он еле слышно. - Вразуми, как поступить...
И ощутил ее усталый ответ, в котором не было уверенности, лишь вера. В него.
- Там, за нами, еще корабль, - подал голос Са'Адар. - Он нас догоняет, и быстро. - Жрец вгляделся сквозь серую пелену непрекращающегося дождя и воскликнул: - Да это же флаг Ворона! Возблагодарим же Са всеблагого!..
И, сорвав с плеч ободранную рубашку, Са'Адар принялся радостно махать настигающему кораблю.

- У них там у штурвала мальчишка!.. - прокричал сверху Соркор. Шторм затихал, даже дождь грозил перестать, но голос напрягать все равно приходилось: - И на палубах полный бардак! Уж не бунт ли произошел?
- Все к лучшему... все за нас! - отозвался Кеннит. Кричать как следует он уже не мог, просто не было сил. Он выдохся. Помолчал, чтобы отдышаться, и приказал: - Готовь абордажную команду! Мы возьмем ее, как только она выйдет в пролив!
- А мальчишка здорово управляется, хоть и паруса у них все враздрай... Погоди-ка! - Судя по голосу, Соркор не мог поверить увиденному. - Кэп, да они нам машут! Кажется, тот малый нас приглашает приблизиться!
- Ну так не будем заставлять его ждать... Готовь команду для абордажа!.. Хотя нет. Постой... - Он собрался с духом и выпрямился. - Я сам их поведу. Ганкис! К рулю! Этта, где мой костыль?

Предыдущая страница 33 Следующая страница


Волшебный корабль 34

Все сбывалось. Это был ЕГО корабль, и он сам шел к нему в руки. Госпожа Удача не торопилась его покидать. Он верил, он надеялся, он ждал - и вот он, его прекрасный живой корабль! По мере того как они сближались, Кеннит приходил к выводу, что в жизни своей не видел судна прекраснее. С юта «Мариетты» «Проказница» была видна ему вся. На шкафуте пластался обрушенный тент, на нем кучами громоздились тела, а паруса корабля полоскались, точно юбки портовой грязнухи - но серебряный корпус так и сиял, а великолепные обводы казались ему сущей музыкой.
Он пошатнулся, и Этта с готовностью подхватила его. Ганкис теперь стоял у штурвала. Старый матрос странно посмотрел на своего капитана... наполовину с жалостью, наполовину со страхом.
- Не знаю я, где твой костыль. Давай я к поручням тебя подведу... - Тихо рыча от напряжения, она повела Кеннита вперед. Он передвигался неверными, неуклюжими скачками, но наконец достиг поручней и повис на них, схватившись обеими руками.
- Любовь моя, - выговорила она очень тихо, - лучше тебе пойти вниз и отдохнуть хоть немножко. А Соркор пусть возьмет для тебя этот корабль...
- Нет! - отказался он яростно. У него и так все силы уходили на то, чтобы стоять на одной ноге и не падать от боли и слабости, а тут еще приходилось тратить их на глупые споры. - Нет. Она моя, и я должен быть среди первых, кто взойдет на ее палубу. Ибо это моя удача ее сюда привела!
- Ну пожалуйста, - голос Этты срывался. - Дорогой мой. Любимый. Если бы ты мог посмотреть на себя со стороны...
- Ох, Са!.. - восторженно воскликнул подбежавший к ним Соркор. - Ох, Кеннит, кэп!..
- Я сам поведу абордажную команду, - сказал ему капитан.
Уж его-то старпом не станет с ним спорить. И бабе проклятой больше не даст перечить ему...
- Так точно, кэп! - тихо подтвердил Соркор.
- Да ты что, серьезно? - закричала Этта на Соркора. - Посмотри на него! Он же с ног валится! Не надо было ему позволять на палубе оставаться. Знала бы я, чем все это кончится...
- Оставь его, - сказал Соркор тихо, но твердо. Он принес с собой Кеннитов костыль, но не дал капитану, а положил в сторонке на палубу. - Я для тебя, кэп, подвесное сиденье устрою. Скоро ты будешь на палубе своего корабля. Своего живого корабля...
- Но... - начала было Этта.
- Я пообещал ему! - резко оборвал Соркор. - Сама-то посмотри на него, женщина! Дай выполнить слово, которое я дал капитану! - И совсем тихо добавил: - Потому что больше ничего мы для него сделать не можем.
- Но... - выговорила она снова. И посмотрела на Кеннита. Казалось, она вообще перестала дышать. Просто смотрела на него, и все. А потом подняла глаза на Соркора и сказала тихо и твердо, как о решенном: - Тогда я пойду с ним.
Соркор кивнул:
- Мы оба пойдем.

ГЛАВА 34
ВОССТАНОВЛЕНИЕ

Старпом разбудил крепко спавшую Альтию, осторожно потянув ее за рукав.
- Просыпайся, - полушепотом сказал Грэйг Тенира. - Капитан зовет. Он с вахтенными, на палубе. Беги живенько!
И удалился, не дожидаясь, пока «юнга Этт» повинуется.
Альтия босиком вылетела на палубу едва ли не в следующее мгновение. На носу корабля было темно, тихо и пусто. Почти всю команду отпустили на берег, и матросы веселились по кабакам. Альтия с ними не пошла: возможность отдохнуть в относительном уединении влекла ее больше, чем пиво. Потому она сослалась на отсутствие денег - и осталась на борту бездельничать и отсыпаться.
«Офелия» стояла в порту островного городишки, называвшегося Ринстин. Это было одно из немногих признаваемых государственной властью поселений на островах Внутреннего Прохода. Некогда основанный близ оловянных залежей и вдобавок щедро снабженный пресной водой, процветающий городок рудокопов ныне постепенно превращался в оживленный торговый центр. Местные жители даже могли позволить себе купить кое-что из диковин Дождевых Чащоб, привезенных на продажу Тенирой. А еще он наверняка выгодно продаст здесь бочонки с солониной, взятые в Джамелии, и отправится в Удачный с грузом олова и изделий из жести. Капитан Тенира был купцом понимающим. Альтии довелось провести под его началом совсем немного времени, но она уже начала им восхищаться...
Она выбралась на палубу и стала высматривать капитана... и тут до нее дошла вся странность происходившего. Корабль стоит в порту - а капитан вахту несет?.. Да еще старпома за нею посылает?.. Что-то тут не то!
Альтию охватило самое жуткое из всех мыслимых подозрений... Стало быть, Офелия выдала ее тайну!.. Когда она наконец разглядела капитана Тениру, покуривавшего трубку возле носового изваяния, ее подозрение сменилось уверенностью. А молодой моряк, сидевший на фальшборте неподалеку, был, вне всякого сомнения, Грэйгом, с нетерпением ожидавшим ее разоблачения.
Сердце у Альтии упало...
Она чуть помедлила в темноте, чтобы пригладить волосы, выбившиеся из косицы, и хорошенько растереть ладонями лицо. Еще не хватало выглядеть заспанной! Одернула потрепанную одежонку... Вспомнила, как ее выкидывали со «Жнеца». Сейчас все повторится, только во сто крат хуже. Эти люди знали ее близких. И, уж конечно, они не откажут себе в удовольствии все им рассказать... «Ну так что с того? Выше голову! - сказала она себе. - Ни гнева, ни слез! Пусть они увидят только гордость и достоинство...» Хорошо бы еще в животе перестало противно урчать. Вот если бы все хотя бы не так внезапно случилось...
Она пошла вперед, и почти сразу ее ушей достиг звучный голос Офелии: та как будто нарочно постаралась, чтобы Альтия ее услышала.
- А ты, Томи Тенира, что-то начал превращаться в старого ворчуна, да еще с прибабахами. Никакого вкуса к приключениям! Куда это годится?..
- Офелия! - предостерег ее капитан.
- И чувства юмора ни на грош, - доверительно пожаловалась Офелия Грэйгу.
Молодой старпом сидел вне круга света от палубного фонаря. Альтия не могла рассмотреть выражение его лица, вслух же он ничего не ответил. Альтия почувствовала, как ее губы кривит язвительная усмешка... Вот бы знать, что Грэйг Тенира теперь думает о своей былой партнерше по танцам?..
Она стерла усмешку с лица. И самым бесстрастным образом обратилась к капитану:
- Юнга Этт прибыл, кэп!
- Да уж, - проворчал капитан Тенира. И вытащил изо рта короткую трубку: - И, похоже, ты уже знаешь, зачем тебя вызвали?
Альтия постаралась не вздрогнуть...
- Боюсь, что так, кэп.
Тенира с тяжким вздохом откинулся на поручни. Он сказал:
- Мы с Грэйгом все обсудили. И с Офелией посоветовались... Причем, как обычно, советами она ограничилась, такая уж она у нас. Так вот, дорогая моя, я хочу сделать так, как для тебя будет лучше. Собирай вещи, короче. Грэйг даст тебе денег и проводит на берег. На Ракушечной улице есть гостиничка, там чисто... Грэйг тебя там поселит.
- Слушаюсь, кэп, - безнадежно кивнула Альтия. Хорошо хоть он не орал на нее, не оскорблял. Сам сохранил достоинство - и таким образом и ей позволил его сохранить... Спасибо ему хотя бы за это. Она посмотрела мимо капитана, туда, где, полу обернувшись, на нее через пухлое плечико застенчиво поглядывала Офелия.
- Я же просила не выдавать меня... - тихо упрекнула ее Альтия. Она пристально смотрела в лицо изваяния: - Поверить не могу, что ты так со мной поступила...
- Солнышко мое, ну не суди так предвзято! - всплеснула руками Офелия. - Я же честно предупреждала тебя, что навряд ли смогу утаить от своего капитана такой важный секрет!.. И я говорила тебе, золотко, что попытаюсь придумать для тебя способ остаться на борту - уже под твоим собственным именем. Ну и как, по-твоему, я должна была все это организовать, не сообщив ему, как тебя по-настоящему звать-то?.. - И Офелия напустилась на своего капитана: - Томи, старый безобразник, да ты никак потешаться вздумал над девочкой? Ай, бесстыдник! Немедленно скажи ей все, слышишь? А то бедняжка решила уже, что ты намерен высадить ее на берег и тут бросить!
- Вообще-то, - сознался капитан неохотно, - мысль принадлежит Офелии, а не мне. Она в тебя прямо влюбилась. За что - ума не приложу... - И Тенира присосался к трубке, пока Альтия ждала, боясь шевельнуться. - Так вот. Грэйг даст тебе денег, чтобы могла в порядок себя привести. Ну там, ванну принять, одежду какую следует прикупить... А завтра после полудня ты вернешься на борт уже как Альтия Вестрит. И отправишься с нами домой.
- И, - взволнованно подхватила Офелия, - и вот еще что, ой, милочка, это ж самое важное, ой, не могу, ну так прямо волнуюсь!.. Вообрази только, я весь язык отболтала, уговаривая Томи, что именно так нам и следует поступить!.. С Грэйгом было легче, ну так ведь это ж милый Грэйг, сокровище мое!.. - Юный старпом что-то буркнул себе под нос, но Офелию его ответ вовсе не интересовал. - Так вот!!! - ликуя, продолжала она. - До самого дома ты у нас будешь старшим помощником!!! Потому что через денек-другой после выхода из Ринстина у бедняжечки Грэйга ну так разболится зубик, что он, горе такое, будет просто в лежку лежать. И вот тогда-то Томи попросит тебя занять его место!!! Ведь он знает, как ты ходила в море со своим папой!..
Тут Грэйг наклонился вперед, чтобы лучше разглядеть выражение ее лица при этих словах. Наверное, совершенно потрясенная Альтия выглядела очень забавно - он от души расхохотался. Его синие глаза так и блестели - он все поглядывал на Офелию, веселясь с ней на пару.
- Вы в самом деле... имеете в виду... так поступить? - пробормотала Альтия запинаясь. - Как... как мне отблагодарить вас?..
Капитан Тенира вновь выпустил из зубов трубку.
- Единственный способ - работать, - сказал он. - И работать настолько здорово, чтобы никто не сказал, будто я вконец спятил, взяв тебя в команду. А еще ты можешь навсегда сохранить в тайне, что сумела проникнуть на борт моего корабля под видом мальчика-юнги, а я и не догадался... - И он круто повернулся к носовому изваянию: - И ты на сей счет тоже обещай слово держать, слышишь, старая перечница? Никому ни звука, понятно? Ни человеку, ни кораблю!
- Томи, счастье мое, да как же ты можешь сомневаться во мне? - оскорбилась Офелия. Закатила глаза и прижала руку к груди - ах, мол, я этого не перенесу... А сама покосилась на Альтию и украдкой ей подмигнула.
Грэйг просто помирал от смеха, и капитан на него цыкнул:
- Ты-то прекрати хихикать, щенок! Если об этом узнают, ты будешь таким же посмешищем, как и я!
- Да я и не смеюсь вовсе, кэп, - ответил Грэйг весело. - Я просто нарадоваться не могу, предвкушая, как весь переход до Удачного буду на койке валяться и книжки читать!
И он посмотрел на Альтию, желая узнать, как она относится к его шутке. Его глаза задержались на ее лице... и она поняла: он пытался рассмотреть девушку, которую некогда знал, в юнге, стоявшем перед ними в мешковатой мальчишеской одежде... Альтия невольно потупилась, а к Грэйгу обратился его отец:
- Лучше приготовься быстренько воскреснуть в том случае, если все-таки потребуешься мне на палубе! - Капитан Тенира перевел взгляд на Альтию и добавил почти извиняющимся тоном: - Вообще-то я не думаю, чтобы такое случилось. Слыхал я, будто на снастях ты от лучших матросов не отстаешь... Ладно. Ну так как? Не будет никаких затруднений... с превращением из мальчика обратно в девочку?
Альтия задумалась.
- Я могу пойти в гостиницу как моряк с корабля и там как следует вымыться. Завтра утром я пойду по магазинам якобы за подарками для сестры. Потом переоденусь, уложу волосы - и удеру через заднюю дверь. Если повезет, никто ничего и не заметит.
- Что ж... будем надеяться, что все пройдет без сучка и задоринки.
- Право, не знаю, какими словами вас благодарить... всех вас! - Теплый взгляд Альтии обежал капитана, его сына и, конечно, Офелию.
- На самом деле я еще кое о чем хотел попросить, - тяжело проговорил капитан Тенира.
Что-то в его тоне заставило Альтию напрячься... Она спросила:
- О чем же, господин капитан?
- Офелия нам рассказала, что у вас там произошло с твоим кораблем. Так вот, если мне будет позволено взять на себя такую смелость, прими совет: пусть это дело не выйдет за пределы вашей семьи. Ну то есть да, я, конечно, подниму за тебя голос... если покажешь себя дельным старпомом. Я даже встану за тебя в Совете Торговцев и приму твою сторону, если понадобится... Только лучше бы до этого не доводить. Хорошо бы решить семейное дело Вестритов, не вынося его за домашний порог... Я ведь знал твоего отца, не очень хорошо знал, но достаточно для того, чтобы сказать: именно этого он и пожелал бы.
- Так я и сделаю, господин капитан, если только удастся, - серьезно ответила Альтия. - Мне и самой был бы по сердцу такой исход дела. Но если нет... Чтобы отвоевать свой корабль, я на что угодно пойду.
- Ну? Говорил я или нет, что именно так она ответит? - возликовал Грэйг. Они с Офелией обменялись победными взглядами.
- Я знавала твою прабабку, золотко, - добавила Офелия. - Уж до чего ты на нее похожа, прямо не передать! И не только внешне, но и характером! Уж она бы всенепременно благословила тебя взять корабль. Вот женщина была!.. Всем мореплавателям мореплаватель. Как сейчас помню тот день, когда она впервые привела «Проказницу» в гавань Удачного. У меня это даже в судовом журнале отмечено, можешь посмотреть как-нибудь на досуге. Ветер, помнится, был довольно-таки свежий, и...
- Потом поболтаете, - перебил капитан Тенира. И вперил в Альтию пристальный взгляд: - У меня, знаешь ли, свои причины желать, чтобы Вестриты все утрясли у себя дома. Причины, прямо скажем, шкурные. Не хочу, чтобы мне пришлось вставать за одного члена старинной семьи против других... - Альтия озадаченно смотрела на него, и Тенира покачал головой: - Ты долго не приезжала в Удачный, а там такая каша заваривается... В общем, не время старинным семействам лбами сталкиваться.
- Я знаю, - тихо согласилась Альтия. - «Новые купчики» одолевают.
- Да если б только это! - с горячностью отмахнулся Тенира. - Боюсь, как бы чего похуже не было. Дошли до меня в стольной Джамелии кое-какие слухи... Знаешь, что выкинул наш дурачок сопливый, сатрап? Пригласил калсидийских наемников, чтобы они каперствовали во Внутреннем Проходе. И якобы дал им право останавливаться у нас в Удачном - водой и съестным запасаться... Задаром причем. И объявил, что это якобы самое малое, что Удачный может и должен сделать ради очистки Внутреннего Прохода от пиратов. Когда мы уходили из Джамелии, посыльное судно сатрапа два дня как отправилось... Оно везет все необходимые бумаги, и отныне таможенный чиновник сатрапа будет уполномочен присматривать, чтобы с калсидийскими наемниками у нас хорошо обращались. Официально это называется новым налогом им на пропитание...
- Калсидийские военные корабли никогда прежде не допускались к нам в гавань, - негромко заметила Альтия. - Только торговые.
- Быстро соображаешь, девочка. Я тоже полагаю, что мы их и впредь не допустим. А вот к кому примкнут «новые купчики» - это мы посмотрим. Боюсь, большая часть захочет поддержать сатрапа и его цепных псов, калсидийцев, а не...
- Томи! - перебила Офелия. - О политике - после. Переход отсюда до Удачного неблизкий, успеешь еще заговорить ее до зевоты. А сейчас первым делом нам надо Эттеля назад в Альтию превратить! - И она посмотрела на Альтию: - Беги, девочка, собирай барахлишко! Грэйг проводит тебя на берег и там до самой гостиницы, чтобы с тобой ничего не случилось! - Тут она расплылась в нахальной улыбке и подмигнула уже старпому: - А ты, Грэйг, смотри там, веди себя чинно-благородно! Если Альтия мне пожалуется, я тебе не завидую! Иди провожай ее, да только у дверей остановиться не забудь!
Ее откровенная шуточка смутила Альтию гораздо больше, чем Грэйга. Юноша, по-видимому, к такому обращению давно привык.
- Спасибо, кэп, - сказала Альтия капитану Тенире. - Спасибо еще раз!
И побежала прочь, в потемки, пока они не разглядели ее лица.
Когда она вновь появилась на палубе, возле люка ее уже ждал Грэйг. Она вскинула на плечо свою морскую кису... и испытала несказанное облегчение, когда Грэйг явил здравый смысл и не стал предлагать ей поднести тяжелый мешок - ведь пока еще она была по-прежнему «юнгой Эттом»... Они спустились по трапу на берег и вышли в город. Он шагал очень быстро. Они не разговаривали. Альтия никак не могла придумать, что бы сказать, да и его, видно, одолевала застенчивость. Ночь была не холодная, улицу заливал свет из раскрытых дверей матросских таверн. Когда они добрались до двери гостиницы, Грэйг остановился.
- Ну вот... пришли, - сказал он. И помялся, словно бы желая сказать что-то еще и не решаясь.
Альтия решила прекратить его муки.
- Может, - сказала она, - я хоть пивком тебя угощу?
И кивнула на таверну напротив.
Он глянул в ту сторону, и его синие глаза округлились.
- Боюсь, не очень удобно получится, - ответил он честно. - И потом, отец шкуру с меня спустит, если я ДАМУ поведу в подобный клоповник! - И добавил, помолчав: - Но все равно спасибо.
Однако он медлил, не торопясь уходить.
Альтия склонила голову, пряча улыбку.
- Что ж, - сказала она. - В таком случае... спокойной ночи.
- Ага. - Он переступил с ноги на ногу, потом подтянул брюки. - Мне... это самое... велено завтра как бы случайно встретить тебя где-нибудь и доставить назад на корабль. «Как бы случайно» - это Офелия придумала. - Он смотрел себе под ноги. - Я бы не хотел бегать по всему городу, разыскивая тебя... Может, встретимся где-нибудь?
И он снова отважно поднял глаза, чтобы посмотреть ей в лицо.
- Мысль хорошая, - согласилась она негромко. - Где ты предлагаешь?
Он смотрел куда-то вбок.
- Тут на улице есть хорошее местечко. - И Грэйг указал в нужную сторону. - Заведение Элдоя. Они там готовят похлебку из моллюсков и рыбы и свежий хлеб пекут. Славное местечко... Вот там мы и могли бы «случайно» встретиться. Я бы тебя обедом угостил, а ты мне о своих приключениях рассказала... С того самого дня, как ты из Удачного исчезла! - Он снова посмотрел ей в лицо и улыбнулся. - Или с того дня, когда мы тогда с тобой танцевали!
«Помнит, значит!» Альтия улыбнулась в ответ.
Славное было у него лицо. Такое честное, открытое. Альтия подумала о том, какими они предстали перед нею все вместе: он, его отец и Офелия. Любовь, приязнь и открытость, царившие между ними, вызвали у нее внезапную тоску по таким простым и милым вещам, как добрые шутки и дружеский разговор. Грэйг заметил ее улыбку, и его собственная сделалась в два раза шире. Потом он вновь отвернулся, смутившись.
- Хорошо. Значит, заметано, завтра после полудня у Элдоя, - согласилась она.
- Отлично! Заметано! Спокойной ночи! - Грэйг не без некоторой поспешности повернулся идти. Вновь зачем-то подтянул брюки и сдвинул шапочку на затылок. Альтия улыбалась про себя, глядя ему вслед. Походка у него была самая что ни есть моряцкая, лихая и враскачку. У нее всплыло в памяти, что когда-то он был очень хорошим танцором...

- А з-знаешь что? - пьяно вопросил Тэрлок. - Я знаю тебя! Знаю! Вот.
- Да откуда бы тебе. Я же всего-навсего старпом на твоем корабле, - отозвался Брэшен брезгливо. И повернулся, не желая оставаться носом к носу с напившимся моряком. Но Тэрлок намека не понял.
- Не, не... то есть да. Ты, точно, старпом на «Кануне весны»... Но я не про то. Я т-тебя еще раньше... еще намного раньше знавал!
Он приподнялся и пересел поближе к Брэшену. И поставил кружку на стол, едва не расплескав.
Брэшен не стал к нему поворачиваться. Взяв свою кружку, он отпил из нее, делая вид, будто не замечает, что Тэрлок к нему пересел. Как хорошо ему было за этим столиком в одиночку, пока этот пьяница, поседевший, таскаясь по кабакам, его не приметил. Брэшену хотелось побыть одному. Это был первый порт, где «Канун» причалил после Свечного, и Брэшен хотел обо всем поразмыслить.
Служба оказалась примерно такой, как он и предвидел. Каждодневная работа на мелкосидящей посудине отнюдь не требовала всех без остатка его знаний. К тому же большинство команды оказались не новичками и неплохо знали свои обязанности. Ему, конечно, по первости пришлось несколько раз кулаками отстаивать свое право командовать - но он, в общем, такой поворот дела предвидел. Новому старпому всегда устраивают «проверку на вшивость», причем без разницы, новый это человек на борту или выбился из матросов... Ничего не попишешь, моряцкий обычай. Знания и способности - это не все, чем должен обладать добрый старпом; у него обязаны иметься еще и кулаки. У Брэшена они имелись. Так что тут - никаких сложностей.
Сложности, причем беспокоящие, были с его внесудовыми обязанностями. Поначалу корабль двигался вдоль джамелийского побережья на север, огибая все более изрезанные берега. Теперь же он ходил от островка к островку, то приближаясь, то напрямую внедряясь в места, всем известные как «пиратские территории». Здешний городишко был весьма типичным примером тому. Единственный причал да горстка амбаров на низменном, заболоченном берегу. Парочка таверн и в них - несколько потрепанных, видавших виды шлюх. Россыпь жалких хибарок, вовсе не украшавших склоны холмов за тавернами... Чем жила эта дыра, как она вообще здесь образовалась - вот уж воистину без бутылки не уразуметь.
И тем не менее Брэшен полдня провел при шпаге на боку и с дубинкой в руках, прикрывая спину своего капитана, стоя стражем позади него в одном из этих самых обшарпанных с виду амбаров. У капитана между ногами стоял сундучок, набитый монетами, а трое морских волков с самыми подозрительными рожами, какие Брэшену когда-либо попадались, показывали образцы товаров. Они выносили их по очереди и понемножку, обсуждая возможные цены. Разнообразие товаров и то состояние, в котором они пребывали, яснее ясного говорило об их происхождении. Брэшен стал сам себе противен, когда капитан поинтересовался его мнением о каких-то заляпанных кровью, но зато богато иллюстрированных манускриптах. «Сколько, по-твоему, они стоят?» - спросил капитан Финни... Брэшену пришлось прогнать прочь одно очень надоедливое воспоминание, но он все же ответил: «Уж всяко не столько, чтобы за них помирать!» Финни рассмеялся - и назвал цену. Брэшен согласно кивнул... Пираты, продававшие награбленное, кратенько посовещались между собой - и названную цену приняли, а Брэшен почувствовал себя замаранным. То есть он с самого начала предполагал, что «Канун весны» и будет торговать таким вот добром. Он просто не думал, что ему самому придется оценивать товары, запятнанные кровью погибших людей...
- А я вот че те скажу, - никак не отставал от него Тэрлок. - Я те просто одно имечко назову... Коли вспомнишь, ты просто мне подмигни, и больше мы о том ни гу-гу... Совсем ни гу-гу!
- Слушай, - бросил ему Брэшен через плечо. - А как насчет того, чтобы заткнуться прямо сейчас и перестать меня скипидарить? Обещаю, что даже фонаря тебе не поставлю.
- Ну вот, - заныл Тэрлок. - Ну рази ж так со старым товарищем разговаривают?..
Он был слишком пьян и уже не понимал по-хорошему. И даже прямые угрозы до него не доходили. А вот для того, чтобы уползти под стол и тихо заснуть, выпил он еще недостаточно. Ну, это Брэшен, положим, мог поправить. Переменив тактику, он повернулся к Тэрлоку. И даже заставил себя улыбнуться:
- А знаешь, ты прав! Я, правда, не помню, чтобы мы с тобой вместе ходили в море, но какая разница, правда? Коли мы уж теперь на одном корабле, давай вместе и выпьем. Эй, мальчик! Рому сюда! Доброго темного рому, а не этой ослиной мочи, которая у вас пивом называется!
Физиономия Тэрлока заметно просветлела.
- Ну вот, похоже на дело, - подобрел он. Поднес кружку ко рту и торопливо выхлебал пиво, чтобы должным образом подготовиться к прибытию рома. Утер пасть тыльной стороной ладони и заулыбался Брэшену, демонстрируя гнилые остатки зубов: - То-то мне приблазнилось, будто я тебя сразу узнал, как только ты явился на борт... Ну точно! А сколько лет, сколько зим!.. И правда, сколько? Десять, вот! Помнится, десять лет назад... на «Надежде»... Нет. На «Отчаянии»...
Брэшен отпил из кружки и старательно наморщил лоб.
- Кто, я? Десять лет назад? Не, дружбан, ошибаешься. Десять лет назад я был совсем юнцом. Сопливым юнцом.
- Вот! Вот именно, сопливым юнцом. Я потому сразу-то и засомневался. Тогда у тебя ни усов не было, ни бородки...
- Опять угадал, - согласился Брэшен. Мальчик принес бутылку и два стакана. Брэшен про себя скрипнул зубами, но заплатил за выпивку. Улыбнулся Тэрлоку и локтем отодвинул прочь маленький стакан, предназначавшийся собутыльнику. Ром весело забулькал: Брэшен налил моряку прямо в объемистую пивную кружку. Тэрлок так и засиял. Брэшен плеснул себе чуть-чуть и поднял стакан, произнося тост:
- Пьем за товарищей в плавании, старых и новых.
Выпили. Тэрлок хватанул изрядный глоток, задохнулся и откинулся на скамье, испустив вздох наслаждения. Почесал нос, потом плохо выбритый подбородок... И наставил толстый палец на Брэшена:
- «Дитя ветра», - объявил он. И щербато заулыбался: - Ну что, прав я? А? Прав?..
- В смысле чего? - поинтересовался Брэшен лениво. Он, сощурясь, поглядывал на Тэрлока и медленно потягивал ром. Тэрлок последовал его примеру, отпив еще порцию не меньше первой.
- Да ладно тебе, - пропыхтел он, оторвавшись от кружки. - Ты же был на том корабле, «Дитя ветра», когда мы его брали. Совсем мальчуган, тощенький, что твой прутик, и ты царапался и кусался, когда мы отдирали тебя от снастей... У тебя даже ножика не было, чтобы обороняться, но ты все равно дрался, пока с ног не свалился! Во как оно было!
- «Дитя ветра»?.. Не припоминаю, Тэрлок, хоть тресни. - И Брэшен подпустил в голос нотку предостережения: - Ты что, хочешь сказать, что был тогда пиратом? Или мне послышалось?
Но Тэрлок был то ли слишком пьян, то ли слишком глуп, чтобы начать немедленно отпираться. Вместо этого он прыснул хохотом прямо в кружку и долго потом оттирал с лица ром замызганными рукавами.
- Ну да! Точно! А кто не был? Ты кругом-то оглядись, парень!.. Думаешь, в этой таверне сыщется хоть один морячок, который в свое время не пиратствовал помаленьку?.. Хрен тебе с маслом!.. - И он наклонился вплотную к Брэшену, внезапно напустив на себя доверительный вид: - Ты и сам быстренько все нужное подписал, когда тебе ножичек к ребрам приставили... - И вновь, как мог, выпрямился: - Вот только имя... Помнится, Брэшеном из Удачного ты себя тогда не называл! - И он поскреб раскрасневшийся нос, мучительно соображая. - Вот ведь память отшибло, никак не вспомню, как же тебя об ту пору кликали... Ну то есть как ты сам себя называл... А вот как мы тебя кликали - помню! - И он снова воздел толстый палец, на сей раз чтобы шутливо погрозить им Брэшену: - Ласка! За то, что ты был тощенький и ужасть какой быстрый. Ну прям что твой зверек...
Прямо на последних словах его веки начали опускаться. Он вздохнул, вроде собрался еще что-то сказать, но слышен был только храп.
Брэшен тихо поднялся... Следовало полагать, что товар, купленный сегодня, уже почти погружен на борт. Не составит труда немножко ускорить отплытие... Тэрлок проспится и обнаружит, что корабль ушел без него. Не он будет первым, кто, напившись вдрызг, оказался забытым на берегу... Брэшен сверху вниз посмотрел на храпящего Тэрлока. Со времен «Дитя ветра» тот сильно изменился, и не в лучшую сторону. Время не было к нему милосердно... Брэшен нипочем бы его не узнал, если бы тот первым ему не открылся. Он поднял было бутылку с ромом... но потом в порыве щедрости поставил на место пробку и устроил бутыль у старого пирата под локтем. Если Тэрлок слишком рано проснется - пусть отвлечется на глоточек-другой и тем самым задержится. А если он проснется слишком поздно, быть может, ром утешит его. Брэшен ничего не имел против старого выпивохи. Просто тот заставил его вспоминать времена, о которых он предпочел бы забыть.
«Ласка... - подумал он, выбираясь из таверны наружу, в зябкий туман раннего утра. - Я вам больше не Ласка!» И, как бы для того, чтобы самого себя убедить в этом, он вытащил из кармана палочку циндина и отломил кончик зубами. Сунул за щеку - и от свирепой горечи у него только что слезы из глаз не потекли. Похоже, зелье ему попалось высшей марки, такого доброго и крепкого он еще не пробовал. Между прочим, это был прощальный подарок от пиратов, с которыми они торговались все утро. Достался задаром...
«Нет, я точно больше не Ласка, - с невеселой усмешкой размышлял Брэшен, шагая к причалам и пришвартованному там "Кануну весны". - Бедному Ласке никогда такого циндина не перепадало...»

ГЛАВА 35
ПИРАТЫ И ПЛЕННИКИ

- Это же пираты, глупец несчастный! - выкрикнул Кайл, обращаясь к Са'Адару. - Зови своих людей, чтобы дали отпор!.. У нас есть еще шанс улизнуть!.. Пока Уинтроу на руле, Проказница непременно...
- Ага, пираты, - торжествующе кивнул священник. - И на мачте у них флаг Ворона. Это те самые пираты, на которых молится каждый раб в Джамелии и окрест. Они захватывают невольничьи корабли и освобождают рабов. А команды скармливают их же собственным паскудным змеям! - Это последнее он скорее прорычал, что плохо вязалось с восторженной улыбкой у него на лице. - Воистину, Са явил Свое милосердие! - повторил он. И ушел прочь, на шкафут, где уже собирались бывшие невольники. Они указывали друг дружке на флаг Ворона и кричали от радости.
Новость распространилась по кораблю быстрее пожара. Вот «Мариетта» приблизилась вплотную, и были брошены абордажные крючья. Уинтроу ощутил испуг и тревогу Проказницы, когда острые крючья оцарапали палубу и впились в фальшборт...
- Тихо, маленькая, успокойся, - прошептал он уже в который раз. Он сам тревожился и боялся не меньше ее. У них не было команды, чтобы отбиваться от нападающих, - даже если бы у него хватило духу затеять новое кровопролитие. Беспредельная усталость окутывала Уинтроу, словно тяжелое мокрое одеяло. Он держал штурвал, а другой корабль подтягивался все ближе... И вот через борта, словно муравьи из разворошенного муравейника, посыпались пестро одетые моряки. Кто-то на шкафуте уже выкрикивал команды, обращаясь как к своим, так и к рабам. Пираты ринулись вверх по мачтам - причем с быстротой и слаженностью просто непостижимой. Паруса как по волшебству оказались убраны - мгновенно, и притом очень аккуратно. Загремела, вываливаясь наружу, якорная цепь... У того, кто командовал, было столько властности в голосе, что рабы живенько сгрудились в сторонке, более не мешая пиратам управляться на корабле.
Уинтроу стоял неподвижно, стараясь быть как можно незаметнее в толпе прочих невольников. Чувство, которое он испытывал, было сродни облегчению. Пираты забирали у него его судно... но они были по крайней мере очень сноровистыми моряками. Проказница угодила наконец в руки мастеров своего дела.
Однако блаженное облегчение длилось недолго. За борт с плеском полетели тела. Белый змей, который, как Уинтроу полагал, затерялся во время шторма далеко за кормой, тотчас пробил огромной головой поверхность и немедленно раскрыл пасть, хватая еду. А в отдалении из воды высунулись еще несколько, окрашенные пестрее. Они созерцали корабль с опаской и любопытством. Один из них вдруг раздул великолепную гриву и замотал головой, исторгая вызывающий рев.
При виде змей у Проказницы вырвался невнятный крик.
- Нет!.. Уберите их от меня!.. Нет! - кричала она. А потом Уинтроу услышал: - Нет, только не Гентри!.. Не отдавайте его этим ужасным тварям, не отдавайте!.. Уинтроу, пускай они остановятся!.. Скажи им!..
В ответ раздался только ужасающий хохот.
Уинтроу посмотрел на отца... Глаза у Кайла Хэвена были мертвые.
- Я должен пойти к ней, - извинился Уинтроу, - оставайся здесь.
- Можешь не беспокоиться, - фыркнул отец. - Ты ее уже потерял. Ты послушался идиота-жреца и пустил пиратов на борт. Ты стоял и ничего не делал, пока они ее забирали. В точности как прошлой ночью, когда ты даже не попытался нас предупредить о восстании в трюме... - И он покачал головой: - Ночью я на какое-то время даже решил, будто неверно судил о тебе... А теперь вижу, что был-таки прав. Прав от начала и до конца!
- А еще, - сказал Уинтроу с горечью, - я стоял и ничего не делал, пока ты превращал мой корабль в невольничий! - И он медленно, с расстановкой, смерил глазами отца. - Боюсь, и я тоже с самого начала был прав!
Он закрепил штурвал и ушел с юта, ни разу не оглянувшись. «Корабль! - твердил он себе. - Я делаю это ради корабля!» Он оставил отца там одного и притом раненого не потому, что ненавидел его. Не потому, что втайне надеялся - кто-нибудь возьмет и добьет его. Нет. Он ушел просто потому, что в нем нуждался его корабль.
Уинтроу шел на бак. Добравшись до шкафута, он постарался пробраться сквозь толпу сгрудившихся там рабов, привлекая к себе как можно меньше внимания.
При ярком свете дня бывшие невольники являли собой зрелище еще более богомерзкое, нежели в трюме при скудном свете огарка. Одежда висела клочьями, бледнокожие тела были сплошь в потертостях от цепей и из-за вынужденного лежания на твердых досках. Скудная пища успела превратить многих в ходячие скелеты... Кое-кто успел приодеться в более-менее приличное платье, снятое с убитых или позаимствованное среди имущества команды. «Расписные», похоже, успели поживиться гардеробом его отца и вообще выглядели гораздо увереннее прочих. Многие непрестанно моргали, точно животные, которых слишком долго держали в темных клетках, - и вдруг выпустили на солнце.
Корабельный провиант также не избег их внимания. Бочонки с галетами были вытащены на палубу и немедля раскупорены. Кто-то прижимал к груди целые пригоршни галет, наслаждаясь ощущением близости еды, которую теперь никто не отнимет. Освобожденные от цепей, невольники все еще, казалось, с трудом вспоминали, как это - свободно двигаться, поступать согласно собственной воле... Большинство выглядели полностью ошарашенными, а друг на друга эти люди смотрели с туповатым животным узнаванием... У них отняли их человеческую сущность. Понадобится немалое время, чтобы восстановить ее...
Уинтроу пытался двигаться так, словно на самом деле был одним из рабов - от одной плотно сбившейся кучки к другой. Са'Адар со своими «расписными» стоял посредине, по-видимому, приветствуя пиратских вождей. Жрец разговаривал сразу с тремя. До слуха Уинтроу долетело несколько слов: то была цветистая речь, исполненная благодарности. Ни на одного из троих она, впрочем, не производила видимого впечатления. Самого рослого от нее, похоже, вовсе тошнило. Уинтроу вполне разделял его чувства.
А впрочем, ему до них не было дела. Его заботой оставалась Проказница. Ее тщетные жалобы успели смениться тихими бессвязными всхлипами. У подветренного борта стояли двое «расписных»; они размеренными движениями выкидывали за борт тела убитых матросов и погибших рабов. Лица у «расписных» были отрешенные, и говорили они разве что о ненасытной прожорливости белого змея, хватавшего тело за телом. Уинтроу как раз попался на глаза вылетавший за борт Майлд... Он навсегда запомнил эту картину: босые ноги его друга, торчащие из ободранных штанин, исчезают в пасти белого чудища...
- Да простит нас Са... - выдохнул он краткую молитву. Отвернулся от страшного зрелища и ухватился за поручни трапа, что вел на бак. Он уже поднимался по ступенькам, когда услышал сзади голос Са'Адара, приказывавшего одному из «расписных»:
- Ну-ка приведи сюда капитана Хэвена.
Уинтроу на миг замер... Потом бросился вперед, к самому форштевню.
- Я здесь, Проказница, я пришел, - проговорил он тихо и быстро.
- Уинтроу!.. - задохнулась она. Повернулась к нему, протянула руку... Он нагнулся через борт, чтобы достать ее. Обращенное к нему лицо изваяния было искажено ужасом и потрясением. - Как много убитых!.. - прошептала она. Сколько людей прошлой ночью погибло!.. А что теперь будет с нами?
- Не знаю, - ответил он сущую правду. - Могу только пообещать, что, доколе будет на то моя воля, больше никогда тебя не покину. И еще я сделаю что смогу, чтобы предотвратить дальнейшие смертоубийства... Только придется тебе мне помочь. Ты должна мне помочь, Проказница!
- Но как? Никто не желает слушать меня. Я для них никто...
- Зато для меня ты - все. Будь же сильной! Будь смелой!
На шкафуте вдруг началось какое-то движение, зазвучали громкие голоса, быстро сменившиеся звериным ревом. Уинтроу даже не понадобилось туда смотреть - он понял, что случилось.
- Мой отец... Надо, чтобы он остался в живых!
- Зачем? - Неожиданная резкость в ее голосе обдала его холодом.
- Потому что я пообещал ему, что попытаюсь его спасти. Он ведь помогал мне ночью, он стоял рядом со мной у штурвала. Он и тебя выручил. Что бы там ни было между мною и им - он помогал мне провести тебя невредимой между скал! - Уинтроу перевел дух. - А еще потому, что я не в силах спокойно стоять и смотреть, как убивают моего отца. Я с этим жить не смогу.
- Но мы все равно ничего сделать не сможем, - горько вздохнула она. - Я и так уже ни Гентри, ни Майлда спасти не сумела... Я не выручила даже Финдоу, который так славно мне на скрипке играл... Эти рабы перенесли столько страданий, что не задумываясь платят другим той же монетой. Боль - это теперь единственное, что они признают... - Судя по голосу, она была недалека от истерики. - Боль - это то, чем они меня наполняют... Своей болью... И жаждой другим ее причинять... И...
- Проказница, - начал он мягко. Но это не помогло, и он продолжал жестче: - Послушай меня, корабль! Ты отправила меня в трюмы, чтобы я вспомнил, кто я такой. Отправила - и не спорь, я знаю, что говорю! И ты была права, поступив так. А теперь твой черед вспомнить, кто ты такая и какие люди водили тебя по морям. Вспомни все, что тебе известно о мужестве! Нам это понадобится!
И, как бы в ответ, прозвучал повелительный голос Са'Адара:
- Уинтроу! Иди сюда! Твой отец утверждает, что ты готов высказаться в его пользу!
Вздох... другой... третий... Ощутить себя в центре всего сущего. А у себя внутри ощутить Са. Вспомнить, что Са есть все - и все есть Са...
- Не думай, что спрячешься! - зычно прогремел голос жреца. - Выходи! Капитан Кеннит тебе приказывает!
Уинтроу убрал с лица волосы и выпрямился как только мог. Подошел к краю носовой палубы и посмотрел на них сверху вниз.
- Никто, - сказал он, - не отдает мне приказов на палубе моего собственного корабля!
Он швырнул в них эти слова и стал ждать, как они их воспримут.
- ТВОЕГО корабля? Ты, которого собственный отец сделал рабом, предъявляешь права на этот корабль?..
С ним по-прежнему разговаривал Са'Адар, а не пираты. Уинтроу собрал все свое мужество... И заговорил не со жрецом, а с пиратами, обернувшимися на него посмотреть.
- Да, - сказал он. - Этот корабль принадлежит мне. А я принадлежу кораблю. По праву кровного родства. А если вы думаете, что кто-нибудь может это святое право оспорить, спросите моего отца, сильно ли он в том преуспел! - Уинтроу набрал в грудь как можно больше воздуха и произнес голосом, шедшим из самой глубины грудной клетки: - Живой корабль Проказница ПРИНАДЛЕЖИТ МНЕ!
- Схватить его и притащить сюда, - раздосадованно приказал Са'Адар своим «расписным».
- Только троньте его - и умрут все! - Голос Проказницы больше не был голоском перепуганной девочки, это говорила могучая властная женщина, оскорбленная в лучших чувствах. Даже стоя на якоре, даже связанная с «Мариеттой» абордажными канатами, она умудрилась весьма ощутимо накрениться. - Горе усомнившимся!!! - взревела она. - Вы насквозь пропитали меня своей мерзостью - я не жаловалась! Вы залили мои палубы кровью, испоганили их кровью и смертью, которые я всегда теперь буду в себе носить - я ни разу вас не ослушалась! Но посмейте тронуть Уинтроу - и моя месть не будет знать удержу, пока вы все не умрете!!!
Крен опасно нарастал, крен, противостоять которому пришвартованная «Мариетта» уже не могла. Жалобно заскрипели канаты... С точки зрения Уинтроу, самое скверное было то, что державшиеся в отдалении змеи дружно забили могучими хвостами, вопросительно трубя. Жуткие головы раскачивались туда и сюда, пасти щерились, словно в предвкушении поживы. Самая маленькая змея вдруг бесстрашно кинулась вперед - и налетела на белого змея, который истошно завизжал и принялся отбиваться, лязгая бесчисленными зубами. На палубе «Проказницы» поднялся испуганный крик: рабы отхлынули от бортов, шарахнулись с носовой палубы, сбиваясь в плотное стадо. Уинтроу понял по вопрошающим голосам - очень немногие из них понимали, что вообще происходит.
И в это время от группы пиратов отделилась женщина. Она стремглав промчалась по палубе и в несколько прыжков взлетела на бак. Таких женщин, как эта, Уинтроу еще не видал. Она была высокая и худая, с коротко остриженными волосами. Роскошные ткани ее юбок и свободной рубахи сплошь вымокли, облепив тело, как если бы она всю ночь несла вахту на палубе, но походила она не на мокрое чучело, а скорее на вымокшую тигрицу.
- Пойдем! - сказала она Уинтроу. Она приказывала ему не голосом, а скорее взглядом. - Пойдем, не заставляй его ждать!
Уинтроу ей не ответил. Вместо этого он обратился к кораблю.
- Не бойся, - сказал он Проказнице.
- Бояться надо не нам! - отрезала та.
Уинтроу испытал немалое удовлетворение, увидев, как женщина попросту побелела от неожиданности. Одно дело - слушать голос живого корабля, и совсем другое - стоять совсем рядом, заглядывая в глаза разгневанному изваянию. Проказница же презрительно и сердито смотрела на женщину, а потом вдруг тряхнула головой, отбрасывая за спину черные пряди. Очень женственное движение. Очень женственная угроза. Пиратка ответила тем же: смахнула со лба короткие черные прядки и не отвела глаз. На какой-то миг Уинтроу внутренне ахнул от изумления: как непохожи были эти две женщины... и тем не менее - как пугающе похожи! Он не стал больше ничего дожидаться. Легко спрыгнул с бака на главную палубу. И, высоко неся голову, пошел навстречу пиратам. На Са'Адара он даже не взглянул. В этом последнем он с каждым разом видел все меньше жреческого.
Пиратский вожак оказался мускулистым богатырем. Темные глаза опасно посверкивали, а на щеке красовался шрам от ожога. Бывший раб, тут уж не ошибешься. Его непокорная шевелюра была заплетена в косицу и для верности прихвачена головным платком золотого цвета. Как и женщина, он был богато разодет - и так же мокрехонек. «Не чурается моряцкой работы», - понял Уинтроу. И помимо воли ощутил уважение к этому человеку. Он твердо встретил его взгляд и назвался:
- Я - Уинтроу Вестрит из торгового семейства Вестритов, живущего в Удачном. И ты стоишь на палубе живого корабля Проказница, также являющегося членом семейства Вестритов.
К его некоторому удивлению, ему ответил не здоровяк, а стоявший рядом с ним высокий, очень бледный мужчина.
- Капитан Кеннит - это я. Ты говорил с моим высокочтимым старпомом, Соркором. Корабль же, принадлежавший тебе, отныне принадлежит мне.
Уинтроу смерил его взглядом... и от потрясения на некоторое время утратил дар речи. Как ни притерпелось его обоняние к вони страдающих человеческих тел - он явственно ощутил исходивший от этого человека запах тяжелейшей болезни. Он посмотрел на обрубок капитанской ноги, заметил костыль, заметил опухшую культю, распиравшую ткань штанины. А когда вновь посмотрел в бледно-голубые глаза Кеннита, то отметил, какими большими они кажутся на смертельно исхудавшем, с заострившимися чертами лице, как лихорадочно они горят. И когда Уинтроу заговорил снова, он повел речь мягко, как и положено обращаться к умирающим:
- Этот корабль никогда не будет твоим. Это живой корабль. И принадлежать он может только кому-нибудь из Вестритов.
Кеннит сделал короткое движение рукой в сторону Кайла:
- Тем не менее вот этот человек утверждает, что владелец - именно он.
Отец Уинтроу как-то еще умудрялся стоять, и притом почти прямо. Он не позволял себе показать им ни страха, ни физической боли. Он ничего не сказал своему сыну. Он просто ждал.
Уинтроу ответил, тщательно подбирая каждое слово:
- Владелец - да, в том смысле, в каком кто-либо может обладать вещью. Но на самом деле корабль мой. Хотя я не претендую на владение. Не более, чем отец может претендовать на «владение» своим ребенком.
Капитан Кеннит окинул его пренебрежительным взглядом:
- Больно ты соплив, по-моему, чтобы рассуждать об отцовстве. А судя по отметине на физиономии, я бы скорее сказал, что это корабль владеет тобой. Насколько я понял, твой отец породнился со старинным семейством через женитьбу, так что ты принадлежишь к ним по крови?
- Да, - ровным голосом ответил Уинтроу. - По крови я Вестрит.
- Ах вот как? - И опять тот же жест в сторону Кайла. - В таком случае, нам необходим только ты, но не твой отец. - И Кеннит вновь повернулся к Са'Адару: - Можете его забирать, как вам того хотелось. И тех двоих - тоже.
Тотчас же послышался всплеск, и за бортом взревел змей. Уинтроу оглянулся и увидел, как двое «расписных» выкидывают за борт второго моряка-джамелийца. Тот с воплем полетел вниз... лязгнули челюсти белого чудища, и крик оборвался. На крик самого Уинтроу - «Погодите!!!» никто не обратил никакого внимания. Проказница заголосила в страхе и принялась кулаками отмахиваться от змеев, подобравшихся слишком близко, - впрочем, недостаточно близко, чтобы она могла дотянуться... А «расписные» уже изготовились схватить отца Уинтроу. И Уинтроу ринулся вперед - не на них, на Са'Адара.
- Ты пообещал им жизнь! - прокричал он, хватая жреца за грудки. - Ты говорил, что, если они помогут кораблю выстоять в бурю, ты их оставишь в живых!
Са'Адар лишь пожал плечами и усмехнулся, глядя на него сверху вниз:
- Не я приказал убить их, мальчик мой, а капитан Кеннит. Его данное мной слово ни к чему не обязывает.
- Видно, таково твое слово, что вообще никого ни к чему не обязывает! - выкрикнул Уинтроу яростно. И крутанулся к «расписным», схватившим его отца: - Руки прочь!
Они точно не слышали. Кайл тщетно пытался отбиваться - его подхватили и потащили к фальшборту. Уинтроу знал, что бросаться на помощь бесполезно, против этих людей он все равно ничего поделать не сможет. Он снова повернулся к капитану Кенниту и быстро проговорил:
- Вели отпустить его! Ты же видел, как корабль относится к змеям! Если ты бросишь им члена ее семьи, Проказница вконец разъярится!
- Вне всякого сомнения, - ответил Кеннит лениво. - Но ведь по крови он ей не родственник, так? Ничего переживет...
- Зато я не переживу! - яростно рявкнул Уинтроу. - И вскоре ты убедишься - если порезать одного из нас, мы кровоточим оба!

Предыдущая страница 34 Следующая страница


35 Робин Хобб

Его отец еще боролся за жизнь, но молча, и силы его убывали, да, правду сказать, немного их и осталось. За бортом несыто трубил белый змей. Физически Уинтроу ничего не мог противопоставить ни «расписным», ни пиратам. Но вот что касается самого капитана...
Мгновенным движением, словно бросающаяся змея, Уинтроу сгреб Кеннита за кружевную грудку рубашки. И рванул его к себе, так что костыль со стуком свалился на палубу, а не ожидавшему этого Кенниту пришлось ухватиться за Уинтроу, не то и он свалился бы на палубу. Резкое движение вырвало у него болезненный вскрик... Могучий старпом с рыком устремился на выручку...
- Назад! - заорал Уинтроу. - И вели им остановиться! Не то я так лягну его по больной ноге, что ошметки по всей палубе разлетятся!!!
- Остановитесь! Отпустите капитана Хэвена! - приказ отдал не Соркор, это крикнула женщина-тигрица. «Расписные» замерли, неуверенно поглядывая то на нее, то на Са'Адара.
Уинтроу не стал тратить время на переговоры с ними. Капитан Кеннит едва только не терял сознание в его хватке. Уинтроу еще раз хорошенько встряхнул его и зарычал ему прямо в лицо:
- Ты горишь в лихорадке, и пахнет от тебя разложением! Ты стоишь на одной ноге, но, конечно, можешь одним словом убить и моего отца, и меня. Только знай, что в этом случае моим кораблем тебе не владеть - через денек-другой и ты сам последуешь за нами на дно морское. И с тобою все, кто останется на палубах Проказницы. Уж мой корабль сумеет о том позаботиться! Так что лучше нам с тобой договориться полюбовно...
Капитан Кеннит медленно поднял руки и ухватился за оба запястья Уинтроу. Мальчику было все равно - пусть хватается. Одно движение Уинтроу могло причинить пирату настолько непредставимую боль, что у него, возможно, прямо тут и остановилось бы сердце. И Кеннит это осознавал - Уинтроу понял это по его лицу. У него и так уже весь лоб был осыпан крупными бусинами пота. Еще вниманием Уинтроу на какой-то миг завладел очень странный браслет на запястье пирата: деревянное личико, выглядевшее уменьшенным портретом самого Кеннита, глядело на него и кривилось в предвкушающей улыбке... Уинтроу не стал играть с ним в гляделки. Он посмотрел на самого Кеннита, устремив взгляд в холодную глубину его глаз. Пират ответил ему тем же. Это был человек, которого ох и непросто сломать...
- Ну? Что скажешь? - требовательно спросил Уинтроу, сам понимая, что еще немного - и голос предательски задрожит. - Будем договариваться?
Губы пирата едва-едва шевельнулись... И слуха Уинтроу достиг еле различимый шепот:
- А он подает некоторые надежды, этот пострел. Может, и удастся из него воспитать... что-нибудь толковое...
- Что?!! - заново рассвирепел Уинтроу. Чтобы этот человек еще и насмехался над ним - еще не хватало!
А между тем на лице пирата возникло выражение по меньшей мере странное. Кеннит смотрел на него с высоты своего роста словно бы зачарованно... На миг Уинтроу даже показалось, будто капитан некоторым таинственным образом узнал его. И самого Уинтроу посетило странное и жутковатое ощущение - ему померещилось, будто некогда он уже стоял здесь, делал и говорил то же самое... Было в глазах, во взгляде Кеннита некое невероятное принуждение, нечто такое, с чем невозможно было не считаться. И даже воцарившееся молчание, казалось, связывало их друг с другом...
И тут Уинтроу ощутил острый укол в ребра. Оказывается, сзади к нему приблизилась женщина, и у нее был в руках нож. Она сказала:
- Соркор, забирай Кеннита, только осторожно... А ты, сосунок, только что упустил свой шанс умереть быстро. Все, чего ты добился, - это того, что ты и твой отец будете умирать вместе и очень долго, и каждый из вас станет молиться, чтобы умереть первым!..
- Нет! - сказал Кеннит. - Нет. Отойди от нас, Этта. - Он мужественно справлялся с болью, его голос звучал внятно и не дрожал. Все же ему понадобилось перевести дух и собраться с силами, но он продолжил: - Ну и как ты собираешься договариваться, мальчик? Что у тебя осталось, чтобы предложить мне? Хочешь по доброй воле передать мне свой корабль? - И Кеннит медленно покачал головой. - Так или иначе Проказница уже принадлежит мне. А посему я весь внимание. Мне любопытно - что же за товар у тебя есть на продажу?
- Жизнь за жизнь, - медленно выговорил Уинтроу. Говоря так, он вполне сознавал, что предлагаемое им вполне может оказаться за пределами его возможностей. - Я обучался целительству, - продолжал Уинтроу, - ибо некогда согласно обету я был отдан в святое служение Са. - И он посмотрел вниз, на больную ногу пирата. - Тебе нужны мои умения и мое знание. Ты сам это знаешь. И я сохраню твою жизнь, если ты позволишь жить моему отцу.
- Судя по всему, - презрительно отозвался пират, - ты намерен откромсать от моей ноги еще кусок?
Уинтроу поднял глаза и прямо выдержал его взгляд.
- Ты сам уже понял, что это должно быть сделано. И теперь попросту дожидаешься, пока мука, причиняемая разложением, достигнет предела, чтобы боль от отнятия ноги показалась тебе облегчением. - И вновь покосился на бесформенный обрубок: - Ты промедлил уже слишком долго... почти. Но тем не менее я готов заключить с тобой сделку - и все сделать. Твоя жизнь - за жизнь моего отца!
Кеннит пошатнулся, и Уинтроу поймал себя на том, что помогает ему удержать равновесие. Кругом них неподвижно стояли люди, замершие в напряженном ожидании. «Расписные» прижали Кайла Хэвена к самым поручням, так, чтобы он мог во всех подробностях рассмотреть змея, нетерпеливо крутившегося под бортом.
- Скверная сделка, - заметил Кеннит слабеющим голосом. - Ты должен поднять ставки. Жизнь твоего отца - и твоя. - И он болезненно усмехнулся: - Чтобы, если я перехитрю тебя и все же помру, никто из вас в выигрыше не остался.
- Странные у тебя понятия о том, что значит перехитрить, - сказал Уинтроу.
- А ты, - вдруг сказала Проказница, обращаясь к Кенниту, - можешь в таком случае включить в свою ставку всю вашу команду. Потому что, если ты у меня отнимешь Уинтроу, я всех вас в морской воде упокою! - И добавила, помолчав: - И больше я ничего вам не предложу!
- Высокие ставки... - заметил Уинтроу негромко. - Как бы то ни было, я приму их, если примешь ты.
- Я вынужден держаться за тебя, а значит, рукопожатие отменяется, - заметил пират. Его тон оставался по-прежнему спокойным и даже полным очарования, но Уинтроу отлично видел: силы капитана быстро шли на убыль. Вот он чуть улыбнулся: - Надеюсь, ты не собираешься от меня требовать, чтобы я вернул тебе твой корабль, если поправлюсь?
Настал черед Уинтроу медленно покачать головой. И улыбнуться такой же едва заметной улыбкой.
- Ты все равно не властен забрать ее у меня... Как и я не властен отдать ее кому бы то ни было, тебе в том числе. Я думаю, ты сам это поймешь. Со временем... Пока же для заключения сделки мне требуется твое слово. А также слово твоего старпома и женщины, - добавил он подумав. И сказал еще, пристально глядя именно на женщину: - Если же рабы, присутствующие на борту, причинят моему отцу какое-либо зло, договор будет сразу расторгнут...
- На борту этого корабля нет рабов! - торжественно заявил Са'Адар.
Уинтроу пропустил его слова мимо ушей. И ждал, пока женщина не ответила ему медленным кивком.
- Если ты заручился словом моего капитана, то, стало быть, вот тебе и мое, - буркнул Соркор.
- Ну и отлично, - объявил Уинтроу. Повернул голову и обратился прямо к Са'Адару. - Все с дороги! Надо проводить пиратского капитана в бывшую каюту моего отца и уложить там в постель. А мой отец пусть пойдет в каюту Гентри и там отдохнет. Его ребрами я займусь позже.
Глаза Са'Адара сузились... Что творилось в эти мгновения у него в голове, Уинтроу не взялся бы сказать. Ясно было только одно: этот человек ни с чьим словом считаться не пожелает. Даже с тем, которое сам даст. Надо будет держать ухо востро...
Рабы подались в стороны, освобождая проход на корму. Одни сдвинулись неохотно, другие бесстрастно. Кое-кто смотрел на Уинтроу и, похоже, припоминал мальчугана с ведерком воды и влажной, прохладной тряпицей. Уинтроу проводил глазами отца, которого повели в каюту покойного Гентри. Кайл Хэвен не оглянулся на сына и ни слова ему не сказал.
Уинтроу решил для пробы испытать, сколь далеко простиралась его власть. Он посмотрел на «расписных», стоявших подле Са'Адара.
- У нас на палубах беспорядок, - заметил он негромко. - Надо убрать канаты и парусину и все хорошенько отмыть. А потом заняться нижними палубами и трюмом. Свободным людям не пристало валяться в грязи!
«Расписные» косились то на Са'Адара, то на него... Вмешался Соркор:
- Не худо бы вам послушать мальчишку, он дело говорит. А если не его, так меня! Главное - это должно быть сделано, причем как можно быстрей. Ну-ка, живо все за работу! - И отвернулся от них к своей собственной команде. «Расписные» один за другим отошли от Са'Адара, занявшись уборкой. Жрец остался стоять, где стоял. - Кори - к штурвалу! Брик - за старшего на палубе! - отдавал распоряжения Соркор. - Поднимете якорь и поставите паруса, как только «Мариетта» двинется с места! Идем назад, в Бычье устье! Живей, ребята, живей! Покажите им, как настоящие матросы работают! - Старпом окинул глазами медленно разбредавшихся «расписных» и заметил жреца: тот все так же стоял на месте, сложив руки на груди. - А ты что к палубе присох? Работы на всех хватит! Ждешь, пока Брик тебя носом во что-нибудь ткнет?
Ему понадобилось два шага, чтобы оказаться рядом с Уинтроу. Мальчик больше не угрожал его капитану - он его просто поддерживал. Могучий старпом поднял Кеннита на руки с такой осторожностью, словно спящего ребенка потревожить боялся. И улыбнулся Уинтроу, показав больше зубов, чем ощерившийся бульдог:
- Ты наложил руки на капитана - и ухитрился остаться в живых. Знай, второго раза не будет!
- Нет. Надеюсь, мне не понадобится, - ответил Уинтроу. Правду сказать, в животе у него было холодно, но не из-за оскала Соркора, а из-за черных глаз женщины, неотрывно устремленных ему в спину.
- Я тебя в каюту отнесу, кэп? - предложил Соркор.
- Только после того, как меня представят кораблю, - возразил Кеннит. Он заставил Соркора поставить его на палубу и... принялся охорашиваться, разглаживая кружево на рубашке...
Уинтроу невольно улыбнулся:
- Я рад буду представить тебя Проказнице, капитан.
Однако сердце у него упало, когда он увидел, как медленно и осторожно, с каким мучительным трудом тот пробирался на бак. Этого человека поистине поддерживали только самолюбие и железная воля. Если то или другое изменит ему - он обречен. Если он сдастся, лучшие врачи мира уже не смогут его спасти. Но доколе он намеревался жить, у Уинтроу в его целительских трудах имелся могущественный союзник.
Трап, что вел на бак, явился для капитана препятствием почти неодолимым... Соркор как мог старался и поддержать Кеннита, и достоинство его притом соблюсти. Этта же, опередившая всех, свирепо повернулась к пялившимся рабам.
- Вам что, делать больше нечего, кроме как глазеть? - спросила она зло. И обратилась к Брику: - Там, внизу, в трюмах, наверняка есть больные. Пусть те, кому нечего делать, помогут выносить их на воздух...
Кеннит выбрался наконец на носовую палубу. Этта попыталась поддержать его под руку, но он лишь отмахнулся. Когда наверх взобрался Уинтроу, Кеннит, опираясь на костыль, дошел уже почти до форштевня.
Проказница оглянулась на него через плечо... Смерила его взглядом зеленых глаз. И негромко, сдержанно приветствовала:
- Капитан Кеннит.
- Госпожа моя Проказница, - ответил он. И отвесил поклон. Не столь низкий, как подобало бы здоровому человеку, но уж всяко это был не просто кивок. Выпрямившись же, он начал смотреть на нее не менее пристально, чем она - на него. Уинтроу стало немного не по себе, ибо ноздри капитана раздувались, а в восхищенной улыбке была-таки изрядная доля алчности. Так или иначе, его неприкрытый восторг не оставил Проказницу безучастной. Разволновавшись, она очень девическим жестом поднесла руки к груди. Улыбка Кеннита только сделалась шире. Глаза Проказницы округлились, но на устах появилась ответная улыбка. Она просто не смогла ее удержать.
Она первой нарушила молчание.
- Ума не приложу, чего ты от меня хочешь, - сказала она. - Зачем ты пытался присвоить меня именно таким образом?
Кеннит сделал еще шаг вперед.
- Ах, моя повелительница ветра и волн, стремительная и прекрасная! Мое желание таково, что проще и не выдумать. Я желаю сделать тебя своей. А потому мой первый вопрос к тебе: чего бы ты от меня хотела? Что мне сделать, дабы завоевать тебя?
- Ну, я не... Никто еще никогда... - Она замялась, смутившись, и повернулась к Уинтроу: - Я принадлежу Уинтроу, а Уинтроу принадлежит мне. И нам обоим с ним пришлось убедиться, что этого ничто не в силах переменить. И уж конечно, ты не сможешь встать между нами.
- Так говорит всякая девушка, любящая своего брата. Но потом является возлюбленный и похищает ее сердце.
Уинтроу просто не находил слов. И, кажется, сходные чувства испытывала женщина Кеннита. У нее даже глаза превратились в щелки, точно у кошки, встретившей недружелюбного пса. «Ревность, - сообразил Уинтроу. - Она ревнует его из-за нежностей, расточаемых им кораблю... А я? - И пришлось честно сознаться: - Я тоже ревную, потому что Проказницу явно смущают и радуют его комплименты...»
У нее даже румянец прорезался на деревянных щеках, и дыхание, колебавшее прикрытую ладошками грудь, сделалось чаще.
- Я не женщина, а корабль, - заметила она. - Моим возлюбленным ты быть не можешь.
- Не могу? А разве я не поведу тебя по волнам, которые ни один человек еще не решался рассекать, разве мы вместе не увидим земли и берега, о которых издавна слагают легенды? Разве мы вместе не окажемся под небесами, где горят звезды, коим еще не даны имена? Разве мы вместе не сложим такую повесть о наших странствиях, чтобы весь остальной мир язык проглотил от благоговения и восторга? Ах, Проказница, говорю тебе: я непременно завоюю тебя. Говорю тебе это и ничего не боюсь!
Она смотрела то на Кеннита, то на Уинтроу. Смущение необычайно красило ее, а паче того хорошела она от слов капитана.
- Что бы ты ни говорил, а место Уинтроу рядом со мной ты не займешь, - выговорила она наконец. - Мы с ним семья.
- А я и не собираюсь занимать его место, - с теплотой в голосе сказал ей Кеннит. - Мне оно ни к чему. Если при нем тебе безопаснее - да пусть остается с нами хоть навсегда! - И вновь он ей улыбнулся, улыбка была озорная, даже хищная и вместе с тем мудрая: - С кем, с кем, а со мной тебе, госпожа моя, о безопасном существовании останется только мечтать! - Он скрестил руки на груди, и - нога не нога, костыль не костыль! - умудрился предстать великолепно лихим: - Я-то тебе в младшие братишки ни в коем случае не набиваюсь!
Как ни увлекся он ухаживанием за Проказницей, несчастная нога дала о себе знать. Жестоко и в самый неподходящий момент. Он ахнул от боли, и улыбка погасла, сменившись гримасой страдания. Он поник, шатнулся - и тотчас рядом с ним возник Соркор.
- Да ты же ранен! Тебе больно! - воскликнула Проказница, прежде чем успел подать голос кто-либо другой. - Ступай, пожалуйста, отдохни!
- Боюсь, в самом деле придется, - согласился Кеннит настолько смиренно, что Уинтроу понял: забота Проказницы более чем пришлась ему по душе. Мальчик задался даже вопросом, был ли приступ боли таким уж неожиданным. И так ли некстати произошел... А Кеннит продолжал: - Итак, госпожа моя, сейчас я вынужден оставить тебя... Но я еще загляну... если ты мне позволишь. Ты позволишь мне? Как только я почувствую себя чуточку лучше?
- Конечно. Обязательно заходи, - и она убрала руки от груди. А потом... протянула одну руку ему. Как бы приглашая соприкоснуться ладонями...
Пират сумел отвесить ей еще один глубокий поклон, но не сделал попытки прикоснуться к руке.
- До встречи, дорогая моя, - сказал он ей, и в голосе прозвучала приязнь. Он отвернулся и совсем другим голосом, тихо, хрипло позвал: - Соркор... Мне, кажется, опять нужна твоя помощь...
Богатырь легко подхватил своего капитана и отправился с ним на корму, а Уинтроу успел перехватить взгляд, которым наградила корабль женщина. Приятным этот взгляд никак нельзя было назвать.
- Соркор! - неожиданно властно окликнула Проказница, заставив всех вздрогнуть и обернуться. - Поосторожнее с ним, Соркор! И вот что: когда уложишь его, не забудь прислать сюда несколько стрелков с луками. Пусть они хоть напугают этих тварей, если ничего больше не получится!
- Капитан?.. - спросил Соркор.
Кеннит тяжело обвисал у него на плече. По его лицу стекал пот, но капитан улыбался.
- Обязательно исполни желание дамы... Живой корабль... мой наконец. Поухаживай за ней вместо меня, парень, пока я сам не смогу заняться ее обольщением... - И со вздохом, очень напоминавшим предсмертный, он совершенно обмяк на руках у старпома. Соркор живо поднял его на руки и понес в бывшую каюту Кайла Хэвена, а Уинтроу все пытался истолковать про себя странную улыбку, так и оставшуюся у Кеннита на устах.
Женщина шла позади, ни на миг не отрывая глаз от лица капитана...
Уинтроу повернулся и медленно подошел к форштевню, туда, где только что стоял Кеннит. И отметил про себя, что никто не сделал ни движения, чтобы ему помешать. Он был совершенно свободен в своем перемещении по кораблю - в точности как когда-то.
- Проказница, - окликнул он негромко.
Она все смотрела вслед Кенниту... Очнувшись от задумчивости, она подняла глаза на Уинтроу. Глаза были по-прежнему круглыми от изумленного недоумения. И в них горели искорки.
Она протянула руку, и он, перегнувшись через фальшборт, вложил руку в ее ладонь. Слова были навряд ли нужны, и все-таки он выговорил вслух:
- Смотри... будь с ним осторожна...
- Верно, человек он опасный, - согласилась она. - Кеннит...
Ее губы произнесли имя капитана, точно обласкав его.

Он открыл глаза в хорошо убранной каюте. Даже рисунок дерева на стенных панелях был тщательно подобран. Светильники были бронзовые: стоит их лишь заново отполировать - и они засияют. Для карт была устроена особая стойка, и пухлые свитки покоились в ней, как несушки на гнездах. Воистину куры, несущие золотые яйца! Целая сокровищница сведений - фамильное собрание карт торговой семьи из Удачного!.. Да и кроме карт всяких маленьких приятностей в каюте было хоть отбавляй. Взять хоть умывальник с фарфоровой чашей и кувшином - явно парными. По стенам висели картины, надежно укрепленные против качки. Толстые стеклянные иллюминаторы закрывались тщательно сработанными резными деревянными ставнями. Все элегантно, со вкусом... Увы, недавно здесь произошел вполне понятный разгром, и повсюду валялись вещи, принадлежавшие прежнему капитану, но Этта уже сновала туда и сюда, восстанавливая порядок.
В воздухе чувствовался запах дешевых курений, так и не сумевший превозмочь всепроникающую вонь работоргового корабля. Тем не менее было понятно, что невольничьим судном Проказница недолго успела пробыть: грязь вполне можно было отскрести, а смрад - вывести. И вновь станет она опрятным и радостным кораблем... А каюта эта воистину была настоящей каютой для настоящего капитана!
Он огляделся. Он лежал совсем раздетый, лишь ноги прикрывала простынка. Он спросил Этту:
- А где наш мальчишка-капитан?
Она обернулась за звук его голоса и сразу бросилась к его постели.
- Мальчик пошел осмотреть голову и ребра своего отца. Он сказал, это не займет много времени. Он попросил убрать хлам из твоей каюты, прежде чем попробует тебя полечить... - Этта посмотрела на Кеннита и покачала головой: - Как ты можешь доверять ему, не понимаю! Он же знает: пока ты жив - ему этим кораблем не владеть. И еще я не возьму в толк, с какой стати ты доверяешь сопливому мальчишке то, о чем и подумать не позволял троим искусным лекарям в Бычьем устье...
- Потому, - ответил он негромко, - что он - часть дара Госпожи Удачи. Той самой Госпожи Удачи, что с такой легкостью отдала мне в руки этот корабль. Неужели ты не видишь, что это - тот самый корабль, что был мне предназначен? Мальчик, скажем так, входит в оплату...
Едва ли не впервые ему почти захотелось, чтобы она поняла. Но никто не должен был знать, какие слова произнес талисман, когда они с мальчиком так глубоко заглянули друг другу в глаза. Никто не должен был знать о связи, возникшей между ними в мгновение ока, о связи, которая дразнила любопытство Кеннита... и пугала его. И он сказал еще, ограждая себя от дальнейших вопросов:
- Мы уже подняли якорь?
- Соркор ведет нас в Бычье устье. Кори стоит у руля, Брик командует на палубе. Мы следуем за «Мариеттой».
- Ясно. - И Кеннит улыбнулся своим мыслям. - Ну и как тебе нравится мой живой корабль?
Этта тоже улыбнулась - горько и сладко одновременно.
- Она красавица. И я уже ревную. - Этта сложила на груди руки и посмотрела на него искоса. - Не думаю, что мы с ней скоро подружимся. Она слишком странное существо - и не женщина, и не дерево, и не корабль! Я не в очень большом восторге от тех блистательных речей, которыми ты так щедро осыпал ее. И мальчишка, Уинтроу, мне не слишком то по душе...
- А мне, как и всегда, нет особого дела до того, что там тебе нравится или не нравится, - нетерпеливо перебил Кеннит. - Но что я мог ей предложить, кроме слов, чтобы завоевать ее? Она ведь не женщина в том же смысле, что ты! - Шлюха еще продолжала дуться, и он добавил со всей свирепостью: - Эх, не болела бы так нога! Сей же час бы на кровати-то тебя разложил - да и показал тебе, кто ты такая для меня есть...
Черный лед в ее глазах мгновенно сменился темным огнем.
- Вот бы так оно и случилось, - тихо сказала она. И необыкновенно возмутила его теплой улыбкой, которой вознаграждена была его грубость.

Кайл Хэвен лежал на ободранной койке Гентри и смотрел в потолок. То малое, что оставили после себя рывшиеся в пожитках рабы, валялось на полу. Уинтроу переступил через цепочку, вырезанную из дерева, и лишенный пары, брошенный кем-то носок. Все прочее, еще сутки назад принадлежавшее Гентри - его книги, одежда, инструмент для резьбы по дереву, - было отсюда унесено либо валялось изничтоженное. Кто тут больше потрудился - рабы, потрошившие каюты команды, или пираты с их гораздо лучше организованным сбором добычи?..
- Это я, отец, - сказал он, тихо закрывая за собой дверь. - Я, Уинтроу.
Дверь больше не запиралась: во время восстания кто-то сломал замок ударом ноги, даже не удосужившись сначала попробовать повернуть ручку. Впрочем, дверь была притворена, и двое «расписных», поставленные Са'Адаром нести стражу, не попытались заново ее распахнуть. Человек на койке не пошевелился...
Уинтроу поставил тазик с водой и приготовленные тряпки на расколотые останки столика Гентри и повернулся к отцу, чтобы торопливо прижать пальцы к его шее: бьется ли сердце? Сердце билось, и прикосновение привело отца в себя. Он с невнятным восклицанием дернулся прочь от его руки, потом торопливо сел.
- Все в порядке, - успокаивающе проговорил Уинтроу. - Это всего лишь я.
Кайл Хэвен показал зубы в пародии на улыбку.
- Да, - сказал он, - всего лишь ты. Но насчет того, что все в порядке - будь я проклят, если это действительно так!
Вид у него был жуткий, даже хуже, чем когда рабы пытались скормить его змею. «Да он постарел!.. - подумал Уинтроу. - Постарел за один день!..» Его щеки покрывала щетина, залепленная кровью из раны на голове. Уинтроу пришел сюда с намерением промыть и перевязать раны отца, но теперь им овладела странная неохота прикасаться к нему. Нет, крови он не боялся и отнюдь не был слишком «горд» для такого рода дел; если в нем когда и было подобное, время, проведенное в трюме с немощными рабами, давным-давно его от этого излечило. Нет. Он не хотел прикасаться к Кайлу Хэвену потому, что это был его отец, и ему казалось, что прикосновение могло некоторым образом засвидетельствовать эту кровную связь.
Уинтроу не попытался прятаться от собственных чувств. Их следовало принять и признать. Но как же ему хотелось, что этот человек был ему совершенно чужим!
- Я тебе воды умыться принес, - сказал он ему. - Правда, немного. Запасы пресной воды у нас как раз на исходе... Ты, может, проголодался? Если хочешь, попробую галет или сухарей тебе раздобыть... Больше, боюсь, просто ничего нет.
- Ничего мне не надо, - ответил отец. - И вообще можешь поменьше обо мне беспокоиться. У тебя более важные друзья завелись, вот им и прислуживай.
Уинтроу не стал обращать внимания на слова, которые пожелал выбрать его отец.
- Кеннит спит, - сказал он. - Пусть отдохнет как следует и сил наберется. Тогда у меня будет хоть какой-то шанс его вылечить.
- Вот как? Ты, значит, и вправду намерен... Ты вылечишь человека, отнявшего у тебя твой корабль!
- Да. Чтобы спасти тебе жизнь.
- Чушь! - фыркнул отец. - Ты бы все равно это сделал. Даже если бы они меня тому змею скормили. Такова уж твоя сущность... Под всякого, кто при власти, ложиться!
Уинтроу попытался беспристрастно поразмыслить над услышанными словами. Потом сказал:
- Возможно, ты и прав. Возможно, я все равно сделал бы это... Но не потому, что у него власть. Кто он такой - это тут вообще ни при чем. Дело в жизни, отец. Жизнь - это Са. Это значит, пока не утрачена жизнь, всегда есть возможность совершенствования. И потому я, как священнослужитель, вижу свой долг в том, чтобы сохранять жизнь. Даже его.
Отец мрачно рассмеялся:
- Только еще не добавил - даже мою...
Уинтроу молча кивнул.
Кайл Хэвен повернул к сыну голову той стороной, где была рассечена кожа:
- Ладно, жрец, приступай. Больше ты все равно ни на что не годишься.
Уинтроу не попался на удочку. Он сказал:
- Давай сначала посмотрим, что там у тебя с ребрами.
- Как скажешь.
Отцу было явно трудно двигаться, но все же он сам стащил драные остатки рубашки. Вся левая сторона груди у него была сплошь в синяках. Уинтроу внутренне содрогнулся, увидев на его теле явственно отпечатавшийся след сапога. Значит, этот удар достался уже лежачему... И опять единственными лекарскими припасами Уинтроу были вода и влажные тряпки: врачебный сундучок, имевшийся на корабле, подевался неизвестно куда. Он очень осторожно приступил к перевязке, чтобы помятые ребра причиняли поменьше страданий. Его отец ахал и вздрагивал от каждого прикосновения, но не отстранялся. Когда Уинтроу завязывал последний узелок, Кайл Хэвен сказал ему:
- Ты ненавидишь меня, ведь так, парень?
- Не знаю. - Уинтроу намочил тряпку и начал промокать кровь у него на лице.
- А я знаю, - сказал отец. - У тебя на физиономии все написано. Ты едва можешь себя заставить в одной каюте со мной находиться, а прикасаться ко мне - и подавно!
- Ты ведь действительно пытался меня убить, - проговорил Уинтроу ровным голосом.
- Да. Пытался. Пытался! - У отца вырвался недоуменный смешок, но смеяться было слишком больно, и он, вздрогнув, умолк. - Провалиться мне, если я знаю, почему тогда поступил так... Но в тот момент мне казалось, что ничего более умного и придумать-то невозможно.
Уинтроу понял, что более вразумительного объяснения не дождется. Да он и не был уверен, что ему вправду хотелось понять. Он устал от бесконечных попыток понять отца. Он совсем не хотел его ненавидеть. Он вообще не хотел ничего чувствовать к этому человеку. А больше всего ему хотелось, чтобы отец вообще в его жизни не существовал.
- Почему все должно было случиться именно так? - вырвалось у него вслух.
- Ты сам сделал выбор, - заявил Кайл Хэвен. - Все могло быть совершенно иначе. Если бы ты хоть попытался сделать по-моему... просто делать, что тебе говорят, не задавая вопросов! - все было бы хорошо. Неужели так трудно было раз в жизни поверить, что кто-то другой лучше знает, где твое благо?
Уинтроу обвел глазами комнату так, словно обозревал весь корабль.
- Я думаю, - сказал он тихо, - это никому из нас не во благо.
- Только потому, что ты все испортил! Ты - и корабль! Если бы вы оба вели себя как положено, мы уже на полпути в Калсиду были бы теперь! И Гентри, и Майлд, и... и все... все они были бы живы! И виноват во всем ты! Ты, а не я! Ты это выбрал!..
Уинтроу попытался придумать ответ, но ничего путного ему в голову не пришло. И он принялся молча, тщательно перевязывать отцу голову.

...Как же здорово они работали у нее на палубе и на мачтах, эти пестро разодетые морские разбойники... Со времен капитана Ефрона не доводилось ей наслаждаться командой, составлявшей с нею такое органичное целое! Она обнаружила, что с облегчением воспринимает их многоопытное обращение с ее такелажем и парусами. Исполняя распоряжения Брика, бывшие невольники выстроились правильными цепочками, таская из-за борта ведерки с водой и передавая их вниз - отмывать испоганенные трюмы. Другие уже качали помпы, выплескивая в море застоявшуюся грязь. Третьи вооружились кусками пемзы и скребли палубу... Они пытались оттереть кровавые пятна, но вотще: диводрево сохранит эти отметины навсегда. Она знала это, но помалкивала. Люди сами поймут тщетность своих усилий... Несколько человек трудились в трюмах, снимая цепи, гроздьями свисавшие с переборок. Медленно, но верно все они возвращали ей прежний облик. Можно сказать, возвращали ей ее прежнюю...
С самого дня своего пробуждения она, пожалуй, не испытывала большего удовлетворения... Но помимо удовлетворения было и еще кое-что, кое-что беспокоящее, но вместе с тем завораживающе интересное.
Она расширила свое восприятие... В каюте старпома на краешке узкой койки сидел Кайл Хэвен, а Уинтроу молча промывал ему рану на голове. Ребра Кайла уже стягивала повязка. Тишина в каюте была не просто тишиной, но чем-то большим: так молчат друг с другом люди, говорящие на разных языках и не имеющие ничего общего. Болезненная это была тишина, и она не стала к ней прислушиваться.
В капитанской каюте беспокойно дремал предводитель пиратов... Проказница не ощущала его с такой остротой, с какой чувствовала Уинтроу, однако ее достигал и снедавший его жар, и неровный ритм дыхания. Она потянулась к нему, точно мотылек - к пламени свечки... «Кеннит». Она заново примерилась к его имени. Лихой, злой человек. И опасный... Но до чего ж обаятельный. Его женщина ей не слишком понравилась. Зато сам Кеннит... Он сказал, что завоюет ее. Не завоюет, конечно, ведь он не член ее семьи. Однако Проказница обнаружила, что ожидает этих его попыток, пожалуй, даже с нетерпением. Как он ее называл? «Моя повелительница ветра и волн, стремительная и прекрасная...» Ну не глупо ли человеку так говорить с кораблем?..
Проказница откинула с лица волосы и глубоко вздохнула всей грудью. Возможно, Уинтроу был-таки прав. Возможно, настало ей время подумать, какой жизни она хотела бы для себя.

ГЛАВА 36
ТА, КТО ПОМНИТ

- Я ошибся. Это не Та, Кто Помнит. Поплыли прочь.
- Но... я не понимаю, - взмолилась Шривер. На плече у нее зияла длинная рваная рана - след зубов белого змея. Он ударил ее зубами, точно не змеем был, а акулой какой!.. Густой зеленый вихор уже закрывал и склеивал рану, но она по-прежнему жгла, ибо Шривер торопилась изо всех сил, стараясь угнаться за Моолкином. За ними плелся Сессурия, недоумевающий, как и она.
- Я тоже ничего не понимаю. - Гриву Моолкина развевало стремительное движение. Где-то далеко позади них белый змей продолжал бессмысленно реветь, ненасытно набивая утробу. Сквозь Доброловище плыл запах крови, едва уловимый, точно старинные воспоминания. - Я сразу вспомнил ее аромат, - сказал Моолкин. - Я нимало не усомнился. Но она... это существо... это не Та, Кто Помнит!
Сессурия мощно ударил хвостом и поравнялся с ними.
- Этот белый змей... - спросил он с омерзением в голосе. - Что с ним такое?
- Ничего, - тихо, с жутким спокойствием ответил Моолкин. - Боюсь, с ним ничего особенного не случилось... Разве что он несколько дальше прошел по пути, которым мы все следуем. Как бы в скором времени и нам не стать такими, как он...
- Не понимаю, - повторила Шривер. Однако ощутила ледяную жуть, причину которой вполне могла бы понять, если бы постаралась.
- Он забыл. Вот и все. - Голос Моолкина не отражал никаких чувств.
- Забыл... что? - спросил Сессурия.
- Все, - ответил Моолкин. Его грива внезапно обмякла, цвета чешуи померкли. - Он забыл все, кроме того, чтобы жрать, линять и расти. А все остальное, все, что по-настоящему важно и значительно, - это он позабыл. Так же, как, боюсь, забудем и мы, если Та, Кто Помнит, в ближайшее время не явит Себя нам... - Он резко развернулся и заключил обоих своих спутников в кольчатые объятия. Они не сопротивлялись, наоборот, сами прильнули к вожаку в поисках утешения. Его прикосновение сразу обострило их память и восприятие окружающего. Все вместе они опустились в мягкий донный ил и погрузились в него, по-прежнему не расплетая объятий. - Мой Клубок... - проговорил Моолкин с нежностью, и Шривер с уколом боли ощутила истинность его слов. Они трое - вот и все, что осталось от прежнего Клубка Моолкина.
Они успокоенно лежали в объятиях вожака. Вскоре над поверхностью улегшегося ила торчали только их головы. Никто не двигался, жабры работали в унисон. Потом Моолкин тихим голосом, словно утешая, начал вспоминать святое предание.
- После перворождения мы были Владыками. Мы росли, мы постигали, мы испытывали. И то, что мы постигали, мы делили друг с другом, дабы накапливалась премудрость. Но ни одно тело не предназначено жить вечно. А потому настало время совокупления, и были смешаны сути. И мы навсегда сбросили свои старые тела, зная, что обретем новые, становясь новыми существами. Так и произошло. Мы возродились крохотными и обновленными. Мы кормились, мы линяли, мы росли. Но вот помнили мы уже не все. Только часть. И были те, кто сберегал для нас общую память. И когда наступало урочное время, Те, Кто Помнил, взывали к нам своим благоуханием. Они собирали нас и наделяли нас своей памятью. И вновь мы становились Владыками и странствовали в пределах Доброловища и Пустоплёса, собирая все новую мудрость и жизненный опыт, чтобы вновь разделить все это между собою в пору совокупления... - Предание было знакомо до последнего слова, но тут Моолкин помедлил. - Я не помню, сколько раз это случалось, - сознался он погодя. - Цикл за циклом мы возрождались... Но этот последний период линьки и роста... не был ли он длиннее всех прочих, случавшихся ранее? Не слишком ли многие из нас позабыли, что были созданы для владычества? Боюсь, о Клубок мой, что наш род угасает... Взять хоть меня - раньше я помнил намного больше и яснее, нежели теперь... И с вами то же самое, так ведь?
Его вопросы разбередили самую больную рану в сердце Шривер. Она распустила гриву и переплела ее с гривой вожака, смело вдыхая его яд, дабы ощутить ожог его памяти, его прежних жизней. Ей удалось это: она коснулась его мыслей.
- Это так, раньше я помнила больше, - согласилась она. - А теперь порою мне кажется, что я твердо помню только одно: ты - тот, за кем я должна следовать. Тот, чьи воспоминания истинны!
Он протрубил негромко, но звучным, наполненным голосом:
- Если Та, Кто Помнит, скоро не посетит нас, даже я могу это забыть...
- Так храни же эту память превыше всего остального. Всегда знай, что мы должны искать Ту, Кто Помнит!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ
    ПУТАНИЦА В КЛУБКЕ     (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    СЕРЕДИНА ЛЕТА     (Страница 1)
    • ГЛАВА 1
      О ЖРЕЦАХ И ПИРАТАХ       (Страница 1)
    • ГЛАВА 2
      ЖИВЫЕ КОРАБЛИ       (Страница 2)
    • ГЛАВА 3
      ЕФРОН ВЕСТРИТ       (Страница 3)
    • ГЛАВА 4
      ДЕЛИПАЙ       (Страница 3)
    • ГЛАВА 5
      УДАЧНЫЙ       (Страница 4)
    • ГЛАВА 6
      ПРОБУЖДЕНИЕ «ПРОКАЗНИЦЫ»       (Страница 6)
    • ГЛАВА 7
      ВЕРНОСТЬ       (Страница 6)
    • ГЛАВА 8
      РАЗГОВОРЫ В НОЧИ       (Страница 7)
    • ГЛАВА 9
      ПЕРЕМЕНЧИВЫЕ ВЕТРЫ СУДЬБЫ       (Страница 8)
    • ГЛАВА 10
      ПРОТИВОСТОЯНИЕ       (Страница 9)
    • ГЛАВА 11
      ПОСЛЕДСТВИЯ И РАЗМЫШЛЕНИЯ       (Страница 10)
    • ГЛАВА 12
      О КОРАБЛЯХ БРОШЕННЫХ И НЕВОЛЬНИЧЬИХ       (Страница 10)
    • ГЛАВА 13
      НАСТУПАЮТ НОВЫЕ ВРЕМЕНА       (Страница 11)
    • ГЛАВА 14
      СЕМЕЙНОЕ ДЕЛО       (Страница 12)
    • ГЛАВА 15
      ПЕРЕГОВОРЫ       (Страница 13)
  • ЧАСТЬ ВТОРАЯ
    ОСЕНЬ     (Страница 15)
    • ГЛАВА 16
      НОВЫЕ РОЛИ       (Страница 15)
    • ГЛАВА 17
      ШЛЮХА КЕННИТА       (Страница 17)
    • ГЛАВА 18
      МАЛТА       (Страница 18)
    • ГЛАВА 19
      СВИДЕТЕЛЬСТВО       (Страница 18)
  • ЧАСТЬ ТРЕТЬЯ
    ЗИМА     (Страница 20)
    • ГЛАВА 20
      ЦАПУНЫ       (Страница 20)
    • ГЛАВА 21
      ПОСЕТИТЕЛИ       (Страница 21)
    • ГЛАВА 22
      ЗАГОВОРЫ И ОПАСНОСТИ'       (Страница 22)
    • ГЛАВА 23
      ДЖАМЕЛИЙСКИЕ РАБОТОРГОВЦЫ       (Страница 23)
    • ГЛАВА 24
      ТОРГОВЦЫ ИЗ ДОЖДЕВЫХ ЧАЩОБ       (Страница 24)
    • ГЛАВА 25
      СВЕЧНОЙ       (Страница 25)
    • ГЛАВА 26
      ПОДАРКИ       (Страница 26)
    • ГЛАВА 27
      УЗНИКИ       (Страница 27)
    • ГЛАВА 28
      ПРЕВРАТНОСТИ       (Страница 28)
    • ГЛАВА 29
      СНЫ И ЯВЬ       (Страница 29)
    • ГЛАВА 30
      МЯТЕЖИ И СОЮЗЫ       (Страница 30)
    • ГЛАВА 31
      КОРАБЛИ И ЗМЕИ       (Страница 31)
    • ГЛАВА 32
      ШТОРМ       (Страница 32)
    • ГЛАВА 33
      СУДНЫЙ ДЕНЬ       (Страница 33)
    • ГЛАВА 34
      ВОССТАНОВЛЕНИЕ       (Страница 34)
    • ГЛАВА 35
      ПИРАТЫ И ПЛЕННИКИ       (Страница 34)
    • ГЛАВА 36
      ТА, КТО ПОМНИТ       (Страница 35)


Робин Хобб

Волшебный корабль

Цикл: "Сага о живых кораблях" - 1

 Читать книгу

Аннотация

Это странный мир, где в морях плавают живые корабли и водятся гигантские разумные змеи. Мир, где постоянно ведется борьба за обладание кораблями, где плетутся интриги и происходят схватки с островными пиратами.

Роман переведен Марией Семеновой, автором "Волкодава" и "Валькирии".

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Робин Хобб - Биография

Робин Хобб

На основную страницу

Биография

Огден, Маргарет Астрид Линдхольм (Ogden, Margaret Astrid Lindholm) более известная, как Мэган Линдхольм (Megan Lindholm) и Робин Хобб (Robin Hobb) родилась 5 марта 1952 года в Калифорнии, но выросла она на Аляске. Когда Мэган было девять лет, её семья перехала в Фэрбенкс из пригородного дома в Сан-Рафаэле. Для неё это стало настоящим шоком. Стремясь научить детей самостоятельности, отец Мэган приобрел для нового жилища старый бревенчатый сруб, где не было ни водопроводных труб, ни электропроводки, ни изоляции, ни внутренних стен, ни отопления. В тот же самый день, что они переехали, появился Бруно. Он был помесью волка и собаки, с которым жестоко обращался хозяин, погонщик собак. Впоследствии Бруно стал постоянным спутником Мэган, и она скоро знала окрестные леса и топи так же, как свой собственный задний двор. Так же она стала немного электриком, водопроводчиком и научилась укреплять стены. После окончания средней школы Мэган проучилась год в Денверском университете, а потом вернулась на Аляску. В восемнадцать лет она вышла замуж и переехала на Кадьяк, остров у берегов Аляски. С ней отправился Фродо, огромная белая восточноевропейская овчарка весом 130 фунтов; когда-то он попал к Мэган маленьким, умирающим с голоду щенком. Муж Мэган происходит из рыбацкой семьи, так что они с тех пор никогда надолго не уезжали далеко от моря. В тот самый год у Мэган приняли первый короткий рассказ. Она начала писательскую карьеру с рассказов для детских журналов, и только лет десять спустя доросла до фэнтези и романов. За это время они успели поучиться в колледже при Государственном университете в Айдахо, провести пару лет на жарких Гавайях и, наконец, возвратились к Тихоокеанскому Северо-западу и штату Вашингтон. Сейчас Мэган живёт в Такоме, штат Вашингтон. Её муж по-прежнему ходит в плавания судовым механиком на грузовом фрахтофщике, так что у Мэган остается уйма времени для занятий литературой. Её теперешний четвероногий товарищ - Локи, большая черная немецкая овчарка, однажды явившаяся к ней на порог с теннисным мячиком в зубах и зарядом дроби в заду. Мэган понятия не имеет, как эти собаки её находят, но очень этому рада. У них с мужем трое взрослых детей и пятилетняя дочь. Хотя работы Мэган выдвигались и на “Хьюго” и на “Небьюлу”, и даже попадали в финальный список для голосования, наград ей еще никогда не доставалось. Она написала более двенадцати романов, один создала в соавторстве со Стивеном Брастом, и потеряла счет своим рассказам.