Робин Хобб - Ученик убийцы

1 Робин Хобб

ПРЕДИСТОРИЯ

История Шести Герцогств - это прежде всего история правящей семьи Видящих. Повествование о нем следовало бы начать с времен стародавних, задолго до основания Первого Герцогства. Деяния тех островитян давно стерлись из памяти, а иначе мы могли бы узнать, как они совершали набеги с моря и разбойничали на побережьях, где климат был более мягким, чем на заледенелых скалах Внешних островов. Но имен этих пиратов история не сохранила.
Что же до первого настоящего короля, то о нем известно немного - только как его звали и несколько странных легенд. Тэйкер Завоеватель - таким было его имя, очень простое. Возможно, именно тогда возникла традиция, согласно которой сыновья и дочери его рода получали вместе с именами судьбы и характеры. Считалось, что эти имена присваивались новорожденным при помощи магии и после этого королевские отпрыски не в силах были изменить уготованную им стезю. От роду детям избранникам было предначертано не бояться ни огня, ни воды, ни студеного ветра. Так говорят. Красивая сказка.
Возможно, и правда был когда-то подобный ритуал. Какое давалось имя, такой становилась и вся жизнь. Так бывало часто, но не всегда.

Мое перо дрожит, потом выпадает из рук, оставляя извилистый след на бумаге Федврена. Испорчен еще один драгоценный лист в тщетной, как я уверен, попытке. Не знаю, смогу ли записать эту историю, или каждая страница будет пропитана жгучей горечью, которая, как я думал, давно умерла. Я полагал, что излечился от своей ненависти, но как только прикасаюсь пером к бумаге, боль и обида мальчика сочатся на бумагу вместе с чернилами, пока мне не начинает казаться, что каждая аккуратная черная буква царапает по старой, незажившей ране.
Оба, и Федврен и Пейшенс Терпеливая, весьма воодушевились идеей написания истории Шести Герцогств. Было решено, что попробовать стоит, попытка не пытка, хватило бы только у меня сил. Работа меня отвлечет, займет время, и я забуду о своей боли. Но каждое историческое событие, которого я касался, только пробуждало к жизни темные пятна моего одиночества и потерь. Боюсь, мне придется отложить в сторону эту работу или позволить ей воссоздать все то, что в свое время сформировало меня. Итак, я начинаю снова и снова, но каждый раз обнаруживаю, что пишу скорее о собственных истоках, чем об истоках этой земли. Не знаю даже, кому пытаюсь объяснить себя. Моя жизнь была паутиной тайн, тайн, которые даже сейчас небезопасно предавать гласности. Стоит ли излагать их на бумаге только для того, чтобы превратить в пламя и пепел? Возможно.
Я помню себя с шести лет. До этого не было ничего - только пропасть, которой я не могу преодолеть, как бы сильно ни напрягал память. Ранее того дня в Мунсее нет ничего. Но затем воспоминания внезапно становятся ясными и подробными настолько, что поражают меня. Иногда они слишком подробны, и я даже начинаю задумываться, мне ли они принадлежат. Вызываю ли я их из собственной памяти или из рассказов кухонной прислуги и стад конюшенных мальчиков, объяснявших друг другу мое появление? Возможно, я слышал эту историю так часто и из стольких источников, что теперь вызываю ее в памяти как собственные воспоминания? Может быть, эти подробности - результат открытого восприятия шестилетнего мальчугана? Или это яркое покрывало Скилла и более поздних снадобий, которые человек принимает, чтобы контролировать свою привычку к нему, - снадобий, которые сами по себе создают боль и влечение? Последнее наиболее вероятно. Остается надеяться, что дело все-таки не в этом.
Воспоминание почти физическое: холодные сумерки уходящего дня, безжалостный дождь, под которым я промок насквозь, ледяной булыжник причудливых городских улиц и даже мозолистая грубость огромной руки, сжимающей мою ладошку. Иногда я думаю об этой руке. Она была твердая и грубая, и моя ладонь была крепко сжата, и тем не менее она казалась теплой и не злой. Просто сильной. Она не давала мне поскользнуться на обледеневших улицах, но также не давала избежать моей участи. Она была беспощадной, как ледяной серый дождь, покрывавший ледяной глазурью исхоженную, засыпанную гравием дорожку, ведущую к огромным деревянным дверям массивного здания, которое возвышалось в центре города как настоящая крепость.
Двери были высокие - даже для взрослого, не говоря о шестилетнем мальчике. Они были достаточно большие, чтобы принять гигантов, и делали карликом даже широкоплечего крепыша, который башней возвышался рядом со мной. И они показались мне странными, хотя я не могу вспомнить вид дверей, которые были обычными для меня в то время. Эти деревянные резные двери, обитые железом, украшенные головой оленя и сверкающим дверным молотком, не были похожи ни на что, виденное мною прежде. Я вспоминаю, что одежда моя промокла, а ноги превратились в ледышки. И тем не менее я не помню ни того, что долго шел по размокшей слякоти уходящей зимы, ни того, что меня несли на руках. Нет. Все это начинается здесь, за дверьми массивного дома, когда моя маленькая рука стиснута в ладони высокого человека.
Почти как начало кукольного представления. Да, именно так я себе это представляю. Занавес раскрылся, и мы оказались перед огромной дверью. Старик поднял медный молоток и один, два, три раза обрушил его на железную пластину, резонирующую под его ударами. И потом раздался голос - не из дверей, а сзади, оттуда, откуда мы пришли.
- Отец, пожалуйста, - молила женщина. Я обернулся, чтобы посмотреть на говорящую, но снова пошел снег, кружевная завеса, цеплявшаяся к ресницам и покрывавшая рукава. Не могу вспомнить, чтобы я кого-нибудь увидел. Конечно, я не пытался вырваться от этого старика и не звал мать. Вместо этого я стоял, наблюдая, и слышал стук сапог в доме и скрип отодвигаемого засова.
Она позвала в последний раз. Я все еще отчетливо слышу ее слова и отчаяние в голосе, который теперь показался бы мне молодым.
- Отец, пожалуйста, я умоляю! - Рука, державшая меня, задрожала - от ярости или от чего-то другого, я этого никогда не узнаю. С быстротой, с какой черный ворон хватает ломоть упавшего хлеба, старик наклонился и поднял кусок грязного льда. Не говоря ни слова, он с яростью швырнул его в темноту, и я съежился от страха. Я не помню ни крика, ни звука удара. В моей памяти осталось лишь то, как двери распахнулись наружу и старик поспешно отступил, волоча меня за собой.
И это все. Человек, открывший дверь, не был слугой, как я мог бы вообразить, если бы только слышал эту историю. Нет, моя память сохранила солдата, слегка поседевшего и с животом, затвердевшим скорее от жира, чем от большого количества натренированных мышц, а не вышколенного слугу. Он оглядел с ног до головы меня и старика с привычной солдатской подозрительностью и молча стоял, ожидая, что мы изложим наше дело.
Думаю, это немного смутило старика, но вызвало не страх, а злобу, потому что он бросил мою руку, схватил меня за шиворот и протянул вперед, как щенка, которого предлагают новому владельцу.
- Я принес мальчишку вам, - прохрипел он. Страж дома продолжал молча смотреть на него, без осуждения и даже любопытства, и старик добавил:
- Шесть лет кормил его за моим столом, не получил от его отца ни слова благодарности, ни одной монетки и ни разу не видел его, хотя моя дочь дала мне понять, что он знает, что сделал этого ублюдка. Я не желаю больше кормить его и ломать спину за плугом, чтобы прикрыть одеждой его спину. Пусть его кормит тот, кто его сделал. У меня хватает своих забот, моя женщина стареет, да еще я должен содержать и кормить мамашу вот этого. Потому что ни один мужчина ее не захочет, ни один мужчина - когда этот щенок цепляется за ее платье. Так что забирайте его и отдайте отцу.
И он выпустил меня так внезапно, что я упал и растянулся на каменной ступеньке у ног стражника. Я сел, потому что, насколько помню, не очень сильно ушибся, и поднял глаза, чтобы посмотреть, что произойдет дальше между этими двумя людьми. Стражник глянул вниз, слегка сжав зубы, - не осуждая, а просто соображая, как со мной быть.
- Дык чей он? - спросил он, и чувствовалось, что этот вопрос задается не из любопытства, а просто для того, чтобы узнать побольше, а потом доложить хозяину.
- Чивэла, - сказал старик, уже поворачиваясь ко мне спиной и начиная свой размеренный путь по покрытой гравием дорожке. - Принц Чивэл. - И, не оглядываясь, добавил:
- Тот, который как раз и есть будущий король. Который его сделал. Пусть заботится о нем да радуется, что умудрился хоть где-то зачать ребенка.
Стражник проводил старика взглядом, потом, не сказав ни слова, наклонился, схватил меня за воротник и оттащил в сторону, чтобы получить возможность закрыть дверь. Он отпустил меня на то недолгое время, которое ему потребовалось, чтобы задвинуть засов. Сделав это, он остановился, глядя на меня сверху вниз. Никакого удивления, только солдатская готовность принимать все, даже самые странные стороны своей работы.
- Поднимайся, парень, и пойдем со мной, - сказал он.
И я пошел за ним по темному коридору мимо по-спартански обставленных комнат, окна которых все еще были защищены ставнями от зимнего холода, к еще одним закрытым дверям из роскошного дерева, украшенным резьбой. Тут он остановился и быстро оправил свою одежду. Ясно помню, как он встал на одно колено, чтобы одернуть мою рубашку и пригладить волосы, но был ли это порыв добросердечности, чтобы произвести на меня хорошее впечатление, или просто стремление показать, что с доверенной ему посылкой он обращался аккуратно, - я никогда не узнаю. Он снова встал и один раз стукнул по двойным дверям. Постучав, стражник не стал ждать ответа - по крайней мере я ничего не слышал. Он толчком распахнул двери, провел меня внутрь и закрыл за собой тяжелые створки.
Эта комната была теплой настолько же, насколько холодным показался мне коридор, и выглядела жилой, в то время как остальные, мимо которых мы проходили, были пустыми. Я вспоминаю висевшие на стенах ковры и портьеры и, кроме того, полки с табличками и свитками, наваленными в беспорядке, который всегда бывает в удобных жилых комнатах. В массивном очаге горел огонь, наполняя комнату теплом и приятным смолистым запахом. Необъятный стол стоял под углом к огню, а за ним сидел крепкий человек, склонившийся над грудой бумаг. Брови его были нахмурены. Он не сразу поднял глаза, и некоторое время я мог видеть только копну спутанных темных волос.
Когда он посмотрел на меня, то, казалось, одним быстрым взглядом своих черных глаз охватил и меня и стражника.
- Ну, Джасон? - спросил он. Несмотря на свой нежный возраст, я различил в его голосе унылую покорность грубому вторжению в его работу. - В чем дело?
Страж легонько подтолкнул меня вперед, и я примерно на фут придвинулся к сидящему человеку.
- Старый пахарь его оставил, принц Верити, сир. Сказал, стало быть, что это ублюдок принца Чивэла.
Несколько мгновений волосатый человек за столом продолжал разглядывать меня с некоторым смущением. Потом нечто похожее на удивленно-веселую улыбку осветило его лицо, он встал, обошел вокруг стола и остановился рядом со мной, уперев кулаки в бедра и глядя на меня сверху вниз. Я не почувствовал угрозы в этом пристальном взгляде; скорее мне показалось, что нечто в моей наружности ему до крайности понравилось. Я с любопытством смотрел на него. У принца была короткая черная борода, лохматая, как шевелюра, обветренные щеки, грудь, похожая на бочку, и широкие плечи, натянувшие ткань рубашки. Его квадратные кулаки были покрыты пятнами и царапинами, но тем не менее пальцы правой руки были в чернилах. Он смотрел на меня, удивленно подняв густые брови, его улыбка делалась все шире, пока наконец он не издал веселое фырканье:
- Черт возьми, паренек действительно похож на Чивела, верно ведь, Эда Плодородная? Кто бы мог ждать такого от моего прославленного добродетельного братца?
Стражник ничего не ответил, впрочем, от него этого никто и не ждал. Он продолжал стоять в ожидании дальнейших распоряжений. Настоящий солдат!
Чернобородый продолжал с интересом меня рассматривать.
- Сколько лет? - спросил он стражника.
- Этот пахарь сказал, стало быть, шесть. - Он собрался было почесать щеку, но потом, очевидно, вспомнил, что находится при исполнении служебных обязанностей, опустил руку и добавил:
- Сир.
Принц, похоже, не заметил нарушения дисциплины. Его темные глаза продолжали меня осматривать, и веселое удивление становилось все заметнее.
- Значит, дело было примерно семь лет назад. Ведь какое-то время понадобилось, чтобы ее живот подрос. Черт возьми! Да. Это был первый год, когда чьюрды пытались закрыть проход. А Чивэл добивался, чтобы его открыли. Гонялся за ними три или четыре месяца. Похоже - не только за ними. Черт возьми! Кто бы мог подумать? - Он помолчал и внезапно спросил:
- Кто мать?
Переминаясь с ноги на ногу, стражник промолвил:
- Дык.., кто ж ее знает, сир? Там только и был этот старый пахарь, и он сказал, что вон этот вот ублюдок принца Чивэла и что он не хочет его кормить и одевать не хочет. Сказал, стало быть, что кто его сделал, тот пускай о нем и заботится.
Принц пожал плечами, как будто это не имело никакого значения.
- Мальчишка выглядит ухоженным. Через неделю - в крайнем случае через две - она будет топтаться у кухонных дверей и скулить, что скучает без своего щенка. Тогда я узнаю - если не раньше. Ну, мальчик, как тебя зовут?
Его камзол был застегнут какой-то затейливой пряжкой в виде головы оленя. В свете колеблющегося пламени она казалось то медной, то золотой, то красной.
- Мальчик, - ответил я. Не знаю, просто ли я повторил то, что говорили он и стражник, или у меня действительно не было другого имени. Принц вроде бы удивился, и что-то вроде жалости мелькнуло на его лице. Впрочем, так же быстро оба этих чувства исчезли, уступив место смущению или просто раздражению. Он оглянулся на карту, которая все еще ждала его на столе.
- Ладно, - сказал он, - что-то надо с ним делать, по крайней мере до тех пор, пока не вернется Чив. Джасон, проследи, чтобы мальчишку накормили и нашли место, где спать, - хотя бы на сегодняшнюю ночь. Я пока прикину, что с ним делать завтра. Нельзя, чтобы королевские зауголыши бродили по всей стране.
- Сир, - сказал Джасон, без согласия или несогласия, а просто принимая распоряжение. Он положил мне на плечо тяжелую руку и развернул меня назад к двери. Я пошел, немного неохотно, потому что в комнате было тепло и светло. Замерзшие ноги начало покалывать, и я понял, что если бы мне разрешили погреться еще немного, то оттаял бы весь. Но рука стражника непреклонно сжимала мое плечо, и меня вывели из теплой комнаты в холодные сумерки мрачных коридоров.
После тепла и света они казались еще более темными и бесконечными, пока я семенил рядом со стражником, стараясь поспевать за его широким шагом. Может быть, я хныкал, а может, моя медлительность ему наскучила, но внезапно он остановился, схватил меня, поднял как пушинку и посадил себе на плечи.
- Ты намокший маленький щенок, - проворчал он беззлобно и понес меня дальше по поворотам и ступенькам, все дальше и дальше, навстречу желтому свету огромной кухни.
Там на скамейках сидели, развалясь, полдюжины других стражников и ели и пили за большим щербатым столом, стоявшим у огня, - стол этот был почти вдвое больше того, что в кабинете. В кухне пахло едой, пивом, мужским потом, мокрой шерстяной одеждой и дымом от капающего в огонь жира. Вдоль стены рядами стояли свиные головы и маленькие бочонки, с балок свисали темные куски копченого мяса. По столу звякали миски. С куска мяса, крутившегося на вертеле, на камни очага стекал жир. Я уловил его восхитительный аромат, и желудок мой болезненно сжался. Джасон грубо посадил меня к углу стола, ближайшему к огню, и подтолкнул локтем человека, лицо которого было скрыто за кружкой.
- Вот, Баррич, - сказал Джасон как о чем-то само собой разумеющемся, - вот этот вот щенок для тебя, - и отвернулся. Я с интересом наблюдал, как он отломил от темной буханки хлеба горбушку, величиной с его кулак, и вытащил из-за пояса нож, чтобы отрезать от круга сыра подходящий кусок. Потом он пихнул все это мне в руки, шагнул к огню и начал отпиливать порцию мяса, способную утолить голод взрослого мужчины. Я не стал тратить времени даром и наполнил рот хлебом и сыром. Человек по имени Баррич рядом со мной опустил свою кружку и оглянулся на Джасона.
- Что это? - спросил он почти так же, как принц из теплой комнаты. У него была та же буйная шевелюра и борода, но лицо его было узким и угловатым. Кожа была обветрена, как у человека, много бывающего на воздухе. Глаза были скорее коричневыми, чем черными, длинные пальцы выглядели сильными и ловкими. Он пах лошадьми, собаками, кровью и кожами.
- Он для тебя, и присматривай за ним, принц Верити сказал.
- Почему?
- Ну так ты же человек Чивэла, верно? Смотришь за его лошадьми, собаками и ястребами?
- Ну?
- Ну так ты возьмешь этого незаконнорожденного к себе, пока Чивэл не вернется и не придумает, чего с ним делать.
Джасон протянул мне кусок истекающего соком мяса. Я переводил взгляд с хлеба на сыр, не желая расставаться ни с тем, ни с другим, но страстно желая мяса. Он помялся, пожал плечами и с грубоватой практичностью воина небрежно бросил кусок на стол рядом со мной. Я запихнул в рот столько хлеба, сколько там помести лось, и передвинулся туда, откуда мог следить за мясом.
- Мальчишка Чивэла?
Джасон пожал плечами, занятый поисками хлеба, мяса и сыра теперь уже для себя.
- Так сказал старик, который его сюда приволок, - он положил на ломоть хлеба сыра и мяса, откусил огромный кусок и потом заговорил с полным ртом:
- Сказал, Чивэл пускай радуется, что хоть одного щенка наплодил, и пускай теперь сам его кормит.
Необычайная тишина внезапно воцарилась в кухне. Люди перестали есть, побросали хлебные доски и кружки и повернули головы к человеку, которого называли Барричем. Он сам тоже аккуратно поставил свою кружку подальше от края стола. Голос его был тихим и ровным, слова обдуманными.
- Если у моего хозяина нет наследника - это воля Эды, а не его вина. Леди Пейшенс всегда была слабой и...
- Так-то оно так, - поспешно согласился Джасон, - а раз есть этот мальчишка, значит, твой хозяин мужчина как мужчина. Вот и все, что я говорил. - Он поспешно вытер рот рукавом. - Уж он так похож на принца Чивэла! И брат его сказал - вот прямо сейчас. Тут уж наследный принц ни при чем, раз его леди младенчика доносить не может...
Но Баррич внезапно встал. Джасон поспешно отпрянул, потом понял, что ему ничто не угрожает. Баррич же схватил меня за плечи и повернул к огню. Крепко взяв меня за подбородок и подняв мою голову, он испугал меня так, что я выронил хлеб и сыр. Он не обратил на это никакого внимания и стал рассматривать меня, словно географическую карту. Его глаза встретились с моими, и в них появилось нечто вроде ярости, как будто один вид моего лица нанес ему страшное оскорбление. Я пытался отвести взгляд, но он не отпускал меня, так что я смотрел на него сколько мог, потом увидел, что его недовольство внезапно сменилось чем-то вроде неохотного удивления. Наконец он на секунду закрыл глаза, словно ему стало больно.
- Для леди это будет большим испытанием, - промолвил Баррич.
Он отпустил мой подбородок и неловко отступил, чтобы поднять мой хлеб и сыр. Отряхнув их, он вручил мне обратно мой ужин. Я смотрел на плотную повязку на его правой икре и колене, которая не давала ему согнуть ногу. Он снова сел и налил себе чего-то из стоявшего на столе кувшина, потом начал пить, изучая меня через край кружки.
- И с кем это его сделал Чивэл? - неосторожно спросил какой-то человек на другом конце стола.
Баррич метнул в его сторону быстрый взгляд, его кружка со стуком опустилась на стол. Некоторое время он молчал, и я почувствовал, что в кухне снова повисла тишина.
- Я бы сказал, что это дело принца Чивэла, а не твое, - процедил он.
- Конечно, конечно, - поспешно согласился стражник. Джасон согласно закивал головой, как пританцовывающий перед подругой петух. Как ни мал я был, но все равно задумался: что же это за человек с забинтованной ногой, который может держать в повиновении полную комнату здоровых мужчин при помощи только слов и взглядов?
- У пацана нет имени, - Джасон отважно нарушил молчание, - его звали просто мальчиком.
От этого заявления, по-видимому, все, даже Баррич, потеряли дар речи. Пока все молчали, я доел хлеб, сыр и мясо и даже сделал два-три глотка из кружки, протянутой мне Барричем. Остальные солдаты постепенно покидали комнату, группами по двое и по трое, а он все сидел и смотрел на меня.
- Что ж, - сказал он наконец, - насколько я знаю твоего отца, он примет это честно и сделает то, что должно, но только Эде известно, что он сочтет честным и должным. Вероятно, то, отчего ему будет больнее всего. - Баррич еще некоторое время молча наблюдал за мной и спросил:
- Ты сыт?
Я кивнул, и он с трудом встал, вытащил меня из-за стола и поставил на ноги.
- Тогда пойдем, Фитц, - сказал он и двинулся из кухни к другому коридору. Перевязанная нога делала его походку немного неуклюжей. Возможно, свое дело сделало и пиво. Мне, конечно, нетрудно было за ним поспевать. Наконец мы подошли к тяжелой двери и стражнику, который кивком пропустил нас, бросив на меня любопытный взгляд.
Снаружи дул холодный ветер. Лед и снег, размякшие за день, с приходом ночи снова затвердели. Под ногами у нас хрустело, а ветер, казалось, пронизывал меня насквозь. Мои ноги немного согрелись у кухонного очага, но штаны не успели высохнуть, и скоро я весь продрог. Помню темноту и ужасную усталость - мне хотелось заплакать от желания спать, - навалившуюся на меня, когда я тащился вслед за этим странным человеком через холодный темный двор. Вокруг чернели высокие толстые стены, по верху которых время от времени двигались стражники - темные тени, которые можно было различить только потому, что они закрывали от меня звезды. Холод мучил меня, я спотыкался и скользил по ледяной дорожке. Но что-то в Барриче не позволяло мне скулить и просить о снисхождении. Я просто упорно следовал за ним. Наконец мы дошли до какого-то здания, и он распахнул тяжелую дверь.
Тепло, запах животных и мутный желтый свет хлынули изнутри. Заспанный конюшенный мальчик сел в своем соломенном гнезде, моргая, как едва оперившийся птенец. Услышав голос Баррича, он снова улегся, свернувшись в маленький комочек в куче соломы, и закрыл глаза. Мы прошли мимо него, и Баррич запер за нами дверь. Он взял тусклый фонарь, висевший у двери, и повел меня вперед.
Я попал в другой, ночной мир, в котором шевелились и громко дышали в стойлах лошади, где собаки поднимали голову со своих скрещенных лап, чтобы взглянуть на меня, сверкая в свете фонаря зелеными или желтыми глазами. Лошади беспокойно похрапывали, когда мы проходили мимо их стойл.
- Ястребы там, в дальнем конце, - сказал Баррич, когда мы шли мимо нескончаемого ряда лошадей. Судя по всему, мне это надо было знать, и я принял его сообщение как должное.
- Побудешь здесь, - сказал он наконец, - по крайней мере первое время. Будь я проклят, если знаю, что еще с тобой делать. Если бы не леди Пейшенс, я бы сказал, что Господь славно подшутил над хозяином. Эй, Ноузи, подвинься немножко и дай мальчику место на соломе. Вот молодец! Давай прижмись к Виксен. Она примет тебя и как следует задаст любому, кто захочет тебя побеспокоить.
Я оказался перед просторным отдельным стойлом, в котором спали три собаки. Они проснулись, прутики их хвостов заколотили по соломе при звуках голоса Баррича. Я начал медленно пробираться между ними и улегся рядом со старой сукой с поседевшей мордой и оторванным ухом. Матерый пес смотрел на меня с явным подозрением, но третий был щенок и приветствовал меня, лизнув в ухо, укусив за нос и радостно царапая лапами в щенячьем восторге. Я обнял его, чтобы угомонить, и устроился поближе к Виксен, как посоветовал Баррич. Он набросил на меня плотное одеяло, которое сильно пахло лошадьми. Очень большой серый конь в соседнем стойле внезапно зашевелился, несколько раз ударил копытом по перегородке и свесил голову ко мне, чтобы выяснить причину ночного переполоха. Баррич похлопал его по спине, и конь тут же успокоился.
- На этой заставе всем нам приходится туго. В Оленьем замке тебе больше понравится. А сегодня и здесь тебе будет тепло и безопасно. - Он постоял еще немного, глядя на нас. - Лошадь, собака и ястреб, Чивэл. Я смотрел за ними для вас много лет и делал это хорошо. Но этот ваш парнишка - уж с ним что делать, я не знаю.
Я знал, что он говорит не мне. Я наблюдал через край одеяла, как он снял с крючка фонарь и пошел прочь, тихонько ворча. Хорошо помню эту первую ночь, тепло собак, колкую солому и даже сон, который наконец пришел, когда щенок свернулся около меня. Я вплыл в его сознание и разделил его смутные сны о бесконечной погоне, преследовании добычи, которой я никогда не видел, но чей горячий запах увлекал меня вперед по камням сквозь крапиву, куманику.
С собачьим сном мои воспоминания начинают колебаться, как яркие цвета и четкие грани в наркотическом сне. Дни, последовавшие за первой ночью, запечатлелись в моей памяти хуже.
Я вспоминаю последние слякотные дни зимы, когда я изучал путь от моего стойла до кухни. Я мог свободно оттуда уходить и возвращаться обратно. Иногда там бывал повар, который подвешивал мясо на крюке над очагом, замешивал тесто для хлеба или вскрывал бочки с напитками. Чаще же всего на кухне не было никого, и я брал все, что оставалось на столе, и щедро делился со щенком, который быстро стал моим постоянным спутником. Мужчины приходили и уходили, ели, пили и рассматривали меня с нескрываемым любопытством, которое я вскоре научился не замечать. Все они были похожи друг на друга одинаковыми шерстяными штанами и плащами, крепкими телами и легкими движениями. Над сердцем все они носили пряжку с изображением прыгающего оленя. От моего присутствия некоторым из них было как-то не по себе. Я уже привык к гулу голосов, поднимавшемуся, как только я покидал кухню.
Баррич в эти дни все время был рядом, заботясь обо мне так же, как о животных Чивэла, - я был накормлен, напоен и выгулян, - хотя обычно в качестве прогулки я рысью бегал за ним, пока он делал свою работу. Но эти воспоминания расплывчаты, а детали - такие как умывание или переодевание, - вероятно, поблекли, поскольку в шесть лет такие вещи мы считаем обычными и не стоящими внимания. Конечно же, я помню щенка, Ноузи. Шерсть его была рыжей, гладкой, короткой и немного щетинистой, она колола меня через одежду, когда по ночам мы устраивались на одной попоне. Глаза у него были зелеными, как медная руда, нос цвета жареной печенки, а пасть и язык были пестрыми - в розовых и черных пятнах. Если мы не ели на кухне, то боролись во дворе или на соломе в стойле. Таким был мой мир в то время, когда я находился там. Наверное, это продолжалось недолго - я не помню, чтобы менялась погода. Все мои воспоминания об этом времени - это сырые дни, снег, ветер и лед, который подтаивал днем, но за ночь снова становился крепким.
Еще одно помню я о том времени, хотя и не очень отчетливо. Скорее, это теплое, слабо окрашенное воспоминание, похожее на старый гобелен, если смотреть на него в полумраке. Как-то я проснулся, разбуженный вертевшейся собакой и желтым светом фонаря, который кто-то держал надо мной. Два человека стояли, согнувшись, рядом, но за их спинами виднелся Баррич, и я не испугался.
- Ты его разбудил, - предупредил один из них. Это был принц Верити, человек из теплой комнаты моего первого вечера.
- Да? Он снова заснет, как только мы уйдем. Будь он проклят, у него действительно отцовские глаза. Клянусь, я узнал бы в нем кровь, где бы ни увидел. Никто в этом не усомнится. Разве у вас с Барричем ума не больше, чем у блох? Незаконнорожденный он или нет, но не держать же ребенка в стойле под ногами у животных? Неужели вам больше некуда было его деть? - говоривший был похож на Верити линией подбородка и глазами, но на этом сходство заканчивалось. Этот человек выглядел гораздо моложе. У него не было бороды, надушенные и приглаженные волосы были тоньше и светлее. Его щеки и лоб покраснели от ночного холода, но видно было, что это скоро пройдет, в отличие от обветренной красноты Верити. Кроме того, принц одевался, как и его люди, в удобную грубошерстную одежду из плотной пряжи мягких цветов. Только изображение оленя у него на груди было вышито золотыми и серебряными нитками. Что касается второго человека, то он сверкал множеством оттенков алого и нежно-розового. Его плащ был сделан из куска ткани вдвое более широкой, чем нужно, чтобы закрыть человека. Дублет цвета жирных сливок, выглядывающий из-под него, был богато отделан кружевами. Шарф у него на горле скреплялся золотой пряжкой в виде скачущего оленя с глазом из зеленого драгоценного камня. Мягкий говор мог бы сравниться с перевитой золотой цепью, тогда как речь Верити состояла из прямых металлических звеньев.
- Да я как-то не подумал об этом, Регал. Что я знаю о детях? Я передал его Барричу. Он человек Чивэла, и раз он ухаживает за...
- Я не хотел быть непочтительным с сыном хозяина, сир, - смутился Баррич, - я человек Чивэла и делал для мальчика все, что мог, как мне казалось. Я мог бы постелить ему в караульной. Но он мал еще, чтобы все время быть в компании здоровых мужчин, которые то приходят, то уходят, пьют, дерутся и ругаются... - По его тону было ясно, какую неприязнь сам он испытывает к их компании. - А здесь тихо, да и щенок к нему привязался. И Виксен присматривает за ним ночью и покусает любого, кто попробует его тронуть. Мои лорды, я сам не много знаю о детях, и мне казалось...
- Ладно, Баррич, ладно, - перебил его Верити, - если бы об этом надо было думать, я сделал бы это сам.
Раз я прислал мальчика к тебе - значит, так надо. Все равно ему здесь лучше, чем другим окрестным детям, Эда знает. Пока все в порядке.
- Но это должно измениться, когда он вернется в Баккип, - голос Регала Царственного звучал недовольно.
- Так отец хочет, чтобы мы забрали его в замок? - вопрос исходил от Верити.
- Отец хочет. Моя мать - нет.
- О! - По тону Верити было ясно, что он не заинтересован в продолжении этого разговора. Но Регал нахмурился и продолжал:
- Моя мать, королева, вовсе не в восторге от всего этого. Она долго уговаривала короля, но ничего не добилась. Мать и я считаем, что этого мальчика нужно.., устранить. Это будет разумным. Путаницы по линии наследования и так хватает.
- Не вижу сейчас никакой путаницы, Регал. - Верити говорил спокойно. - Чивэл, я, а потом ты. Потом наш кузен Август. Этот незаконнорожденный малыш будет только пятым.
- Я прекрасно знаю, что ты идешь впереди меня. Необязательно тыкать это мне в нос при каждом удобном случае, - холодно заметил Регал и посмотрел на меня, - я по-прежнему думаю, что лучше бы его здесь не было. Что, если Пейшенс никогда не родит от Чивэла законного наследника? Что, если он решит признать этого.., ребенка? Тогда могут начаться раздоры среди знати. Зачем искушать судьбу? Это мнение мое и моей матери. Но наш отец, как мы все знаем, не любит торопиться. Шрюд Проницательный, он и есть проницательный, как говорят простые люди. Он строго-настрого запретил в это вмешиваться. "Регал, - сказал он в своей любимой манере, - не делай ничего, что потом не сможешь исправить, пока не поймешь, чего ты уже не в силах что-либо изменить, когда сделаешь это". Потом он засмеялся. - Регал тоже издал короткий, полный горечи смешок. - Я так устал от его юмора.
- О, - снова сказал Верити. Я лежал тихо и думал, пытается ли он найти смысл в словах короля или воздерживается от ответа на сетования своего брата.
- Ты, конечно, понимаешь истинную причину, - заявил Регал, - а именно: он по-прежнему расположен к Чивэлу. - В голосе Регала слышалось отвращение. - Несмотря ни на что. Несмотря на его дурацкую женитьбу и сумасбродную жену. Несмотря на все эти неприятности. А теперь он думает, что это заставит людей относиться к нему лучше. Это докажет им, что Чивэл настоящий мужчина и может зачать ребенка. Кроме того, они увидят, что наследник тоже человек и может ошибаться, как и они сами. - По голосу Регала было ясно, что он со всем этим не согласен.
- И это заставит народ полюбить его и даст какую-то поддержку, когда ему достанется трон? То, что он зачал ребенка с какой-то простолюдинкой еще до того, как женился на королеве? - Казалось, Верити был сбит с толку этой логикой.
Голос Регала показался мне раздраженным.
- Так, по-видимому, думает король. Его, очевидно, совершенно не трогает это бесчестье. Но я подозреваю, что у Чивэла будет другое мнение относительно его сынка. Особенно если это коснется его ненаглядной Пейшенс. Но король распорядился, чтобы ты привез мальчишку с собой в Баккип, когда поедешь туда. - Регал посмотрел на меня с мрачным удовлетворением.
Верити огорчился, но все же кивнул. Лицо Баррича потемнело, и тень эту не мог рассеять желтый свет фонаря.
- Разве слово моего господина ничего не значит в этом деле? - отважился возразить солдат. - Если он захочет уладить дела с семьей мальчика и отправить его назад, неужели ему не будет предоставлена свобода действий во имя спокойствия моей госпожи Пейшенс?
Принц Регал прервал его насмешливым фырканьем:
- Время для свободы действий у него было до того, как он повалил эту девку на койку. Леди Пейшенс не первая женщина, вынужденная встретиться с внебрачным сыном мужа. Здесь уже все до одного знают о его существовании, и виной этому безалаберность Верити. Нет никакого смысла прятать его. Как только королевский бастард будет признан, никто из нас не сможет похвастаться спокойствием, Баррич. Оставить мальчишку в таком месте, как это, - все равно что оставить меч, занесенный над горлом короля. Это, конечно, понятно даже псарю - а если нет, то твой хозяин тебе потом объяснит, - В голосе Регал а появился лед, и Баррич вздрогнул. До этого я ни разу не видел его испуганным. Мне стало страшно, я натянул одеяло на голову и глубже зарылся в солому. Рядом со мной глухо зарычала Виксен. Думаю, именно это заставило Регала отступить, но не могу быть в этом уверен. Мужчины вскоре ушли, и если они и говорили еще о чем-нибудь, то это не сохранилось в моей памяти.
Время шло. Думаю, прошло две или три недели до того момента, как я вспоминаю себя цепляющимся за пояс Баррича и обхватившим его лошадь короткими ногами, - мы начинали казавшееся мне тогда нескончаемым путешествие из холодной деревни в далекие теплые края.
Полагаю, Чивэл должен был встретить нас где-то по пути, чтобы посмотреть на бастарда, которого он породил, и осудить себя. Но встречи с отцом я не помню. Единственный его образ, который я ношу в своем сердце, - это портрет на стене в Оленьем замке. Спустя много лет мне дали понять, что он был по-настоящему хорошим дипломатом, начал переговоры и заключил мир, продолжавшийся на протяжении моего отрочества, и тем заслужил уважение и даже любовь чьюрдов.
По правде говоря, я был его единственной неудачей в тот год - зато величайшей неудачей. Он раньше нас приехал в Баккип, где и отрекся от своего права на трон. К тому времени, когда мы прибыли, он и леди Пейшенс уже покинули двор и отправились править Ивовым Лесом. Я был там. Это название не имеет никакого отношения к тому, что там находится на самом деле. Это теплая долина, гнездящаяся у подножия холмов, расположенная на тихой реке. Там надо выращивать виноград, зерно и толстощеких детишек. Это тихое владение было очень далеко от границ, придворных интриг и всего, что до того было жизнью Чивэла. Его растительная жизнь была мягким и вежливым изгнанием для человека, который должен был стать королем. Бархатная удавка для воина и блестящего дипломата. Итак, я прибыл в Баккип - одинокий ребенок, незаконный сын человека, которого никогда не знал. Скоро принц Верити стал законным наследником, и принц Регал передвинулся на ступеньку ближе к заветному трону. Если бы я только родился, был обнаружен и сразу сгинул без следа, это все равно бы оставило в истории Шести Герцогств неизгладимый след. Я вырос без отца и матери при дворе, где меня считали причиной всех бед. И я действительно стал причиной всех бед.

НОВИЧОК

Существует множество преданий о Завоевателе, первом короле-островитянине. Он провозгласил Баккип Первым Герцогством и основал королевский род. Одна из легенд гласит, что набег, который он совершил, был первым и единственным, сделанным с холодных суровых островов, породивших его. Говорят, увидев деревянные стены Оленьего замка, он сказал: "Если там есть огонь и еда, я отсюда не уйду". В замке было и то и другое, и он остался.

Но семейные предания гласят, что он был плохим моряком, заболевал от качки и соленой рыбы, которую обожали остальные островитяне. Его и его команду много дней носило по океану, и если бы он не умудрился захватить Баккип, собственная команда утопила бы его. Тем не менее на старом гобелене в большом зале он изображен могучим мужчиной, стоящим на носу корабля и свирепо улыбающимся, в то время как гребцы несут его к древнему Оленьему замку, сооруженному из плохо обработанного камня и дерева.
Баккип строился как надежная крепость в устье судоходной реки у залива, с превосходными якорными стоянками. Какой-то мелкий вождь, чье имя затерялось в глубинах истории, увидел возможность контролировать отсюда торговлю на реке и построил первую крепость. По-видимому, он сделал это, чтобы защитить местные земли от набегов островитян, которые каждое лето разграбляли берега реки. Чего он не мог предвидеть так это того, что предательство откроет захватчикам двери его укреплений. Башни и стены стали опорным пунктом островитян, откуда они двинулись вдоль по реке, оккупируя все новые и новые земли. Перестраивая свой деревянный форт, они в конце концов превратили его в сердце Первого Герцогства, и постепенно он стал столицей королевства Шести Герцогств.
Видящие - правящая династия Шести Герцогств - произошли от этих островитян. Несколько поколений сохраняли связи с островами, навещая их, и возвращались домой с пышными темноволосыми женами из своего собственного народа. Таким образом, кровь островитян все еще была сильна в королевской линии и наиболее благородных домах, производя сильных темноглазых, темноволосых детей. Вместе с тем по наследству передавалась и предрасположенность к Скиллу со всеми опасностями и слабостями, наследуемыми с этой кровью. Я тоже получил свою долю этого наследства.
Но мой первый опыт в Оленьем замке был далек от истории или наследственности. Я воспринимал его только как конечную точку путешествия, мешанину шума, людей, собак, повозок, зданий и кривых улочек, которая наконец привела к огромному каменному замку. Он стоял на скалах и царил над городом, раскинувшимся под его стенами. Лошадь Баррича устала и часто спотыкалась на грязном булыжнике городских улиц. Я вцепился в пояс солдата, тоже слишком усталый и разбитый даже для того, чтобы жаловаться. Один раз я поднял голову, чтобы посмотреть на высокие серые башни и стены крепости над нами. Даже незнакомое мне тепло морского бриза не уменьшало ее холодной непривлекательности. Я уткнулся лбом в спину Баррича. Меня затошнило от солоноватого йодистого запаха необъятной водной глади. Так я и прибыл в Баккип.
Жилье Баррича располагалось над стойлами, недалеко от соколиных клеток. Туда он и отвел меня вместе с собаками и ястребом Чивэла. Сперва он занялся пти цей, сильно запачкавшейся во время путешествия. Собаки были в ужасном возбуждении от того, что наконец оказались дома. Они изливали на все вокруг потоки безудержной энергии, которую нелегко было вынести человеку, уставшему так, как устал я. Ноузи сбивал меня с ног около полудюжины раз, пока я не вколотил в его упрямую голову, что устал, почти болен и совершенно не в настроении с ним играть. Он выслушал меня и отреагировал как любой нормальный щенок, немедленно найдя новых друзей и ввязавшись в псевдосерьезную драку, которую быстро прекратил грозный окрик Баррича. Может, он и был человеком Чивэла, но здесь, в Оленьем замке, он был хозяином собак, ястребов и лошадей.
Разобравшись с привезенными животными, он прошелся по стойлам проверить, что там было без него. Грумы, конюхи и сокольничьи возникали словно из-под земли, защищая своих подопечных от суровых выговоров Баррича. Я рысью бежал за ним, покуда хватало сил не отставать, и только когда я окончательно сдался и устало рухнул на кучу соломы, он, казалось, меня заметил. Лицо его стало раздраженным, и он выглядел невероятно усталым.
- Эй, Коб! Возьми юного Фитца на кухню и проследи, чтобы его там накормили, а потом приведи обратно сюда.

1 Следующая страница


Ученик убийцы 2

Коб был темноволосым мальчуганом с псарни, лет десяти от роду, которого только что похвалили за здоровый помет, полученный в отсутствие Баррича. Минуту назад он словно купался в одобрении хозяина, а теперь его улыбка исчезла, и он с сомнением посмотрел на меня. Некоторое время мы изучали друг друга, а Баррич пошел вдоль стойл, и за ним семенили его подчиненные. Потом мальчик пожал плечами и слегка нагнулся, чтобы взглянуть мне прямо в лицо.
- Ты, значит, голодный, Фитц? Сейчас найдем тебе поесть, - приветливо сказал он тем же тоном, каким только что уговаривал щенят выйти на свет, чтобы Бар рич смог их рассмотреть. Я облегченно кивнул, потому что он ждал от меня не больше, чем от своих щенят, и пошел за ним. Коб часто оглядывался, проверяя, поспеваю ли я за ним. Не успели мы выйти из конюшни, как, виляя хвостом, прибежал Ноузи, ему хотелось пойти с нами. Очевидная привязанность собаки подняла меня в глазах Коба, и он продолжал разговаривать с нами обоими короткими ободряющими фразами: мол, скоро уже мы сможем поесть, а теперь пошли.., нет, не надо нюхать эту кошку.., пошли, пошли, вот хорошие мальчики.
В конюшне царила суматоха, люди Верити ставили своих лошадей и вешали сбрую, а Баррич ко всему придирался и ругал за то, что не было сделано согласно его распоряжениям за время его отсутствия. Люди неслись мимо нас с самыми разнообразными поручениями: мальчик, который тащил на плече тяжеленный кусок бекона, стайка хихикающих девушек с огромными рассыпающимися охапками вереска и тростника в руках, мрачный старик с корзиной еще трепещущей рыбы, три молодые женщины в шутовских костюмах, чьи голоса звенели так же весело, как их колокольчики.
Мой нос вскоре сообщил мне, что мы приближаемся к кухне. Неразбериха вокруг нас нарастала до тех пор, пока мы не подошли к двери, у которой образовалась настоящая давка от входящих и выходящих людей. Коб остановился, и мы с Ноузи вместе с ним, и носы наши отчаянно заработали в сладостном предвкушении. Он посмотрел на толпу в дверях и нахмурился.
- Там полно народа. Готовятся к сегодняшней приветственной трапезе в честь Верити и Регала. Все до одного собрались в Оленьем замке, когда прослышали, что Чивэл отрекся от престола. На совет по этому поводу прибыли все герцоги, а кто не смог, прислал людей. Я слышал, что даже от чьюрдов кто-то приехал. Они хотят убедиться, что все договоры остаются в силе теперь, когда Чивэл... - Он замолчал, внезапно смутившись. Потому ли, что говорил о моем отце, или потому, что обращался к щенку и шестилетке как к разумным созданиям, - я не знаю. Коб огляделся, оценивая ситуацию. - Подождите здесь, - сказал он нам наконец, - я проскользну туда и вынесу вам что-нибудь. Вряд ли на меня наступят.., или поймают. Давайте, стойте здесь, - он подкрепил свою команду решительным взмахом руки. Я попятился к стене и сел там на корточках, в стороне от беспорядочного движения, а Ноузи послушно лег рядом со мной. Я одобрительно смотрел, как Коб подошел к двери и угрем проскользнул в кухню.
Когда он скрылся из виду, мое внимание обратилось к остальным суетящимся людям. В основном они были слугами или поварами, но встречались менестрели, торговцы и посыльные. С усталым любопытством я смотрел, как они приходят и уходят. Я уже слишком много видел в этот день, чтобы особенно заинтересоваться происходящим. Едва ли не больше, чем о еде, я мечтал о спокойном уединенном местечке вдали от всей этой сумятицы. Я сидел на земле, облокотившись спиной о нагретую солнцем стену замка и уткнувшись лбом в колени, а Ноузи лежал, прислонившись ко мне.
Меня разбудил прутик бьющего по земле хвоста Ноузи. Я поднял голову с колен и увидел перед собой пару высоких коричневых сапог. Глаза мои скользнули по грубым кожаным штанам и простой шерстяной рубашке к лицу человека с лохматой бородой и копной нечесаных волос. Мужчина, разглядывавший меня, держал на плече маленький бочонок.
- Незаконнорожденный, что ли?
Я слышал это слово достаточно часто и знал, что так называют меня, хотя и не понимал, конечно, всей полноты его значения. Лицо мужчины даже просветлело от любопытства.
- Хей, - громко сказал он, обращаясь уже не ко мне, а к входящим и выходящим людям, - тут этот незаконнорожденный, собственной персоной! Сыночек Чивэла. Здорово похож на него, верно? Кто твоя мать, парень?
К их чести, большинство прохожих продолжали входить и выходить, ограничиваясь любопытным взглядом в сторону сидящего у стены шестилетки. Но очевидно, вопрос человека с бочкой представлял огромный интерес, потому что немало голов повернулось ко мне, а несколько вывалившихся из кухни торговцев подошли поближе, чтобы услышать ответ.
Но ответа у меня не было. Мама была мама, и то, что я знал о ней, уже начинало стираться из памяти. Так что я ничего не ответил, а только молча смотрел на него.
- Эй! Ну а звать-то тебя как? - И, повернувшись, он с чувством обратился к публике:
- Я слышал, его и звать-то никак. Никакого королевского имечка, чтобы делать его характер, и даже никакого другого, чтобы ругаться на него, - сообщил он. - Чего, правда это, парень? Имя-то у тебя есть?
Толпа зевак росла. У некоторых в глазах была жалость, но никто не вмешивался. Что-то из того, что я чувствовал, перешло к Ноузи, который рухнул на бок, умоляюще показав свой животик и в то же время виляя хвостом. Это был древний собачий знак: мол, я всего лишь щенок, сжальтесь, я не могу себя защитить. Если бы они были собаками, то обнюхали бы меня и отошли, но у людей нет такого врожденного благородства, поэтому когда я не ответил, человек шагнул ко мне и повторил:
- У тебя есть имя, парень?
Я медленно поднялся, и стена, которая всего мгновение назад казалась моей спине теплой, сейчас стала холодным барьером на пути к отступлению. Ноузи у моих ног извивался в пыли, лежа на спине, и тихонько поскуливал.
- Нет, - промолвил я и, когда человек начал наклоняться ко мне, чтобы лучше слышать, закричал:
- НЕТ! - и оттолкнул его, боком продвигаясь вдоль стены. Я увидел, как он, сделав шаг назад, споткнулся и выпустил бочку, которая упала на мощенную булыжником дорогу и треснула. Никто в толпе не мог понять, что случилось. Я тем более не понял, потому что многие смеялись, видя, как взрослый человек пятится перед ребенком. В это мгновение родилась моя репутация - репутация моего характера и силы духа, - потому что еще до ночи рассказ о маленьком бастарде, оттолкнувшем своего обидчика, разошелся по всему городу. Ноузи вскочил и обратился в бегство вместе со мной. Я успел заметить лицо Коба, напряженное от смущения, когда он вышел из кухни с пирогами в руках и увидел, как мы с Ноузи убегаем. Будь это Баррич, я бы, вероятно, остановился и вверил свою безопасность ему. Но мальчик не был солдатом, так что я бежал вслед за опередившим меня щенком. Мы промчались через толпу слуг - всего лишь еще один мальчик с собакой, бегущий по двору, - и Ноузи отвел меня в то место, которое, очевидно, считал самым безопасным в мире. Далеко от кухни и внутренних зданий была ямка, которую вырыла Виксен под углом развалюхи. Там хранились мешки с горохом и бобами. Здесь, вдали от хозяйского взгляда Баррича, родился Ноузи. И здесь Виксен умудрялась прятать своих щенят почти три дня. Баррич сам нашел ее здесь. Его запах был первым человеческим запахом, который мог вспомнить Ноузи. Было очень трудно подлезть под здание, но нора внутри была теплой, сухой и полутемной. Ноузи прижался ко мне, и я обнял его. Здесь, в безопасности, наши сердца вскоре перестали бешено колотиться, мы сначала задремали, а потом перешли к глубокому сну без сновидений, свойственному теплу летнего вечера и щенятам.
Я проснулся, дрожа, через несколько часов. Было уже совсем темно, и недолговечное тепло ранней весны уже улетучилось. Ноузи проснулся вместе со мной, и вместе мы выскользнули из логова.
Над Оленьим замком слабо мерцало далекое ночное небо, звезды были яркими и холодными. Чувствовалась близость залива, как будто дневные запахи людей, лошадей и стряпни были вынуждены уступить место великой мощи океана. Мы шли по пустынным переходам мимо кортов для военных упражнений, мимо амбаров и винного пресса. Все было неподвижно и тихо. Когда мы стали приближаться к внутреннему зданию, я увидел, что факелы еще горят, и услышал, как кто-то разговаривает. Но во всем ощущалась усталость - это были последние вздохи гульбища, затихающие перед рассветом. Тем не менее мы далеко обошли внутреннее здание, потому что человеческого общества на сегодня нам вполне хватило. Я обнаружил, что иду за Ноузи назад к конюшням. Когда мы подошли к тяжелым дверям, я подумал, как же мы войдем, но хвост Ноузи быстро завилял, когда мы подошли ближе, и даже мой жалкий нос ощутил в темноте запах Баррича. Он встал с деревянной переносной клетки, стоявшей у двери.
- Вот и вы, - успокаивающе сказал он. - Ну, валяйте, заходите. - И он встал, открыл нам тяжелые двери и ввел нас внутрь. Мы следовали за ним сквозь темноту между рядами стойл, мимо грумов и конюхов, привыкших ночевать в конюшне, и потом мимо наших собственных лошадей и собак к лестнице, поднимавшейся по стене, отделяющей стойла от клеток. Вслед за Барричем мы шли по скрипящим деревянным ступенькам, и он открыл еще одну дверь.
Тусклый желтый свет догорающей свечи на столе почти ослепил меня. Мы вошли в комнату с косой крышей, которая пахла Барричем, кожей, маслами, травами и мазями - составными частями его профессии. Дверь за нами закрылась, и когда он проходил мимо нас, чтобы зажечь новую свечку взамен стоявшей на столе, я почувствовал слабый винный запах. Свет стал ярче, и Баррич уселся в грубое деревянное кресло у стола. Он изменился: на нем был коричневый с желтым камзол из хорошей тонкой ткани, на груди висела тяжелая серебряная цепь. Он положил руку на колено ладонью вверх, и Ноузи немедленно подошел к нему. Баррич почесал его висячие уши и нежно похлопал по ребрам, поморщившись от поднявшейся при этом пыли.
- Славная вы парочка, - сказал он, обращаясь скорее к щенку, чем ко мне, - только посмотреть на вас! Грязные, как нищие. Я из-за вас сегодня лгал моему королю. Впервые в своей жизни. Похоже, опала Чивэла повлияет и на меня. Сказал ему, что вы выкупались и крепко спите, устав от путешествия. Он был недоволен, что ему придется подождать встречи с вами, но, на наше счастье, у него есть и более важные дела. Отречение Чивэла переполошило всех лордов. Некоторые хотят извлечь какую-то выгоду, другие недовольны тем, что обмануты королем, который был им симпатичен. Шрюд пытается их всех успокоить. Продолжает распускать слухи, что на этот раз именно Верити вел переговоры с чьюрдами. Теми, кто в это поверит, все равно нельзя будет пренебрегать, но они хотя бы задумаются о том, каким королем будет Верити, если займет трон. Чивэл бросил все и уехал в Ивовый Лес, и это взбаламутило все герцогство, будто он сунул палку в осиное гнездо.
Баррич оторвал взгляд от возбужденной мордочки Ноузи.
- Что ж, Фитц. Думаю, на сегодня с тебя хватит всего этого. Напугал бедного Коба до смерти, когда убежал. Ну а теперь-то пришел в себя? Кто-то грубо с тобой обошелся? Следовало бы мне знать, что найдутся и такие, кто захочет свалить на тебя всю эту суматоху. Давай, иди сюда.
Я замялся, а он подошел к матрасику из одеял, устроенному у огня, и похлопал по нему:
- Смотри. Вот место для вас, оно готово. А на столе хлеб и мясо для вас обоих.
Его слова заставили меня обратить внимание на прикрытую тарелку на столе. Мясо, Ноузи верно почуял, и я тоже внезапно остро почувствовал этот запах. Бар рич засмеялся над тем, как мы бросились к столу, и молча одобрил то, что я выделил Ноузи хорошую порцию, прежде чем наполнил собственную тарелку. Мы наелись до отвала, потому что Баррич, очевидно, хорошо представлял себе, как голодны могут быть щенок и мальчик после целого дня обид и горестей. И потом, несмотря на наш недавний долгий сон, одеяла у огня стали вдруг ужасно соблазнительными. Наполнив желудки, мы свернулись калачиками перед пламенем, которое согрело наши спины, и заснули.
Когда мы проснулись на следующий день, солнце поднялось высоко, и Баррича с нами не было. Ноузи и я съели горбушку вчерашнего хлеба и дочиста обглодали кости, прежде чем покинуть комнату Баррича. Никто не остановил нас - собственно говоря, на нас вообще никто не обратил внимания.
Начинался новый день хаотического разгула. Замок был полон людьми. Сотни ног месили дорожную пыль, гул голосов перекрывал шум ветра и отдаленный рокот волн. Ноузи впитывал все вокруг - каждый запах, каждый звук. Я чувствовал отдаленную суету, и у меня кружилась голова. Пока мы шли, из обрывков разговоров я понял, что наше прибытие совпало с каким-то весенним праздником и народными гуляньями. Отречение Чивэла все еще было главной темой пересудов, но это не мешало выступлениям кукольников и фокусников. В одном из кукольных представлений отречение Чивэла уже было подано как похабная комедия. И я стоял, неузнанный, в толпе и размышлял над диалогом о засеивании полей соседа, который заставил взрослых рыдать от хохота.
Но очень скоро толпы народа и шум начали угнетать нас обоих, и я дал понять Ноузи, что хочу уйти от всего этого. Мы покинули крепость, выйдя из ворот в толстой стене мимо стражников, занятых флиртом с какими-то проходящими развеселыми девицами. Еще один мальчик с собакой вышел вместе с семьей торговца рыбой, стоит ли обращать на него внимание! Спутников получше видно не было, и мы пошли вместе с этим семейством по направлению к городу. Мы все больше и больше отставали от них. Появлялись новые запахи, Ноузи исследовал каждый из них и поднимал лапку на всех углах, и в конце концов мы бродили по городу только вдвоем.
Город Баккип был тогда ветреным и неуютным. Улицы были крутыми и кривыми, камни мостовой шатались и вылетали под колесами проезжающих повозок. Ветер ударил мне в ноздри непривычным запахом выброшенных на берег водорослей и рыбьей требухи, пронзительный крик чаек и других морских птиц казался некой сверхъестественной музыкой, перекрывающей ритмичный плеск волн. Город цеплялся за черные каменистые скалы, как моллюски и рачки лепятся к сваям мола, стоящего на заливе. Дома были каменные и деревянные, причем последние, сделанные более тщательно, стояли выше на каменистой поверхности и имели более основательные фундаменты.
Все казалось тихим и спокойным после праздничных толп в замке. Нам же не хватило ума и опыта понять, что прибрежный город неподходящее место для прогулок щенка и шестилетнего мальчика. Я осматривался по сторонам, а Ноузи жадно обнюхивал все по пути через улицу Булочников и площадь к лодочным сараям, стоящим у самой воды. Нам приходилось идти по деревянным пирсам так же часто, как по песку и камню. Здесь все шло как всегда, с небольшими уступками карнавальной атмосфере города наверху. Корабли должны заходить в доки и разгружаться, когда это позволяют прилив и отлив, и те, кто таким образом зарабатывает на жизнь, должны повиноваться тварям, имеющим плавники, а не человеческим обычаям.
Вскоре мы встретили детей. Некоторые из них выполняли мелкие поручения своих родителей, но некоторые лентяйничали, как и мы. Я легко сошелся с ними, не испытывая потребности во взрослом этикете представления или других подобных глупостях. Кое-кто из них был гораздо старше меня, но встречались и мои одногодки. Некоторые были даже младше. Никто из них, казалось, не находил странным, что я брожу по городу сам по себе. Меня познакомили со всем стоящим внимания, включая раздувшийся труп коровы, который принесло приливом. Мы посетили строящееся новое рыбацкое судно в доке, заваленное кудрявой стружкой и сильно пахнущими смолой опилками. Оставленная без присмотра коптильня с рыбой обеспечила полуденное пиршество полудюжине ребятишек. Если эти дети и были более оборванными и грязными, чем те, кто проходил мимо, спеша по делам, я этого не заметил. И если бы кто-нибудь сказал мне, что я провел день в стае нищих сорванцов, которым запрещен вход в крепость из-за того, что они нечисты на руку, я был бы потрясен. В то время я знал только, что это был неожиданно прекрасный день, полный мест, куда можно было пойти, и вещей, которые можно было сделать.
Было несколько юнцов постарше и более отчаянных, которые не упустили бы случая поставить на уши вновь прибывшего, если бы Ноузи не был рядом со мной и не скалил зубы при каждом их неосторожном жесте. Поскольку я не выказывал ни малейшего желания покушаться на их права лидеров, мне было позволено следовать за ними. На меня произвели впечатление их тайны, и я рискнул бы сказать, что к концу этого вечера знал беднейшие кварталы города лучше, чем многие из родившихся в замке.
Меня не спрашивали об имени и называли просто Новичком. У остальных были самые обыкновенные имена, как, например, Дирк или Керри, или значащие - типа Рыбный Воришка или Расквашенный Нос. Последняя была девчонкой и могла бы быть прелестным маленьким существом, попав в более благоприятные условия. Она была на год или два старше меня, прямодушная, с острым и живым умом. Она поспорила с двенадцати летним мальчиком, совершенно не испугавшись его кулаков, и благодаря ее острому язычку вскоре все над ним смеялись. Она приняла свою победу спокойно и заставила меня благоговеть перед ее твердостью. Но синяки на ее лице и тонких руках цвели всеми оттенками фиолетового, синего и желтого, а корочка запекшейся крови под левым ухом только немного не соответствовала ее имени. Несмотря на это, Расквашенный Нос была веселой, и голос ее был звонче голоса чаек, кружившихся над нами. Поздним вечером Керри, Расквашенный Нос и я сидели на каменистом берегу за станками для починки сетей, и Расквашенный Нос учила меня, как очищать камешки от крепко прилепившихся моллюсков. Она счищала их со знанием дела заостренной палочкой и показывала мне, как использовать ноготь, чтобы выгнать маленьких съедобных жильцов из их раковин, когда какая-то другая девочка окликнула нас. Аккуратный синий плащ и добротные кожаные туфли отличали ее от моих новых товарищей. Она не подошла, чтобы присоединиться к нашей охоте, а закричала:
- Молли, Молли, он ищет тебя повсюду. Пришел почти трезвый, час назад, и начал ругать тебя всеми словами, как только увидел, что ты ушла и огонь погас.
На лице Расквашенного Носа появилось отчаянное, упрямое выражение, смешанное со страхом.
- Беги, Киттни, и прихвати мою благодарность. Я не забуду тебя в следующий раз, когда с отливом появятся крабы.
Киттни наклонила голову, быстро повернулась и бросилась назад, туда, откуда пришла.
- У тебя неприятности? - спросил я, когда увидел, что Расквашенный Нос не собирается снова переворачивать камни в поисках моллюсков.
- Неприятности? - Она пренебрежительно фыркнула. - Это как посмотреть. Если отец сможет оставаться трезвым столько, чтобы найти меня, тогда, что ж, тогда у меня и правда могут быть неприятности. Но скорее всего, к вечеру он здорово напьется и не попадет в меня ничем из того, что будет швырять. Скорее всего! - повторила она твердо, когда Керри открыл рот, чтобы возразить. С этими словами она решительно повернулась к каменистому берегу и возобновила поиски.
Мы сидели над многоногим серым существом, которое нашли в лужице, оставленной приливом, когда хруст тяжелых сапог по заросшим водорослями камням заставил нас поднять голову. С криком Керри побежал по берегу, не останавливаясь и не оглядываясь. Ноузи и я отскочили назад. Ноузи припал около меня на передние лапы, храбро оскалившись, его трусливый хвостик загнулся вниз и щекотал нежный животик. Или Молли Расквашенный Нос не обладала такой быстрой реакцией, или покорялась тому, что должно было последовать за этим. Долговязый мужчина дал ей подзатыльник. Это был исхудалый костлявый человек с красным носом, а его кулак на тощей руке был похож на узел, но удар оказался достаточно сильным для того, чтобы Молли растянулась на земле. Водоросли врезались в ее покрасневшие колени, и когда она поползла вбок, чтобы избежать неуклюжего пинка, которым он собирался наградить ее, я содрогнулся при виде соленого песка, забившего свежие царапины.
- Ах ты проклятая вероломная мускусная кошка! Разве я не говорил тебе, чтобы ты сидела дома и присматривала за обмакиванием? А ты торчишь на берегу и роешься в дерьме, сало же в горшке уже застыло. Они там в замке захотят еще свечей сегодня ночью, и что я им продам?
- Те три дюжины, которые я сделала утром. Это было все, что ты мне оставил, ты, старый
Пьяница! - Молли вскочила на ноги и храбро встала перед ним, хотя глаза ее были полны слез.
- Что я должна была делать? Сжечь все дрова, чтобы держать сало мягким до тех пор, пока ты не притащишь наконец фитили, и тогда бы нам нечем было разогреть котел?
Человек покачнулся под очередным порывом ветра. До нас донесся его запах. Пот и пиво, рассудительно сообщил мне Ноузи. На мгновение человек показался мне огорченным, но затем боль в голове и переполненном пивом желудке снова ожесточила его. Он внезапно наклонился и схватил побелевшую ветку плавника.
- Ты не будешь так со мной разговаривать, ты, дикая тварь! Торчишь тут с нищими мальчишками, делаешь Эль знает что! Держу пари, что снова воровала в коптильне и позорила меня! Попробуй только убежать - и получишь вдвое, когда я тебя поймаю.
Она, должно быть, поверила ему, потому что лишь сжалась, когда он двинулся к ней, и подняла свои тонкие руки, чтобы защитить голову, но потом передумала и спрятала только лицо. Я стоял, оцепенев от ужаса, а Ноузи, которому передался мой страх, визжал и даже сделал лужицу у моих ног. Я услышал свист, когда дубинка опустилась. Сердце мое бешено заколотилось, и я отпихнул человека. Каким-то странным образом сила, наполнявшая меня, вылетела наружу из моего живота.
Отец Молли упал, как и человек с бочонком накануне. Но он не вскочил, а схватился за живот, его палка, никому не причинив вреда, отлетела в сторону. Он упал на песок, дернулся, так что судорога свела все его тело, и затих.
Мгновением позже Молли открыла глаза, отпрянув от удара, которого все еще ждала. Она увидела своего отца, упавшего на каменистый берег, и изумление опустошило ее лицо. Она бросилась к нему с криком:
- Папа, папа, что с тобой? Пожалуйста, не умирай! Прости, что я была такой гадкой девчонкой! Не умирай, я буду хорошей, я обещаю, что буду хорошей.
Не обращая внимания на свои царапины, она упала на колени рядом с ним и повернула его голову, чтобы он не лежал лицом в песке, а потом тщетно попыталась его посадить.
- Он хотел убить тебя, - сказал я ей, пытаясь осмыслить происходящее.
- Нет. Он бьет меня немного, когда я бываю плохой, но он никогда не убил бы меня. А когда он трезвый и не больной, он плачет из-за этого и просит меня не быть плохой и не сердить его. Мне надо было сильнее стараться не сердить его. О, Новичок, я думаю, что он умер!
Я и сам боялся чего-то подобного, но через несколько мгновений он издал ужасный стон и открыл глаза. Как бы то ни было, припадок, сваливший его, по-видимому, прошел. Еще не совсем придя в себя, он принял самообвинения и заботливую помощь Молли и даже мои вынужденные попытки что-то сделать. Он оперся на нас обоих, и мы повели его по неровной поверхности каменистого пляжа. Ноузи следовал за нами, то лая, то описывая круги вокруг нас. Люди вокруг не обращали на нас никакого внимания. Судя по всему, вид Молли, ведущей отца домой, никому из них не показался странным.
Я проводил их до самых дверей маленькой свечной мастерской, Молли, всхлипывая, всю дорогу бормотала извинения. Я оставил их там, и мы с Ноузи нашли дорогу обратно вверх по кривым улицам и холмистой дороге к крепости, пребывая в глубочайшем удивлении, которое произвели на нас человеческие нравы.
Раз обнаружив город и нищих детишек, я стал навещать их впоследствии каждый день. Днем Баррич был занят своими делами, а вечерами он пил и развлекался на Весеннем празднике. Он мало обращал внимания на мои приходы и уходы, если только вовремя находил меня на маленьком матрасике перед очагом. По правде говоря, думаю, он слабо представлял, что со мной делать, и считал вполне достаточным сытно накормить меня и следить, чтобы ночи я проводил в безопасном помещении.
Времена для него настали нелегкие. Будучи человеком Чивэла, что он мог ожидать теперь, когда его хозяин опустился на дно? Вероятно, именно это занимало его мысли. Это да еще нога. Несмотря на свое умение делать припарки и перевязки, он, видимо, не мог лечить себя так же хорошо, как обычно обслуживал своих животных. Один или два раза я видел ногу разбинтованной и вздрагивал от вида рваной раны, которая никак не хотела заживать и оставалась распухшей и гноящейся. Сперва Баррич заковыристо ругался и мрачно сжимал зубы каждый вечер, когда чистил и перебинтовывал ее, но по мере того, как шли дни, его стало охватывать бессильное отчаяние. Постепенно ему удалось заставить ее закрыться, но грубый шрам обвивал ногу, и Баррич продолжал хромать. Что же удивляться, что он уделял не много внимания маленькому бастарду, оставленному на его попечение. И я свободно бегал повсюду, как могут только маленькие дети, и по большей части оставался незамеченным. К окончанию Весеннего праздника стражники у ворот крепости привыкли к моим ежедневным приходам и уходам. Они, вероятно, считали меня посыльным, потому что в замке было очень много таких, не намного старше меня. Я научился ранним утром таскать из кухни достаточное количество еды, чтобы мы с Ноузи могли как следует позавтракать. А обгоревшие крошки у булочников, моллюски и водоросли на пляже, копченая рыба из оставленных без присмотра коптилен - это составляло значительную часть моих дневных дел. Молли Расквашенный Нос всегда была рядом со мной. Я редко видел, чтобы отец бил ее после того дня: часто он был слишком пьян, чтобы отыскать ее или чтобы выполнить свои угрозы, если находил дочку. О том, как я его тогда толкнул, мне вспоминалось мало - и хорошо было, что Молли не поняла, какое участие я в этом принял.
Город стал для меня целым миром, а крепость - местом, куда я шел спать. Было лето, замечательное время в портовом городе. В каком бы месте Баккипа я ни оказывался, там обязательно что-то происходило. На плоских речных баржах, ведомых потными речниками, по Оленьей реке приходили товары из Внутренних Герцогств. Эти матросы со знанием дела говорили о банках, вехах и отмелях и о подъемах и спадах воды в реке. Их грузы перевозились вверх, в городские склады и магазины, и потом снова вниз, к трюмам морских кораблей. Здесь команды состояли из ругающихся матросов, которые издевались над речниками и их материковыми обычаями. Они говорили о приливах и штормах и ночах, когда даже звезды не появлялись на небе, чтобы указывать им путь. И рыбаки тоже швартовались у причалов Баккипа и были самыми дружелюбными из всех - по крайней мере когда ловля рыбы шла хорошо.
Керри преподал мне науку порта и таверн и рассказал, как быстроногий мальчик может заработать три или даже пять пенсов в день, бегая по поручениям по крутым улочкам города. Мы считали себя достаточно ловкими и смелыми даже для того, чтобы сбивать цены старшим мальчикам, которые просили целых два пенса за выполнение одного поручения. Не думаю, что еще когда-нибудь был таким храбрым. Закрыв глаза, я чувствую запах этих прекрасных дней. Пакля, смола и свежая стружка с сухих доков, где корабельные плотники орудовали своими молотками и стругами. Крепкий запах свежей рыбы и ядовитая вонь улова, который слишком долго пролежал на солнце в жаркий день. Кипы шерсти добавляли свой налет к запаху дубовых бочек с хмельным бренди Песчаного Берега. И все эти запахи смешивались с ветром с залива, приправленным солью и йодом. Ноузи предлагал моему вниманию все, что вынюхивал, и его тонкие чувства подавляли мои, более грубые.
Керри и меня посылали отыскать штурмана, который ушел попрощаться с женой, или отнести образцы специй хозяину магазина. Нас могли отправить предупредить команду, что какой-то болван не правильно привязал концы и прилив вот-вот сорвет корабль. Но я больше всего любил поручения, которые приводили нас в таверны. Там усердно работали языки заядлых рассказчиков. Они готовы были поведать любому о путешествиях, открытиях, моряках, которые успешно выдерживали ужасные штормы, и о глупых капитанах, топивших свои корабли вместе со всей командой. Многое из всего этого я знал наизусть, но больше всего я любил слушать не профессиональных рассказчиков, а самих моряков. Это не были истории, рассчитанные на всеобщее восхищение, а деловые сообщения или предупреждения, которые передавались от команды к команде за бутылкой бренди и буханкой желтого кукурузного хлеба. Они говорили об уловах, о сетях, таких полных, что корабль почти тонул, или об удивительных рыбах и животных, видимых только тогда, когда корабль пересекает дорожку света от полной луны. Были рассказы о поселках, разграбленных островитянами и на берегу, и на внешних островах нашего герцогства. Рассказы о пиратах, морских сражениях и кораблях, захваченных благодаря предательству кого-нибудь из членов команды. Самыми захватывающими были истории о пиратах с красных кораблей, которые нападали не только на наши суда и города, но и на других островитян, вышедших в море. Некоторые смеялись при упоминании кораблей с красными килями и издевались над теми, кто говорил, что некоторые пираты нападают даже на своих собратьев по разбою. Но Керри, я и Ноузи сидели под столами, прижавшись спинами к ножкам и пощипывая сладкие булочки ценой в пенни, и с распахнутыми от восторга глазами слушали о красных кораблях, и о дюжинах тел, висевших на нокреях, - не мертвых, а просто связанных, - и о том, как эти несчастные дергались и кричали, когда чайки слетали вниз, чтобы клевать их. Мы слушали эти восхитительно страшные истории, пока даже душные таверны не начинали казаться леденяще-холодными, и тогда мы бежали вниз, в порт, чтобы заработать еще пенни.
Однажды Керри, Молли и я построили плот из плавника и с помощью шеста привели его под пристань. Мы привязали его там, и когда начался прилив, он отбил целую секцию пристани и повредил две лодки. Несколько дней после этого мы боялись, что нас выведут на чистую воду. Один раз хозяин таверны выдрал Керри за уши и обвинил нас обоих в воровстве. Нашей местью была селедка, привязанная под опорами стола. Она протухла и много дней воняла и привлекала мух, пока ее не нашли. Я многому научился: покупать рыбу, чинить сети, строить лодки и бездельничать. Кроме того, я еще больше узнал о человеческой натуре. Я начал определять на глаз, кто действительно заплатит обещанный пенни за доставленное послание, а кто только посмеется, если я приду его получить. Я знал, у кого из булочников можно выпросить что-нибудь поесть и из каких магазинов легче что-нибудь стащить. И все это время Ноузи был со мной, теперь он был так привязан ко мне, что я уже редко полностью отделял свое сознание от его. Я пользовался его носом, его глазами, его челюстями так же свободно, как собственными, и никогда не думал, что это хоть сколько-нибудь опасно.
Так прошла большая часть лета. Но в один прекрасный день, когда солнце катилось по небу даже более синему, чем море, моему везению пришел конец. Молли, Керри и я стащили хорошую связку печеночных колбасок из коптильни и удирали по улице от преследовавшего нас владельца. Ноузи, как всегда, был с нами. Остальные ребята теперь принимали его как часть меня. Я не думаю, что им когда-нибудь приходило в голову удивляться единству наших сознаний. Мы были Новичок-И-Ноузи, и они думали, что это просто благодаря хитрому фокусу мой четвероногий друг всегда знает, где надо находиться, чтобы поймать разделенную нами добычу, прежде чем я успевал ее бросить. Таким образом, вчетвером мы бежали по разбитой улице и передавали колбаски из грязной руки в мокрую пасть и потом снова в руку, а у нас за спиной владелец орал и безуспешно пытался нас догнать.
Тогда из магазина вышел Баррич. Я бежал прямо на него. Мы узнали друг друга в одно мгновение общего испуга. Мрачное выражение, появившееся на его лице, не оставило у меня никаких сомнений о его намерениях. Я тут же решил бежать и увернулся от его протянутых рук только для того, чтобы потерять ориентацию и все равно налететь прямо на него.
Не люблю думать о том, что случилось после этого. Мне сильно досталось не только от Баррича, но и от возмущенного владельца колбасок. Все соучастники преступления, за исключением Ноузи, испарились в закоулках и щелях улицы. Ноузи на животике подполз к Барричу, и его тоже отшлепали и выругали. Я в отчаянии смотрел, как Баррич вынимает монеты из кошелька, чтобы заплатить колбаснику. Он продолжал крепко держать меня за ворот рубашки, так что я почти висел. Когда удовлетворенный колбасник удалился и маленькая толпа, собравшаяся поглазеть на мой позор, разошлась, Баррич меня отпустил. Я не понимал исполненного отвращения взгляда, который он бросил на меня. Отпустив наконец ворот моей рубашки, он приказал:
- Домой. Немедленно.
Мы с Ноузи пошли даже еще быстрее, чем раньше. Мы улеглись на коврик у очага и с трепетом стали ждать. И ждали, и ждали весь долгий день до самого вечера. Оба мы проголодались, но не смели уйти. Было в лице Баррича что-то гораздо более страшное, чем даже злоба отца Молли.
Когда Баррич пришел, была уже глубокая ночь. Мы слышали шаги на лестнице, и мне не потребовалось тонкое чутье Ноузи, чтобы понять, что Баррич пил. Мы прижались друг к другу, и он вошел в полутемную комнату. Дыхание его было тяжелым, и ему понадобилось больше времени, чем обычно, чтобы зажечь еще несколько свечек от той одной, которую поставил я. Сделав это, он тяжело опустился на скамейку и уставился на нас двоих. Ноузи заскулил и повалился на бок в щенячьей мольбе. Мне хотелось сделать то же самое, но я только в страхе смотрел на него. Через некоторое время он заговорил:
- Фитц! Что с тобой случилось? Что случилось с нами обоими? Бегать по улицам с нищими воришками, тебе, с королевской кровью в жилах! Сбиваться в стаю, как дикие звери!
Я молчал.
- Надо думать, я виноват не меньше тебя. Подойди сюда. Подойди, мальчик.
Я рискнул сделать два шага, но ближе подходить не хотел. Баррич нахмурился, видя мои опасения.
- У тебя что-нибудь болит, мальчик?
Я покачал головой.
- Тогда подойди сюда.
Я медлил, и Ноузи тоже безнадежно заскулил. Баррич озадаченно посмотрел на него. Я видел, как тяжело работают его мозги, борясь с винным туманом. Он переводил взгляд со щенка на меня, и горестное выражение появилось на его лице. Он покачал головой. Потом он медленно встал и пошел прочь от стола и щенка, оберегая поврежденную ногу. В углу комнаты была маленькая стойка, на которой лежали странные запыленные инструменты и другие предметы. Медленно Баррич протянул руку и взял один из них. Он был сделан из дерева и кожи, задубевшей от долгого бездействия. Баррич взмахнул им, и короткий кожаный хлыст щелкнул по его ноге.
- Знаешь, что это такое, мальчик? - спросил он тихим добрым голосом. Я молча покачал головой.
- Собачий хлыст.
Я без всякого выражения смотрел на него. Ни в моем опыте, ни в опыте Ноузи не было ничего, что-могло бы дать мне понять, как на это реагировать. Баррич добродушно улыбался, и голос его по-прежнему был дружелюбным, но я чувствовал за этим какое-то ожидание.
- Это инструмент, Фитц. Учебное приспособление. Когда у тебя есть щенок, который не слушается, - когда ты говоришь щенку: "Иди сюда", а щенок отказывается подойти, - что ж, несколько хороших ударов этой штуки, и щенок учится подчиняться с первого раза. Всего несколько сильных ударов - все, что требуется, чтобы научить щенка слушаться. - Он говорил спокойно, опустив хлыст и позволив короткому ремню легко покачиваться над полом. Ни Ноузи, ни я не могли отвести от него глаз, и когда он внезапно бросил этот предмет Ноузи, щенок завизжал от ужаса, отскочил и быстро спрятался у меня за спиной.
И Баррич медленно опустился на скамейку у очага, прикрыв глаза рукой.
- О Эда, - выдохнул он не то проклятие, не то молитву, - я догадывался. Я подозревал, когда видел, как вы бегали вместе, но, будь прокляты глаза Эля, я не хотел оказаться правым. Не хотел. Я никогда в жизни не бил щенка этой проклятой штукой. У Ноузи не было никакой причины бояться ее. Если только ты не делишься с ним своими мыслями.
Какая бы опасность нам ни грозила, я почувствовал, что она прошла. Я сел на пол рядом с Ноузи, и щенок тут же забрался ко мне на колени и начал возбужденно тыкаться носом мне в лицо. Я успокоил его, решив, что мы подождем и посмотрим, что будет дальше. Мальчик и щенок, мы сидели, глядя на неподвижного Баррича. Когда он наконец поднял голову, я был потрясен, поскольку он выглядел так, словно только что плакал. Как моя мать, подумал я тогда, но сейчас, как ни странно, я не могу вызвать этот образ.
- Фитц. Мальчик. Пойди сюда, - проговорил он мягко, и на этот раз в его голосе было что-то, чему нельзя было не подчиниться. Я поднялся и подошел. Ноузи топтался рядом со мной.
- Нет, - сказал он щенку и указал ему на место у своих сапог, а меня поднял на скамейку.
- Фитц, - начал он и замолчал. Потом глубоко вздохнул и продолжил:
- Фитц, это не правильно. Это плохо, очень плохо, то, что ты делал с этим щенком. Это противоестественно. Это хуже, чем красть или лгать. Это делает человека уже не человеком. Ты понимаешь
Меня?
Я тупо смотрел на него. Он вздохнул и попытался
Еще раз:
- Мальчик, ты королевской крови. Незаконнорожденный или нет, но ты родной сын Чивэла, продолжатель древней линии. А то, что ты делаешь, - не правильно. Это недостойно тебя. Ты понимаешь?
Я молча покачал головой.
- Вот видишь. Ты теперь молчишь. Отвечай мне. Кто научил тебя этому?
- Чему?
Мой голос был хриплым и скрипучим. Глаза Баррича стали круглыми. Я видел, как он с трудом овладел собой.
- Ты знаешь, о чем я говорю. Кто научил тебя лезть в мысли к этому псу, видеть вещи вместе с ним и давать ему видеть с тобой, рассказывать друг другу обо всем?
Я обдумывал это некоторое время. Да, так оно все и было.
- Никто, - ответил я наконец. - Просто это случилось. Мы очень много были вместе, - добавил я, думая, что это может служить объяснением.
Баррич мрачно смотрел на меня.
- Ты говоришь не как ребенок, - заметил он внезапно, - но я слышал, что так оно и бывает с теми, у кого есть древний Уит. С самого начала они не похожи на настоящих детей. Они всегда знают слишком много, а когда становятся старше, то знают еще больше. Вот почему в прежние дни никогда не считалось преступлением преследовать их и сжигать. Понимаешь, о чем я, Фитц?
Я покачал головой и, когда он нахмурился, заставил себя добавить:
- Но я пытаюсь. Что такое древний Уит?
На лице Баррича появилось недоверие, потом подозрительность.
- Мальчик, - угрожающе начал он, но я только смотрел на него. Через мгновение он уступил моему невежеству.
- Древний Уит, - начал он медленно, лицо его потемнело, и он смотрел на свои руки, как бы вспоминая старый грех, - это власть звериной крови, которая, так же как Скилл, передается по королевской линии. Она начинается как благословение и дает тебе языки животных. Но потом она овладевает тобой и тащит тебя вниз, превращая в животное. В конце концов в тебе не остается ничего человеческого, и ты бегаешь, высунув язык, и пробуешь вкус крови, как будто никогда не знал ничего, кроме стаи. И тогда ни один человек, посмотрев на тебя, не подумает, что ты когда-то был человеком. - Его голос становился все тише и тише по мере того, как он говорил, он не смотрел на меня, но отвернулся к огню и глядел в угасающее пламя. - Некоторые говорят, что тогда человек принимает вид животного, он убивает не от голода, а так, как убивают люди. Для того чтобы убивать.
- Ты этого хочешь, Фитц? - продолжал он. - Взять королевскую кровь, которая течет в тебе, и смешать ее с кровью дикой охоты? Стать обычным зверем среди других таких же зверей, только ради крупиц знаний, которые этсггебе принесет? А ты понимаешь, что запах крови овладеет тобой и вид добычи закроет тебе путь назад в твои мысли? - Голос его стал еще тише, и я слышал горечь, которую он чувствовал, задавая мне эти вопросы. - И ты проснешься в поту и в лихорадке, потому что где-то загуляла сука и твой товарищ учуял это, - это ты хочешь принести в постель своей леди?
Я сидел рядом с ним, очень маленький.
- Не знаю, - еле слышно промолвил я.
Он повернулся ко мне, оскорбленный, и зарычал:
- Ты не знаешь? Я рассказал тебе, к чему это приведет, а ты говоришь, что не знаешь?
У меня пересохло во рту, Ноузи сжался у моих ног.
- Но я не знаю, - я пытался протестовать. - Откуда я могу знать, что будет, пока не сделал этого?
- Если ты не знаешь, то я знаю! - взревел он, и теперь я в полной мере ощутил, какую ярость подавлял он все это время и как много он выпил в эту ночь.
- Щенок уйдет, а ты останешься. Ты останешься здесь на моем попечении, где я могу не спускать с тебя глаз. Раз Чивэл не хочет, чтобы я ехал к нему, это самое меньшее, что я могу для него сделать. Я позабочусь о том, чтобы его сын вырос человеком, а не волком. Я сделаю так, даже если это убьет нас обоих. - Он нагнулся, чтобы схватить Ноузи за шиворот. По крайней мере, таково было его намерение. Но щенок и я отскочили от него. Вместе мы ринулись к дверям, но засов был задвинут, и, прежде чем я смог открыть его, Баррич догнал нас. Ноузи он отбросил сапогом, а меня схватил за плечо и отодвинул от двери.
- Иди сюда, щенок, - скомандовал он, но Ноузи бросился ко мне. Баррич стоял у дверей, красный и задыхающийся, и я поймал какой-то тайный ток его мыслей - ярость, которая искушала его раздавить нас обоих и покончить с этим. Он снова обрел самообладание, но этого быстрого проникновения в его намерения оказалось достаточно, чтобы я был повергнут в панику. И когда он внезапно бросился на нас, я оттолкнул его со всей силой моего страха.
Он упал внезапно, как птица, сбитая в полете, и некоторое время сидел на полу. Я встал и прижал к себе Ноузи.
Баррич медленно качнул головой, как бы стряхивая с волос капли дождя. Потом встал, возвышаясь над нами.
- Это в его крови, - я слышал, как он бормочет про себя, - в его проклятой материнской крови. И нечего тут удивляться. Но мальчишку надо проучить. - И потом, глядя мне прямо в глаза, он предупредил меня:
- Фитц, никогда больше не поступай так со мной.
Никогда. А теперь дай мне этого щенка. - Он снова двинулся на нас, и, опять ощутив вспышку его скрытой ярости, я не смог сдержаться. Я еще раз оттолкнул его. Но на этот раз моя защита встретилась со стеной, которая вернула мне удар, так что я споткнулся и упал, почти потеряв сознание. Тьма накрыла меня. Баррич стоял надо мной.
- Я предупреждал тебя, - проговорил он тихо, и голос его звучал как рычание волка. Тогда в последний раз я почувствовал, как его пальцы схватили Ноузи за шиворот. Он поднял щенка и понес к двери, держа его не грубо. Замок, не подчинившийся мне, Баррич открыл быстро, и потом я услышал, как его тяжелые сапоги застучали по лестнице.
Я тут же оправился, вскочил на ноги и бросился на дверь. Но Баррич каким-то образом запер ее, потому что я только безнадежно царапал засов. Я чувствовал Ноузи все слабее, по мере того как его уносили все дальше и дальше, оставляя мне взамен отчаянное одиночество. Я хныкал, потом взвыл, царапаясь в дверь и пытаясь вернуть свой контакт с другом. Потом была внезапная вспышка красной боли, и Ноузи исчез. Все его собачьи чувства полностью покинули меня, я кричал и плакал, как делал бы на моем месте всякий другой шестилетка, и бессильно колотил по деревянным доскам. Казалось, прошли часы, прежде чем Баррич вернулся. Я услышал его шаги и поднял голову, лежа в изнеможении на дверном пороге. Он открыл дверь, потом ловко схватил меня за ворот рубашки, когда я попытался проскочить мимо него. Он втащил меня обратно в комнату, захлопнул дверь и снова запер ее. Я без слов бросился на дверь, слезы подступали к горлу. Баррич устало сел.
- И не думай об этом, мальчик, - предостерег он меня, как будто мог слышать мои безумные мысленные планы о том, что я буду делать, когда он выпустит меня в следующий раз. - Его нет. Щенка нет, и.это проклятье и позор, потому что он был хорошей крови. Его родословная была почти такая же длинная, как твоя. Но я лучше потеряю собаку, чем человека.
- Когда я не пошевелился, он добавил, почти ласково - Перестань думать о нем. Тогда будет не так больно.
Но я не мог перестать. Я слышал по голосу Баррича, что на самом деле он и не ждет этого от меня. Он вздохнул и начал потихоньку готовиться ко сну. Он больше не разговаривал со мной, только погасил лампу и устроился на своей постели. И он не спал, и до утра все еще оставались часы, когда он встал, поднял меня с пола и положил на теплое место, которое его тело нагрело в одеялах. Он снова ушел и некоторое время не возвращался. Что же до меня, то я смертельно тосковал, и лихорадка трепала меня много дней. Баррич, я полагаю, сообщил, что у меня какая-то детская болезнь, и меня оставили в покое. Прошло много дней, прежде чем мне снова разрешили выйти, и тогда я уже не был свободен.
Потом Баррич принял меры, чтобы у меня не было никаких шансов привязаться к какому-нибудь животному. И я уверен, он думал, что преуспел в этом, и в какой-то степени это было так, то есть я не мог почувствовать никакой особенной связи с собакой. Я знаю, что он желал мне добра. Но я чувствовал себя не под защитой, а в заключении. Баррич был надзирателем, который следил за моей изоляцией с фанатичным упорством. Невероятное одиночество было посеяно именно тогда и пустило во мне глубокие корни.

Предыдущая страница 2 Следующая страница


3 Робин Хобб

ДОГОВОР

Настоящие истоки Скилла, вероятно, всегда будут покрыты тайной. Конечно, склонность к нему особенно сильно проявляется в королевской семье, хотя и не ограничивается только ею. Судя по всему, и правда есть доля истины в народной поговорке: "Когда морская кровь сливается с кровью равнин, расцветает Скилл". Островитяне, по-видимому, не имеют предрасположенности к Скиллу, так же как и люди, вышедшие только из коренного населения Шести Герцогств.

Все в мире ищет ритма и в ритме находит покой - вероятно, это в природе вещей? Во всяком случае, мне всегда казалось, что это так. Все события - неважно, катастрофические или просто странные - разбавлены рутиной нормального течения жизни. Люди, бродящие по полю битвы среди павших в поисках раненых, все же останавливаются, чтобы откашляться или высморкаться, и поднимают голову, слыша крик клина диких гусей. Я видел крестьян, которые продолжали пахать и сеять невзирая на армии, бьющиеся всего в нескольких милях. Так было и со мной. Я оглядываюсь назад и удивляюсь. Разлученный со своей матерью, брошенный в новый город и в чужую страну, оставленный моим отцом на попечение этого человека и лишенный моего четвероногого друга, я тем не менее в один прекрасный день встал с постели и вернулся к жизни маленького мальчика. Для меня это означало: подняться, когда Баррич разбудит меня, и последовать за ним в кухню, где я ел под его присмотром. После этого я становился тенью Баррича. Он редко выпускал меня из виду. Я, как собака, ходил за ним по пятам, наблюдая за его работой и по возможности помогая ему в разных мелочах. Вечером был ужин, когда я сидел рядом с ним на скамейке и ел, а Баррич пристально следил за моими манерами. Потом мы поднимались наверх, в его комнату. Там я проводил остаток вечера, молча глядя в огонь, пока он пил, или в ожидании его возвращения. Если он не пил, то работал - чинил или мастерил сбруи, смешивал мази, составлял снадобья для лошадей. Он работал, и я научился наблюдать за ним, хотя, насколько я помню, мы произносили не много слов. Теперь странно думать, что таким образом прошли два года - и большая часть третьего.
Я научился тому, что делала Молли, выкрадывая какое-то время для себя, когда Баррича звали на охоту или помочь ожеребиться кобыле. Несколько раз за долгое время я решался ускользнуть, когда он выпивал больше, чем следовало, но это были опасные прогулки. Если я освобождался, то поспешно искал в городе своих юных товарищей и бегал с ними столько, сколько смел. Мне так не хватало Ноузи, как будто Баррич отрезал кусочек моего собственного тела. Но больше мы об этом никогда не говорили.
Оглядываясь назад, я думаю, что он был так же одинок, как и я. Чивэл не позволил Барричу последовать за ним в изгнание. Вместо этого он должен был заботиться о безымянном бастарде и обнаружил у этого незаконнорожденного склонность к тому, что сам считал извращением. И после того как его нога зажила, он понял, что никогда не сможет ездить верхом, охотиться и даже ходить так, как прежде. Все это, очевидно, было тяжелым испытанием для такого человека, как Баррич. Я никогда не слышал, чтобы он жаловался кому-нибудь, но, вспоминая то время, не могу вообразить, кому он мог бы жаловаться. Мы оба были заперты в одиночестве, и каждый вечер, глядя друг на друга, оба видели виновников этого.
Тем не менее все проходит, особенно время, и с течением месяцев, а тем более лет, я постепенно нашел подходящую для себя нишу в окружающем меня мирке. Я прислуживал Барричу, принося ему вещи до того, как он собирался попросить об этом, убирал после того, как он лечил животных, и следил за тем, чтобы у ястребов всегда была чистая вода, и выискивал клещей у собак, вернувшихся домой с охоты. Люди привыкли ко мне и больше не глазели на меня. Некоторые, казалось, и вовсе меня не замечали. Постепенно Баррич ослабил свой надзор. Я свободно уходил и возвращался, но продолжал следить, чтобы он не знал о моих походах в город.
В крепости были другие дети, многие из них примерно моего возраста. Некоторые даже были моими родственниками - троюродными или седьмая вода на киселе. Тем не менее никакой настоящей связи ни с одним из них у меня не было. Младшие были под присмотром своих матерей или нянек, у старших всегда находились свои неотложные дела. Большинство из них не были жестоки ко мне - просто я был вне их круга. И хотя я мог месяцами не видеть Дирка, Керри или Молли, они оставались моими ближайшими друзьями. В своих исследованиях замка и зимними вечерами, когда все собирались в Большом зале послушать менестрелей или посмотреть кукольные представления, я быстро научился понимать, где меня приветствуют, а где нет.
Я держался подальше от глаз королевы, потому что всякий раз, глянув на меня, она находила какую-нибудь оплошность в моем поведении и упрекала за это Баррича. Регал тоже был источником опасности. Будучи почти взрослым мужчиной, он не стеснялся оттолкнуть меня с дороги или нарочно наступить на то, с чем я играл. Он был способен на мелочность и мстительность, которых я никогда не замечал в Верити. Не то чтобы Верити занимался со мной, но наши случайные встречи никогда не были неприятными. Если он замечал меня, то ерошил мне волосы или давал пенни. Однажды слуга принес в комнаты Баррича деревянные игрушки - солдатиков, лошадку и повозку, с которых сильно облезла краска, - с сообщением, что Верити нашел их в углу своего платяного шкафа и думает, что они могут мне понравиться. Не могу припомнить никакой другой собственности, которую я ценил бы так же, как эти игрушки. Коб в конюшне был еще одной опасной зоной. Если Баррич был поблизости, Коб разговаривал и обращался со мной ровно и справедливо, но не находил мне дел в другое время. Он ясно дал понять, что не хочет, чтобы я вертелся у него под ногами, пока он работает. Постепенно я сообразил, что он ревнует меня к Барричу, чувствуя, что забота обо мне вытеснила интерес солдата к нему. Он никогда не был откровенно жесток и никогда не обращался со мной несправедливо, но я чувствовал его неприязнь и избегал его.
Все солдаты относились ко мне с большой терпимостью. После уличных детей города Баккипа они, вероятно, более всего подходили под определение моих друзей. Но как бы терпимы ни были мужчины к мальчику девяти или десяти лет от роду, у них очень мало общего. Я смотрел, как они играют в кости, и слушал их рассказы, но на каждый час, который я проводил в их обществе, приходились целые дни, в которые я вообще их не видел. И хотя Баррич никогда не запрещал мне бывать в караульной, он не мог скрыть, что не одобряет такого времяпрепровождения. Таким образом, я и был и не был членом сообщества замка. Некоторых я избегал, за некоторыми наблюдал, некоторым подчинялся - но ни с кем я не чувствовал близости.
Потом, в одно прекрасное утро, все еще немного стесняясь своих десяти лет, я играл в большом зале, кувыркаясь со щенками. Было очень рано. Накануне произошло какое-то важное событие, празднование длилось Целый день и затянулось далеко за полночь. Баррич напился до бесчувствия. Почти все благородные слуги все еще были в постели, и кухня этим утром не многое могла предоставить моему голодному набегу. Но столы в Большом зале были полны недоеденных сластей и тарелок с мясом. Кроме того, там стояли миски с апельсинами, круги сыра - короче, там было все, о чем мог мечтать мальчик для небольшого грабежа. Большие собаки уже расхватали лучшие кости и разошлись по углам зала, предоставив щенкам подбирать меньшие кусочки. Я взял со стола немного паштета, залез под стол и разделил пиршество с избранными фаворитами среди щенков. Со времени исчезновения Ноузи я всегда старался не дать Барричу возможности увидеть, что я слишком привязан к какому-нибудь одному щенку. Я все еще не понимал, почему он препятствует моей близости с собаками, но не спрашивал его, чтобы не поставить под удар щенка. Итак, я делил свой паштет с тремя щенками, когда услышал медленные шаги, шуршащие по устланному тростником полу. Разговаривали два человека, обсуждавшие что-то тихими голосами.
Я подумал, что это кухонные слуги пришли убирать со столов. Я вылез из-под стола, чтобы перехватить еще какого-нибудь вкуснеца, прежде чем все унесут. Но при моем появлении вздрогнул не слуга, а старый король, мой дедушка, собственной персоной. Чуть позади него, держа своего отца под локоть, шел Регал. Его тусклые глаза и помятый камзол свидетельствовали об участии во вчерашнем разгуле. Тут же был и новый шут короля в свежеприобретенной одежде. Он был так нелеп со своей бледной как тесто кожей и в черно-белом шутовском одеянии, что я едва смел взглянуть на него. По контрасту с ними король Шрюд выглядел великолепно. Глаза его блестели, борода и волосы были аккуратно причесаны, одежда казалась безупречной. Мгновение он выглядел удивленным, потом сказал:
- Видишь, Регал, все как я тебе и говорил. Предоставляется удобный случай, и кто-то этим пользуется
Часто это кто-то молодой, движимый энергией и голодом юности. Члены королевской семьи не могут позволить себе пренебрегать такими возможностями или дать другим использовать их.
Король прошел мимо меня, развивая тему, в то время как Регал бросил на меня уничтожающий взгляд своих налитых кровью глаз. Мановение его руки дало мне знак исчезнуть. Я быстрым кивком подтвердил приказ, но сперва метнулся к столу. Я запихнул в свой камзол два яблока и целый пирог с крыжовником, когда король внезапно обернулся и поманил меня. Шут передразнил его. Я замер там, где стоял.
- Посмотри на него, - приказал король. Регал злобно глянул на меня, но я не смел пошевелиться. - Так что ты из него сделаешь?
Регал казался ошеломленным.
- Из него? Это же Фитц, бастард Чивэла. Как всегда, таскает потихоньку.
- Дурак, - король Шрюд улыбался, но глаза его оставались жесткими. Шут, решивший, что обращаются к нему, приветливо улыбался. - Ты что, уши воском заткнул? Ты не слышишь ничего, что я говорю? Я не спрашиваю тебя, что ты с ним делаешь, я спрашиваю, что ты из него сделаешь? Вот он стоит - молодой, сильный и многообещающий. Его кровь не менее королевская, чем у тебя. Разница только в том, что он родился не с той стороны простыни. Так что ты из него сделаешь? Орудие? Оружие? Товарища? Врага? Или оставишь валяться, чтобы кто-нибудь другой подобрал и использовал его против тебя?
Регал, прищурившись, посмотрел на меня, потом огляделся, обнаружил, что в зале больше никого нет, и снова бросил на меня озадаченный взгляд. У моих ног заскулил щенок, напоминая, что мы только что вместе закусывали. Я предупредил его, чтобы он замолчал.
- Этот бастард? Он только ребенок.
Старый король вздохнул:
- Сегодня. Этим утром и сейчас он ребенок. Когда в следующий раз ты оглядишься, он окажется юношей или, что еще хуже, мужчиной - и тогда будет уже поздно что-то делать. Ты опоздаешь. Но возьми его сейчас, Регал, и сформируй его - тогда через десять лет в твоем распоряжении будет его верность. Вместо недовольного бастарда, который всегда сможет выступить в роли претендента на трон, он станет союзником, связанным с королевской семьей не только кровью, но и душой. Бастард, Регал, уникальное создание. Надень на него кольцо с королевской печатью, и ты создашь дипломата, которым не посмеет пренебречь ни один иностранный правитель. Его спокойно можно послать туда, куда опасно отправлять принца крови. Вообрази только, как можно использовать человека, который принадлежит и в то же время не принадлежит к королевской семье. Обмен заложниками. Брачные альянсы. Секретная работа. Дипломатия кинжала.
При последних словах глаза Регала округлились. Некоторое время мы все тяжело дышали, молча глядя друг на друга. Когда Регал заговорил, его голос звучал так, как будто у него в горле застрял кусок черствого хлеба.
- Ты говоришь обо всем этом при мальчике? О том, чтобы использовать его как... Думаешь, он не припомнит твои слова, когда вырастет?
Король засмеялся, и этот звук зазвенел, отлетая от каменных стен Большого зала.
- Припомнит? Конечно, припомнит. Я на это рассчитываю. Посмотри в его глаза, Регал. В них ум и, возможно, даже склонность к Скиллу. Я был бы невероятно глуп, если бы попытался солгать ему, и еще более глуп, если бы начал его обучение без всякого объяснения. Не следует оставлять его сознание открытым для тех семян, которые там могут посеять другие. Не так ли, мальчик?
Он все время смотрел на меня, и я внезапно понял, что выдерживаю его взгляд. Пока он говорил, наши взгляды были скрещены и мы читали мысли друг друга. В глазах этого человека, который был моим дедом, была безупречная честность. В ней не было поддержки, но я знал, что всегда смогу рассчитывать на нее. Я медленно кивнул.
- Подойди сюда.
Я осторожно шагнул к нему. Когда я подошел, дед опустился на одно колено, чтобы смотреть мне прямо в глаза. Шут торжественно встал на колени около нас, переводя серьезный взгляд с одного лица на другое. Регал свирепо смотрел вниз на всех нас. В то время я совершенно не улавливал иронии того, что старый король оказался на коленях перед своим незаконнорожденным внуком, так что я торжественно стоял, когда он взял пирог из моей руки и бросил его щенкам, пришедшим вместе со мной. Король вынул булавку из шелковых складок у своей шеи и торжественно проколол ею простую шерстяную ткань моей рубашки.
- Теперь ты мой, - сказал он, и это заявление было для меня гораздо более важным, чем вся кровь, текущая по нашим жилам, - тебе незачем теперь подбирать объедки - я буду содержать тебя, и буду делать это хорошо. Если какой-нибудь мужчина или женщина когда-нибудь захочет повернуть тебя против меня, предлагая тебе больше, чем я, - приходи, расскажи мне об этом, и я обдумаю твои слова. Ты никогда не сможешь пожаловаться на мою скупость или плохое обращение с тобой и никогда не сможешь сделать это причиной предательства. Ты мне веришь, мальчик?
Я кивнул, молча, согласно своей старой привычке, но его карие глаза требовали большего.
- Да, сир.
- Хорошо. Я отдам несколько распоряжений относительно тебя. Смотри, чтобы они были выполнены. Если некоторые из них покажутся тебе странными, поговори с Барричем. Или со мной. Просто подойди к двери моей комнаты и покажи эту булавку. Тебя впустят.
Я посмотрел вниз, на красный камешек, лежавший в серебряном ложе.
- Да, сир, - снова выдавил я из себя.
- Ага, - сказал он тихо. Я почувствовал ноту сожаления в его голосе и подумал: о чем это он? Глаза короля отпустили меня, и внезапно я снова стал видеть все, что меня окружало: Большой зал, щенков и Регала, наблюдающего за мной с отвращением на лице, и шута, с энтузиазмом кивающего в своем бессмысленном подражании. Потом король встал. Когда он отвернулся, меня пронзил холод, как будто я внезапно сбросил плащ. Это был мой первый опыт общения со Скиллом в руках мастера.
- Ты ведь меня не одобряешь, Регал? - тон короля был тоном доброжелательного приглашения к беседе.
- Мой король может делать все, что пожелает, - это было сказано сердито.
Король Шрюд вздохнул:
- Это не то, о чем я спросил тебя.
- Моя мать, королева, безусловно не одобрит. Ваша благосклонность к мальчику будет выглядеть так, как будто вы признали его. Это может внушить ему всякие мысли - и другим тоже.
- Тьфу, - король хихикнул, как бы забавляясь. Регал мгновенно вышел из себя:
- Моя мать, королева, не согласится с тобой. Она будет недовольна. Моя мать...
- Она не соглашается со мной и недовольна мной уже несколько лет. Я почти не замечаю этого больше, Регал. Она будет махать крыльями, и кудахтать, и снова угрожать мне, что вернется в Фарроу и будет там герцогиней, а ты - герцогом после нее. А если очень рассердится, то сообщит мне, что, если она это сделает, Тилт и Фарроу поднимут восстание и станут отдельным королевством, а она будет там королевой.
- А я - королем после нее! - вызывающе добавил Регал. Шрюд кивнул, как бы в ответ на свои собственные мысли.
- Я так и знал, что она заразила тебя чем-то подобным. Слушай, мальчик. Она может ругаться и швырять посуду в слуг, но больше ничего. Ей прекрасно известно, что лучше быть королевой мирного королевства, чем герцогиней восставшего герцогства. И у Фарроу нет никаких причин восставать против меня, кроме тех, которые она сама придумала. Ее амбиции всегда превышали ее возможности. - Он замолчал и посмотрел прямо на Регала. - Это ее самая плачевная ошибка.
Во мне стала закипать ярость, которую, глядя в пол, подавлял Регал.
- Пойдем, - сказал король, и принц побрел за ним, послушный как собака, но взгляд, который он бросил на меня, был полон яда.
Я стоял и смотрел, как старый король выходит из зала, и чувствовал отголоски потери. Странный человек. Хотя я был бастардом, он мог объявить себя моим дедом и одним этим словом получил бы то, что было дороже всяких денег. У дверей задержался бледный шут. Мгновение он смотрел на меня, потом сделал непонятный жест своими узкими руками - это могло быть и оскорблением, и благословением. Или просто незначащим взмахом рук дурака. Потом он улыбнулся, показал мне язык и повернулся, чтобы поспешить за Шрюдом.
Несмотря на обещание короля, я засунул себе за пазуху массу сладких пирожных и разделил их с щенками в сарае за конюшней. Этот завтрак превосходил все, к чему мы были привычны, и мой желудок горестно бормотал еще много часов спустя. Щенки свернулись калачиками и заснули, а я колебался между страхом и ожиданием. Я почти надеялся, что ничего не произойдет, что король забудет о своих словах. Но он не забыл.
Поздно вечером я наконец вскарабкался по ступеням в комнату Баррича. Я провел день, размышляя о том, что будет значить для меня утренний договор. Но мог бы не утруждаться. Потому что когда я вошел, Баррич отложил сбрую, которую чинил, и обратил все свое внимание на меня. Некоторое время он молча рассматривал меня, а я смотрел на него. Что-то изменилось, и я боялся. Потому что с тех пор, как исчез Ноузи, я верил, что Баррич мог так же легко распорядиться моей жизнью. Фитц может быть уничтожен так же просто, как и щенок. Это не мешало мне испытывать чувство близости к нему; необязательно любить кого-то, чтобы полагаться на него. Вера в Баррича была моей единственной опорой, и теперь я чувствовал, как она колеблется подо мной.
- Так, - заговорил он наконец, и слово это прозвучало приговором. - Так. Значит, тебе надо было попасться ему на глаза? Надо было обратить на себя внимание? Что ж. Он решил, что с тобой делать. - Баррич вздохнул, но теперь молчание было другим. Некоторое время мне даже казалось, что он жалеет меня. Потом он заговорил снова:
- Завтра я должен выбрать тебе лошадь. Он хотел, чтобы это была молодая лошадь и я мог бы тренировать вас обоих. Но я уговорил его, чтобы ты начал со старшим, более спокойным животным. Мне хватит одного ученичка зараз, сказал я ему. Но у меня есть свои причины сажать тебя.., на менее впечатлительное животное. Посмотрю, как ты будешь себя вести. Я почувствую, если ты только попробуешь снова приняться за свое. Мы понимаем друг друга?
Я быстро кивнул.
- Отвечай, Фитц. Тебе придется пользоваться языком, если ты будешь иметь дело с учителями и наставниками.
- Да, сир.
Это было так похоже на Баррича. Больше всего его волновало то, что мне придется доверить лошадь. Первым делом обсудив собственные заботы, он объявил остальное довольно равнодушно:
- Теперь встаем с восходом, мальчик. Утром будешь учиться у меня. Ухаживать за лошадью и управлять ею. И как правильно охотиться с собаками, и как заставить их слушаться. Я тебе покажу, как добрые люди управляются с животными. - Последнюю фразу он подчеркнул и немного помолчал, дабы убедиться в том, что я его понял. Сердце мое упало, я начал было кивать, потом поправился на: "Да, сир".
- После полудня они тебя заберут. Будешь махать мечом и всякое такое. Может быть, Скилл тоже. В зимние месяцы будешь учиться в помещении. Языки и буквы. Писать, считать, и цифры тоже, я думаю. История. Что ты будешь со всем этим делать - понятия не имею. Но уж постарайся учиться так, чтобы король был доволен. Он не из тех, которого стоит раздражать, а уж тем более сердить. Умнее всего вести себя так, чтобы он тебя не замечал. Я не предупредил тебя об этом, а теперь слишком поздно. - Он внезапно откашлялся и глубоко вздохнул. - О, еще одна вещь будет изменена. - Он поднял кусок кожи, над которой работал, и согнулся над ним. Казалось, он разговаривает со своими пальцами, а не со мной. - У тебя теперь будет настоящая комната, своя собственная. Наверху, в замке, там, где спят все благородные. Ты бы и сегодня спал там, если бы потрудился прийти вовремя.
- Что? Я не понял. Комната?
- О, значит, ты можешь быстро отвечать, когда захочешь? Ты все прекрасно расслышал, мальчик. У тебя будет собственная комната наверху в замке. - Он помолчал, потом с чувством продолжал:
- Я наконец-то буду сам по себе. О, и еще с тебя завтра снимут мерку для костюма. И сапог. Хотя какой смысл надевать сапог на ногу, которая все еще растет, я не...
- Я не хочу комнату там наверху. - Какой бы гнетущей ни была жизнь с Барричем, я внезапно понял, что она все равно лучше неизвестности. Я представил себе большую холодную каменную комнату с тенями, затаившимися в углах.
- Ну что ж, однако ты ее получишь, - безжалостно заявил Баррич, - и время для этого уже настало и давно прошло. Ты крови Чивэла, хоть и незаконнорожденный. И держать тебя в конюшне, как приблудного щенка, это просто.., просто никуда не годится.
- Мне все равно, - в полном отчаянии осмелился произнести я.
Баррич поднял глаза и строго посмотрел на меня. - Болтливы мы сегодня, да? Я опустил глаза, уходя от его взгляда. - Ты живешь внизу, - заметил я мрачно, - ты не приблудный щенок.
- Но я и не бастард королевской крови, - сказал он кратко, - теперь ты живешь во дворце, Фитц, и это все.
Я осмелился взглянуть на него. Он снова разговаривал со своими пальцами.
- Лучше быть приблудным щенком, - проговорил я. И все мои страхи прорвались наружу, заставив мой голос задрожать, когда я добавил:
- Ты не позволил бы им сделать это с приблудным щенком. Изменить все так сразу. Когда они отдали щенка бладхаунда лорду Гримбси, ты послал с ним свою старую рубашку, чтобы у него было что-то, что пахнет домом, пока он не привыкнет.
- Что ж, - сказал он, - я не... Пойди сюда, Фитц. Пойди сюда, мальчик.
И, как щенок, я подошел к нему, единственному хозяину, который у меня был, и он легонько похлопал меня по спине и взъерошил мне волосы, почти как если бы я был собакой.
- Ну, не бойся. Бояться нечего. Во всяком случае, - я слышал, что он смягчился, - они только сказали, что ты получишь комнату наверху. Никто не говорил, что ты должен спать там каждую ночь. В некоторые ночи, если тебе будет не по себе, ты можешь найти дорогу сюда, вниз. Э, Фитц? Так будет полегче?
- Наверное, - пробормотал я.
В следующие две недели перемены посыпались на меня дождем. Баррич поднял меня на рассвете, я был вымыт и вычищен, волосы подрезали так, чтобы они не лезли в глаза, а остальные завязали на спине в хвостик вроде тех, какие я видел у взрослых во дворце. Он велел мне одеться в лучшую одежду и пощелкал языком, увидев, как мала она стала мне, после чего сказал, что придется обойтись этим.
Потом в конюшне он показал мне кобылу, которая теперь стала моей. Она была серой масти с размытыми яблоками. Ее грива, хвост, морда и чулки были черными, как будто она влезла в кучу сажи. И так ее и звали - Суути. Это было спокойное животное, хорошо сложенное и хорошо выращенное. Менее капризную лошадь трудно было себе представить. Я по мальчишески надеялся хотя бы на резвого мерина, но вместо этого моей лошадью стала Суути. Я попытался скрыть свое разочарование, но Баррич, видимо, почувствовал его.
- Думаешь, не больно-то она хороша, верно? Ну а сколько лошадей у тебя было вчера, Фитц, что ты воротишь нос от такой послушной умницы, как Суути? Она носит жеребенка от этого шалого жеребца лорда Темперанса, так что смотри, обращайся с ней осторожно. До сих пор ее объезжал Коб; он надеялся сделать из нее лошадь для охоты. Но я решил, что она лучше подойдет тебе. Он немного огорчен этим, но я обещал ему, что он получит жеребенка.
Баррич приспособил мне старое седло и поклялся, что бы там ни говорил король, нового я не получу, пока не покажу себя хорошим наездником. Суути шла очень ровно и хорошо слушалась поводьев. Она прошла хорошую выучку у Коба. Ее ум и темперамент напоминали мне тихое озеро. Если она и думала о чем-то, то только не о том, что мы делали, а Баррич слишком пристально следил за мной, чтобы я рискнул попытаться проникнуть в ее мысли. Так что я ехал на ней вслепую, общаясь с лошадью только через мои колени, вожжи и движения тела. Это было тяжело физически, и я устал задолго до того, как окончился мой первый урок. Баррич знал это. Но это не означало, что он разрешил мне не чистить и не кормить ее и не приводить в порядок мое седло и снаряжение. Грива Суути была тщательно расчесана и старая кожа седла блестела от масла, когда мне наконец было разрешено пойти на кухню и поесть самому.
Но когда я метнулся к задней двери, рука Баррича упала на мое плечо.
- Этого больше не будет, - сказал он твердо. - Это годится для солдат, садовников и прочих. Есть зал, где едят благородные господа и их личные слуги. И теперь ты будешь есть там.
И, сказав это, он втолкнул меня в темную комнату, в которой господствовал длинный стол. Во главе этого стола стоял еще один, повыше. На нем была самая разнообразная еда, вокруг сидело множество людей на разных стадиях трапезы. Потому что, когда король, королева и принцы не присутствовали за высоким столом, как сегодня, никто не придерживался этикета. Баррич подтолкнул меня к месту с левой стороны стола, не намного выше середины. Сам он ел с той же стороны, но ниже. Я был голоден, и никто не смотрел на меня достаточно пристально, чтобы я почувствовал себя не в своей тарелке, так что я быстро справился с обильным завтраком. Еда, которую я воровал на кухне, была горячее и свежее, но такие мелочи не много значат для растущего мальчика, и я хорошо подкрепился после долгого голодного утра. Набив живот, я начал подумывать о некой песчаной насыпи, прогретой послеполуденным солнцем и усыпанной кроличьими норами, где щенки и я часто проводили сонные послеобеденные часы. Я начал вставать из-за стола, но неожиданно у меня за спиной оказался незнакомый мальчик.
- Господин?
Я оглянулся, чтобы понять, с кем он разговаривает, но все остальные склонились над тарелками. Мальчик был выше меня и старше на несколько лет, так что я удивленно смотрел на него снизу вверх, когда он, глядя мне прямо в глаза, повторил:
- Господин? Вы уже закончили есть?
Я наклонил голову, слишком удивленный даже для того, чтобы говорить.
- Тогда вы должны пойти со мной. Меня послали за вами. На корте для упражнений с мечом вас ожидает Ходд. Если, конечно, Баррич закончил с вами.
Баррич внезапно появился рядом и изумил меня, опустившись передо мной на одно колено. Он одернул мой камзол и пригладил волосы, говоря:
- Похоже, на некоторое время закончил. Не смотри так удивленно, Фитц. Неужели ты думал, что король не хозяин своему слову? Вытри рот и шагай. Ходд более жесткий учитель, чем я. На корте не потерпят опозданий. Так что давай поторапливайся. Брант отведет тебя.
Сердце мое упало, и я подчинился приказу. Следуя за мальчиком, я пытался вообразить наставника более строгого, чем Баррич. Это была страшная картина.
Выйдя из зала, мальчик быстро отбросил свои изысканные манеры.
- Как тебя зовут? - спросил он, ведя меня по покрытой гравием дорожке к оружейным кортам, находившимся перед ней. Я пожал плечами и отвернулся, Делая вид, что испытываю интерес к кустарнику, окаймляющему дорожку.
Брант понимающе фыркнул:
- Ну, они же должны как-то называть тебя. Как тебя зовет этот колченогий старик?
Откровенное пренебрежение мальчика к Барричу так удивило меня, что я выпалил:
- Фитц. Он зовет меня Фитц.
- Фитц? - Послышалось тихое ржание. - Да, это он может. На язык-то он острый, старый кривоног.
- Ему кабан ногу покалечил, - объяснил я. Мальчик говорил так, словно хромота Баррича была какой-то глупостью, которую он выставлял на всеобщее обозрение. Почему-то я чувствовал себя уязвленным его насмешками.
- Да, знаю, - он презрительно фыркнул, - распорол его прям до кости. Здоровый старый секач чуть не сшибил Чива, да только ему Баррич подвернулся. Ну уж зато он получил Баррича да еще полдюжины собак, вот что я слышал.
Мы прошли через проход в увитой плющом стене, и перед нами внезапно возникли учебные корты.
- Чив думал, что остается только прикончить эту свинью, когда она подпрыгнула и бросилась на него. В пику вцепилась, вот что я слышал.
Я шел по пятам за мальчиком, внимательно слушая, когда он внезапно повернулся ко мне. Я был так огорошен, что чуть не упал на спину. Мальчик засмеялся.
- Наверно, год у Баррича плохой. Все несчастья Чивэла на него валятся. Он взял смерть Чива да сменял ее на свою хромую ногу, вот что люди говорят. А потом он взял принцева щенка да сделал его любимчиком. Вот чего я хотел бы узнать, так это почему тебя ни с того ни с сего собрались учить военному делу. Да еще и лошадь получил, вот что я слышал.
В его тоне было нечто большее, чем зависть. С тех пор я узнал, что некоторые люди воспринимают чужую удачу как личное оскорбление. Я чувствовал его растущую враждебность, как будто не спросясь зашел на собачью территорию. Но к собаке я мог прикоснуться мыслями и успокоить ее по поводу своих намерений. Что же до Бранта, то тут была только враждебность, поднимающаяся как буря. Я подумал, собирается ли он ударить меня и чего ждет в ответ - бегства или удара. Я почти решил бежать, когда высокая фигура, одетая в серое, появилась за спиной у Бранта и крепко схватила его за воротник.
- Я слышала, король сказал, что он должен тренироваться с мечом и получить лошадь, чтобы учиться верховой езде. И этого достаточно для меня, и должно быть более чем достаточно для тебя, Брант. Мне казалось, что тебе было велено привести его сюда и доложить мастеру Тулуму, у которого есть для тебя дело. Ты этого не слышал?
- Да, мэ-эм, - драчливое настроение Бранта внезапно испарилось, уступив место подобострастию.
- И раз уж ты "слышал" все эти жизненно важные вещи, я хотела бы указать тебе, что ни один умный человек не рассказывает каждому встречному и поперечному все, что знает, а у того, кто разносит сплетни, кроме них, в голове ничего нет. Ты меня понял, Брант?
- Думаю, да, мэ-эм.
- Думаешь? Тогда скажу яснее. Прекрати все вынюхивать да разносить сплетни и займись делом. Будь старательным и прилежным, и тогда, возможно, люди начнут говорить, что ты мой "любимчик". Я хотела бы видеть, что ты слишком занят, чтобы собирать сплетни.
- Да, мэ-эм.
- Ты, мальчик, - Брант уже убегал по дорожке, когда она повернулась ко мне, - следуй за мной.
Старая женщина не стала ждать, чтобы убедиться, что я подчинился. Деловой походкой она двинулась через тренировочный корт, так что мне пришлось бежать рысью, чтобы не отстать от нее. Утрамбованная земля на полях затвердела под сотнями ног, и солнце жгло мои плечи. Почти сразу же я взмок. Но женщина, казалось, не испытывала никаких неудобств, продвигаясь вперед быстрым шагом.
Она была одета во все серое: длинная темно-серая накидка, немного более светлые штаны и, поверх всего этого, серый кожаный передник, доходивший почти до колен. Видимо, она работает в саду, предположил я, хотя и удивился, заметив у нее на ногах серые кожаные сапоги.
- Меня прислали тренироваться.., с Ходдом, - проговорил я, задыхаясь.
Она коротко кивнула. Мы зашли в тень оружейной, и мои глаза благодарно расширились после яркого света открытых кортов.
- Мне должны дать доспехи и оружие, - сказал я ей на случай, если она не поняла, что я говорил раньше.
Она снова кивнула и распахнула дверь в похожее на сарай строение, которое было внешней оружейной. Тут, как я знал, лежало тренировочное оружие. Настоящая сталь хранилась в самом замке. В сарае был мягкий полусвет и прохлада. Пахло деревом, потом и свежим разбросанным тростником. Женщина не остановилась, и я пошел за ней к подставке, на которой лежала груда очищенных от коры шестов.
- Выбери один, - сказала она мне. Это были первые слова, произнесенные ею после приказа следовать за ней.
- Может, лучше подождать Ходда? - робко поинтересовался я.
- Я - Ходд, - ответила она нетерпеливо. - Теперь выбери себе палку, мальчик. Мне нужно немного позаниматься с тобой до того, как придут другие. Хочу посмотреть, из чего ты сделан и что ты знаешь.
Ей не потребовалось много времени, чтобы установить, что я не знаю почти ничего и легко теряюсь. После нескольких ударов ее собственной коричневой палкой она ловко подцепила мой шест, выбила его из моих ноющих рук, и он, вращаясь, полетел на землю.
- Хм, - сказала она, не сердясь и не одобряя. Такой же звук может издать огородник, увидев слегка поврежденный клубень картошки. Я немного прощупал ее сознание и обнаружил ту же тишину, которую почувствовал в кобыле. В ней не было ничего от настороженности Баррича по отношению ко мне. Думаю, тогда я впервые понял, что некоторые люди, как и некоторые животные, совершенно не замечают, когда я их прощупываю. Я мог бы и дальше проникнуть в ее мысли, но был так счастлив, не найдя никакой враждебности, что побоялся вызвать хоть какую-то неприязнь. Так что я стоял под изучающим взглядом женщины, маленький и неподвижный.
- Мальчик, как тебя зовут? - спросила она внезапно
- Фитц.
Она нахмурилась при звуках моего голоса.
Я выпрямился и сказал погромче:
- Баррич зовет меня Фитцем.
Она слегка вздрогнула.
- Это на него похоже. Он называет суку сукой, а бастарда бастардом. Это Баррич. Что ж.., думаю, я понимаю его. Фитц ты есть, Фитцем я тебя и буду называть. Теперь я покажу тебе, почему шест, который ты выбрал, слишком длинный для тебя и слишком толстый. А потом ты выберешь другой.
Сказано - сделано, и она медленно провела меня через упражнение, которое показалось мне тогда бесконечно сложным, но через неделю выполнить его было уже не труднее, чем заплести гриву моей лошади. Мы закончили как раз тогда, когда появилась гурьба остальных учеников. Их было четверо, все на год или два отличались от меня по возрасту, но были гораздо опытнее меня. Это породило некоторое неудобство, потому что теперь было нечетное число участников и никто не хотел новичка в качестве партнера.

Предыдущая страница 3 Следующая страница


Ученик убийцы 4

Каким-то образом я пережил этот день, хотя воспоминание о том, как именно мне это удалось, теряется в благословенном неуловимом рассеянном тумане. Я помню, как у меня все болело, когда она наконец отпустила нас, как другие бодро побежали по дорожке назад во дворец, а я мрачно тащился за ними, проклиная себя за то, что привлек внимание короля. Путь до замка был очень долгим, в зале было шумно и полно народа. Я слишком устал, чтобы много есть. Кажется, мне хватило немного хлеба и тушеного мяса. Я поплелся к двери, мечтая только о тепле и тишине конюшен, когда Брант снова обратился ко мне.
- Ваша комната готова, - вот все, что он сказал. Я бросил отчаянный взгляд на Баррича, но он был слишком занят разговором со своим соседом по столу. Он не заметил моей мольбы. Так что я обнаружил, что снова следую за Брантом, теперь уже поднимаясь по каменным ступеням в ту часть замка, которую никогда не исследовал.
Мы остановились на площадке, где он взял со стола подсвечник и зажег свечи.
- Королевская семья живет в этом крыле, - небрежно сообщил он мне. - У короля спальня величиной с конюшню в конце этого коридора.
Я кивнул, слепо веря всему, о чем он говорил, хотя позже выяснил, что посыльный, такой как Брант, никогда бы не мог попасть в королевское крыло. Для этого существовали особые лакеи. Он провел меня еще через один пролет и остановился снова.
- Здесь комнаты для гостей, - сказал он, показывая подсвечником. От этого движения пламя свечей заколебалось, - для важных, конечно.
И еще на один этаж мы поднялись. Лестница стала заметно уже. Тут мы снова остановились, и я с ужасом посмотрел наверх, где ступени были еще уже и круче. Но Брант не повел меня туда. Мы пошли по этому новому крылу, мимо трех дверей, и потом он вставил ключ в дощатую дверь и открыл ее. Она распахнулась тяжело и со скрипом.
- Комнатой давно не пользовались, - заметил он весело, - но теперь она твоя, так что милости просим.
И с этими словами он поставил канделябр на сундук, вынул из него одну свечку и ушел. Уходя, он закрыл за собой тяжелую дверь, оставив меня в полутьме большой незнакомой комнаты. Каким-то образом я удержался от того, чтобы броситься за ним и распахнуть дверь. Вместо этого я поднял канделябр к стенным подсвечникам. Зажженные свечи заставили тени скорчиться в углах. В комнате был очаг, в котором догорал огонь. Я поворошил угли, больше для света, чем для тепла, и продолжал исследовать мое новое жилище.
Это была простая квадратная комната с единственным окном. Каменные стены, ничем не отличавшиеся от того, что было у меня под ногами, были украшены только выцветшим гобеленом, висевшим на одной из них. Я поднял свечу повыше, чтобы рассмотреть его, но увидеть мне удалось немногое. На гобелене было странное крылатое существо и мужчина, похожий на короля, который склонился перед ним в мольбе. Позже я узнал, что это король Вайздом, которому помогают Элдерлинги Старейшие. В то время картина казалась мне угрожающей. Я отвернулся.
Кто-то сделал небрежную попытку освежить комнату. На полу лежали свежий тростник и трава, а перина выглядела пухлой и свежевзбитой. Два одеяла на ней были из хорошей шерсти. Балдахин над кроватью был поднят, а с сундука и скамьи, составлявших остальную меблировку, была стерта пыль. На мой неискушенный взгляд, эта комната выглядела действительно богатой. Настоящая кровать с покрывалами и занавесками, скамейка и сундук, чтобы класть туда вещи, - насколько я помнил, такой шикарной мебели у меня никогда не было. Все эти вещи предназначались исключительно для меня, и это каким-то образом делало их еще более значительными. К тому же был очаг, в который я нахально подбросил еще полено, и окно с дубовым сиденьем перед ним, которое было закрыто ставнями от ночного воздуха, но, вероятно, выходило на море. Углы простого сундука были обиты медью, снаружи дерево потемнело, но, когда я поднял крышку, внутри оно было светлым и душистым. В сундуке я обнаружил мой скудный гардероб, принесенный из конюшни. Его пополнили две ночные рубашки и скатанное в валик шерстяное одеяло. Вот и все. Я вынул ночную рубашку и закрыл сундук. Я положил рубашку на кровать, потом залез туда и сам. Было еще слишком рано, чтобы ложиться спать, но тело мое болело и, похоже, делать больше было нечего. Внизу, в конюшне, Баррич сейчас уже сидел бы и пил, занимаясь починкой сбруи или еще чем-нибудь. В очаге горел бы огонь, и слышно было бы, как внизу, в стойлах, переминаются с ноги на ногу лошади. И комната пахла бы кожей, маслом и самим Барричем, а не сырым камнем и пылью. Я натянул через голову ночную рубашку и сложил одежду у кровати. Потом устроился на перине; она была холодной, и я покрылся гусиной кожей. Постепенно кровать согрелась, и я начал расслабляться. Это был полный событиями и напряженный день. Каждая моя мышца, казалось, устала и болела. Я знал, что мне следует снова подняться и задуть свечи, но не мог собраться с силами. Кроме того, у меня не хватало смелости погасить свечи и остаться в полной густой темноте. Так что я задремал, полуприкрыв глаза и наблюдая за слабыми языками пламени в маленьком очаге. Я лениво мечтал о чем-то другом, о любом месте, которое не было бы ни этой одинокой комнатой, ни жилищем Баррича. О покое, который, возможно, я знал когда-то, но теперь не мог вспомнить. И таким образом я погрузился в забвение.

УЧЕНИЧЕСТВО

Рассказывают о короле Викторе, завоевавшем островные территории, ныне называемые Герцогством Фарроу. Вскоре после присоединения к своим владениям Песчаного Края он послал за женщиной, которая, если бы Виктор не завоевал ее страну, была бы королевой Песчаного Края. Она прибыла в Баккип в большой тревоге, опасаясь ехать, но еще больше боясь того, что могло бы ожидать ее народ, попроси она своих людей ее спрятать. Когда она появилась, то была и поражена, и в некотором роде огорчена тем, что Виктор собирается использовать ее не как слугу, но как учителя для своих детей. Они должны были изучить язык и обычаи ее народа. Она спросила, почему он решил, что это нужно его детям, Виктор ответил: "Правитель должен представлять весь свой народ, но управлять можно только тем, что знаешь". Позже она с готовностью стала женой его старшего сына и при коронации получила имя королева Грация.

Я проснулся оттого, что солнечный свет упал на мое лицо. Кто-то заходил в комнату и открыл ставни, впустив дневной свет. Таз, полотенце и кувшин с водой стояли на сундуке. Я был благодарен за это, но даже умывание меня не освежило. Я вспотел во сне и чувствовал себя неловко оттого, что кто-то мог войти в мою комнату и ходить по ней, пока я спал.
Как я и думал, окно выходило на море, но у меня не было времени любоваться красивыми видами. Один взгляд на солнце сказал мне, что я проспал. Я быстро натянул одежду и поспешил в конюшню, не задерживаясь для завтрака.
Но этим утром Барричу было не до меня.
- Возвращайся во дворец, - посоветовал он мне. - Миссис Хести Торопливая уже присылала за тобой Бранта; она должна снять с тебя мерку для одежды. Лучше сейчас же найди ее; она живет согласно своему имени, и ей не понравится, если ты расстроишь ее планы на утро.
Я побежал назад в замок, и бег разбудил всю боль предыдущего дня. Как я ни боялся поисков миссис Хести и снимания мерки для одежды, которая, как я считал, мне совершенно не нужна, я все же почувствовал облегчение, что сегодня мне не придется садиться в седло. Узнав на кухне дорогу, я наконец нашел миссис Хести в комнате через несколько дверей от моей спальни. Я смущенно остановился в дверях и заглянул внутрь. Три высоких окна впускали в комнату солнечный свет и мягкий соленый ветер. Корзины с пряжей и крашеной шерстью стояли у одной стены, а высокая полка на другой стене была завалена радугой самых разных тканей. Две молодые женщины тихонько беседовали над ткацким станком, а парень, не намного старше меня, слегка покачивался в такт мягкому ходу колеса прялки в дальнем углу. Женщина, чья широкая спина была повернута ко мне, очевидно, была миссис Хести. Две молодые женщины заметили меня и замолчали. Миссис Хести повернулась, чтобы взглянуть, куда они смотрят, и через мгновение я оказался у нее в руках. Она не утруждала себя знакомством или объяснениями. Я обнаружил, что сижу на табуретке, а меня поворачивают, измеряют и обсуждают, совершенно не считаясь с моим достоинством и, уж конечно, с человеческой природой. Она с презрением отдала мою одежду молодой женщине, хол одно заметив, что я напоминаю молодого Чивэла и что размеры и цвета моей одежды должны быть почти такими же, как его, когда он был в моем возрасте. Потом она спросила мнение своих помощниц, прикладывая ко мне рулоны различных тканей.
- Этот синий цвет, - сказала одна из ткачих, - очень идет к его темным волосам. Он бы очень хорошо выглядел на его отце. Какое счастье, что леди Пейшенс никогда не придется увидеть этого мальчика. Печать Чивэла слишком ясно видна на его лице, чтобы оставить ей хоть какую-то надежду.
И, стоя так, с ног до головы закутанный в шерстяную ткань, я впервые услышал то, что было давно известно всем до одного обитателям Баккипа. Ткачихи в деталях обсуждали, как весть о моем существовании достигла Баккипа и Пейшенс - задолго до того, как мой отец смог сам рассказать ей об этом, - и какую невыносимую боль это ей причинило. Потому что Пейшенс была бесплодной, и, хотя Чивэл никогда ни словом не упрекнул ее, все вокруг догадывались, как трудно должно быть для него и для нее не иметь детей, которые впоследствии могли бы принять его титул. Пейшенс восприняла мое появление как упрек, ставший последней каплей. Ее физическое здоровье никогда не было особенно хорошим после всех несчастий, преследовавших ее, а теперь оно было окончательно подорвано, так же как и здоровье душевное. Ради нее, так же как и ради соблюдения приличий, Чивэл отказался от трона и увез свою больную жену в провинцию, откуда она была родом. Говорили, что они жили там в мире и согласии, что здоровье Пейшенс немного поправилось и что Чивэл, ставший тише и спокойнее, чем был раньше, потихоньку начинал осваивать управление своей виноградной долиной. Жаль, но Пейшенс винила также и Баррича за оплошность мужа и заявила, что не может больше выносить вида этого человека. Поэтому теперь, когда на него навалилась и раненая нога, и опала Чивэла, старина Баррич просто стал другим человеком. Раньше было время, когда ни одна женщина не могла спокойно пройти мимо него; поймать его взгляд означало вызвать жгучую зависть каждой, достаточно взрослой для того, чтобы носить юбки. А теперь? Старый Баррич - так его зовут, а ведь он все еще в расцвете сил. Это нечестно, как будто слуга может отвечать за то, что сделал его господин! Но все-таки это было к лучшему, как они считали. В конце концов, Верити будет гораздо более хорошим королем, чем мог бы стать его брат. Чивэл был таким благородно-суровым, что в его присутствии все чувствовали себя в чем-то виноватыми; он никогда не позволил бы себе отступить от того, что считал правильным, и хотя был слишком рыцарственным, чтобы смеяться над теми, кто позволял над собой насмехаться, его безукоризненное поведение всегда было безмолвным порицанием для всех окружающих. Ах, но вот теперь оказалось, что все-таки был этот бастард, пусть и много лет назад, и это доказательство, что принц не был тем, за кого себя выдавал. А вот Верити Истина, он человек как человек, на него смотришь и сразу видишь королевскую кровь. Он отличный наездник и всегда сражался рядом со своими людьми, а если иногда напивался или бывал не очень благоразумным - что ж, он открыто признавал это, честный, как и его имя. Люди поймут такого человека и пойдут за ним.
Все это я слушал жадно, хотя и молча, в то время как разные материалы прикладывались ко мне, обсуждались и браковались. Я понял, почему дворцовые дети не играют со мной. Если женщины и понимали, что у меня могли быть какие-то мысли или чувства по поводу их беседы, они никак не показывали этого. Как я вспоминаю, миссис Хести обратила непосредственно ко мне единственное замечание - что мне следует уделять больше внимания мытью собственной шеи. Потом она шуганула меня из комнаты, как будто я был надоедливым цыпленком, и я отправился в кухню, чтобы раздобыть немного еды.
Послеобеденное время я снова провел с Ходд и упражнялся до тех пор, пока не почувствовал, что мой шест за время занятий таинственным образом удвоил свой вес. Потом были еда, постель и снова утренний подъем - и назад, под опеку Баррича. Учеба наполняла мои дни, и все свободное время, которое мне удавалось выкраивать, было поглощено работой, связанной с моим обучением, - был ли это уход за моим снаряжением у Баррича или уборка оружейной Ходд. Вскоре я получил не один и не два, а целых три комплекта одежды, включая чулки, которые в один прекрасный день появились у меня на кровати. Два костюма были из хорошей ткани знакомого коричневого цвета, в которой, по-видимому, ходило большинство детей моего возраста. Но один был из тонкого синего сукна, с вышитой на груди тонкой серебряной нитью оленьей головой. У Баррича и солдат была эмблема скачущего оленя. Оленью голову я видел только на камзолах Регала и Верити. Так что я смотрел на эмблему и удивлялся, как удивлялся и красному шву, прорезавшему эмблему по диагонали, прямо по вышивке.
- Это значит, что ты бастард, - отрезал Баррич в ответ на мой вопрос, - признанной королевской крови, но все равно бастард. Вот и все. Это просто быстрый способ показать, что ты королевской крови, но не правильной линии. Если тебе не нравится, можешь переменить костюм. Я уверен, что король это позволит. Имя и герб принадлежат тебе.
- Имя?
- Конечно. Это очень просто. Бастарды нечасто встречаются в благородных домах, особенно в королевских семьях, но ты не первый и не последний.
Под предлогом того, что мне пора учиться обращаться с седлом, мы шли через мастерскую, разглядывая старое снаряжение. Сохранение и починка этих вещей были одной из самых странных прихотей Баррича.
- Придумай себе имя и герб, а потом попроси короля...
- Какое имя?
- Ну, какое хочешь. Это какое-то никудышное, как будто кто-то его выбросил под дождь и оно заплесневело. Посмотрим, что можно придумать.
- Оно будет ненастоящим.
- Что? - он протянул мне охапку пахучей кожи. Я взял ее.
- Имя, которое я просто себе придумаю. Оно будет как будто не на самом деле мое.
- Так что же ты тогда собираешься делать? Я вздохнул.
- Король должен назвать меня. Или ты, - я набрался смелости, - или мой отец. Ты не находишь?
- У тебя какие-то странные идеи. Ты подумай об этом немного сам и скоро найдешь имя, которое тебе подойдет.
- Фитц, - саркастически ответил я и увидел, как Баррич закрыл рот.
- Давай ка лучше чинить кожу, - сказал он тихо. Мы отнесли ее на скамейку и начали вытирать.
- Бастарды не такая уж редкость, - заметил я, - и в городе их родители дают им имена.
- В городе не редкость, - спустя некоторое время согласился Баррич. - Солдаты и матросы любят развлечения. Это нормально для обычных людей. Но не для знати. И не для того, у кого есть хоть капля гордости. Что бы ты подумал обо мне, когда был младше, если бы по ночам я ходил к девкам или приводил их в комнату? Как бы ты теперь смотрел на женщин? И на мужчин? Хорошо влюбляться, Фитц, и никто не поскупится на поцелуй или два для молодой женщины. Но я видел, как это все бывает в Бингтауне. Торговцы приводят хорошеньких девушек и хорошо сложенных юношей на рынок, как цыплят или картошку. И у детишек, которых они в конце концов зачинают, могут быть имена, зато у них нет многого другого. И, даже выйдя замуж или женившись, они не оставляют своих.., привычек. Если я когда-нибудь найду достойную женщину, то захочу, чтобы она знала - я не буду заглядываться на других. И я захочу быть уверенным, что все мои дети мои, - Баррич говорил почти страстно.
Я горестно посмотрел на него:
- Так что же случилось с моим отцом?
Он внезапно показался мне очень усталым.
- Я не знаю, мальчик. Не знаю. Он был очень молодой, всего около двадцати. И очень далеко от дома, и пытался вынести непомерно тяжелую ношу. Это не причины и не извинения. Но это все, что мы знаем.
Так оно и было.
Моя жизнь катилась по накатанной колее. Случались вечера, которые я проводил в конюшне в обществе Баррича, и гораздо реже вечера, которые я проводил в Большом зале, когда приезжали менестрели или кукольники. Очень редко мне удавалось удрать на вечер в город, но на следующий день приходилось расплачиваться недосыпанием. В послеобеденное время со мною всегда занимался какой-нибудь учитель или инструктор. Я понял, что это мои летние занятия и что зимой я познакомлюсь с учением, связанным с перьями и буквами. Я был занят более, чем когда-либо за свою короткую жизнь. Но несмотря на такое плотное расписание, по большей части я был один.
Одиночество.
Оно овладевало мной каждую ночь, когда я тщетно пытался найти маленький уютный уголок в моей большой кровати. Когда я спал над конюшнями у Баррича, мои ночи были сумбурными, сны наполнены вереском, теплом и усталым удовлетворением хорошо поработавших животных, которые спали внизу. Лошади и собаки видят сны - это знает всякий, кто хоть раз в жизни наблюдал за собакой, дергающейся и взлаивающей в воображаемой погоне. Их сны были похожи на легкий аромат пекущегося хлеба. Но теперь, когда я был заперт в каменной комнате, у меня наконец нашлось время для всех этих болезненных снов, которые время от времени посещают каждого человека. У меня не было никакого теплого бока, к которому я мог бы прижаться, не было чувства, что брат или какой-нибудь родственник стоит в соседнем стойле. Вместо этого я лежал без сна и раздумывал о моем отце и моей матери и о том, как оба они с легкостью вычеркнули меня из своих жизней. Я слышал разговоры, которыми другие так небрежно перекидывались над моей головой, и по-своему истолковывал их. Я думал о том, что будет со мной, когда я вырасту и старый король Шрюд умрет. Иногда я размышлял о том, вспоминают ли меня Молли Расквашенный Нос и Керри, или они приняли мое внезапное исчезновение так же легко, как неожиданное появление. Но по большей части я мучился одиночеством, потому что во всем огромном дворце ни в ком я не чувствовал друга. Ни в ком, кроме животных, а Баррич запретил мне всякое сближение с ними.
Однажды вечером я лег в постель только для того, чтобы терзаться своими страхами до тех пор, пока сон постепенно не поглотил меня. Неожиданно меня разбудил направленный мне в лицо свет, и я проснулся, зная, что что-то случилось. Свет был желтым и колеблющимся, непохожим на яркое солнце, которое обычно просачивалось в мое окно. Я неохотно повернулся и открыл глаза.
Он стоял у ног моей кровати, держа фонарь. Это само по себе было редкостью в Баккипе, но нечто большее, чем маслянистый свет фонаря, привлекло мое внимание. Сам человек был очень странным. Одежда его была цвета некрашеной овечьей шерсти, вымытой только местами и очень давно. Его волосы и борода были примерно того же цвета, их неаккуратность производила то же впечатление. Несмотря на цвет его волос, я не смог определить, какого он возраста. Бывают болезни, которые оставляют шрамы на лице человека, но я не видел никого, отмеченного так, как он, множеством крошечных ярко-розовых и красных следов, похожих на маленькие ожоги и лиловато-синих даже в желтом свете фонаря. Руки его, казалось, состояли только из костей и сухожилий, обернутых бумажно-белой кожей. Он смотрел на меня, и даже при свете фонаря глаза его были такими пронзительно-зелеными, таких я никогда не видел. Они напомнили мне глаза охотящейся кошки: та же смесь веселья и свирепости. Я натянул одеяло до самого подбородка.
- Ты проснулся, - сказал он. - Хорошо. Вставай и следуй за мной.
Он быстро отвернулся от моей постели и пошел к затемненному углу комнаты между очагом и стеной. Я не пошевелился. Он оглянулся на меня и поднял фонарь повыше.
- Поторапливайся, мальчик, - сказал он раздраженно и стукнул по спинке моей кровати палкой, на которую опирался.
Я вылез из постели и вздрогнул, когда мои босые ноги коснулись холодного пола. Я потянулся за одеждой, но он меня не ждал. Он обернулся еще раз, посмотреть, что меня задерживает, и этого пронзительного взгляда было достаточно, чтобы заставить меня бросить одежду и задрожать.
И я пошел за ним, молча, в одной ночной рубашке, не в силах объяснить, почему это делаю. Только потому, что от меня этого потребовали. Я последовал за ним к Двери, которой никогда там не было, и по узким ступеням винтовой лестницы, освещенной только фонарем, который он держал над головой. Его тень падала на меня, и я шел в колеблющейся темноте, ощупывая ногой каждую ступеньку. Они были сделаны из холодного камня, сносившиеся, гладкие и удивительно однообразные. И они шли вверх, вверх и вверх, пока мне не начало казаться, что мы уже забрались выше любой башни замка. Холодный ветер дул снизу, забираясь под мою рубашку и заставляя меня все больше и больше сжиматься, и не только от холода. Мы шли и шли, и наконец он открыл тяжелую дверь, которая тем не менее двигалась бесшумно и легко. Мы вошли в комнату.
Ее освещал теплый свет нескольких фонарей, спускавшихся с невидимого потолка на тонких цепях. Комната была большая, по крайней мере в три раза больше моей собственной. Одно место в ней привлекло мое внимание. Там стояла массивная деревянная кровать, заваленная пуховыми перинами и подушками. На полу лежали ковры, постеленные один на другой, всех оттенков алого, ярко-зеленого и синего. Кроме того, там был стол из дерева цвета дикого меда, а на нем стояла ваза с фруктами, такими спелыми, что я ощущал их аромат. Книги и свитки пергаментов были небрежно разбросаны по комнате, как будто не имели никакой цены для ее хозяина. Все три стены были задрапированы гобеленами, изображавшими открытую холмистую местность с лесистыми подножиями гор на заднем плане. Я двинулся к ним.
- Сюда, - сказал мой спутник и твердо повел меня в другой конец комнаты.
Здесь глазам моим представилось совершенно иное зрелище. Каменная плита стола, вся в пятнах краски и сажи, занимала главенствующее место. На нем лежали странные инструменты и принадлежности: весы, ступка, пестик и множество других вещей, которые я не мог назвать. Слой пыли покрывал многие из них, как будто то, для чего они предназначались, было заброшено много месяцев, а может быть, даже и лет назад.
За столом была полка, заваленная пергаментами, многие из которых были окаймлены синей или золотой полоской. В комнате стоял одновременно резкий и приятный запах: на другой полке сушились пучки трав. Я услышал шелест и поймал какое-то движение в дальнем углу, но человек не дал мне времени на исследования. Очаг, который должен был бы согревать этот конец комнаты, зиял холодной пустотой. Старые угли в нем казались сырыми и очень давно не зажигавшимися. Я наконец перестал осматривать комнату и взглянул на своего спутника. Страх на моем лице, по-видимому, удивил его. Он отвернулся и сам медленно оглядел комнату. Потом подумал немного, и я почувствовал исходящее от него смущенное раздражение.
- Беспорядок. Больше чем беспорядок, я полагаю. Ну что ж, верно, ведь прошло много времени. Больше чем много. Ладно, скоро мы все уберем. Но сперва следует познакомиться. Я думаю, что немного холодновато стоять тут в одной ночной рубашке. Сюда, мальчик.
Я двинулся за ним в уютную часть комнаты. Он сел в старое деревянное кресло, покрытое одеялом. Мои босые ноги благодарно зарылись в дремотное тепло шерстяного ковра. Я стоял перед ним в ожидании, а его зеленые глаза, казалось, пронзали меня насквозь. Несколько минут продолжалось молчание, потом он заговорил:
- Сперва позволь мне представить тебя тебе самому. Твоя родословная написана на тебе. Шрюд решил признать ее, потому что никакие отрицания никого бы не убедили. - Он немного помолчал, потом улыбнулся, как будто что-то позабавило его. - Позор, что Гален отказывается учить тебя Скиллу. Но уже много лет назад его изучение было ограничено из страха, что он станет слишком распространенным оружием. Готов держать пари, что возьмись старый Гален тебя учить, то быстро обнаружил бы хорошие способности. Но у нас нет времени горевать о том, чего не будет. - Он задумчиво вздохнул и некоторое время молчал, потом внезапно продолжил:
- Баррич показал тебе, как следует работать и подчиняться. Две вещи, в которых сам он преуспел. Ты не особенно сильный, быстрый или смышленый - не думай, что ты такой. Но в тебе есть упорство, достаточное, чтобы взять измором любого более сильного, более быстрого или более сообразительного, чем ты. Это свойство опасно скорее для тебя, чем для кого бы то ни было. Но сейчас не это самое главное для тебя. Ты теперь человек короля. И ты должен понять, сейчас, немедленно, что это в тебе самое важное. Он кормит тебя, он одевает тебя, он следит, чтобы ты получил образование. И все, чего он сегодня просит взамен, - это твоя преданность. Позже он будет просить тебя служить ему. Таковы условия, при которых я буду учить тебя. Ты человек короля и полностью предан ему. Но если ты не таков, будет слишком опасно учить тебя моему искусству. - Он замолчал, и долгое время мы просто смотрели друг на друга. - Ты согласен? - спросил он, и это был не просто вопрос, а предложение заключить договор.
- Да, - ответил я и добавил, поскольку он ждал:
- Даю вам слово.
- Хорошо. - Он сказал это очень сердечно. - Итак, перейдем к другому. Ты видел меня раньше?
- Нет. - Я внезапно понял, как это странно, потому что, хотя в замке часто бывали чужие, этот человек, по-видимому, был его обитателем долгое, долгое время, а почти всех, кто жил здесь, я знал если не по имени, то хотя бы по виду.
- Ты знаешь, кто я, мальчик? Или почему ты здесь? Я быстро отрицательно покачал головой в ответ на
Оба вопроса.
- Вот и никто другой не знает. Так что позаботься о том, чтобы так оно и осталось. Пусть это будет тебе совершенно ясно: ты никому не должен говорить ни о том, что мы здесь делаем, ни о том, чему ты учишься. Это понятно?
Мой кивок, по-видимому, удовлетворил его, потому что он, казалось, расслабился. Он положил свои костлявые руки на колени.
- Хорошо. Хорошо, ты можешь называть меня Чейд. А как я должен называть тебя? - Он замолчал и ждал, но когда я не предложил ему имени, сказал:
- Мальчик. Это не наши имена, но они подойдут на то время, пока мы вместе. Итак. Я Чейд, и я еще один учитель, которого Шрюд нашел для тебя. Ему потребовалось некоторое время для того, чтобы вспомнить о моем существовании, и еще время, чтобы собраться с духом попросить меня. А мне потребовалось еще даже больше, чтобы согласиться учить тебя. Но теперь все решено. Что же касается того, чему я буду учить тебя...
Чейд встал и подошел к огню. Он посмотрел в очаг, потом наклонился, чтобы взять кочергу, и помешал угли.
- Это умение убивать людей. Тонкое искусство дипломатического убийства. Или ослепление, или лишение слуха, или слабость в членах, или паралич, или изнурительный кашель, или импотенция. Или ранняя дряхлость, или безумие, или.., ну, впрочем, это не имеет значения. Все это было моей работой. А теперь будет твоей, если ты согласишься. Только с самого начала знай, что я собираюсь учить тебя убивать людей. Для твоего короля. Не напоказ, как учит тебя Ходд, не на поле боя, где остальные все видят и придают тебе бодрости, нет. Я буду учить тебя отвратительному, тайному, изысканному способу убивать людей. Тебе это или понравится, или нет. Прививать любовь к этому не входит в мои обязанности. Но я удостоверюсь, что ты умеешь делать это. И я прослежу еще за одной вещью, потому что таково было условие, которое я поставил королю Шрюду. Что ты будешь знать, чему ты учишься, - я этого в твоем возрасте не знал. Итак. Я должен научить тебя быть убийцей. Это тебя устраивает, мальчик?
Я снова кивнул, на сей раз неуверенно, но не видя никакой другой возможности. Он вгляделся в меня.
- Ты ведь умеешь говорить, верно? Может быть, ты не только бастард, но еще и немой?
Я сглотнул.
- Нет, сир. Я могу говорить.
- Что ж, тогда говори. Не обходись кивками. Скажи мне, что ты обо всем этом думаешь. О том, кто я такой, и о том, что я только что предложил тебе.
Хотя мне и велели говорить, я стоял молча. Я смотрел на испещренное шрамами лицо, бумажную кожу рук и ощущал на <себе пристальный взгляд его сияющих зеленых глаз. Я пытался сказать что-нибудь, но слова не шли с языка. Его обращение со мной вызывало желание говорить, но его вид все еще пугал меня.
- Мальчик, - сказал он, и мягкость в его голосе заставила меня посмотреть ему в глаза, - я могу учить тебя, даже если ты возненавидишь меня или будешь презирать эти уроки. Я могу учить тебя, если тебе быстро все надоедает или если ты ленив или глуп. Но я не могу учить тебя, если ты будешь бояться разговаривать со мной. По крайней мере так, как я хотел бы учить тебя. Я не смогу учить тебя, если ты решишь, что этого тебе лучше не знать. Но ты должен сказать мне, что думаешь. Ты научился так хорошо оберегать свои мысли, что почти боишься сам узнать их. Но попытайся произнести их вслух, сейчас, мне. Ты не будешь наказан.
- Мне это не очень нравится, - внезапно выпалил я, - убивать людей.
- Ах! - Он помолчал. - Мне тоже не нравилось, когда я пришел к этому. И по-прежнему не нравится. - Он внезапно глубоко вздохнул. - Когда придет время, ты каждый раз будешь решать. Первый раз будет самым трудным. Но сейчас знай, что решение тебе придется принимать не скоро, через много лет, а до этого надо многому научиться. - Он помолчал. - Вот так, мальчик. И ты должен помнить об этом всегда, не только сейчас. Учиться никогда не плохо, даже учиться убивать. Не плохо и не хорошо. Это просто предмет для изучения, предмет, которому я могу научить тебя. Вот и все А теперь, как ты думаешь, ты можешь научиться яелать это, а позже решить, хочешь ли этим заниматься? Задать мальчику такой вопрос! Даже тогда что-то во мне ощетинилось и принюхалось к этой мысли, но я был только мальчиком и не мог придумать, чем возразить. А любопытство терзало меня.
- Я могу учиться этому.
- Хорошо. - Он улыбнулся, но лицо его было усталым, и он не казался таким довольным, каким мог бы быть. - Тогда хорошо. Может быть, это неплохо. Неплохо. - Он оглядел комнату. - Мы можем начать прямо сегодня. Давай начнем с уборки. Вон там лежит метла. О, но сперва смени свою ночную рубашку на что-нибудь.., да, вон там лежит старый разодранный халат. Пока сойдет. Нельзя, чтобы прачки удивлялись, почему это твои ночные рубашки пахнут камфарой и болеутолителем, правда? Теперь подмети немного пол, а я пока уберу кое-что.
И так прошли следующие несколько часов. Я подмел, потом вымыл каменный пол. Он руководил мной, когда я убирал его личные принадлежности с огромного стола. Я перевернул травы на сушильной полке, я накормил трех ящериц, которых он поймал в углу, нарубив старое липкое мясо на кусочки, которые ящерицы проглотили целиком, я вычистил несколько горшков и мисок и убрал их. А он работал рядом со мной, видимо благодарный за компанию, и болтал, как будто мы оба были стариками - или маленькими мальчиками.
- Никакой азбуки до сих пор? Никакой арифметики? Баграш! О чем думает старик? Что ж, я прослежу, чтобы это быстро было исправлено. У тебя лоб твоего отца, мальчик, и его манера морщить его. Кто-нибудь говорил тебе об этом раньше? А, вот ты где, Слинк, ах ты мошенник! Что ты там успел натворить?
Коричневая ласка появилась из-за гобелена, и мы были представлены друг другу. Чейд позволил мне накормить ласку перепелиными яйцами из миски на столе и смеялся, глядя, как зверек бегает за мной и выпрашивает еще. Он отдал мне медный браслет, который я нашел под столом, предупредив, что от него мое запястье может позеленеть, и предостерег, что если кто-нибудь спросит, откуда он у меня, я должен сказать, что нашел его за конюшнями. Через некоторое время мы сделали передышку для медовых лепешек и горячего вина со специями и сидели вместе за низким столом на каких-то тряпках перед огнем, и я смотрел, как отсветы пламени пляшут по его покрытому шрамами лицу, и недоумевал, почему оно казалось мне таким пугающим. Он заметил, что я смотрю на него, и улыбнулся:
- Кажется тебе знакомым, да, мальчик? Мое лицо, я имею в виду?
Не казалось. Я смотрел на шрамы и бледную кожу. Я не имел ни малейшего представления, о чем он говорит, и вопросительно взглянул на него, пытаясь что-нибудь понять.
- Не думай об этом, мальчик. Это оставляет следы на всех нас, но рано или поздно это стукнет по тебе. А теперь, что ж... - он встал, потягиваясь, так что его одеяние поднялось, обнажив его костлявые бледные лодыжки, - теперь уже совсем поздно - или рано, в зависимости от того, какая часть суток тебе больше нравится. Пришло время тебе отправляться обратно в постель. Ты запомнишь, что все это страшный секрет, да? Не только я и эта комната, а все: то, что ты встаешь ночью, и уроки убийства, и все вместе?
- Запомню, - сказал я ему, а потом, почувствовав, что это будет что-то для него значить, добавил:
- Даю вам слово.
Он усмехнулся, а потом кивнул почти грустно. Я снова переоделся в ночную рубашку, и он снова провел меня вниз по ступеням. Он держал свой фонарь у моей постели, пока я забирался в нее, и потом поправил на мне одеяло, чего никто никогда не делал с тех пор, как я покинул Баррича. Думаю, я заснул даже раньше, чем он отошел от моей постели.
На следующее утро я спал так долго, что разбудить меня послали Бранта. Я проснулся совершенно разбитым, в голове у меня болезненно стучало. Но как только посыльный ушел, я соскочил с постели и бросился в угол комнаты. Руки мои встретились с холодным камнем, когда я принялся толкать стену, и ни одна щель в каменной кладке не была похожа на потайную дверь, которая, как я считал, должна была здесь находиться. Ни на мгновение я не подумал, что Чейд был только сном, но даже если бы и подумал, простой медный браслет на моем запястье легко доказал бы мне, что это не так.
Я поспешно оделся и прошел через кухню, чтобы перехватить кусочек хлеба и сыра, которые все еще жевал, когда добрался до конюшен. Баррич был рассержен моим опозданием и ко всему придирался, пока я ездил верхом и работал в стойле. Я прекрасно помню, как он ругал меня.
- Не думай, что только потому, что у тебя комната в замке и герб на камзоле, ты можешь превращаться в мошенника-лежебоку, который допоздна храпит в своей постели и поднимается только для того, чтобы взбить свои волосы. Со мной этот номер не пройдет. Может, ты и бастард, но ты бастард Чивэла, и я сделаю из тебя человека, которым он сможет гордиться.
Я остановился, все еще сжимая в руках щетки.
- Ты имеешь в виду Регала, да?
Мой невольный вопрос ошеломил его.
Что?
- Когда ты говорил о негодяях, которые лежат в постели все утро и ничего не делают, кроме того, что без конца возятся со своими волосами и одеждой, - ты же говорил про Регала.
Баррич раскрыл рот, потом захлопнул его. Его обветренные щеки стали еще краснее.
- Ни ты, ни я, - пробормотал он наконец, - не в том положении, чтобы критиковать кого-нибудь из принцев. Я говорил только о главном правиле: долгий сон не делает чести мужчине, а уж тем более мальчику.
- И никогда принцу, - я сказал это, а потом замолчал, удивляясь, откуда пришла эта мысль.
- И никогда принцу, - мрачно согласился Баррич. Он был занят в соседнем стойле, осматривая поврежденную ногу мерина. Животное внезапно вздрогнуло, и я слышал, как Баррич кряхтит от усилия, пытаясь удержать его. - Твой отец никогда не спал полдня из-за того, что пьянствовал всю предыдущую ночь. Конечно, я никогда не видел, чтобы кто-нибудь умел пить так, как он, но тут еще была и дисциплина. И ему не требовалось, чтобы кто-то стоял рядом и будил его. Он сам вылезал из постели и того же ожидал от своих людей. Это не всегда прибавляло ему популярности, но солдаты уважали его. Люди любят, чтобы их вождь сам делал то, чего ждет от них. И вот что еще я тебе скажу: твой отец и коина не истратил на то, чтобы ходить разодетым как павлин. Еще совсем молодым человеком, до того как обвенчаться с леди Пейшенс, он был как-то вечером на обеде в одном из малых замков. Меня посадили недалеко от него - большая честь для меня была, - и я услышал кое-что из его беседы с дочерью хозяев, которую они предусмотрительно посадили рядом с будущим королем. Она спросила, что он думает об изумрудах, которые были на ней, и он сделал ей комплимент по этому поводу. "Я не знала, сир, нравятся ли вам драгоценности, потому что на вас ничего нет сегодня", - сказала она кокетливо. И он совершенно серьезно ответил, что его драгоценности сверкают так же ярко, как ее. "Ой, где же вы их держите, я бы так хотела посмотреть на них". Что ж, ответил он, он будет рад показать их ей позже вечером, когда станет темнее. Я увидел, как она вспыхнула, ожидая, что он назначит ей какое-нибудь свидание. И потом он пригласил ее пройти с ним на стены замка, но взял с собой еще и половину остальных гостей. И он показал ей огни прибрежных сторожевых башен, которые ярко сверкали в темноте, и сказал, что считает их своими самыми лучшими драгоценностями и что он истратил деньги, которые получил в качестве налогов от ее отца, чтобы они горели так ярко. И потом он показал гостям мигающие огни сторожевых башен собственных часовых этого лорда и сказал им, что когда они смотрят на своего герцога, они должны видеть это пламя, как драгоценности в его короне. Это был большой комплимент герцогу и герцогине, и гости его оценили. В то лето у островитян было всего несколько успешных набегов. Вот так управлял Чивэл. Собственным примером и благородной речью. Так должен поступать каждый настоящий принц.
- Я не настоящий принц. Я бастард. - Это слово будто имело какой-то странный привкус, потому что я очень часто его слышал и почти никогда не произносил сам.
Баррич тихо вздохнул:
- Будь самим собой, мальчик, и не обращай внимания на то, что другие о тебе думают.
- Иногда я устаю, когда делаю что-нибудь трудное.
- И я тоже.
Я молча обдумывал это некоторое время, пока чистил плечо Суути. Баррич, все еще сидевший на корточках перед мерином, внезапно заговорил:
- Я не спрашиваю с тебя больше, чем с себя. Ты знаешь, что это правда.
- Я это знаю, - ответил я, удивленный, что он продолжает эту тему.
- Я просто хочу сделать для тебя все, что могу. Это была совершенно новая для меня идея. Через
Мгновение я спросил:
- Потому что, если бы ты мог заставить Чивэла гордиться тем, что ты из меня сделал, он бы вернулся?
Ритмические движения рук Баррича, втирающих мазь в ногу мерина, внезапно замедлились, потом прекратились. Он продолжал сидеть на корточках около лошади и тихо заговорил через стенку стойла:
- Нет, я так не думаю. Я не думаю, что что-нибудь может заставить его вернуться. Даже если бы он вернулся, - тут Баррич заговорил еще медленнее, - даже если бы вернулся, он бы уже был не тем, кем был. Раньше, я хочу сказать.
- Это все я виноват, что он уехал, да? - Слова ткачихи всплыли в моей памяти. Если бы не мальчик, он все еще готов был бы принять престол.
Баррич долго молчал.
- Я не думаю, что в этом вина какого-нибудь человека. Кто родился... - Он вздохнул и продолжал, казалось, с неохотой:
- И конечно же, младенец не виноват в том, что родился вне брака. Нет. Чивэл сам обрек себя на падение, хотя мне и трудно об этом говорить.
Я услышал, как он снова начал обрабатывать ногу мерина.
- И тебя тоже, - я сказал это в плечо Суути и даже вообразить не мог, что он услышит.
Но через пару мгновений он пробормотал:
- Я неплохо справляюсь сам, Фитц. Я неплохо справляюсь.
Он закончил с мерином и зашел в стойло Суути.

Предыдущая страница 4 Следующая страница


5 Робин Хобб

- Ты сегодня болтаешь языком хуже городских сплетников, Фитц. Что с тобой случилось?
Теперь была моя очередь замолчать и задуматься. Это как-то связано с Чейдом, решил я. Кто-то захотел, чтобы я понял, чему учусь, и выслушал мое мнение. Это развязало мне язык, и я смог задать вопросы, мучившие меня на протяжении долгого времени. Но поскольку мне не хватало слов, чтобы высказать это, я пожал плечами и честно ответил:
- Это просто то, что мне уже давно хотелось узнать. Баррич заворчал, приняв к сведению мой ответ.
- Что ж, это хорошо, что ты спрашиваешь, хотя я не могу тебе обещать, что всегда смогу ответить. Приятно слышать, когда ты говоришь как человек. Теперь можно меньше беспокоиться насчет ухода к животным. - При последних словах он сверкнул на меня глазами и заковылял прочь. Я смотрел, как он идет, и вспомнил первую встречу с ним и как одного его взгляда было достаточно, чтобы угомонить целую комнату грубых мужчин. Он изменился. И не только хромота изменила его манеру держаться, но и то, как люди смотрели на него. Он все еще был господином конюшен, и никто не подвергал сомнению его авторитет в этом. Но он не был больше правой рукой будущего короля. Если не считать надзора за мной, он и вовсе не был больше человеком Чивэла. Неудивительно, что Баррич не мог смотреть на меня без негодования. Ведь я был бастардом, который стал причиной его падения. Впервые с тех пор, как я узнал его, мое настороженное отношение к нему приобрело оттенок жалости.

ПРЕДАННОСТЬ

В некоторых королевствах и странах есть обычай, согласно которому дети мужского пола обладают преимуществом в вопросах наследования. Этого никогда не было в Шести Герцогствах. Титулы наследовались исключительно по порядку рождения.
Тот, кто наследует титул, должен рассматривать его как должность управляющего. Если лорд или леди оказывались настолько глупы, что вырубали слишком много леса сразу, или запускали виноградники, или не заботились о том, чтобы улучшить породу животных в стадах, народ герцогства мог подняться и прийти просить королевского правосудия. Такое случалось, и любой представитель знати понимал, что это может случиться еще раз. Благосостояние людей зависит от герцога, и народ имеет право протестовать, если герцог плохо им управляет.
Когда носитель титула вступает в брак, предполагается, что он должен помнить об этом. Избранный им партнер также должен хотеть быть управляющим. По этой причине супруг, носящий более низкий титул, должен передать его своему наследнику. Можно было управлять только одним владением, что иногда приводило к раздорам. Король Шрюд женился на леди Дизайер, которая была бы герцогиней Фарроу, если бы не приняла его предложение и не решила стать королевой. Говорят, она начала сожалеть о своем решении и убедила себя, что если бы она оставалась герцогиней, то обладала бы гораздо большей властью. Она вышла замуж за Шрюда, прекрасно зная, что она его вторая жена и что первая уже родила ему двоих наследников. Она никогда не скрывала своего пренебрежения к двум старшим принцам и часто утверждала, что, поскольку она более знатного рода, чем первая жена короля, ее сын Регал Царственный более достоин царствования, чем два его единокровных брата. Она пыталась исподволь внушить эту идею другим выбором имени для своего сына. К несчастью для королевы, большинство восприняло эту уловку как проявление дурного вкуса. Некоторые насмешливо обращались к ней как к "королеве Внутренних Герцогств", поскольку под влиянием алкоголя она утверждала, что у нее достаточно политического влияния, чтобы объединить Фарроу и Тилт в новое королевство, которое по ее приказу сбросит короля Шрюда. Но окружающие не обращали на нее внимания из-за пристрастия королевы к алкоголю и дурманящим травам. Очевидно, что до того, как она окончательно уступила своим пагубным привычкам, королева успела употребить свое влияние, что бы углубить раскол между Внутренними и Прибрежными Герцогствами.

Я стал с нетерпением ожидать своих ночных встреч с Чейдом. У них никогда не было никакого расписания или шаблона, который я мог бы определить. Неделя и даже две могли пройти между встречами, или он мог вызывать меня каждую ночь целую неделю, заставляя сонно шататься во время моих дневных занятий. Иногда он вызывал меня, как только замок отходил ко сну. Иногда, наоборот, в самые ранние утренние часы. Это было напряженное расписание для растущего мальчика, тем не менее мне и в голову не приходило упрекнуть Чейда или отказаться от одной из наших встреч. Похоже, он не представлял, насколько ночные занятия трудны для меня, так как сам был ночным человеком. Это время суток, очевидно, казалось ему наиболее естественным, чтобы учить меня. И уроки, которые я получал, в каком-то смысле соответствовали самым темным ночным часам. Он досконально знал то, о чем говорил мне. Один вечер я мог провести, прилежно изучая иллюстрации огромного травника, который у него был, с заданием на следующий день собрать шесть образцов, соответствующих этим иллюстрациям. Он ни словом не намекнул, должен ли я искать эти травы в кухонном саду или в самых темных уголках леса, но я все-таки находил их и во время поисков оттачивал свою наблюдательность.
Были также и игры, которым мы отдавали дань. Например, он мог сказать мне, что утром я должен пойти к Саре, поварихе, и спросить ее, какой в этом году бекон, более постный, чем в прошлом, или нет. А вечером мне надо было передать весь разговор Чейду настолько точно, насколько я мог, и, кроме того, ответить ему на дюжину вопросов о том, как она стояла, и не левша ли она, и не казалась ли она глуховатой, и что делала в это время. Мои застенчивость и сдержанность никогда не принимались как причина достаточная, чтобы потерпеть неудачу при выполнении такого задания, и таким образом я встретил и узнал массу людей из обслуги. Несмотря на то что вопросы были подсказаны Чейдом, все, с кем я говорил, радовались моему интересу и с готовностью мне отвечали. Нисколько не имея такого намерения, я начал завоевывать репутацию шустрого мальчика и хорошего парня. Годы спустя я понял, что этот урок был не просто упражнением для памяти, но, кроме того, еще и способом быстро подружиться с простыми людьми и узнать, что у них на уме. Много раз с тех пор улыбка, комплимент по поводу того, как хорошо вычищена моя лошадь, и быстрый вопрос конюшенному мальчику давали мне информацию, которую нельзя было бы у него купить за все деньги королевства.
Другие игры развивали мой дух так же, как и мою наблюдательность. В один прекрасный день Чейд показал мне моток пряжи и сказал, что, не спрашивая миссис Хести, я должен точно выяснить, где она держит запас такой пряжи и какие травы она использовала для окраски ее. Тремя днями позже мне было сказано, что я должен стащить ее лучшие ножницы, спрятать их за определенной винной полкой в винном погребе на три часа, а потом вернуть на место, оставшись незамеченным ни ею, ни кем-нибудь еще. Такие упражнения с самого начала были обращены к естественной мальчишеской любви к озорству, и я редко терпел неудачу. Если же это случалось, я сам должен был искать выход. Чейд предупредил, что не будет защищать меня ни от чьего гнева, и посоветовал иметь наготове достойный предлог, который мог бы объяснить, почему я нахожусь там, где не должен был находиться, или беру то, что мне не принадлежит.
Я очень хорошо научился лгать. Не думаю, что такие навыки прививались мне случайно. Эти уроки были азами науки убийства. И еще. Ловкость рук и умение двигаться крадучись. Как ударить человека, чтобы он умер не закричав. Как заколоть жертву, чтобы она умерла почти бескровно. Я учился всему этому быстро и хорошо, расцветая, когда Чейд признавал ловкость моего ума. Вскоре он начал давать мне небольшие поручения в замке. Он никогда не говорил мне до выполнения задания, было ли это очередное испытание моей сообразительности или настоящая работа, которая была нужна ему. Это не интересовало меня. Я исполнял все в безоглядной преданности Чейду и всем его приказаниям. Весной он обработал винные чаши делегации бингтаунских торговцев так, что они стали гораздо более пьяными, чем намеревались. Позже, в тот же месяц, я спрятал одну куклу, взятую у заезжего кукольника, так что ему пришлось представить "Падение парных чашек" - легкомысленную коротенькую народную пьеску - вместо длинной исторической драмы, которую он планировал на вечер. На празднике Середины Лета я добавил некой травки в послеполуденную чашку чая одной служанки, и у нее и троих ее приятельниц сделалось расстройство желудка и они не смогли прислуживать за столом. Падая, я обвязал ниткой копыто лошади гостившего в замке лорда, чтобы она захромала, и лорд задержался в Баккипе на два дня дольше, чем собирался. Я никогда не узнал, почему Чейд давал мне все эти задания. Тогда я думал больше о том, как сделаю что-либо, а не почему. И, как я думаю теперь, этому он тоже хотел научить меня: подчиняться, не спрашивая, зачем был отдан приказ.
Было одно поручение, которое совершенно меня восхитило. Даже в то время я понял, что это распоряжение не было обычной прихотью Чейда. Он вызвал меня перед самым рассветом.
- Лорд Джессуп и его леди гостят у нас последние две недели. Ты знаешь их в лицо: у него очень длинные усы, а она все время носится со своими волосами, даже за столом. Ты понял, кого я имею в виду?
Я нахмурился. Некоторое количество лордов и леди собралось в Баккипе, чтобы сформировать совет и обсудить учащающиеся набеги внешних островитян. Я сделал вывод, что Прибрежные Герцогства хотели увеличить число военных кораблей, но Внутренние Герцогства не соглашались давать средства от налогов на то, что они считали чисто прибрежной проблемой. Лорд Джессуп и леди Далия жили далеко от побережья. У Джессупа и его усов - у них обоих - был бурный темперамент, и лорд постоянно выходил из себя. Леди Далия, с другой стороны, казалось, совершенно не интересовалась этим советом, а проводила большую часть времени, исследуя Баккип.
- Она все время втыкает цветы в волосы, а они все время вываливаются? - спросил я.
- Она самая, - ответил Чейд выразительно. - Хорошо. Ты знаешь ее. Теперь вот твоя задача, и у меня нет времени, чтобы разбирать ее с тобой. Сегодня в какой-то момент она пошлет посыльного в комнату принца Регала. Паж отнесет туда что-то: записку, цветок, какой-нибудь предмет. Ты уберешь принесенное из комнаты Регала, прежде чем он это увидит.
Я кивнул и открыл рот, чтобы что-то сказать, но Чейд внезапно встал и почти выгнал меня из комнаты.
- Нет времени; почти рассвет! - заявил он.
Я ухитрился спрятаться в комнате Регала, когда явился посыльный. По тому, как девушка пробралась внутрь, я уверился, что это не первое ее поручение. Она положила крошечный свиток и цветочный бутон на подушку Регала и выскользнула из комнаты. В мгновение ока и то и другое оказалось в моем камзоле, а позже под моей подушкой. Думаю, что самой трудной частью задачи было удержаться и не открыть свиток. Поздно ночью я отдал Чейду свиток и цветок.
В течение следующих нескольких дней я ждал, уверенный, что последует какая-то бурная реакция, и надеясь увидеть Регала совершенно расстроенным. К моему удивлению, ничего не произошло. Регал оставался самим собой, если не считать того, что вел себя даже более резко, чем обычно, и, казалось, флиртовал даже более нагло с каждой дамой. Леди Далия внезапно заинтересовалась проведением совета и поставила в тупик своего мужа, горячо поддерживая введение налогов в пользу военных кораблей. Королева выразила свое недовольство этой переменой, отстранив леди Далию от дегустации вина в королевских покоях. Все это заинтриговало меня, но когда я наконец спросил об этом у Чейда, он упрекнул меня:
- Помни, ты человек короля. Тебе дано задание, и ты его исполняешь. И ты должен быть совершенно удовлетворен собой, если выполнишь данное поручение: это все, что тебе следует знать. Только Шрюд может планировать и строить свою игру. Ты и я, мы, возможно, просто пешки, но лучшие из тех, что есть у него в распоряжении. Будь в этом уверен.
Но вскоре Чейд обнаружил границы моего подчинения. Чтобы заставить лошадь захромать, он предложил мне повредить копыта животного. Я даже не стал обдумывать это. Я сообщил ему с величайшей убедительностью человека, выросшего среди лошадей, что есть много способов заставить лошадь хромать, не принося ей вреда, и что он должен доверить мне выбрать один из таких способов. До сегодняшнего дня я не знаю, как Чейд отнесся к моему отказу. Он тогда не сказал ничего, не одобрил мои действия, но и не отругал меня. В этом, как и во многом другом, он оставлял свое мнение при себе.
Раз в три месяца или чаще король Шрюд вызывал меня в свои покои. Обычно приглашение доходило до меня рано утром. Я стоял перед ним, часто в то время, когда он принимал ванну, или тогда, когда его волосы укладывали в обвитую золотой проволокой косичку, которую мог носить только король, и пока его слуга раскладывал одежду короля. Ритуал всегда был один и тот же. Король тщательно оглядывал меня, изучая, как я расту и хорошо ли ухожен, как будто смотрел на лошадь, которую он собирается покупать. Обычно он задавал несколько вопросов о моих успехах в верховой езде и владении мечом и серьезно выслушивал мои быстрые ответы. А потом он спрашивал почти официальным тоном:
- Ну, ты чувствуешь, что я соблюдаю наш договор?
- Сир, я чувствую это, - отвечал я.
- Тогда смотри, чтобы ты тоже не отступал от него, - каждый раз говорил король, после чего мне разрешали удалиться. И какой бы слуга ни прислуживал ему или открывал мне дверь, никто из них, казалось, не замечал ни меня, ни слов короля, ко мне обращенных. Год подошел к концу, и приблизительно в это время я получил свое самое трудное задание.
Чейд вызвал меня к себе почти сразу после того, как я задул свечу. Мы ели конфеты и пили вино со специями, сидя перед очагом Чейда. Он нахваливал меня за выполнение последнего поручения, в котором от меня требовалось вывернуть наизнанку все до одной рубашки, сушившиеся на веревке у дворцовой прачечной, но так, чтобы меня никто не заметил. Это была трудная работа. Самая сложная часть ее заключалась в том, чтобы удержаться от громкого смеха и не выдать своего убежища в бочке из-под краски, в то время как два самых молодых парня из прачечной приписывали мою проделку водяным духам и отказывались стирать в этот день. Чейд, как обычно, знал всю историю еще до того, как я ему доложил. Он доставил мне большое удовольствие, рассказав, что мастер Лю из прачечной решил, что травку синджона надо повесить в каждом углу двора и навесить по гирлянде на каждый колодец, чтобы духи не испортили завтрашнюю работу.
- У тебя дар к этому, мальчик, - посмеивался Чейд, взъерошивая мои волосы. - Я начинаю подозревать, что не в состоянии придумать задание, которое бы ты не смог выполнить.
Он сидел в своем кресле с прямой спинкой перед камином, а я устроился на полу около него, прислонившись к его ноге. Он поглаживал меня так, как Баррич мог бы поглаживать молодую легавую собаку, которая хорошо себя вела, потом наклонился и тихо сказал:
- Но у меня есть для тебя дело.
- Какое? - спросил я нетерпеливо.
- Но это будет нелегко даже для того, у кого такая легкая рука, как у тебя, - предупредил он.
- Испытайте меня! - бросил я ответный вызов.
- О, может быть, через месяц или два, когда ты еще немного подучишься. Сегодня у меня есть игра, которой я хочу тебя обучить. Она отточит твой глаз и твою память. - Он сунул руку в мешочек и вынул пригоршню чего-то, потом быстро раскрыл передо мной ладонь: цветные камни. Рука закрылась. - Были там желтые?
- Да, Чейд. А какое дело?
- Сколько?
- Два, по-моему. Чейд, бьюсь об заклад, я могу это
Еделать сейчас.
- А могло там быть больше двух?
- Может быть, если они были полностью скрыты под верхним слоем. Не думаю, что это вероятно. Чейд, что за дело?
Он раскрыл свою костлявую руку и размешал камни длинным указательным пальцем.
- Ты был прав. Только два желтых. Повторим?
- Чейд, я могу это сделать.
- Ты так думаешь, да? Смотри еще раз. Вот камни. Раз, два, три. Все, больше нет. Были там красные?
- Да. Чейд, какое задание?
- Там было больше красных, чем синих? Принести мне кое-что личное с ночного столика короля.
- Что?
- Красных было больше, чем синих?
- Нет, я спрашиваю про работу.
- Не правильно, мальчик, - весело произнес Чейд. Он раскрыл кулак:
- Видишь? Три красных и три синих. Совершенно одинаково. Тебе надо учиться запоминать быстрее, если ты хочешь принять мой вызов.
- И семь зеленых. Я знаю это, Чейд. Но.., ты хочешь, чтобы я украл у короля? - Я все еще не мог поверить, что слышал это.
- Не украсть, а просто позаимствовать. Как ты сделал с ножницами миссис Хести. В такой проделке нет никакого вреда, верно?
- Никакого, не считая того, что меня высекут, если поймают. Или еще похуже.
- А ты боишься, что тебя поймают? Видишь, я же говорил тебе, что лучше подождать месяц-другой, пока ты не станешь более ловким.
- Дело не в наказании. Дело в том, что если меня поймают... Король и я... Мы заключили договор. - Слова застряли у меня в горле. Я в смущении смотрел на него. Обучение у Чейда была частью сделки, которую заключили Шрюд и я. Каждый раз, когда мы встречались, прежде чем начать учить меня, он официально напоминал мне об этом договоре. Я дал Чейду, так же как и Шрюду, слово, что буду верен королю. Конечно же, он должен понимать, что если я буду действовать против короля, то нарушу свою часть договора.
- Это игра, мальчик, - терпеливо сказал Чейд, - маленькое озорство, вот и все. На самом деле это совсем не так серьезно, как ты, видимо, думаешь. Единственная причина, по которой я делаю это твоим заданием, это та, что за комнатой короля и его вещами очень тщательно наблюдают. Каждый может сбежать с ножницами портнихи. А сейчас мы говорим о настоящем воровстве - войти в личные покои короля и взять то, что принадлежит ему. Если бы ты смог это сделать, я бы поверил, что недаром тратил свое время, обучая тебя. Я бы почувствовал, что ты ценишь то, чему я тебя учу.
- Ты знаешь, что я ценю твои уроки, - сказал я быстро. Дело было совсем не в этом. Чейд, видимо, совершенно не понимал меня. - Я бы чувствовал, что изменяю королю. Как будто я использую то, чему ты меня научил, чтобы обмануть его. Почти как если бы я смеялся над ним.
- Ах! - Чейд откинулся на спинку кресла, он улыбался. - Пусть это тебя не беспокоит, мальчик. Король Шрюд может оценить хорошую шутку, если ему объяснят ее. Что бы ты ни взял, я сам верну это ему. Это будет для него знак того, как хорошо я учил тебя и как хорошо ты учился. Возьми что-нибудь простое, если это так тебя беспокоит. Это необязательно должна быть корона с его головы или кольцо с его пальца. Просто Щетка для волос или любой кусочек бумаги - сойдут Даже перчатка или пояс. Ничего сколько-нибудь ценного. Просто знак. Я подумал, что надо бы помолчать и поразмыслить, но знал, что не нуждаюсь в этом.
- Я не могу этого сделать. То есть я не буду это делать. Не у короля Шрюда. Назовите любого другого, любую другую комнату - и я это сделаю. Помните, как я взял свиток Регала? Увидите, я могу пробраться куда угодно, и...
- Мальчик! - Чейд говорил медленно, озадаченно. - Разве ты не доверяешь мне? Говорю тебе, все в порядке. Это просто вызов, о котором мы говорили, а не предательство. И на этот раз, если тебя поймают, я обещаю, что тут же вступлюсь и все объясню. Ты не будешь наказан.
- Не в этом дело, - горячо возразил я. Мне показалось, что Чейд все больше и больше удивляется моему отказу. Я копался в себе, чтобы найти слова и объяснить ему:
- Я обещал быть преданным Шрюду, а это...
- В этом нет ничего плохого, - отрезал Чейд. Я поднял голову и увидел сердитый блеск его глаз. Испугавшись, я отшатнулся. Я никогда не видел у него такого свирепого взгляда. - Что ты говоришь, мальчик? Что я прошу тебя предать твоего короля? Не будь дураком! Это простая проверка, мой способ испытать тебя и показать Шрюду, чему ты научился, а ты сопротивляешься этому. Да еще пытаешься прикрыть свою трусость болтовней о преданности. Мальчик, ты позоришь меня. Я думал, что у тебя тверже характер, иначе я никогда бы не согласился учить тебя.
- Чейд! - начал я в ужасе. Его слова выбили у меня почву из-под ног. Он отвернулся, и я почувствовал, что мой маленький мир рушится, а его голос холодно продолжал:
- Лучше возвращайся в постель, маленький мальчик. Подумай хорошенько, как ты оскорбил меня сегодня. Сказать, что я каким-то образом хотел изменить нашему королю! Ползи вниз, ты, маленький трус! В следующий раз, когда я позову тебя... Ха, если я позову тебя, приходи, готовый подчиняться мне, или не приходи вовсе. Теперь ступай.
Никогда раньше Чейд так со мной не разговаривал. Даже не повышал голос. Я смотрел, почти не понимая, на тонкую, покрытую мелкими шрамами руку, на длинный палец, который с таким презрением указывал мне на дверь и лестницу. Когда я встал, мне было дурно. Меня шатало, и мне пришлось держаться за кресло, когда я проходил мимо. Но я шел, выполняя его приказ и не в силах найти другого выхода. Чейд, ставший главной опорой моего мира, заставивший меня поверить, что я что-то из себя представляю, сейчас отнимал все это. Отнимал не только свое одобрение, но и время, которое я проводил с ним, и мое ощущение, что я все-таки буду чем-то в жизни. Спотыкаясь, я спускался по лестнице. Никогда раньше она не казалась мне такой длинной и такой холодной. Нижняя дверь со скрипом закрылась за мной, и я остался в полной темноте. Я ощупью нашел дорогу к постели. Одеяла не могли меня согреть, и сон не коснулся меня этой ночью. Я мучительно вертелся с боку на бок. Хуже всего, что я ни на миг не усомнился в своем решении. Я не мог сделать то, о чем меня просил Чейд. Поэтому я потеряю его. Без его наставлений я не буду представлять для короля никакой ценности. Но страдал я не поэтому. Мне невыносима была мысль, что Чейд уйдет из моей жизни. Теперь я не мог вспомнить, как существовал прежде, когда был так одинок. Вернуться к прежней рутине, влачить жалкое существование день за днем от одного урока к другому - казалось, это невозможно. Я отчаянно пытался придумать, что делать, но ответа не находил. Я мог пойти к самому Шрюду, показать ему мою булавку и рассказать о моей Дилемме. Но что он скажет? Посмотрит ли на меня как на глупого маленького мальчика? Скажет, что мне следовало подчиниться Чейду? Или, еще хуже, скажет, что я был прав, не соглашаясь выполнить поручение Чейда, и Рассердится уже на Чейда? Эти были слишком трудные для мальчика вопросы, и я не нашел ни одного ответа, который мог бы мне помочь.
Когда наконец наступило утро, я встал, выполз из кровати и, как обычно, доложился Барричу. Я занимался своими делами почти в полусне. Сперва он выругал меня за это, потом провел следствие о состоянии моего желудка. Я просто сказал ему, что плохо спал, и он отпустил меня без грозившего мне укрепляющего снадобья. Не лучше обстояли дела и в оружейной. Мое смятенное состояние настолько выбило меня из колеи, что я позволил мальчику, который был гораздо младше меня, обрушить мощный удар на мой череп. Ходд выругала нас обоих за небрежность и велела мне немного посидеть.
Когда я вернулся в замок, в голове у меня стучало, а ноги дрожали. Я пошел в свою комнату, потому что у меня не было сил ни для дневной трапезы, ни для громких разговоров, которые ей сопутствовали. Я лег, намереваясь только на мгновение прикрыть глаза, но погрузился в глубокий сон. Я проснулся во второй половине дня и подумал о выволочке, которая предстояла мне за пропуск дневных уроков. Но этой мысли было недостаточно, чтобы разбудить меня, и я снова заснул. Перед самым ужином меня разбудила служанка, которая пришла поинтересоваться моим самочувствием по просьбе Баррича. Я отослал ее, сказав, что у меня расстройство желудка и я собираюсь поститься, пока мне не станет лучше. После того как она ушла, я задремал, но не спал. Не мог. Темнота сгустилась в моей неосвещенной комнате, и я слышал, как замок вокруг отходит ко сну. В темноте и в тишине я лежал, ожидая вызова, на который все равно не посмел бы ответить. Что, если дверь откроется? И я не смогу пойти к Чейду, потому что не смогу подчиниться ему. Что будет хуже: если он не позовет меня или если он откроет мне дверь, а я не посмею войти? Я мучил себя всю ночь, и когда за окошком noсветлело, ответ был найден: он даже не потрудился позвать меня.
Даже сейчас я не люблю вспоминать следующие несколько дней. Сердце мое разрывалось, и я не мог ни есть, ни спать. Я не мог сосредоточиться ни на какой работе и принимал упреки моих учителей с мрачным безразличием. Я испытывал непрекращающуюся головную боль, а в желудке были такие спазмы, что еда совершенно меня не привлекала. Я уставал, только подумав о еде. Баррич терпел это два дня, а потом загнал меня в угол и влил мне в горло глоток согревающего и немного средства, очищающего кровь. Эта комбинация заставила мой желудок извергнуть из себя то немногое, что я съел в тот день. Баррич заставил меня после этого промыть рот сливовым вином, и я по сей день не могу выносить его вкус. Потом, приведя меня в полное изумление, он потащил меня вверх по лестнице в свою комнату и грубовато приказал лежать там целый день. Когда наступил вечер, он погнал меня в замок, и под его бдительным присмотром я был вынужден проглотить миску водянистого супа и толстый кусок хлеба. Он хотел снова взять меня к себе на чердак, но я настоял на том, чтобы вернуться в мою собственную постель. На самом деле мне следовало быть в своей комнате. Я должен был знать, позовет меня Чейд или нет, вне зависимости от того, смогу ли я пойти. Всю следующую бессонную ночь я смотрел в темный угол моей комнаты. Но Чейд меня не позвал.
Небо за окном стало серым. Я перевернулся на другой бок и остался в постели. Глубина одиночества, навалившегося на меня, была слишком всеобъемлющей для того, чтобы я мог с ней бороться. Все варианты, которые я тысячи раз перебирал в уме, должны были привести к печальному концу. Я не мог решиться даже на такое ничтожное дело, как вылезти из кровати. Что-то вроде болезненной дремоты охватило меня. Любой звук рядом казался слишком громким, и мне было то слишком жарко, то слишком холодно, как я ни возился со своими одеялами. Я закрыл глаза, но даже мои сны были яркими и надоедливыми. Спорящие голоса, такие громкие, как будто говорившие стояли у моей постели, и тем более неприятные, поскольку это звучало как если бы один человек спорил сам с собой и принимал попеременно обе стороны.
"Сломать его, как ты сломал другого", - бормотал сердито человек из моего сна. "Ты и твои дурацкие испытания!" И потом: "Никакая осторожность не бывает лишней. Нельзя обличать доверием кого попало. Кровь скажется. Испытай его характер, вот и все". И другой: "Характер! Ты хочешь получить безмозглое орудие. Иди и выковывай его сам. Бей, и получишь нужную форму". И тише: "Это мне не нравится. Я больше не позволю себя использовать. Если ты хотел испытать меня, то ты сделал это". Потом: "Не говори мне о крови и семье. Вспомни, кем я тебе прихожусь. Это не о его преданности она беспокоится и не о моей".
Сердитые голоса стихли, слившись в единый гул, потом начался новый спор, на этот раз более громкий. Я с усилием открыл глаза. Моя комната превратилась в поле короткой битвы. Я проснулся под звуки жаркого спора Баррича и миссис Хести, под чью юрисдикцию я попал. У нее была плетеная корзинка, из которой торчали горлышки нескольких бутылок. Запах горчичного пластыря и ромашки был так силен, что меня чуть не вырвало. Баррич стоически преграждал ей путь к моей постели. Руки его были скрещены" на груди, и Виксен сидела у его ног. Слова миссис Хести гремели у меня в голове, как камни.
"В замке". "Эти чистые простыни". "Знаю мальчиков". "Эта вонючая собака". Я не помню, чтобы Баррич сказал хоть слово. Он просто стоял так прочно, что я мог ошушать его с закрытыми глазами.
Позже он исчез, но Виксен осталась на кровати, и не в ногах, а рядом со мной. Она тяжело дышала, но отказывалась слезть и улечься на прохладном полу. Я снова открыл глаза еще позже, уже ранним вечером. Баррич вытащил мою подушку, немного повзбивал и неуклюже запихнул ее под мою голову, холодной стороной кверху. Потом он тяжело опустился на кровать, откашлялся.
- Фитц, с тобой что-то произошло. Раньше я никогда такого не видел. Во всяком случае, что бы с тобой ни случилось, это не касается ни твоих внутренностей, ни твоей крови. Будь ты чуть постарше, я бы заподозрил, что у тебя какие-то проблемы с женщинами. Ты ведешь себя как солдат после трехдневного запоя, хотя вина не пил. Мальчик, что с тобой случилось?
Баррич смотрел на меня с искренней тревогой. Он выглядел точно так же, когда боялся, что кобыла собирается выкинуть, или когда охотники приводили собак, пораненных кабанами. Это каким-то образом дошло до меня, и, сам того не желая, я начал мысленно прощупывать его. Как всегда, стена была на месте, но Виксен немного поскулила и положила морду поближе к моей щеке. Я пытался выразить то, что происходило у меня внутри, не выдавая Чейда.
- Мне ужасно одиноко сейчас, - услышал я собственные слова, и даже мне самому они показались жалкими.
- Одиноко? - Баррич поднял брови. - Фитц, я же здесь. Как ты можешь говорить, что тебе одиноко?
И на этом наш разговор закончился. Оба мы смотрели друг на друга и ничего не понимали. Позже он принес мне завтрак, но не настаивал, чтобы я его съел. И он оставил со мной на ночь Виксен. Часть меня волновалась о том, что будет делать собака, если вдруг откроется дверь, но большая часть меня знала, что беспокоиться не о чем: эта дверь не откроется больше никогда.
Снова пришло утро. И Виксен ткнулась в меня носом и заскулила, просясь выйти. Я чувствовал себя совсем разбитым и особенно не беспокоился о том, что Баррич может меня поймать. Поэтому я прощупал ее сознание. Она была голодна, хотела пить, и ее мочевой пузырь готов был лопнуть. Ее беспокойство неожиданно стало моим собственным. Я натянул тунику и спустился с собакой вниз по лестнице, а потом отвел ее на кухню, чтобы накормить. Повариха была рада меня увидеть, чего я совершенно не ожидал. Виксен получила большую порцию вчерашнего тушеного мяса. Повариха настояла на том, чтобы сделать мне шесть бутербродов из толстых кусков бекона и хрустящей корочки первого хлеба, испеченного этим утром. Тонкое чутье Виксен и ее волчий аппетит обострили мои собственные чувства, и я обнаружил, что ем не вяло, а со свойственной юному существу страстью.
Из кухни Виксен повела меня в конюшню, и хотя я уже оторвал от нее свое сознание, но все же почувствовал, что от этого контакта нечто во мне возродилось. Баррич занимался какой-то работой. При моем появлении он выпрямился, оглядел меня, посмотрел на Виксен, проворчал что-то себе под нос и потом передал мне бутылку с молоком и тряпочку.
- В человеческой голове не много такого, что не может быть излечено работой и заботой о других. Крысоловка ощенилась несколько дней назад, и один щенок слишком слаб, чтобы бороться с остальными. Посмотри, сможешь ли сделать так, чтобы он прожил сегодняшний день.
Это был некрасивый маленький щенок, розовое брюшко просвечивало сквозь пеструю шерстку. Глаза его еще были плотно закрыты, а лишняя кожа, которая понадобится ему, когда он вырастет, топорщилась складками на мордочке. Тоненький хвостик выглядел совершенно как крысиный, так что я удивился, что его мать не замучила собственных щенят из-за этого сходства. Он был слабенький и пассивный, но я приставал к нему с соской и теплым молоком, пока он не пососал немного, и как следует обрызгал щенка, чтобы побудить Крысоловку его вылизать. Я оторвал одну из его сильных сестричек от соска и сунул его на ее место. В любом случае ее маленький животик был уже круглым и полным, она сосала уже только ради удовольствия. Эта девочка должна была стать белой, с черным пятнышком над одним глазом. Она поймала мой мизинец и принялась сосать его. Уже чувствовалась огромная сила, которая когда-нибудь появится в этих челюстях. Баррич рассказывал мне о крысоловах, о том, как они вцепляются в нос быку и висят, не обращая внимания на то, что делает бык. Ему не нужен был человек, который научил бы этому собаку, но он не мог не уважать мужества собаки, которая не боится быка. Наши крысоловы предназначались для ловли крыс и охраняли амбары и кормушки с зерном.
Я провел в конюшне все утро и ушел в полдень, с наслаждением вспоминая маленькое брюшко моего щенка, круглое и тугое от молока. Вторая половина дня прошла за чисткой стойл. Баррич держал меня там, все время находя для меня новые дела, чтобы у меня не оставалось времени ни для чего, кроме работы. Он не разговаривал со мной, не задавал никаких вопросов, но все время оказывалось, что Баррич работает всего в нескольких шагах от меня. Как будто бы он буквально воспринял мою жалобу на одиночество и решил все время держаться поблизости. Я закончил этот день с моим щенком, который уже заметно окреп. Я прижал его к груди, и он забрался ко мне под подбородок, его тупая маленькая мордочка тыкалась мне в шею в поисках молока. Было щекотно. Я стащил щенка вниз и посмотрел на него. У него будет розовый носик. Говорят, крысоловы с розовыми носами самые свирепые Драчуны. Но этот маленький разум сейчас был всего лишь теплым комочком, желающим молока, покоя и полным любви к моему запаху. Я окутал его своей защитой и похвалил за приобретенную за день силу. Он вертелся под моими пальцами. И Баррич, перегнувшись через стенку стойла, постучал кончиками пальцев по моей голове, вызвав двойной визг - щенка и мой.
- Хватит этого, - жестко предупредил он меня, - это не мужское дело. И это не снимет того, что грызет твою душу. Теперь верни щенка матери.
Так я и сделал, но без всякой охоты. Я был совсем не уверен, что Баррич прав и связь со щенком ничего не разрешит. Я тянулся к этому теплому маленькому миру - сена, щенков, молока и их матери. В тот момент я не мог представить себе ничего лучшего.
Потом Баррич и я пошли поесть. Он отвел меня в солдатскую столовую, где все было попросту и никто не требовал, чтобы с ним разговаривали. Никто не обращал на меня внимания, еду передавали прямо через мою голову, не было никаких слуг, и это меня успокаивало. Баррич, однако, проследил, чтобы я поел, а потом мы сидели снаружи, у задних дверей кухни, и пили. Мне раньше случалось пить пиво, эль и вино, но я никогда не делал этого специально. Теперь Баррич научил меня этому. Повариха посмела выйти и выбранить его за то, что он дает мальчишке крепкие напитки, но он бросил на нее один из своих тихих взглядов, который напомнил мне о первой ночи, когда я встретил его, - тогда он противостоял целой комнате грубых солдат, защищая доброе имя Чивэла. И она ушла.
Он сам отвел меня наверх в комнату. Я стоял покачиваясь, а он стащил с меня тунику и потом небрежно бросил меня на кровать и швырнул сверху одеяло.
- Теперь ты будешь спать, - прохрипел он, - а завтра мы опять сделаем то же самое. И опять. До тех пор, покуда в один прекрасный день ты не обнаружишь: что бы с тобой ни случилось, оно тебя не убило и жизнь продолжается.
Он задул мою свечу и ушел. Голова у меня кружилась, тело ломило от дневной работы. Но я все равно не спал. Внезапно я обнаружил, что плачу. Спиртное освободило то, что сдерживало меня все эти дни, и я зарыдал. Не тихо. Я всхлипывал, икал, кричал, челюсть моя тряслась. Горло свело, нос тек, я плакал так сильно, что готов был задохнуться. Думаю, я выплакал все слезы, которых я не проливал с тех пор, как мой дед заставил мою мать бросить меня.
- Грязь! - услышал я собственный крик.
И тут внезапно возникли руки, крепко обнявшие меня. Это был Чейд. Он держал меня и укачивал, как будто я был совсем маленьким ребенком. Даже в темноте я узнал эти костлявые руки и запах травы и пыли. Не веря, я вцепился в него и плакал, пока не охрип, а рот мой не пересох так, что я уже не мог издать ни звука.
- Ты был прав, - успокаивающе прошелестел он в мои волосы. - Ты был прав. Я просил тебя сделать что-то плохое, и ты был прав, когда отказался. Тебя никогда не будут больше так испытывать. Во всяком случае, я не буду.
И когда я наконец затих, он оставил меня на некоторое время, а потом принес тепловатый и почти безвкусный напиток - не воду. Он поднес кружку к моим губам, и я выпил все, не задавая вопросов. Потом я снова лег и тут же провалился в сон, даже не заметив, как Чейд покинул мою комнату.
Я проснулся перед рассветом, плотно позавтракал и доложился Барричу. Работа у меня спорилась, я был внимателен к его поручениям и никак не мог понять, почему Баррич проснулся таким ворчливым и с тяжелой головой. Он пробормотал что-то насчет отцовской устойчивости к выпивке, а потом рано отпустил меня, сказав, чтобы я свистел где-нибудь в другом месте.
Тремя днями позже король Шрюд вызвал меня к себе на рассвете. Он был уже одет, и на столе стоял поднос. Еды на нем было больше, чем на одну персону. Когда я вошел, он отослал слугу и велел мне сесть. Я сел у маленького стола, и, не спрашивая, голоден ли я, он собственной рукой положил мне еды и сел напротив, чтобы поесть тоже. Этот жест не остался незамеченным, но тем не менее я не мог заставить себя много есть. Он говорил только о еде и ничего не сказал о договоре, преданности и необходимости держать слово. Увидев, что я закончил, король отодвинул и свою тарелку, потом помялся.
- Это была моя идея, - сказал он внезапно, почти грубо. - Не его. Ему это с самого начала не понравилось. Я настаивал. Когда будешь старше - поймешь. Я не могу рисковать. Но я обещал ему, что ты узнаешь это от меня самого. Все это было моей идеей, он не имеет к этому никакого отношения. И я никогда снова не попрошу его испытывать тебя таким образом. Слово короля.
Он жестом отослал меня. Я встал, но, поднимаясь, взял с его подноса маленький серебряный нож, весь гравированный, которым он пользовался, чтобы разрезать фрукты. Делая это, я смотрел ему прямо в глаза и совершенно открыто опустил нож себе в рукав. Глаза короля Шрюда расширились, но он не сказал ни слова.
Двумя ночами позже, когда Чейд позвал меня, наши уроки возобновились, как будто никогда не прекращались. Он говорил, я слушал. Я играл в его игру с камешками и ни разу не ошибся. Он давал мне задания, и мы перешучивались. Он показал мне, как Слинк, ласка, танцует за кусочек колбасы. Все между нами снова было хорошо. Но прежде, чем покинуть его комнату этой ночью, я подошел к его очагу. Без единого слова я приложил нож к центру его каминной полки. Я воткнул его лезвие в дерево. Потом я ушел, так ничего и не сказав и не встретившись с ним взглядом. Больше мы об этом никогда не говорили.
Я думаю, что нож остается там и по сей день

ТЕНЬ ЧИННА

Есть два предания об обычае давать королевским отпрыскам имена, внушающие им свойства или способности. Согласно первому, более известному, когда таких детей учат Скиллу, имя каким-то образом привязывается к человеку и он не может вырасти, не обладая свойством, которое обозначено именем. Этому преданию особенно упорно верят те, кто наиболее склонен снимать шляпы в присутствии младшей знати.
Более древнее предание связывает эти имена со случаем, по крайней мере первоначально. Говорят, что король Тэйкер и король Рулер, правившие тем, что потом стало Шестью Герцогствами, вовсе не имели таких имен. Скорее, их имена на их собственном, незнакомом народу языке были очень похожи на звучание этих слов на языке Герцогств, и таким образом они стали известны по этим омонимам, то есть близким по произношению, но отличным по смыслу словам^ а не по настоящим именам. Простой народ стал верить, что мальчик, получивший звучное имя, вырастет благородным человеком. Такая вера - в интересах королей.

- Мальчик!
Я поднял голову. Из полудюжины или около того Других ребят, слоняющихся у огня, никто даже не вздрогнул. Девочки и вовсе не обратили внимания, когда я подвинулся, чтобы занять место у противоположной стороны низкого стола, где стоял на коленях мастер Федврен. Он освоил какую-то интонацию, по которой все сразу определяли, когда "мальчик" означает "мальчик", а когда "бастард".
Я запихнул колени под низкий столик и сел, потом протянул Федврену свой лист пористой бумаги. Пока он пробегал глазами мои аккуратные колонки букв, я позволил себе отвлечься.
Зима собрала и усадила нас здесь, в большом зале. Снаружи шторм хлестал стены замка, волны колотились о скалы с такой силой, что иногда вздрагивал даже пол под нами. Тяжелые тучи украли те несколько часов водянистого дневного света, которые нам оставила зима. Мне казалось, что темнота покрывала нас как туман, снаружи и изнутри. Из-за постоянного полумрака глаза мои слипались, я чувствовал себя сонным, хотя и не устал. На мгновение я позволил своим чувствам выплеснуться на волю и ощутил зимнюю медлительность дремавших по углам собак. Даже они не смогли пробудить во мне ни мысли, ни образа.
Огонь горел во всех трех больших каминах, и разные группы собрались перед каждым. У одного лучники занимались своей работой на случай, если завтра распогодится и можно будет охотиться. Мне хотелось быть там, где сочный голос Шерфа поднимался и падал, рассказывая очередную историю. Время от времени его прерывал одобрительный смех слушателей. У последнего очага звенели голоса певших детей. Я узнал отчетливый мотив пастушьей песенки. Несколько присматривающих за детьми матерей постукивали ногами в такт, плетя кружево, в то время как иссохшие пальцы старого Джердана, перебиравшие струны арфы, заставляли детские голоса звучать почти верно.
У нашего очага собрались дети, достаточно большие для того, чтобы сидеть смирно и учить буквы. За нами приглядывал Федврен. Его острые синие глаза ничего не упускали.
- Вот, - поправил он меня, - ты забыл перекрестить хвостики. Помнишь, как я тебе показывал. Джустик, открой глаза и вернись к перу. Еще раз задремлешь - и я пошлю тебя за дровами. Чарити, ты можешь помочь ему, если еще раз хихикнешь. Иначе... - Тут его внимание снова привлекла моя работа. - Ты стал писать лучше, не только буквами Герцогства, но и островными рунами, хотя их трудно нарисовать правильно на такой плохой бумаге. Она очень рыхлая и слишком впитывает чернила. Хорошо отбитые листы коры - вот что нужно для рун. - Он оценивающе глянул на лист, над которым работал. - Продолжай в том же духе, и еще до конца зимы я позволю тебе сделать копию Лечебника королевы Бидвелл. Что ты на это скажешь?
Я попытался улыбнуться, чтобы выглядеть надлежащим образом польщенным. Копирование редко поручали ученикам: хорошей бумаги было слишком мало, а одно небрежное движение кисти могло загубить целый лист. Я знал, что Лечебник был простым описанием свойств трав со списком предсказаний, но всякое копирование считалось особой честью, его следовало домогаться. Федврен дал мне новый лист пористой бумаги. Когда я поднялся, чтобы вернуться на свое место, он жестом руки меня остановил:
- Мальчик...
Я молчал. Федврен казался смущенным.
- Я не знаю, кого просить об этом, кроме тебя. По правилам, я должен был бы обратиться к твоим родителям, но... - Он замялся и задумчиво почесал бороду перепачканными чернилами пальцами. - Зима скоро кончится, и я снова отправлюсь в путь. Ты знаешь, что я делаю летом, мальчик? Брожу по всем Шести Герцогствам, собирая корни, травы и ягоды для чернил и делая запасы для изготовления нужной мне бумаги. Это замечательная жизнь: свободно бродить по дорогам летом и гостить здесь, в замке, всю зиму. Многое можно рассказать о том, как зарабатывают на жизнь письмом.
- Он бросил на меня внимательный взгляд. Я недоуменно смотрел на него.
- Каждые несколько лет я беру помощника. Некоторые из них работают и продолжают заниматься письмом в меньших замках. Некоторые нет. У некоторых не хватает терпения для мелких деталей, или они не могут запомнить, как составлять чернила. Я полагаю, что у тебя все это есть. Что ты думаешь о том, чтобы стать переписчиком?
Этот вопрос застал меня врасплох, и я молча смотрел на него. Дело было не только в том, чтобы стать переписчиком; удивляла сама идея Федврена сделать меня своим помощником, чтобы я ходил за ним по пятам и изучал секреты его мастерства. Несколько лет прошло с тех пор, как я заключил договор со старым королем. Не считая ночей в обществе Чейда и редких дней с Молли, меня никогда никто не находил достойным объектом для общения, не говоря уж о том, чтобы сделать меня своим помощником. Предложение Федврена лишило меня дара речи. Он, видимо, почувствовал мое смущение, потому что улыбнулся своей одновременно молодой и мудрой улыбкой.
- Подумай об этом, мальчик. Переписывание - это хорошее ремесло, а что еще тебя может ждать? Между нами говоря, думаю, время, проведенное вне Баккипа, может принести тебе пользу.
- Вне Баккипа? - повторил я удивленно. Это было так, словно кто-то отдернул занавеску. Мне такое никогда не приходило в голову. Внезапно дороги, ведущие прочь из Баккипа, засверкали у меня в голове и потрепанные учебные карты обрели плоть, превратились в места, куда я мог бы пойти. Это пронзило меня.
- Да, - промолвил Федврен, - вне Баккипа. Когда ты станешь старше, тень Чивэла станет тоньше. Она не всегда сможет прикрывать тебя. Лучше тебе стать самостоятельным человеком с собственной жизнью, которая бы удовлетворяла тебя, до того как память о Чивэле иссякнет. Но ты не должен отвечать мне сейчас. Подумай, может быть, обсуди это с Барричем.
Он протянул мне пористую бумагу и послал меня на место. Я задумался, но посоветоваться пошел не к Барричу. В самые ранние часы нового дня мы с Чейдом сидели на корточках, голова к голове, и я сгребал в кучу красные осколки разбитого горшка, который опрокинул Слинк, а Чейд собирал мелкие черные семена, которые разлетелись по всему полу. Слинк взобрался по гобелену и виновато щебетал, но я чувствовал его восторг.
- Эти семена прибыли из самого Калибара, ты, маленький паршивец, - бранил его Чейд.

Предыдущая страница 5 Следующая страница


Ученик убийцы 6

- Калибар, - сказал я и попробовал закинуть удочку. - День пути от нашей границы с Песчаным Краем.
- Верно, мой мальчик, - одобрительно пробормотал Чейд.
- Ты там был когда-нибудь?
- Я? О, нет. Я просто хотел сказать, что семена прибыли издалека. Мне пришлось посылать за ними в Фиркрест. У них там большой рынок, который притягивает купцов со всех Шести Герцогств и многих наших соседей.
- О, Фиркрест. А там ты бывал?
Чейд задумался.
- Раз или два, когда был моложе. Помню только шум и жару. На островах всегда так - слишком сухо и слишком жарко. Я был рад вернуться в Баккип.
- А был ты в каком-нибудь таком месте, которое понравилось тебе больше, чем Баккип?
Чейд медленно выпрямился, с горстью мелких черных семян в бледной руке.
- Почему ты просто не спросишь меня, вместо того чтобы бродить вокруг да около?
И я рассказал ему о предложении Федврена и о том, как понял внезапно, что карты не просто линии и цвета, а места и возможности. И я мог бы поехать туда и стать переписчиком, или…
- Нет, - Чейд заговорил тихо, но твердо, - неважно, куда ты поедешь, но все равно ты останешься бастардом Чивэла. Федврен более проницателен, чем я думал, но тем не менее он не понимает. Не все понимает. Он видит, что здесь, при дворе, ты навсегда останешься бастардом и будешь отчасти парией. Чего он не понимает, так это того, что здесь, пользуясь щедростью короля Шрюда, обучаясь под его руководством, ты не являешься для него угрозой. Конечно, здесь тебя прикрывает тень Чивэла. Конечно, это тебя защищает. Но, оказавшись далеко отсюда и по-прежнему нуждаясь в защите, ты будешь представлять опасность для короля Шрюда и еще большую опасность для его наследников. Ты не получил бы свободной жизни бродячего писца. Скорее всего, в одно прекрасное утро тебя найдут в постели в одном из трактиров с перерезанным горлом или на большой дороге со стрелой в спине.
Меня передернуло.
- Но почему? - спросил я тихо.
Чейд вздохнул. Он сбросил семена в блюдце, слегка отряхнув руки, чтобы избавиться от тех, которые прилипли к его пальцам.
- Потому что ты бастард королевского рода и заложник собственной крови. Потому что сейчас, как я уже сказал, ты ничем не угрожаешь Шрюду. Ты слишком молод, и, кроме того, ты все время у него на виду. Но он смотрит вперед. И ты тоже должен этому научиться. Времена сейчас беспокойные. Набеги островитян все чаще. Люди на берегу начинают роптать. Говорят, что нам нужно больше патрульных парусников, а некоторые подумывают о собственных военных кораблях, чтобы совершать ответные набеги. Но Внутренние Герцогства не хотят платить ни за какие корабли, и особенно за военные, которые могут втянуть нас в настоящую войну. Они утверждают, что король думает только о побережье, совершенно не обращая внимания на их крестьян. И горцы становятся более несговорчивыми, когда мы пользуемся их перевалами, так что торговые пошлины повышаются с каждым месяцем. Поэтому купцы тоже ропщут и жалуются друг другу. На юге, в Песчаном Крае и за ним, засуха, и времена очень тяжелые. Там все так и сыплют проклятиями, как будто король и Верити имеют и к этому какое-то отношение. Верити хороший товарищ, и с ним приятно распить бутылку вина, но он не такой солдат и дипломат, каким был Чивэл. Он бы скорее охотился зимой за оленем или слушал менестреля у очага, чем путешествовал по зимним дорогам в пургу только для того, чтобы не терять связи с другими герцогствами. Рано или поздно, если дела не пойдут на лад, люди начнут поговаривать: "Что ж, бастард не бастард, нечего поднимать из-за него шум. Чивэл должен прийти к власти. Он бы быстро прекратил все это. Он, может, немного зануда, но по крайней мере делает дело и не позволит чужеземцам давить нас".
- Значит, Чивэл может еще стать королем? Этот вопрос вызвал во мне странный трепет. Мгновенно я вообразил его триумфальное возвращение в Баккип, нашу возможную встречу и.., что тогда?
Чейд, казалось, читал мои мысли.
- Нет, мальчик, это совершенно невероятно. Если бы даже весь народ хотел его, я сомневаюсь, что он пошел бы против собственного решения или против воли короля. Но это бы вызвало ропот и пересуды. Мог бы вспыхнуть бунт, а свободно бегающий туда-сюда бастард стал бы опасен. Тебя пришлось бы угомонить, превратив в марионетку короля, его орудие, или в труп - одно из двух.
- "Орудие короля". Понимаю. - Я был совершенно подавлен услышанным. Короткое видение синего неба над желтой дорогой, по которой я еду верхом на Суути, внезапно исчезло. Вместо этого я подумал о собаках в будках или о связанном ястребе, накрытом колпаком, который сидит на руке у короля и может взлететь только с высочайшего дозволения.
- Необязательно все будет так плохо, - промолвил Чейд, - в большинстве случаев мы сами строим свою тюрьму. И так же человек создает свою свободу.
- Значит, я никогда никуда не поеду, да? - Несмотря на новизну идеи о путешествиях, это внезапно показалось мне жизненно важным.
- Этого я бы не сказал. - Чейд зашарил вокруг в поисках чего-нибудь, чем можно закрыть тарелку с семенами. Наконец он удовлетворился тем, что накрыл ее блюдечком. - Ты попадешь в разные места. Тихо и когда семейные интересы этого потребуют. Но это все относится и к другим принцам крови. Думаешь, Чивэл мог выбирать, где заниматься своей дипломатией? Думаешь, Верити нравится ездить в пострадавшие от набега островитян города и слушать жалобы людей, что если бы только у них были хорошие укрепления и много солдат, ничего не случилось бы? Настоящему принцу не приходится выбирать, когда решается, куда он поедет и как он проведет время. У Чивэла, вероятно, сейчас свободы больше, чем когда-либо раньше.
- Но он не может вернуться в Баккип? - осенило меня, и от этой мысли я заледенел. В руках у меня по-прежнему было полно осколков.
- В Баккип он вернуться не может. Не годится будоражить народ визитами бывшего наследника. Лучше, чтобы он тихо исчез.
Я бросил осколки в очаг.
- По крайней мере, он может куда-нибудь поехать, - пробормотал я, - а я не могу даже пойти в город.
- А это для тебя так важно? Пойти в грязный, протухший маленький порт - такой, как город Баккип.
- Там есть люди... - я запнулся. Даже Чейд ничего не знал о моих городских товарищах. Я ринулся вперед:
- Они называют меня Новичком. И они не думают - "вот бастард" - каждый раз, когда смотрят на меня. - Никогда раньше я не облекал это в слова, но внезапно привлекательность города стала совершенно ясной для меня.
- А, - произнес Чейд. Плечи его шевельнулись, как будто он вздохнул, но ничего не сказал. Через мгновение он уже учил меня, как сделать человека больным, просто накормив его ревенем и шпинатом одновременно, и даже убить его таким образом, если порции будут'достаточно велики. При этом можно не подавать к столу ни капли яда. Я спросил его, как уберечь от расстройства остальных людей за тем же столом, и наша беседа потекла по обычному руслу. Только позже я понял, что его слова о Чивэле были почти пророческими.
Двумя днями позже я был удивлен, когда мне сказали, что Федврен попросил моих услуг на день или на два. Я был удивлен еще больше, когда он дал мне список того, что ему нужно было в городе, и достаточно серебра, чтобы купить все это, и еще две лишние медные монеты для меня самого. Я затаил дыхание, ожидая, что Баррич или кто-нибудь другой из моих наставников запретит это, но вместо того мне было сказано, чтобы я поспешил. Я вышел из ворот с корзиной на руке, голова у меня кружилась от неожиданной свободы. Я сосчитал месяцы, прошедшие с тех пор, как я в последний раз ускользнул из Баккипа, и пришел в ужас, обнаружив, что миновал уже год, а то и больше. Никто не сказал мне, когда я должен был вернуться. Я был у верен," что смогу прихватить час или два для себя и никто ничего не узнает.
Список Федврена был весьма обширным, и я обошел весь город. Зачем-то писарю понадобились сушеные волосы морской девы и множество орехов лесника. Может быть, он употребляет все это, чтобы делать цветные чернила, решил я. Не найдя всего этого в обычных магазинах, я отправился на базар в гавани. Там всякий, У кого было одеяло и что-нибудь для продажи, мог объявить себя купцом. Морские водоросли нашлись достаточно быстро, и я сразу выяснил, что это обычный ингредиент для приготовления тушеной рыбы. Поиски орехов заняли больше времени, потому что они поступали не из моря, а с материка и было не так много продавцов с такими товарами. Но все-таки я нашел их среди корзин с иглами дикобраза, резных деревянных бус, горок орехов и листов отбитой коры. Женщина, сидевшая на этом одеяле, была стара, и волосы ее с возрастом стали скорее серебряными, чем белыми или серыми. У нее был крепкий прямой нос и широкие скулы. Она принадлежала к расе одновременно и чужой, и странно мне знакомой. Мурашки пробежали у меня по спине, когда я внезапно понял, что эта женщина с гор.
- Кеппет, - сказала женщина на соседнем коврике, когда я сделал свою покупку. Я взглянул на нее, думая, что она обращается к своей товарке, которой я только что заплатил, но женщина смотрела на меня. - Кеппет, - повторила она довольно настойчиво, и я подумал, что же это может означать на ее языке. Очевидно, это была просьба, но старшая холодно смотрела на улицу, и я только недоуменно пожал плечами, а потом отвернулся, запихивая орехи в свою корзинку. Я не сделал и дюжины шагов, когда снова услышал ее визг:
- Кеппет! - Я обернулся и увидел, что женщины дерутся. Старшая схватила младшую за запястье, а младшая билась, пытаясь освободиться. Остальные торговцы вокруг встревоженно поднимались на ноги и убирали свой товар от греха подальше. Я мог бы постоять и посмотреть еще некоторое время, если бы мне на глаза не попалось другое, более знакомое лицо.
- Расквашенный Нос! - воскликнул я.
Она повернулась ко мне, и на мгновение я решил, что ошибся. Год прошел с тех пор, как я в последний раз видел ее. Как она могла так сильно измениться? Темные волосы, которые прежде были практично зачесаны за уши, теперь свободно лежали на ее плечах. И она была хорошо одета - не в камзол и широкие штаны, а в блузку и юбку. При виде взрослой одежды я потерял дар речи. Я мог бы повернуться и притвориться, что обращался к кому-то другому, если бы не вызывающий взгляд ее темных глаз, когда она холодно спросила:
- Расквашенный Нос? Я настаивал:
- Разве ты не Молли Расквашенный Нос?
Она подняла руку и откинула прядь волос со щеки.
- Я Молли Свечница. - Я увидел искру узнавания в ее глазах, но голос ее оставался холодным, когда она добавила:
- Я не уверена, что знаю вас. Ваше имя, сир?
Смущенный, я отреагировал не думая. Я прощупал ее сознание, обнаружил, что она нервничает, и был удивлен этим. Мыслями и голосом я попытался успокоить ее страх.
- Я Новичок, - последовал немедленный ответ.
Глаза ее удивленно расширились, а потом она рассмеялась над тем, что восприняла как шутку. Барьер между нами лопнул как мыльный пузырь, и внезапно я увидел ее такой, какой она была раньше. Между нами была та же теплота, которая больше всего напоминала мне о Ноузи. Неловкость исчезла.
Вокруг дерущихся женщин собралась толпа, но мы оставили ее позади и пошли вниз по улице. Я похвалил ее наряд, и она спокойно сообщила мне, что носит юбки уже несколько месяцев и предпочитает их брюкам. Эта принадлежала ее матери; ей сказали, что теперь нигде не найти такой хорошей шерсти и такого прекрасного ярко-красного оттенка. Она одобрила мою одежду, и я внезапно понял, что в ее глазах изменился не меньше, чем она в моих. На мне была моя лучшая рубашка, мои штаны были выстираны всего несколько дней назад, а сапоги были такими же добротными, как у любого солдата, хотя Баррич и твердил, что я очень скоро из них вырасту. Она спросила, что я делаю, и я сказал, что пришел по поручению писца из замка. Я сказал ей также, что ему нужны две восковые свечи, это было чистейшей выдумкой, но зато позволило мне идти рядом с ней по опустевшим улицам. Наши локти дружески соприкасались, а она весело болтала. У нее на руке тоже была корзина. В ней лежало несколько пакетов и связки трав для ароматизации свечей, как она мне сказала. По ее мнению, пчелиный воск впитывал запахи гораздо лучше, чем сало. Она делала лучшие благовонные свечи в Баккипе; это признавали даже два других свечника. "Вот эту понюхай, эту. Правда, замечательно?" Это лаванда. Любимый запах ее матери, и ее тоже. Это фруктовый сок, а это пчелиный бальзам. А тут молотильный корень, она его не любит, нет, но некоторые говорят, что из него выходят хорошие свечи, чтобы разгонять головную боль и зимнее уныние. Мэвис Тредснип сказал ей, что мать Молли смешивала его с другими травами и делала замечательные свечи, такие, которые могли успокоить даже младенчика с коликами. Так что Молли решила попробовать, поэкспериментировать и посмотреть, не удастся ли ей найти нужные травы и воспроизвести рецепт своей матери. Ее спокойная гордость своими знаниями и искусством заставила меня загореться желанием хоть как-то поднять себя в ее глазах.
- Я знаю молотильный корень, - вспомнилось мне, - некоторые делают из него мазь для больных плеч и спины. Вот почему он так называется. Но если сделать из него тинктуру и смешать с вином, это не будет иметь никакого вкуса и заставит взрослого человека проспать весь день, всю ночь, и потом еще один день, а ребенка убьет во сне. - По мере того как я говорил, глаза ее расширялись, а при последних словах на лице Молли отразился ужас. Я замолчал и снова почувствовал сильную неловкость.
- Откуда ты знаешь.., такие вещи? - спросила она, задыхаясь.
- Я.., я слышал, как старая бродячая акушерка разговаривала с нашей акушеркой в замке, - импровизировал я, - это была.., грустная история, которую она рассказывала. О том, как раненому человеку хотели помочь заснуть, а его ребенок тоже отпил немного. Очень, очень грустная история.
Ее лицо смягчилось, и я почувствовал, что она снова потеплела ко мне.
- Говорю это тебе только для того, чтобы ты была осторожнее с этим корнем. Не оставляй его где попало, чтобы его случайно не нашел ребенок.
- Спасибо. Не буду. Ты изучаешь корни и травы? Я не знала, что писаря могут интересовать такие вещи.
Внезапно я понял, что она считает меня помощником писаря. Никаких причин ее разубеждать не было.
- О, Федврен использует массу разных вещей для своих красок и чернил. Некоторые копии он делает очень простыми, но зато другие разукрашены птицами, кошками, черепахами и рыбами. Он показывал мне травник, где показано, как зелень и цветы каждого растения рисовать в обрамлении страницы.
- Это я бы очень хотела увидеть, - сказала она искренне, и я неожиданно начал испытывать желание стащить этот травник на несколько дней.
- Может быть, я смогу достать тебе копию почитать. Не насовсем, а только чтобы полистать несколько дней, - предложил я нерешительно.
Она засмеялась, но в ее смехе было легкое раздражение:
- Как будто бы я умею читать! О, но я думаю, что ты-то подобрал пару букв, бегая по поручениям писаря.
- Подобрал, - сказал я ей и был удивлен завистью в ее глазах, когда показал ей свой список и признался, что могу прочитать в нем все семь слов. Внезапно ею овладела робость. Она сбавила шаг, и я понял, что мы подходим к свечной мастерской. Я подумал, бьет ли ее еще отец, но не посмел спросить об этом. На лице ее, по крайней мере, не было никаких следов этого. Мы подошли к дверям мастерской и остановились там. Она внезапно пришла к какому-то решению, потому что положила руку на мой рукав, набрала в грудь воздуха и спросила:
- Как ты думаешь, ты сможешь прочитать для меня кое-что? Ну, хотя бы часть.
- Попробую.
- Когда я... Теперь, когда я стала носить юбки, мой отец отдал мне вещи моей матери. Она была камеристкой у леди в замке, когда была девочкой, и ее научили грамоте. У меня есть несколько табличек, которые она написала. Мне бы хотелось знать, что там написано.
- Попробую, - повторил я. - Мой отец в магазине.
Больше она ничего не говорила, но что-то в том, как ее сознание отзывалось во мне, сказало мне достаточно.
- Я должен принести писарю Федврену две восковые свечи, - напомнил я ей, - я не смею вернуться без них в замок.
- Не показывай, что мы хорошо знакомы, - предупредила она и открыла дверь.
Я последовал за ней, но медленно, как будто только случайность привела нас обоих к дверям в одно и то же время. В такой осторожности не было необходимости. Ее отец крепко спал в кресле у очага. Я был потрясен переменой в нем. Он и прежде был худым, но сейчас превратился в настоящий скелет. Кожа его лица сморщилась, как печеное яблоко. Уроки Чейда не прошли даром. Я посмотрел на ногти и губы этого человека и, даже стоя на другом конце комнаты, понял, что он долго не протянет. Вероятно, он больше не бил Молли, у него просто не было на это сил. Молли сделала мне знак, чтобы я не шумел. Она исчезла за занавеской, отделяющей их жилье от магазина, предоставив мне осматривать помещение лавки.
Это была приятная комната, небольшая, но с более высоким потолком, чем в большинстве домов Баккипа. Я подозревал, что комната выглядела такой аккуратной и уютной только стараниями Молли. Приятные запахи мягкий свет продуктов ее ремесла. Свечи висели на специальной полке попарно, соединенные длинными фитильками. Толстые практичные свечи для кораблей были сложены на другой полке. Среди всего прочего даже были выставлены три глазированные глиняные лампы для тех, кто мог это себе позволить. Кроме того, на полках стояли горшки с медом - естественный побочный продукт пчелиных ульев, которые Молли держала за магазином, чтобы собирать воск для своего лучшего товара.
Потом снова появилась Молли и сделала мне знак следовать за ней. Она поднесла к столу подсвечник и пачку табличек и поставила все это. Потом снова выпрямилась и поджала губы, как будто размышляла, разумно ли то, что она сделала.
Таблички были написаны в старом стиле. Простые деревянные пластинки были вырезаны по направлению волокна и отшлифованы песком. Буквы были аккуратно нарисованы и потом закреплены на дереве желтоватым смоляным покрытием. Всего было пять великолепно написанных табличек. На четырех из них был точный перечень травяных рецептов для лекарственных свечей. Я начал тихо читать их Молли, а она старалась закрепить их в памяти. Дойдя до пятой таблички, я замялся.
- Это не рецепт, - сказал я ей.
- Что же это? - прошептала она.
- Я пожал плечами и начал читать:
- "В этот день родилась моя Молли Веселый Нос. Миленькая, как букет цветов. Чтобы облегчить ее появление на свет, я зажгла две тоненькие свечки с ягодами лавра и две чашечные свечи, обрамленные двумя пригоршнями маленьких фиалок, которые растут у мельницы Доуэла, и одной пригоршней очень мелко порубленного красного корня. Пусть она поступит так же, когда придет ее время носить ребенка, и тогда роды ее будут такими же легкими, как мои, а плод их таким же прекрасным. В это я верю". - Это было все, и когда я дочитал, воцарилась тишина. Молли приняла последнюю табличку из моих рук, взяла ее двумя руками и смотрела на нее, как будто читала что-то, чего мне не дано было увидеть. Я переступил с ноги на ногу, и шарканье напомнило ей о моем присутствии. Молча она собрала все свои таблички и снова исчезла с ними.
Вернувшись, Молли быстро подошла к полке, сняла с нее две длинные восковые свечки, а потом шагнула к другой полке и достала две толстые розовые свечи.
- Мне только нужно...
- Ш-ш-ш. За это платить не надо. Свечки с душистыми ягодами принесут тебе спокойные сны. Я очень их люблю и надеюсь, что тебе они тоже понравятся. - Голос ее был полон дружелюбия, но, когда она положила свечи в мою корзинку, я понял, что она ждет, чтобы я скорее ушел. Тем не менее она подошла со мной к двери и тихо открыла ее, чтобы не разбудить отца.
- До свидания, Новичок, - сказала она и наконец улыбнулась мне по-настоящему. - "Веселый Носик"! Никогда не знала, что она меня так назвала. На улицах все звали меня Расквашенный Нос. Наверное, старшие знали, как меня звала мать, и думали, что это смешно. Но потом они, скорее всего, забыли, что меня когда-то звали по-другому. Что ж. Я не обижаюсь. Теперь оно у меня есть. Имя от моей мамы.
- Оно тебе подходит, - сказал я во внезапном приступе галантности. Она удивленно посмотрела на меня, жар прилил к моим щекам, и я кинулся прочь от двери.
Я был очень удивлен, обнаружив, что уже поздно, почти вечер. Я бегом обежал адреса остальных моих поручений, умоляя продать последний предмет из моего списка - кожу ласки - сквозь уже закрытое ставнями окно торговца. Ворча, что любит есть свой ужин горячим, он впустил меня, но я так горячо благодарил его, что торговец, видимо, счел меня немного глуховатым. Я бежал по самой крутой части дороги назад в замок, когда услышал за спиной стук копыт. Лошади шли от оптовой части города, и их гнали. Это было странно. Никто в городе не держал лошадей, потому что дороги бычи слишком крутыми и каменистыми, чтобы от них была какая-то польза. Кроме того, дома теснились на такой маленькой площади, что верховая езда была скорее предметом пустого тщеславия, чем необходимостью. Так что это должны были быть лошади из конюшен замка. Я отошел на обочину и ждал, собираясь посмотреть, кто это рискует вызвать ярость Баррича, так гоняя лошадей по скользкому неровному булыжнику и при очень слабом освещении.
К моему удивлению, это были Регал и Верити на вороной паре, которая была гордостью Баррича. Верити держал жезл с плюмажем, который обычно носили посланники, доставляющие в Баккип новости крайней важности. При виде меня, тихо стоящего около дороги, они оба натянули поводья так резко, что лошадь Регала метнулась в сторону и чуть не упала на колени.
- Баррича удар хватит, если вы разобьете колени этого жеребца, - крикнул я в страхе и побежал к нему.
Регал издал невнятный вопль, и через секунду Верити неуверенно засмеялся над ним.
- Ты думал, что это привидение, так же как и я. Уфф, парень, ну и напугал ты нас! Стоять так тихо! Да еще так похож на него. А, Регал?
- Верити, ты дурак. Придержи язык. - Регал свирепо рванул поводья, так что чуть не порвал лошади губы, потом оправил на себе камзол. - Что ты делаешь на дороге так поздно, ублюдок? С чего это ты решил Удрать из замка в город в такой час?
Я привык к презрению Регала, однако это резкое замечание было чем-то новым. Обычно он просто избегал меня, отстраняясь, как будто столкнулся со свежим навозом. Удивление заставило меня быстро ответить:
- Я возвращаюсь. Я иду в замок, а не в город, сир. Я выполнял поручение для Федврена. - В доказательство я поднял свою корзинку.
- Да уж конечно, - он усмехнулся, - очень правдоподобная история. Немного чересчур для простого совпадения, ублюдок, - он снова швырнул в меня это слово.
Видимо, я выглядел одновременно уязвленным и смущенным, потому что Верити фыркнул в своей грубоватой манере и сказал:
- Не обращай на него внимания, мальчик. Ты и правда задал нам страху. Речной корабль только что вошел в город с вымпелом срочного сообщения на мачте. Когда мы с Регалом поехали, чтобы взять его, - прости Господи! - оказалось, что это от Пейшенс, сообщение, что Чивэл мертв. А потом мы поднимаемся по дороге и что мы видим? Точную его копию - ну, когда он был мальчиком, конечно, - стоящую перед нами. И, само собой разумеется, мы были в таком настроении, и...
- Ты полный идиот, Верити, - выплюнул Регал, - ты трубишь об этом на весь город даже до того, как сообщили королю. И не вкладывай в голову ублюдка мыслей о том, что он похож на Чивэла. Судя по всему, у него их и без тебя хватает, и за это мы должны благодарить нашего драгоценного папеньку. Поехали. Надо доставить послание.
Регал снова вздернул голову своего жеребца и вонзил шпоры в его бока. Я смотрел, как он удаляется, и мгновение, клянусь, думал только о том, что сразу, как приду в замок, должен пойти в стойло и посмотреть, насколько поранены губы несчастного животного. Но почему-то я поднял голову, посмотрел на Верити и сказал:
- Мой отец умер.
Верити неподвижно сидел на лошади. Выше и плотнее, чем Регал, он тем не менее лучше ездил верхом. Думаю, это потому, что он был настоящим солдатом. Некоторое время он смотрел на меня молча, потом сказал:
Да. Мой брат умер. - Он подарил мне это, мой, - мгновение настоящего родства. Думаю, что это навсегда изменило мое отношение к этому человеку. - Залезай мне за спину, мальчик, и я отвезу тебя в замок, - предложил он.
- Нет, спасибо. Баррич снял бы с меня шкуру за езду на лошади вдвоем по такой дороге.
- Это верно, мальчик, - добродушно согласился Верити. Потом сказал:
- Мне жаль, что ты так узнал. Я не думал... Просто я еще не могу поверить, что это на самом деле так. - Я заметил проблеск его истинной скорби, и потом он наклонился к лошади, шепнул ей что-то, и она рванулась вперед. Через мгновение я снова остался на дороге один.
Начался моросящий дождь, и совсем стемнело, а я все еще стоял там. Я смотрел вверх, на замок - черный силуэт с несколькими светящимися окнами на фоне звезд. И на мгновение мне захотелось поставить на дорогу корзинку, бежать в темноту и никогда не возвращаться. "Интересно, кто-нибудь, когда-нибудь будет искать меня?" - подумал я. Но вместо этого я переложил корзину в другую руку и начал медленно подниматься назад, в гору.

ЗАДАНИЕ

Умерла королева Дизайер, и возникли слухи об отравлении. Я решил письменно изложить здесь то, что знаю как истину. Королева Дизайер действительно умерла от отравления, но его она готовила сама в течение долгого времени, и это не имело никакого отношения к ее королю. Он сам пытался отучить ее от наркотиков. Советовались с врачами и травниками, но как только удавалось убедить ее отказаться от одного, тотчас же находилось что-то другое.
К концу последнего лета своей жизни она стала еще более безрассудной, употребляя разные наркотики одновременно и не делая больше никаких попыток скрыть свои привычки. Ее поведение было величайшим испытанием для Шрюда, так как, когда королева была пьяной от вина или обезумевшей от травки, она выкрикивала дикие обвинения и подстрекала людей к бунту, нимало не заботясь о том, кто мог при этом присутствовать и что происходило вокруг. Казалось, ее невоздержанность могла бы лишить пустых иллюзий ее последователей, но, напротив, они утверждали, что Шрюд или довел ее до самоуничтожения, или отравил. Но я могу сказать с полнейшей осведомленностью, что ее смерть не была деянием короля.

Баррич остриг мои волосы в знак траура. Он оставил их длиной в толщину пальца. В знак скорби собственную голову он обрил наголо, не пожалев даже бороды и бровей. Бледная кожа резко контрастировала с го покрасневшими щеками и носом. От этого он выглядел очень странно, даже более странно, чем лесные люди, которые приходили в город и чьи волосы были склеены смолой, а зубы выкрашены красным и черным. Дети смотрели на этих дикарей и перешептывались за их спинами, когда те проходили мимо, но испуганно шарахались от Баррича. Думаю, что дело было в его глазах. Я видел отверстия в черепах, в которых было больше жизни, чем в глазах Баррича в те дни.
Регал послал человека попенять Барричу на то, что он обрил свою голову и остриг мои волосы. Так полагалось скорбеть по коронованному королю, а не по человеку, который отрекся от престола. Баррич пристально смотрел на этого посланца, пока тот не ушел. Верити постриг волосы и бороду на ширину ладони, и это было трауром по брату. Некоторые из стражников замка отрезали куски от заплетенных косичек, как делают солдаты в память о погибшем товарище, но то, что Баррич сделал с собой и со мной, было чрезмерным. Люди косились на нас. Мне хотелось спросить его, почему я должен носить траур по отцу, которого никогда не видел, по отцу, который ни разу не приехал посмотреть на меня, но один взгляд на его застывшие глаза и сжатые губы.., и я не посмел. Никто не донес Регалу, что Баррич срезал по траурной пряди с гривы каждой лошади, никто не рассказал о едком дыме, поднявшемся над этими жертвенными волосами. У меня было смутное ощущение, что это он посылает части наших духов вместе с Духом Чивэла. Это был какой-то обычай, который он перенял еще от своей бабушки.
Баррич как будто умер. Холодная необходимость оживляла его тело, и он исполнял всю свою работу безукоризненно, но без тепла или удовлетворения. Подручные, которые прежде соперничали из-за его случайного кивка или легкой похвалы, теперь избегали его взгляда, как бы стыдясь за него. Только Виксен не покидала его. Старая сука украдкой следовала за ним, куда бы он ни пошел, не получая в награду ни взгляда ни прикосновения. Она всегда была с ним. Однажды я приласкал ее из сочувствия и даже осмелился прощупать ее сознание, но нашел только немоту, к которой страшно было прикоснуться. Она скорбела вместе со своим хозяином.
Зимние штормы свирепо бились о скалы. В эти дни холод был особенно безжизненным, отрицавшим всякую возможность лета. Чивэла похоронили в Ивовом Лесу. В замке был мягкий траурный пост, но он быстро закончился. Это было в большей степени соблюдение приличий, чем настоящий траур. Те, кто искренне его оплакивал, по-видимому, обвинялись в дурновкусии. Его общественная жизнь должна была закончиться с его отречением; и как бестактно с его стороны было продолжать приковывать к себе внимание и после смерти.
Спустя целую неделю после смерти моего отца я проснулся, ощутив знакомый сквозняк с тайной лестницы и увидев приглашающий желтый свет. Я встал и пошел вверх по лестнице в свое убежище. Хорошо будет уйти от всего этого, чтобы снова вместе с Чейдом смешивать травы и вдыхать аромат странных курений. Я не хотел больше оставаться в подвешенном состоянии, в котором пребывал после смерти Чивэла.
Но рабочая часть комнаты была темной, очаг не горел. Чейд сидел на другой половине, перед огнем. Он кивнул мне на место рядом со своим креслом. Я сел и посмотрел на него, но он глядел в, огонь. Потом поднял покрытую шрамами руку и положил ее на мои встопорщенные волосы. Некоторое время мы просто сидели так, молча глядя в огонь.
- Что ж, вот так, мой мальчик, - промолвил он наконец и не стал продолжать, как будто сказано было уже достаточно. Он взъерошил мои короткие волосы.
- Баррич меня постриг, - сказал я внезапно.
- Вижу.
- Я ненавижу их. Они колются, и я не могу спать. Капюшон не держится, и я выгляжу глупо.
- Ты выглядишь как мальчик, оплакивающий своего отца.
Некоторое время я молчал. Я думал о своих волосах как о немного более длинном варианте стрижки Баррича. Но Чейд был прав. Волосы были подстрижены как у мальчика, оплакивающего своего отца, а не как у подданного, скорбящего по своему королю. Это рассердило меня еще больше.
- Но почему я должен оплакивать его? - У Чейда можно было спросить то, о чем я не осмеливался заговорить с Барричем. - Я даже не знал его.
- Он был твоим отцом.
- Он зачал меня с неизвестной женщиной. Узнав обо мне, он уехал. Отец! Он никогда не думал обо мне. - Я чувствовал себя бунтовщиком, произнося это вслух. Все это приводило меня в ярость - безумное страдание Баррича, а теперь еще и тихая скорбь Чейда.
- Этого ты не знаешь. Ты слышал только сплетни. Ты недостаточно взрослый, чтобы понимать некоторые вещи. Ты никогда не видел, как дикая птица отвлекает хищников от своих птенцов, притворяясь раненой.
- Не верю в это, - сказал я, но, говоря, внезапно почувствовал себя менее уверенным. - Он никогда ничего не сделал, чтобы дать мне знать, что беспокоится обо мне.
Чейд обернулся, чтобы посмотреть на меня, и глаза его были запавшими и покрасневшими.
- Если бы ты знал, что он беспокоится, знали бы и остальные. Когда ты станешь мужчиной, может быть, поймешь, чего это ему стоило. Не знать тебя, чтобы ты оставался в безопасности. Чтобы заставить его врагов Не обращать на тебя внимания.
- Что ж, теперь я не узнаю его до конца моих дней, - сказал я сердито.
Чейд вздохнул:
- И конец твоих дней наступит гораздо позже, чем наступил бы, если бы он признал тебя наследником. - Он помолчал, потом осторожно спросил:
- Что бы ты хотел узнать о нем, мой мальчик?
- Все. Но откуда ты знаешь? - Чем спокойнее был Чейд, тем увереннее я себя чувствовал.
- Я знал его всю его жизнь. Я.., работал с ним. Много раз. Рука и перчатка, как говорится.

Предыдущая страница 6 Следующая страница


7 Робин Хобб

- Ты был рукой или перчаткой?
Каким бы грубым я ни был, Чейд отказывался сердиться.
- Рукой, - сказал он, немного подумав, - рукой, которая движется невидимо, прикрытая бархатной перчаткой дипломатии.
- Что ты имеешь в виду? - спросил я. Против собственной воли я был заинтригован.
- Можно кое-что сделать. - Чейд откашлялся. - Что-то может случиться, и это облегчит работу дипломату или заставит противную сторону с большей охотой вести переговоры. Что-то может произойти...
Мой мир перевернулся. Реальность нахлынула на меня внезапно, как видение. Я вдруг понял, чем был Чейд и чем должен был стать я.
- Ты хочешь сказать, что один человек может умереть и с его преемником будет из-за этого легче вести переговоры. Он будет более уступчив из страха или из...
- Благодарности. Да.
Холодный ужас сковал меня, когда все кусочки внезапно сложились в общую картину. Все уроки и заботливые наставления - вот к чему они вели. Я начал подниматься с места, но рука Чейда внезапно сжала мое плечо.
- Или человек может прожить на пять или десять лет дольше, чем кто-либо мог подумать, и принести на переговоры мудрость и терпимость, приходящие с возастом. Или ребенок может быть вылечен от коклюша, его мать внезапно с благодарностью понимает, что наше предложение идет на пользу обеим сторонам. Рука не всегда приносит смерть, мой мальчик. Не всегда.
- Достаточно часто.
- Я никогда не скрывал это от тебя. - В голосе Чейда я услышал две нотки, которые никогда не слышал раньше: желание оправдаться. И боль. Но молодость безжалостна, и я сказал:
- Я не думаю, что хочу чему-нибудь у тебя учиться. Наверное, я пойду к Шрюду и скажу ему, пусть найдет себе кого-нибудь другого, чтобы тот убивал для него людей.
- Воля твоя. Но сейчас я тебе этого не советую. Его спокойствие застало меня врасплох.
- Почему?
- Потому что это сведет на нет все, что Чивэл пытался для тебя сделать. Это привлечет к тебе внимание. А сейчас оно тебе совсем ни к чему. - Он говорил медленно, слова его были весомыми.
- Почему? - Я понял, что говорю шепотом.
- Потому что кое-кто захочет окончательно поставить точку на истории Чивэла. А это лучше всего можно сделать, устранив тебя. Они будут следить за тем, как ты реагируешь на смерть своего отца. Не возникают ли у тебя ненужные идеи, не строишь ли ты планов? Не станешь ли ты теперь такой же проблемой, какой был для них он?
- Что?
- Мой мальчик, - сказал он и притянул меня к себе. В первый раз Чейд говорил со мной таким тоном. - Сейчас тебе надо быть тихим и осторожным. Я понимаю, почему Баррич остриг твои волосы, но, по правде говоря, я хотел бы, чтобы он этого не делал. Я хотел бы, чтобы никто не вспомнил, что Чивэл был твоим отцом. Ты еще такой цыпленок... Но выслушай меня. Сейчас не меняй ничего, что ты делаешь. Подожди шесть месяцев или год. Потом решай. Но сейчас...
- Как умер мой отец?
Чейд, испытующе посмотрел на меня - Разве ты не слышал, что он упал с лошади?
- Да. Но я слышал, что Баррич ругал человека, который сказал это, утверждая, что Чивэл не мог упасть, а лошадь не могла его сбросить.
- Барричу лучше бы придержать язык.
- Так как же умер мой отец?
- Не знаю. Но, как и Баррич, я не верю в то, что он упал с лошади. - Чейд замолчал.
Я опустился на пол, сел у его голых костлявых ног и уставился на огонь.
- Они собираются убить и меня? Он долго молчал.
- Не знаю. Нет, если я смогу помешать этому. Думаю, сперва они должны будут убедить короля Шрюда, что это необходимо. А если они это сделают, я буду знать.
- Значит, вы думаете, что это идет из замка.
- Да. - Чейд долго ждал, но я молчал, не желая спрашивать. Тем не менее он ответил:
- Я ничего не знал об этом, пока это не произошло. Во всяком случае, я не имел к этому никакого отношения. Они даже не обращались ко мне. Вероятно, они понимали, что я не просто откажусь. Я бы проследил, чтобы это никогда не произошло.
- О, - я немного успокоился. Но он уже слишком хорошо обучил меня дворцовому образу мыслей. - Тогда они, наверное, не пришли бы к тебе, если бы решили покончить со мной. Они бы боялись, что ты и меня предостережешь.
Он взял меня рукой за подбородок и повернул мое лицо так, что наши глаза встретились.
- Смерть твоего отца должна быть самым серьезным предостережением, которое тебе потребуется - сейчас, или когда бы то ни было. Ты незаконнорожденный, мальчик. Мы всегда делаем их уязвимыми и представляем для них опасность. Нас всегда готовы убрать, за исключением тех случаев, когда мы совершенно необходимы для их собственной безопасности. Я кое-чему научил тебя за последние несколько лет. Но этот урок ты должен запомнить лучше всех прочих и никогда не забывать о нем. Если когда-нибудь окажется, что ты им не нужен, они убьют тебя.
Я посмотрел на него, широко раскрыв глаза.
- Я им и сейчас не нужен.
- Не нужен? Я старею. Ты молод и послушен, у тебя лицо и манеры, выдающие королевскую кровь. До тех пор, пока ты не выкажешь никаких ненужных амбиций, с тобой ничего не случится. - Он помолчал, потом осторожно подчеркнул:
- Ты мальчик короля. Исключительно его. Ты, возможно, и не представлял себе, до какой степени это так. Никто не знает, что я делаю, и, вероятно, все забыли, кто я такой. Или кем я был. Если кто-нибудь и знает о нас, то только от короля.
Я сидел и пытался собрать все это воедино.
- Тогда.., ты сказал, что это идет из замка. И если тебя не использовали, значит, это не от короля... Королева! - я сказал это с внезапной уверенностью.
Глаза Чейда оставались непроницаемыми.
- Это опасное предположение. И еще более опасное, если ты думаешь, что каким-то образом можешь на него опереться.
- Почему? Чейд вздохнул:
- Когда у тебя появляется идея и ты решаешь, что это правда, то иногда становишься слепым к другим возможностям. Обдумай их все, мальчик. Возможно, это был несчастный случай. Может быть, Чивэл был убит кем-то, кого он оскорбил в Ивовом Лесу. Может быть, это не имеет никакого отношения к тому, что он принц.
Или, может быть, у короля есть еще один убийца, о котором я ничего не знаю, и это была рука короля.
- Вы ничему этому не верите.
- Нет. Не верю. Потому что у меня нет никаких доказательств в пользу всех этих предположений. Так же как у меня нет ничего, позволяющего утверждать, что смерть твоего отца была делом рук королевы.
Это все, что я помню о том разговоре. Но я уверен, что Чейд намеренно предлагал мне обдумать, кто мог действовать против моего отца, чтобы исподволь внушить мне настороженность к королеве. Я все время размышлял об этом, и не только в те дни, которые последовали за этим разговором. Я исполнял свои обязанности, мои волосы медленно отрастали, и к началу лета все, казалось, вернулось к норме. Раз в несколько недель меня посылали в город с поручениями. Я вскоре заметил, что, независимо от того, кто посылал меня, один или два пункта в списке исходили от Чейда, и догадался, кто стоит за редкими глотками свободы. Мне не удавалось проводить время с Молли каждый раз во время выходов в город, но я стоял под окном ее магазина, пока она не замечала меня и мы не обменивались кивками. Однажды я слышал, как кто-то на рынке рассказывал о ее прекрасных ароматизированных свечах и говорил, что никто не делал таких со времени смерти ее матери. И я улыбнулся и порадовался за нее.
Пришло лето, принеся к нашим берегам теплую погоду, а с ней и островитян. Некоторые приезжали как честные торговцы и привозили товары из дальних стран: меха и амбру, слоновую кость и бочонки жира - и длинные истории, от которых у меня до сих пор мурашки бегут по коже, как и в годы моего детства. Наши моряки не доверяли им и называли их шпионами, а то и похуже. Но товары островитян были богатыми, а золото, которым они расплачивались за вина и зерно, было чистым и тяжелым, так что наши купцы охотно брали его, ц другие островитяне тоже навещали наши берега, хотя и довольно далеко от Баккипа. Они приходили с ножами и факелами, с луками и стенобойными баранами, чтобы грабить и насиловать в тех же селениях, в которых они грабили и насиловали долгие годы. Иногда это казалось кровавым и тщательно разработанным состязанием: они пытались найти неподготовленные и плохо вооруженные селения, а мы пытались заманить их уязвимыми на вид целями, а потом убивать и грабить самих пиратов. Но если это и было состязание, то в это лето счет был не в нашу пользу. Каждый мой визит в город был полон новостями о новых разрушениях и возрастающем ропоте.
Наверху, в замке, солдаты поговаривали о странной глупости командования, и я разделял это мнение. Островитяне с легкостью уходили от наших патрульных кораблей и никогда не попадали в наши ловушки. Они ударяли именно там, где мы были не подготовлены и меньше всего ожидали набега. Больше всего это ударило по Верити, потому что после отречения Чивэла именно на него легла обязанность защищать королевство. В тавернах ворчали, что с тех пор, как он лишился добрых советов своего брата, все пошло наперекосяк. Никто еще не роптал на Верити, но плохо было уже и то, что никто особенно не защищал его. По-ребячески я считал набеги островитян чем-то не имеющим ко мне отношения. Конечно, это было очень плохо, и мне даже было жалко несчастных, чьи дома были сожжены или разрушены. Но, в безопасности Баккипа, я мало понимал, в каком постоянном страхе и настороженности вынуждены жить другие порты или в каком отчаянии должны находиться люди, которые каждый год строятся заново только Для того, чтобы все их усилия пошли прахом следующим летом. Мне недолго пришлось сохранять мою порожденную невежеством невинность.
В одно прекрасное утро я пошел на свой "урок" к Барричу, хотя по-прежнему проводил не меньше времени, леча животных и объезжая молодых лошадей. В некоторой степени я занял в конюшне место Коба, а он стал личным грумом и псарем Регала. Но в этот день, к моему удивлению, Баррич отвел меня наверх, в свою комнату, и посадил у стола. Я испугался, что придется все утро скучать за починкой упряжи.
- Сегодня я буду учить тебя, как себя вести. Манерам то есть, - внезапно заявил Баррич. В его голосе звучало сомнение, как будто он скептически относился к моим способностям в этом вопросе.
- С лошадьми? - спросил я недоверчиво.
- Нет. Это ты уже умеешь. С людьми. За столом и потом, когда они сидят и разговаривают друг с другом. Вот таким вот манерам.
- Почему? Баррич нахмурился:
- Потому что, непонятно почему, ты будешь сопровождать Верити, когда он поедет в Ладную бухту, чтобы встретиться с герцогом Келваром из Риппона. Лорд Келвар не дает лорду Шемши людей для охраны береговых башен. Шемши обвиняет его в том, что он оставил башни без часовых и островитяне могут проплывать мимо и даже бросать якоря возле Сторожевого острова и оттуда совершать набеги на города Шемши в герцогстве Шоке. Принц Верити собирается поговорить с Келваром об этих обвинениях.
Я полностью уловил суть ситуации. Это были обычные сплетни, гулявшие по Баккипу. У лорда Келвара из герцогства Риппон были три сторожевые башни. Две из них стояли у залива Ладной бухты и всегда были хорошо подготовлены, поскольку защищали лучшую гавань герцогства Риппон. Но башня на Сторожевом острове защищала малую часть Риппона, которая не представляла особой ценности для лорда Келвара. Несколько поселков были защищены высокой береговой линией, и пиратские корабли, скорее всего, разбились бы о камни. Южный берег острова редко тревожили. Сам был домом только для чаек, коз и морских моллюсков. Тем не менее эта башня очень много значила для раннего предупреждения нападении на южную бухту герцогства Шоке. С нее были видны оба канала, внутнний и внешний, кроме того, башня находилась на существенном возвышении, так что огни ее маяка было нетрудно заметить с материка. У самого Шемши была сторожевая башня на Яичном острове, но этот остров был всего-навсего кучей песка, едва торчавшей из воды во время прилива. Он постоянно требовал обновления, потому что шторма размывали непрочный берег. Но с него был виден предупреждающий огонь Сторожевого острова, и маяк мог бы передавать сигнал дальше, если бы башня Сторожевого острова зажигала такой огонь. Традиционно рыбные угодья и берега Сторожевого острова были территорией герцогства Риппон, и, таким образом, охрану башни тоже должны были осуществлять солдаты Риппона. Но содержать там гарнизон означало необходимость привозить туда людей и провизию, а также заготавливать дрова и масло для маяка и содержать саму башню, защищая ее от свирепых океанских штормов, которые терзали бесплодный маленький остров. Солдаты не любили служить там, и молва утверждала, что Сторожевой остров был легкой формой наказания для непокорных или нерасчетливых гарнизонов. Неоднократно, будучи навеселе, Келвар разглагольствовал о том, что если эта башня так важна для Шокса, пусть лорд Шемши сам ею и занимается, хотя герцогство Риппон не было заинтересовано в том, чтобы отказаться от рыбных угодий или богатых устричных колоний.
Однажды, не получив предупреждения со сторожевой башни, поселки Шокса пострадали от набега во время праздника Встречи Весны. После этого была потеряна всякая надежда на то, что поля будут засеяны вовремя, а большая часть весеннего помета в овечьих стадах была уничтожена. Лорд Шемши вслух стал жаловаться королю, что Келвар пренебрегает своими обязанностями. А Келвар возражал, что небольшой гарнизон, который он поместил на башне, вполне подходил для места, которое редко требует защиты.
"Часовых, а не солдат - вот чего требует башня Сторожевого острова", - заявлял он. И для этой цели Келвар завербовал некоторое количество пожилых мужчин и женщин, которых и поселил в башне. Среди них было немного солдат, но большинство составляли беженцы с Ладной бухты - должники, карманники и престарелые проститутки, как говорили некоторые, хотя сторонники Келвара и утверждали, что это просто пожилые горожане, нуждающиеся в надежном заработке.
Все это я знал из разговоров в тавернах и политических лекций Чейда гораздо лучше, чем мог вообразить Баррич. Но я прикусил язык и сидел молча во время его подробного и пространного объяснения. Не в первый раз я замечал, что он считает меня немного туповатым. Мое молчание он ошибочно приписывал нехватке ума, а не умению держать язык за зубами.
Итак, Баррич начал старательно учить меня правилам поведения, которые, как он сказал, большинство остальных мальчиков схватывают просто потому, что часто находятся рядом со старшими. Я должен был приветствовать людей, если в первый раз за день встречаю их или если вхожу в комнату, в которой уже кто-то есть; уходить, не сказав ни слова, было невежливо; я должен был называть людей по имени, а если они старше меня или выше по своему положению (как почти все, с кем я встречусь в этом путешествии, напомнил он мне), я должен обращаться к ним, называя их титул. Потом он ознакомил меня с протоколом: кто должен раньше меня выходить из комнаты и при каких обстоятельствах (почти все и почти при любых обстоятельствах имели тут преимущество). И дальше, к поведению за столом. Обращать внимание на то, куда я посажен; обращать внимание на то, кто занимает главное место за столом и занимать свое место соответственно, как поддерживать тост или несколько тостов, чтобы не перепить; и как научиться приветливо разговаривать или, что более полезно, внимательно слушать того, кто будет сидеть подле меня за обедом. И так далее, и так далее. Скоро я стал мечтать о конюшне и чистке стойл. Баррич призвал меня к порядку резким толчком:
- И этого ты тоже не должен делать! Ты похож на слабоумного. Сидишь тут и киваешь, а мысли бродят неизвестно где. Не воображай, что никто не видит, когда ты так делаешь. И не сверкай глазами, когда тебя поправляют. Сядь прямо, придай своему лицу приятное выражение и убери эту бессмысленную улыбку, болван. Ах, Фитц, что мне с тобой делать? Как я могу защитить тебя, когда ты сам нарываешься на неприятности? И почему они хотят тебя вот так забрать?
Последние два вопроса, которые Баррич задавал уже самому себе, выдали его подлинное беспокойство. Возможно, я был трижды глупцом, не увидев этого. Он не ехал. Я ехал. Причины этого он понять не мог. Баррич достаточно долго жил при дворе и чувствовал, что это неспроста. Впервые после того, как ему был доверен присмотр за мной, меня увозили из-под его надзора. Прошло не так много времени с тех пор, как похоронили моего отца. И поэтому он не знал, хотя и не смел говорить об этом, возвращусь ли я или кто-нибудь использует подходящую возможность избавиться от меня. Понимаю, каким ударом по его гордости и репутации было бы мое "исчезновение". Так что я вздохнул, а потом осторожно заметил, что, возможно, понадобился лишний помощник для присмотра за лошадьми и собаками. Верити никогда не разлучался с Леоном, своим волкодавом. Всего двумя днями раньше он похвалил меня за то, как я хорошо с ним управляюсь. Я повторил его слова Барричу и был вознагражден, увидев, что эта маленькая уловка хорошо сработала. На его лице отразилось сперва облегчение, потом гордость за то, как хорошо он меня выучил. Тема беседы внезапно сменилась, перейдя от манер к правильному уходу за волкодавами. Если лекция о поведении наскучила мне, то повторение собачьих преданий едва не заставило меня заснуть. Когда Баррич отпустил меня на другие занятия, я бежал, как будто у меня за спиной выросли крылья.
Оставшуюся часть дня я провел как в тумане, и Ходд пригрозила мне хорошей поркой, если я не стану внимательнее. Потом она покачала головой и со вздохом сказала, что я могу уйти, но должен вернуться, когда у меня прояснится в голове. Я был счастлив и подчинился ей. У меня в голове помещалась только одна мысль - я покину Баккип и буду путешествовать, путешествовать всю дорогу до Ладной бухты! Я знал, что мне бы следовало задуматься о том, почему я еду, но был уверен, что Чейд скоро все объяснит. Интересно, мы поедем по суше или по морю? Я пожалел, что не спросил Баррича. Как я слышал, дорога до Ладной бухты не относилась к числу самых лучших, но мне было все равно. Суути и я никогда не предпринимали вместе такого длинного путешествия. Но поездка по морю на настоящем корабле...
Я выбрал длинный путь назад в замок и пошел по дорожке, которая вела через небольшой лесок на каменистом склоне горы. Несколько хилых берез и ольшаник боролись с буйным кустарником. Солнечный свет и легкий ветерок играли в кронах самых высоких деревьев, отчего день казался пестрым и грустным. Я поднял глаза на солнце, бьющее сквозь листья берез, а когда опустил взгляд, передо мной стоял королевский шут. Я остановился, потрясенный. Рефлекторно я стал искать глазами короля, хотя его странно было бы даже представить себе в таком месте. Но шут был один. И здесь, среди бела дня!
Мурашки побежали у меня по спине. Все в замке знали, что королевский дурак не выносит дневного света. Все. Тем не менее, несмотря на это обстоятельство, о котором со знанием дела говорили все пажи и кухарки, пут стоял передо мной и его светлые волосы развеваюсь на легком ветерке. Синий и красный шелк его шутовской куртки и штанов казался еще ярче по контрасту с бледной кожей. Но его глаза не были такими бесцветными, какими они казались в темных переходах замка. Встретив их взгляд на расстоянии всего нескольких футов и при свете дня, я обнаружил, что они были бледно-голубыми, словно капля светло-голубого воска упала на белую табличку. Белизна его кожи тоже, оказывается, была иллюзией, потому что здесь, в пестрых пятнах солнечного света, я мог разглядеть розовый отблеск - кровь, понял я с внезапным страхом. Красная кровь, просвечивающая сквозь кожу.
Дурак не обратил внимания на мой потрясенный шепот. Вместо этого он поднял палец как бы для того, чтобы освободить не только мои мысли, но и сам день вокруг нас. Но я не мог больше ни на чем сфокусировать свое внимание, и, удовлетворенный, шут улыбнулся, показав маленькие белые редкие зубы, - так улыбается едва научившийся делать это младенец.
- Фитц, - пропищал он, - Фитц сало маз. Фитц салом спас. Фитц Песопас. - Он внезапно остановился и снова улыбнулся мне. Я неуверенно смотрел на него, не говоря ни слова и не шевелясь. Шут снова поднял палец, и на этот раз он грозил мне:
- Фитц! Фитц сало припас. Паспса, спаспса. Сала запас. - Он наклонил голову набок, и от этого движения одуванчиковый пух его волос взметнулся в воздух.
Я начал успокаиваться.
- Фитц, - сказал я осторожно и постучал себя по груди пальцем, - Фитц - это я. Да. Меня зовут Фитц. Ты потерялся? - Я старался, чтобы мой голос звучал мягко и успокаивающе, чтобы не испугать несчастное создание. Потому что он, конечно же, каким-то образом выбрался из замка и теперь страшно рад увидеть знакомое лицо.
Он втянул носом воздух, а потом бешено затряс головой, пока волосы его не встали дыбом, напоминая пламя свечки на ветру.
- Фитц! - сказал он выразительно. Голос его был слегка надтреснутым. - Фитц пас, пас, да припас. Пса-спас. Пса-пса-пса.
- Все в порядке, - сказал я ласково и немного нагнулся, хотя на самом деле был не настолько выше дурака. Я тихо поманил его открытой ладонью:
- Пойдем, пойдем. Я покажу тебе дорогу домой. Хорошо? Не бойся.
Внезапно руки шута упали. Потом он поднял голову и закатил глаза к небу. Потом пристально посмотрел на меня и выпятил губы, как будто хотел плюнуть.
- Пойдем, - снова поманил я его.
- Нет, - сказал он совершенно отчетливо раздраженным голосом, - слушай меня, ты, дубина. Фитц сало припас. Псаспас.
- Что? - спросил я испуганно.
- Я сказал, - произнес он, тщательно выговаривая слова, - Фитц сала запас. Припас как раз. Псаспас. Он поклонился, повернулся и пошел прочь от меня по дороге.
- Подожди! - требовательно крикнул я. Уши мои покраснели от смущения. Как можно вежливо объяснить кому-то, что многие годы вы считали его не только шутом, но и слабоумным? Я не мог. Так что:
- Что значат все эти спазапасы? Ты издеваешься надо мной?
- Едва ли. - Он молчал достаточно долго для того, чтобы повернуться и сказать:
- Фитц сала как раз припас. Пса Фитц спас. Это послание, я думаю. Призыв к важному действию. Поскольку ты единственный, кого я знаю, кто терпит, чтобы его называли Фитцем, я думаю, это для тебя. Что касается того, что это значит, откуда я могу знать? Я шут, а не толкователь снов. До свидания. - Он снова отвернулся от меня, но на этот раз не шел по дороге, а свернул в гущу кустарника. Я поспешил за ним, но когда дошел до того места, где он скрылся, шута уже не было. Я стоял тихо, вглядываясь свешенный солнцем лес, надеясь увидеть, как шевелятся кусты, или заметить его шутовскую куртку. Но его и след простыл. И вовсе никакого смысла я не находил в этом дурацком послании. Я раздумывал над этой странной считалочкой всю дорогу назад в замок и наконец отбросил ее как странное, но случайное происшествие.
Чейд позвал меня не в эту ночь, а на следующую. Сгорая от любопытства, я бросился вверх по ступенькам, но, добравшись до самого верха, остановился, поняв, что с вопросами придется повременить. Потому что за каменным столом сидел Чейд, на его плече устроился Слинк, а перед ним лежал полу развернутый свиток. Стакан вина прижимал к столу один конец пергамента, а согнутый палец Чейда медленно двигался по какому-то списку. Я подошел и взглянул на него. Это был список поселков и дат. Под каждым названием поселка был перечень количества воинов, купцов, овец, бочек эля, мер зерна и так далее. Я сел на другой стороне стола и стал ждать. Я научился не прерывать Чейда.
- Мой мальчик, - промолвил он, не отрываясь от свитка, - что бы ты сделал, если бы какой-то хулиган подошел к тебе сзади и стукнул по голове? Но только в тот момент, когда ты стоишь к нему спиной. Как бы ты поступил?
Я быстро подумал:
- Подставил бы спину и сделал вид, что смотрю куда-то в другое место. Только у меня была бы длинная толстая палка, так что, когда он собрался бы ударить меня, я бы резко повернулся и разбил ему голову.
- Да. Хм, что ж, это мы пробовали. Но какими бы беспечными мы ни казались, островитяне всегда знают, если мы готовим им западню, и не нападают. Нам и правда удалось одурачить пару банд обычных пиратов, но никогда пиратов с красных кораблей. А нас волнуют именно они.
- Почему?
- Потому что именно они приносят нам самый большой ущерб. Видишь ли, мальчик, мы привыкли к набегам. Почти можно сказать, что мы приспособились к ним. Засеять еще один акр, соткать еще один рулон ткани, вырастить лишних бычков. Наши фермеры и горожане всегда пытаются делать запасы, и когда во время набега сгорает чей-то амбар или склад, все вместе восстанавливают утраченное. Но пираты с красных кораблей не грабят. То, что они забирают с собой, кажется почти случайным. Они именно уничтожают. - Чейд помолчал и стал смотреть в стену, как будто бы видел сквозь нее.
- Это бессмысленно, - продолжал он задумчиво, обращаясь больше к себе, чем ко мне, - по крайней мере, я не вижу в этом смысла. Это все равно что убивать корову, которая каждый год приносит хорошего теленка. Пираты с красных кораблей сжигают зерно и сено прямо на полях. Они уничтожают то, что не могут унести с собой. Три недели назад в Торнсби они подожгли мельницу и взрезали мешки с зерном и мукой. Какая в этом для них выгода? Почему они рискуют своими жизнями только ради уничтожения? Они ни разу не делали попыток захватить и удержать территорию. У них нет никаких претензий к нам, о которых они бы говорили вслух. От разбойника можно защититься. Но они убивают и уничтожают без всякой цели. Торнсби не будет восстановлен; у выживших нет ни желания, ни средств. Они ушли - некоторые к семьям в другие города, другие нищенствовать. Это схема, которую в последнее время мы наблюдаем слишком часто. - Он вздохнул и потряс головой, чтобы освободиться от тяжелых мыслей. Когда Чейд поднял глаза, он был уже полностью сосредоточен на мне. Это он умел. Он мог отбросить проблему в сторону, и вы готовы были поклясться, что Чейд давно забыл о ней. Теперь он сказал, как будто только это его и волновало:
- Ты будешь сопровождать Верити, когда он поедет в Ладную бухту убеждать лорда Келвара.
- Баррич сказал мне. Но он удивился, и я тоже. Почему я еду?
Чейд тоже выглядел удивленным.
- Разве не ты заявлял несколько месяцев назад, что устал от Баккипа и хочешь путешествовать по Шести Герцогствам?
- Конечно. Но я немного сомневаюсь, что Верити взял меня только поэтому.
Чейд усмехнулся:
- Как будто Верити обращает хоть какое-то внимание на то, кто входит в его свиту! У него нет желания вдаваться в детали; а значит, нет и дара Чивэла обращаться с людьми. Тем не менее Верити хороший солдат. Может быть, на данный период это как раз то, в чем мы нуждаемся. Нет, ты прав. Верити и не подозревает, почему ты едешь.., пока. Шрюд скажет ему, что тебя готовят в шпионы, и пока это все. Он и я советовались об этом. Ты готов начать платить за все то, что он сделал для тебя? Ты готов начать свою службу семье?
Он сказал это так спокойно и смотрел на меня так открыто, что я тоже был почти спокоен, когда спросил:
- Мне придется убить кого-нибудь?
- Возможно, - он поерзал в кресле. - Тебе придется решать. Решить и сделать это... Это совсем не то, когда тебе просто говорят: "Вот этот человек, и ты должен сделать это". Это гораздо труднее, и я совсем не уверен, что ты к этому готов.
- А буду я когда-нибудь готов? - Я попытался улыбнуться, но вышла ухмылка, больше похожая на судорогу. Я хотел убрать ее и не мог. Странная дрожь охватила меня.
- Вероятно, нет. - Чейд замолчал. Потом он решил, что я принял поручение. - Ты поедешь как паж старой благородной дамы, которая отправляется навестить род, ственников в Ладной бухте. Это не будет для тебя слишком тяжелой работой. Она очень стара, и здоровье ее не в порядке. Леди Тайм путешествует в закрытых носилках. Ты будешь ехать рядом с ними, приглядывать, чтобы ее не слишком трясло, приносить воду, если она попросит, и выполнять другие мелкие просьбы.
- По-моему, это не очень-то отличается от ухода за волкодавом Верити.
Чейд помолчал, потом улыбнулся:
- Великолепно. Это тоже ляжет на твои плечи. Стань совершенно необходимым всем и каждому в этом путешествии. Тогда у тебя будет повод быть повсюду и слышать все, и никто не будет удивляться твоему присутствию.
- А мое настоящее задание?
- Слушать и узнавать. Нам обоим, Шрюду и мне, кажется, что эти пираты красных кораблей слишком хорошо знакомы с нашей стратегией и силой. Келвар недавно поскупился надлежащим образом оснастить башню Сторожевого острова. Дважды он пренебрег этим, и дважды береговые поселки герцогства Шоке заплатили за его небрежение. Сделал ли он роковой шаг от небрежения к измене? Сговорился ли с врагом ради собственной выгоды? Мы хотим, чтобы ты это разнюхал, и посмотрим, что ты сможешь там обнаружить. Если ты встретишься с его полной невиновностью или у тебя просто появятся сильные, но не подтвержденные доказательствами подозрения, то сообщи нам об этом, когда вернешься. Но если ты обнаружишь предательство и будешь в этом уверен, тогда надо избавиться от него как можно скорее.
- А средства? - я не был уверен, что это мой голос. Он был таким небрежным, таким сдержанным.
- Я приготовил порошок. Безвкусный в тарелке, бесцветный в вине. Его применение мы доверяем твоей изобретательности и осторожности. - Он поднял крышку с глиняной тарелки на столе. Там лежал пакет, сделанный из очень высококачественной бумаги - тоньше лучше той, которую раньше мне показывал Федврен. Странно, моя первая мысль была о том, как понравилось бы моему учителю письма работать с такой бумагой. Внутри пакета была горка тончайшего белого порошка. Он лип к бумаге и плавал в воздухе. Чейд прикрыл рот и нос тканью, когда аккуратно стряхнул немного в фунтик из промасленной бумаги. Этот фунтик он протянул мне и положил смерть на мою открытую ладонь.
- И как он действует?
- Не слишком быстро. Он не упадет мертвым за столом, если ты об этом спрашиваешь. Но если он засидится допоздна, то почувствует себя плохо. Я думаю, что он ляжет в постель, чтобы успокоить свой бурлящий живот, и уже не проснется утром.
Я опустил фунтик в карман.
- Верити знает что-нибудь об этом? Чейд задумался.
- Верити Истина достоин своего имени. Он не мог бы сесть за стол с человеком, которого собирается отравить, и скрыть свои намерения. Нет, в данном случае ложь послужит нам вернее, чем Верити. - Он посмотрел мне прямо в глаза. - Ты будешь работать один, и у тебя не будет другого советника, кроме тебя самого.
- Ясно. - Я пошевелился на своем высоком деревянном табурете. - Чейд?
- Да?
- С вами было так же в первый раз? Он посмотрел вниз на свои руки, на мгновение коснулся мелких красных шрамов, испещрявших тыльную сторону его левой руки. Молчание затягивалось, но я ждал.
- Я был на год старше тебя, - сказал он наконец, - и мне пришлось просто сделать это, а не решать, должно ли это быть сделано. Этого тебе достаточно?
Я внезапно смутился, не знаю почему.
- Наверное, - пробормотал я.
- Хорошо. Я знаю, что ты не хотел ничего плохого Но мужчины не говорят о том времени, которое провели на подушках с леди. А убийцы не говорят о.., нашем ремесле.
- Даже учитель ученику?
Чейд отвел от меня глаза и поглядел в темный угол потолка.
- Да. - Мгновением позже он добавил:
- Спустя две недели ты, вероятно, поймешь почему.
И это все, что было сказано. Раз и навсегда. По моим подсчетам, мне было тринадцать лет.

Предыдущая страница 7 Следующая страница


Ученик убийцы 8

ЛЕДИ ТАЙМ

"История Герцогств - это изучение их географии". Замковый писарь, некий Федврен, очень любил это высказывание. Не могу сказать, что когда-нибудь убедился в обратном. Возможно, любая история является только пересказом существующих связей. Моря и лед, разделявшие жителей материка и островитян, сделали нас разными людьми, а богатые степи и плодородные луга Герцогств создали богатство, из-за которого мы стали врагами. Возможно, это должно было стать первой главой истории Герцогств. Медвежья и Винная реки напоили водой богатые виноградники и фруктовые сады Тинта, а Горы Красных Вершин, поднимающиеся над Песчаным Краем, и укрывали и изолировали жителей тех мест, оставив их уязвимыми для наших организованных армий.

Я внезапно проснулся еще до того, как скрылась луна, удивленный тем, что вообще заснул. Прошлой ночью Баррич так тщательно надзирал за моими приготовлениями к путешествию, что, будь моя воля, я уехал бы, едва проглотив свою овсянку.
Но когда целая группа людей решает что-нибудь сделать, быстро все не получается. Солнце уже стояло высоко над горизонтом, когда все наконец собрались и были готовы.
- Королевская семья, - предупредил Чейд, - никогда не путешествует налегке. Верити отправляется в эту поездку под защитой королевского меча. И те, кто теперь увидит его, прекрасно знают это. Весть о его приближении раньше нас должна дойти до Келвара и Шемши. Рука империи собирается уладить их спор. Их обоих надо заставить пожалеть о том, что у них когда-то были какие-то разногласия. В этом весь секрет правильного управления государством - люди должны хотеть вести себя так, чтобы их отношения не требовали вмешательства короля.
Итак, Верити путешествовал с помпой, которая явно раздражала живущего в нем солдата. Отряд отборных солдат носил его цвета и оленьи знаки Видящих и ехал перед регулярными войсками. Для моих юных глаз это было достаточно впечатляющее зрелище. Но чтобы наша кавалькада не выглядела слишком военизированной, Верити взял с собой благородных спутников, в том числе для бесед и развлечений в конце дня. Ястребы и собаки со своими дрессировщиками, музыканты и барды, один кукольник, те, кто обслуживал благородных лордов и леди, те, кто следил за их одеждой и волосами и за приготовлением их любимых блюд, и еще вьючные животные - все они двигались вслед за знатью, скачущей на великолепных лошадях, и замыкали процессию.
Мое место было примерно в середине кавалькады. Я сидел на безропотной Суути подле разукрашенных носилок, закрепленных между двумя спокойными серыми меринами. Хендс, один из самых шустрых конюшенных мальчиков, получил пони и задание править лошадьми, несущими носилки. Я должен был следить за вьючным мулом и приглядывать за обитательницей носилок. Это была та самая преклонных лет леди Тайм, которую я никогда прежде не видел. Она явилась, чтобы занять свое место в носилках, вся закутанная в плащи, вуали и шарфы. Я понял только, что это скорее тощая, чем толстая старуха и от ее духов Суути чихает. Леди уселась в носилки, устроившись в гнезде из подушек, одеял, мехов и пледов, потом немедленно приказала задернуть занавески и закрепить их, хотя утро было ясным и солнечным. Две ее маленькие служанки радостно убежали, и я остался ее единственным слугой. Сердце мое упало. Я надеялся, что хотя бы одна из девушек будет путешествовать с ней в носилках. Кто будет прислуживать ей, когда поставят ее шатер? Я представления не имел, как прислуживать женщине, да еще такой старой. Я решил последовать совету Баррича, учившего меня, как молодому человеку следует обращаться со старой дамой: будь внимательным, вежливым и веселым и сохраняй приятное выражение лица. Красивому и представительному молодому человеку нетрудно завоевать старую женщину. Так сказал Баррич. Я подъехал к носилкам.
- Леди Тайм, вам удобно? - спросил я. Прошло довольно много времени, но ответа не последовало. Может быть, она немного глуховата. - Вам удобно? - спросил я погромче.
- Прекрати беспокоить меня, молодой человек! - на удивление громко ответила она. - Если будешь мне нужен, я скажу.
- Прошу прощения, - поспешно извинился я.
- Я сказала, прекрати немедленно меня беспокоить! - проскрежетала она негодующе. И добавила немного тише:
- Глупый невежа.
После этого у меня хватило ума замолчать, хотя моя неприязнь десятикратно возросла. Неплохо для веселой совместной поездки! Наконец я услышал звук горнов и увидел, как впереди поднимается вымпел Верити. Поднялась пыль, и я понял, что наш передовой отряд выступил. Долгие минуты прошли перед тем, как лошади впереди нас начали двигаться. Хендс тронул носилки, а я подбодрил Суути. Она охотно пошла вперед, а мул лениво последовал за ней.
Я хорошо помню этот день. Помню густую пыль, висевшую в воздухе после того, как проехали все те, кто предшествовал нам. Помню, как мы с Хендсом беседовали тихими голосами, потому что, как только мы в первый раз засмеялись, леди Тайм потребовала прекратить шум. Я также помню ясное голубое небо над вершинами холмов и мягкие повороты прибрежной дороги. От вида моря, синеющего далеко внизу, захватывало дух, воздух долин было напоен запахом цветов. На каменной стене стояли пастушки, которые краснели, хихикали и показывали на нас пальцами, когда мы проезжали. Их покрытые шерстью подопечные бродили по склону за стеной, и мы с Хендсом обменялись тихими восклицаниями, глядя, как пастушки приподнимают яркие юбки, чтобы залезть на стену, подставив солнцу и ветру ноги и колени. Беспокойная Суути быстро устала от медленного шага, а бедный Хендс беспрестанно понукал своего старенького пони, не давая ему отстать. За день мы дважды останавливались, чтобы дать возможность всадникам размяться и напоить лошадей. Леди Тайм не вылезала из своих носилок, но резко напомнила мне, что пора бы уже принести ей воды. Я прикусил язык и принес ей ее питье. Это весь разговор, который между нами состоялся.
Мы остановились, когда солнце еще не зашло. Мы с Хендсом поставили маленький шатер леди Тайм, пока она ела лежавшее в плетеной корзинке холодное мясо, сыр и пила вино, которым предусмотрительно запаслась. У нас с Хендсом была более скромная трапеза, состоявшая из черствого хлеба, еще более черствого сыра и сушеного мяса. Не успел я поесть, как леди Тайм потребовала, чтобы я отвел ее из носилок в шатер. Она вышла, закутанная и замотанная вуалью, как будто на дворе был буран. Ее наряды были разных цветов и разной степени изношенности, но все были очень дорогими и прекрасно сшитыми. Теперь, когда, тяжело навалившись на меня, она ковыляла рядом, я ощутил отталкивающую смесь пыли, плесени и духов со слабым запахом мочи. У двери она резко отпустила меня, предварительно предупредив, что у нее есть нож, которым она непременно воспользуется, если я попытаюсь войти и побеспокоить ее любым способом.
- И я очень хорошо знаю, как с ним обращаться, молодой человек, - пригрозила она мне.
Наши спальные принадлежности тоже ничем не отличались от солдатских - земля и плащи. Но ночь была хорошая, и мы разожгли маленький костер. Хендс всячески хихикал по поводу моего предполагаемого вожделения к леди Тайм и ножа, который ожидал меня, если я попытаюсь удовлетворить свои низменные инстинкты. Мы затеяли возню и боролись, пока леди Тайм не осыпала нас визгливыми проклятиями, поскольку мы не давали ей спать. Тогда мы заговорили тихо, и Хендс сказал мне, что никто не завидует моему назначению к ней и что все, кто когда-нибудь с ней путешествовал, с тех пор всегда ее избегали. Он предупредил меня также, что худшая часть работы еще впереди, и, хотя глаза его искрились от смеха, наотрез отказался рассказать мне, в чем она заключается. Я заснул легко, потому что, как свойственно мальчику, выкинул мою подлинную миссию из головы до той поры, пока не придется встретиться с суровой действительностью. Я проснулся на рассвете от пения птиц и сокрушительной вони переполненного ночного горшка, стоявшего у шатра леди Тайм. Хотя мой желудок был закален чисткой стойл и псарни, я с трудом заставил себя вылить и вычистить его, прежде чем вернуть ей. После этого она нудила через дверь шатра, требуя воды, горячей и холодной, и возмущаясь, что до сих пор не сварена каша, ингредиенты для которой она выставила наружу. Хендс исчез, чтобы разделить с отрядом костер и завтрак, оставив меня разбираться с моим тираном. Я подал ,ей все на подносе, который, как она утверждала, был неряшливо сервирован, вымыл тарелки и кастрюлю, а потом вернул все это ей. Процессия к этому времени была почти готова к отправлению. Но леди Тайм не позволяла складывать свой шатер до тех пор, пока не будет благополучно сидеть в носилках. В страшной спешке мы закончили укладывание, и я наконец оказался в седле, не проглотив ни крошки. После всех утренних дел я был страшно голоден. Хендс смотрел на мое мрачное лицо с некоторым сочувствием и сделал мне знак подъехать к нему поближе. Он наклонился и заговорил со мной:
- Все, кроме нас, слышали о ней раньше, - он украдкой кивнул в сторону носилок леди Тайм. - Вонища, которую она устраивает каждое утро, стала просто легендой. Вайтлок говорит, что она часто путешествовала с Чивэлом... У нее родственники во всех Шести Герцогствах, и ей нечего делать, кроме как навещать их. Все в отряде говорят, что они давным-давно научились держаться от нее подальше, потому что она готова любого завалить мешками бессмысленных поручений. О, и вот что Вайтлок просил передать тебе: и не надейся сесть и поесть, пока ты прислуживаешь ей. Но он попытается откладывать для тебя кое-что каждое утро. - Хендс передал мне кусок хлеба с вложенным в него жирным холодным беконом. Это было потрясающе вкусно. Я жадно вонзил зубы в угощение.
- Невежа! - завопила леди Тайм из своих носилок. - Что ты там делаешь? Лясы точишь, уж я-то знаю! А ну вернись на место! Как ты можешь прислуживать мне, если слоняешься неизвестно где?
Я быстро натянул поводья и вернул Суути к носилкам. Я проглотил огромный кусок хлеба с беконом и умудрился спросить:
- Леди что-нибудь нужно?
- Не разговаривай с полным ртом, - огрызнулась она. - И прекрати беспокоить меня, дурень!
Так оно и продолжалось. Дорога шла вдоль побережья, и нам понадобилось целых пять дней, чтобы дойти до Ладной бухты. Не считая двух маленьких поселков, вокруг нас обычно были голые скалы, чайки, луга и редкие рощицы изогнутых и малорослых деревьев. Но мне все это казалось прекрасным и чудесным, потому что за каждым поворотом дороги открывалось что-то новое. Чем дольше продолжалось наше путешествие, тем больше третировала меня леди Тайм. После четвертого дня пути она извергала бурный фонтан жалоб и придирок. С некоторыми из них я ничего не мог поделать. Ее носилки слишком качались, от этого ее тошнило. Вода, которую я принес из ручья, была слишком холодной, а из моего водяного меха - слишком теплой. Люди и лошади перед нами поднимали слишком много пыли. Она была уверена, что они делают это нарочно. И надо было сказать им, чтобы перестали петь такие грубые песни. Она совершенно не давала мне подумать о том, стоит ли убивать лорда Келвара.
На утро пятого дня мы увидели поднимающиеся дымки Ладной бухты. К полудню можно было различить крупные здания и сторожевую башню на скалах над городом. Ладная бухта был гораздо приятнее Баккипа. Дорога вилась по широкой долине. Голубые воды Ладной бухты раскинулись перед нами. Повсюду желтели песчаные пляжи, рыболовецкий флот состоял из мелких судов с низкой осадкой или храбрых маленьких плоскодонок, которые прыгали по волнам, как чайки. У Ладной бухты не было таких глубоких якорных стоянок, как у Баккипа, поэтому здесь не было такого корабельного и торгового порта, как у нас, но мне все же казалось, что в Ладной бухте хорошо было бы жить.
Келвар послал почетного гвардейца нас встретить, так что мы задержались на время обмена формальными приветствиями с отрядом Верити. "Как два пса, нюхающие под хвостами друг у друга", - кисло заметил Хендс. Встав в стременах, я мог видеть достаточно далеко, чтобы наблюдать парадное построение и завистливо кивать головой в знак одобрения. Наконец мы снова Двинулись в путь и вскоре въехали на улицы города.
Все остальные проследовали прямо в замок Келвара, но Хендс и я должны были сопровождать носилки леди Тайм через несколько переулков, чтобы пройти к тому трактиру, в котором она собиралась остановиться. Судя по выражению лица горничной, она гостила в нем и раньше. Хендс увел лошадей и носилки на конюшню, но мне пришлось смириться с тем, что она навалилась всей тяжестью на мою руку, когда я сопровождал ее в комнату. Я думал, что же это она такое ела, что было приправлено такими отвратительными специями. Каждый ее выдох был для меня пыткой. Она отпустила меня у дверей, угрожая мне рядом наказаний, если я не вернусь вовремя через семь дней. Уходя, я чрезвычайно сочувствовал горничной, потому что леди Тайм громко рассказывала о том, как она поступала с вороватой прислугой, которую встречала в прошлом, и как следует стелить постель.
С легким сердцем я вскочил на Суути и крикнул Хендсу, чтобы он поторопился. Мы галопом проскакали по улицам Ладной бухты и умудрились присоединиться к арьергарду процессии Верити, как раз когда они въезжали в замок Келвара. Бейгард был построен на равнине, которая почти не предоставляла естественной защиты. Поэтому город был окружен стенами и рвами, которые врагу пришлось бы преодолеть, прежде чем оказаться перед прочной каменной стеной замка. Хендс сказал мне, что пираты никогда не заходили дальше второго рва, и я не видел оснований ему не верить. Рабочие что-то ремонтировали на стенах и во рвах, когда мы проходили, но они прекратили работу и уставились на будущего короля, входящего в Бейгард.
Когда ворота замка закрылись за нами, последовала еще одна бесконечная приветственная церемония. Люди и лошади жарились под лучами палящего полуденного солнца, пока Келвар и Бейгард приветствовали Верити. Звучали трубы, а потом бормотание официальных речей заглушалось шумом лошадей и людей. Наконец все было закончено. Это стало ясно по внезапному общему движению людей и животных, когда строй перед нами сломался.
Всадники спешились, и внезапно среди нас оказались конюшенные Келвара, которые показывали нам, где напоить лошадей, где мы будем спать и, что самое главное для каждого солдата, где мы можем вымыться и поесть. Я пристроился к Хендсу, и мы повели Суути и его пони в конюшню. Я услышал, как кто-то зовет меня по имени, и, повернувшись, увидел Сига из Баккипа, который показывал меня кому-то, одетому в цвета Келвара.
- Вот он, здесь. Вот это Фитц. Хо, Фитц. Этот вот Сицвелл говорит, тебя вроде кличут! Верити зовет тебя в свою комнату. Леон заболел. Хендс, отведи Суути в конюшню.
Я почти чувствовал, как еду вырвали у меня изо рта, но набрал в грудь воздуха и весело улыбнулся Сицвеллу, как учил меня Баррич. Сомневаюсь, чтобы суровый Сицвелл заметил это. Для него я был только еще один мальчик, который вертится под ногами в сумасшедший день. Он отвел меня в комнату Верити и оставил там, явно испытывая облегчение, что может наконец вернуться в свои конюшни. Я тихо постучал, и слуга Верити тут же открыл дверь.
- А, слава Эде, это ты. Входи скорей, эта зверюга не желает есть, и Верити уверен, что это серьезно. Поспеши, Фитц. - У слуги был значок Верити, но я никогда не видел его раньше. Иногда меня немного смущало то, что масса народу знала, кто я такой, хотя я не имел ни малейшего представления, кто они такие. В смежной комнате Верити плескался в тазу и громко наставлял кого-то, какой костюм следует приготовить ему на вечер. Но это была не моя забота. Моей заботой был волкодав Леон.
Я прощупал его сознание, поскольку ничто меня не сдерживало, когда Баррича не было рядом. Леон поднял тяжелую голову и посмотрел на меня замученными глазами. Он лежал на пропотевшей рубашке Верити в углу у холодного очага. Ему было очень жарко и очень скучно, и если мы не собираемся на охоту, тогда он хочет домой.
Я изобразил маленький спектакль, ощупав его, посмотрев на его десны и положив руку ему на живот, а потом почесал его за ухом и обратился к слуге Верити:
- С ним все в порядке. Он просто не голоден. Давайте дадим ему миску холодной воды и подождем. Если захочет есть, то даст нам знать. И давайте уберем все это, потому что еда испортится от такой жары, а он съест ее и по-настоящему заболеет. - Я направился к миске, уже переполненной остатками пирожных с подноса, который был прислан Верити. Ничто из этого не годилось для собаки, но я был так голоден, что с радостью пообедал бы этим сам. Мой желудок просто зарычал при виде миски с едой. - Может быть, на кухне у них найдется для него свежая говяжья кость. Это скорее игрушка, чем еда, и она понравится ему сейчас больше всего...
- Фитц? Это ты? Иди сюда, мальчик! Что беспокоит моего Леона?
- Я принесу кость, - заверил меня слуга, и я поднялся и пошел в соседнюю комнату.
Мокрый Верити встал из своей ванны и взял протянутое слугой полотенце. Он быстро вытер волосы и, вытираясь, спросил еще раз:
- Что случилось с Леоном?
Таков был Верити. Недели прошли с тех пор, как мы разговаривали в последний раз, но он не тратил времени на приветствия. Чейд сказал, это его недостаток, раз он не дает своим людям чувствовать, что они важны для него. Думаю, он считал, что если бы что-нибудь значительное со мной случилось, ему бы об этом обязательно рассказали. В нем была грубоватая сердечность, которая мне нравилась. Он считал, что, очевидно, все идет хорошо, раз никто не говорит ему противоположного.
- Ничего особенного, сир. Он немного не в форме от жары и от путешествия. Ночной отдых в прохладном месте оживит его. Но я бы не давал ему остатки пирожных и жирную еду. По крайней мере в такую жару.
- Хорошо, - Верити нагнулся, чтобы вытереть ноги, - скорее всего, ты прав, мальчик. Баррич говорит, что ты знаешь подход к собакам, и я не буду пренебрегать тем, что ты сказал. Он просто казался таким апатичным! И обычно у него хороший аппетит, а особенно если он получает что-нибудь с моей тарелки. - Верити казался смущенным, как будто его застали сюсюкающим с ребенком. Я не знал, что сказать.
- Если это все, сир, я могу вернуться в конюшни? Он озадаченно посмотрел на меня через плечо:
- По-моему, это напрасная трата времени. Хендс присмотрит за твоей лошадью, верно? Тебе следует выкупаться и одеться, если ты не хочешь опоздать к обеду. Чарим? У тебя найдется для него вода?
Слуга, раскладывавший на кровати одежду Верити, выпрямился.
- Одну секунду, сир. И я разложу его одежду тоже. В течение следующего часа мое положение в мире,
Казалось, перевернулось. Я знал, что это должно произойти. И Баррич, и Чейд пытались подготовить меня к этому. Но так неожиданно было превратиться из мелкого подручного в Баккипе в человека из официального окружения Верити! Я немного нервничал. Все остальные считали, что я в курсе происходящего. Верити оделся и вышел из комнаты прежде, чем я залез в ванну. Чарим сообщил мне, что он отправился посовещаться с капитаном своих стражников. Я был благодарен за то, что Чарим оказался таким сплетником. Он не считал меня слишком важной персоной, чтобы удерживаться от болтовни и жалоб в моем обществе.
- Я тебе здесь постелю. Не думаю, что тебе будет холодно. Верити сказал, что хочет, чтобы тебя разместили поблизости от него, и не только для того, чтобы ты ухаживал за собакой. У него есть для тебя и другая работа.
Чарим с надеждой помолчал. Чтобы не отвечать, я погрузил голову в тепловатую воду и стал смывать пыль и пот с волос, потом вынырнул, чтобы вдохнуть.
Чарим печально покачал головой:
- Я разложу для тебя одежду. Оставь мне эту, грязную. Я ее тебе выстираю.
Странно было, что кто-то прислуживает мне, пока я моюсь, и еще более странно, что кто-то присматривает за моим костюмом. Чарим настоял на том, чтобы разгладить складки на моем камзоле, и проследил, чтобы слишком длинные рукава на моей новой лучшей рубашке висели в полную длину, что крайне меня раздражало. Волосы мои уже достаточно отросли, чтобы запутаться, и Чарим разодрал колтуны быстро и очень болезненно. Мальчику, привыкшему одеваться самому, эта процедура казалась бесконечной.
- Кровь-то сказывается, - почти с благоговейным страхом произнес кто-то у двери. Я обернулся и увидел Верити, глядящего на меня со смесью боли и удивления на лице.
- Он просто копия Чивэла в этом возрасте, разве нет, мой лорд? - голос Чарима звучал крайне самодовольно.
- Да. - Верити помолчал, чтобы прочистить горло. - Ни один человек не усомнится в том, кто твой отец, Фитц. Хотел бы я знать, о чем думал мой отец, когда велел мне показать тебя в выгодном свете? Шрюд Проницательный его зовут, проницательный он и есть. Хотел бы я знать, чего он хочет добиться? А, ладно, - он вздохнул, - таков его способ править, и предоставим это ему. А мой способ - это просто спросить фатоватого старика, почему он не может должным образом содержать свои сторожевые башни. Пойдем, мальчик. Нам пора идти.
Он повернулся и пошел вперед, не ожидая меня. Когда я поспешил вслед за ним, Чарим поймал меня за - Три шага позади него и слева. Запомни.
Так я и сделал. По мере того как он шел по коридору, остальные из нашего окружения выходили из комнат и следовали за своим принцем. Все были одеты в лучшие, тщательно продуманные костюмы, чтобы максимально увеличить шанс быть замеченными и вызвать зависть за пределами Баккипа. Длина моих рукавов вполне соответствовала общей картине. По крайней мере, мои туфли не были увешаны крошечными колокольчиками и тихо брякающими янтарными бусами.
Верити остановился наверху лестницы, и сразу наступила тишина. Я смотрел на лица людей, повернутые к своему принцу, и у меня было достаточно времени, чтобы прочитать на них все известные человечеству эмоции. Некоторые женщины жеманно улыбались, некоторые усмехались. Некоторые молодые люди принимали картинные позы, чтобы их наряды выглядели лучше, другие, одетые попроще, вытягивались, словно по стойке "смирно". Я читал на лицах зависть, любовь, пренебрежение, страх и даже ненависть. Но Верити удостоил их только быстрым скользящим взглядом и начал спускаться. Толпа расступилась перед нами, открыв самого лорда Келвара, который ждал нас, чтобы провести в обеденный зал.
Келвар был не таким, как я ожидал. Верити назвал его фатоватым, но я увидел быстро стареющего человека, тощего и суетливого, одетого в экстравагантную одежду, как будто эти доспехи могли защитить от неумолимого времени. Его седеющие волосы были затянуты сзади в тонкий хвостик, как будто он все еще воин, он шел характерной походкой человека, прекрасно владеющего мечом.
Я видел его так, как Чейд учил меня видеть людей, и Думал, что достаточно хорошо понял его даже прежде, чем мы расселись. Но только после того, как мы заняли наши места за столом (а мое, к моему удивлению, было Довольно близко к главе стола), я смог глубже проникнуть в душу этого человека. Не благодаря какому-нибудь его действию, а судя по поведению его леди, когда она появилась, чтобы присоединиться к нам.
Я сомневаюсь, что леди Грейс была больше чем на пять лет старше меня, и она была разодета, как сорочье гнездо. Я никогда прежде не видел экипировки, которая так громко кричала об очень большой цене и очень небольшом вкусе. Она села в вихре цветов и жестов, которые напомнили мне атакующую птицу. Ее запах докатился до меня, как волна, и он тоже пах больше деньгами, чем цветами. Она принесла с собой маленькую собачку - комок шелковистой шерсти с большими глазами. Леди ворковала над песиком, устраивая его у себя на коленях, и маленький зверек лег, положив подбородок на край стола. И все это время она не спускала глаз с принца Верити, пытаясь понять, заметил ли он ее и произвела ли она на него впечатление. Что касается меня, то я смотрел за Келваром, который наблюдал за ее представлением и флиртом с принцем, и думал, что в этом-то и заключается большая часть проблем лорда со сторожевыми башнями.
Обед стал для меня пыткой. Я был голоден, но правила приличия не разрешали показывать этого. Я ел как меня учили, поднимая ложку, когда это делал Верити, и откладывая ее, как только принц переставал ею интересоваться. Мне хотелось большую тарелку горячего мяса с хлебом, но нам предлагали маленькие кусочки мяса со странными специями, экзотические фруктовые компоты, белые хлебцы и тушеные овощи, соответствующим образом приправленные. Это был типичный пример хорошей еды, загубленной во имя моды. Я видел, что у Верити такой же слабый аппетит, и раздумывал, все ли видят, что на принца эта еда не произвела впечатления.
Чейд учил меня лучше, чем я думал. Я мог вежливо кивать моей соседке по столу, веснушчатой молодой женщине, говорившей о том, как трудно нынче достать в Риппоне хорошую льняную ткань, и в то же время улавливать ключевые части застольных бесед. Никто не говорил о том деле, которое привело нас сюда. Верити и лорд Келвар уединятся завтра для обсуждения этого. Но многое из того, что мне удалось услышать, касалось оснащения сторожевой башни и установки на ней добавочных огней.
Я слышал, как люди ворчали, что за дорогами теперь следят не так хорошо, как раньше. Какая-то дама заметила, как она была рада увидеть, что закончено восстановление укреплений Бейгарда. Другой человек сокрушался, что внутренние грабежи стали обычным делом и он едва может рассчитывать на две трети своих купцов, приходящих из Фарроу. Это, очевидно, и стало истинной причиной жалоб моей соседки на нехватку хорошей ткани. Я смотрел на лорда Келвара и на то, как он отмечает каждый жест своей молодой жены. Казалось, что Чейд шепчет мне на ухо и я слышу его слова: "Вот герцог, чьи мысли далеки от управления его герцогством". Я подозревал, что леди Грейс носит в качестве платьев хорошие дороги и защиту караванов от разбойников. Возможно, драгоценности, которые висели в ее ушах, должны были пойти на плату людям, которым следовало нести вахту на башнях Сторожевого острова.
Обед наконец закончился. Мой желудок был полон, но аппетит не уменьшился, потому что еда была несерьезной. После этого нас развлекали два менестреля и поэт, но я прислушивался к случайным фразам, оброненным за столом, а не к красивым строфам поэта и пению менестреля. Келвар сидел по правую руку принца, а его леди по левую, ее собачка примостилась на коленях у хозяйки. Грейс явно наслаждалась обществом принца. Она касалась пальчиками то серьги, то браслета - леди, видимо, не привыкла носить так много украшений. Я подозревал, что она вышла из простого народа и испытывала страх и благоговение перед собственным положением. Один менестрель спел "Прекрасную розу среди клевера", не спуская глаз с ее лица, и был вознагражден румянцем, вспыхнувшим на щеках леди. Но по мере того, как вечер продолжался и я начинал уставать, стало заметно, что леди Грейс тоже увядает. Один раз она зевнула и слишком поздно подняла руку, чтобы прикрыть рот. Собачка уснула у нее на коленях и поскуливала от своих простеньких снов. Чем более сонной становилась Грейс, тем больше она напоминала мне ребенка. Она нянчила свою собаку, как будто это была кукла, и откидывала голову назад. Дважды она начинала клевать носом. Я видел, как она тайком пощипывала кожу у себя на запястье, чтобы не заснуть. Грейс явно испытала большое облегчение, когда Келвар подозвал поэта и менестрелей, чтобы поблагодарить их за работу. Она приняла руку своего лорда, чтобы проследовать в спальню, не забыв и собачку, уютно устроившуюся на руках у хозяйки.
Я испытал облегчение, отправившись наверх, в переднюю Верити. Чарим нашел для меня перьевую перину и несколько одеял. Мне было так же удобно, как на моей кровати в Баккипе. Хотелось спать, но Чарим жестом указал мне на спальню Верити. Принц, настоящий солдат, не пользовался услугами лакеев, чтобы раздеться перед сном. Только мы с Чаримом ухаживали за ним. Чарим кудахтал и бормотал, следуя за Верити, поднимая и разглаживая одежду, которую принц разбрасывал по углам. Сапоги принца он немедленно отнес в угол и начал натирать кожу ваксой. Верити натянул через голову рубашку и повернулся ко мне:
- Ну, что ты можешь мне сказать?
И я доложил ему, как докладывал Чейду, стараясь излагать все услышанное как можно ближе к тексту и отмечая, кто и кому говорил. Под конец я добавил мои собственные догадки о значении всего этого.
- Келвар - человек, взявший молодую жену, на которую легко произвести впечатление богатством и подарками, - подытожил я. - Она не имеет никакого представления об ответственности своего положения, не говоря уж о положении своего мужа. Мысли, деньги и время Келвара отвлечены от его обязанностей; все это направлено только на то, чтобы очаровывать его жену. Если бы не было непочтительно говорить об этом, я бы решил, что его мужская сила покидает его и он пытается заменить ее подарками и развлечениями для своей молодой жены.
Верити тяжело вздохнул. Он улегся в постель во время последней части моего доклада и теперь возился со слишком мягкой подушкой, складывая ее.
- Черт побери, Чивэл, - сказал он рассеянно, - это проблема для него, а не для меня. Фитц, ты говоришь как твой отец. Будь он здесь, сразу нашел бы какой-нибудь тонкий ход, чтобы разрешить ситуацию. Чив бы уже закончил с этим делом, поцеловав кому-нибудь руку и улыбнувшись. Но это не мой путь, и я не могу притворяться. - Он неловко заворочался в своей постели, как бы ожидая, что я скажу что-нибудь по поводу его долга. - Келвар мужчина и герцог. И у него есть долг. Он обязан послать на эту башню нужное количество людей. Это не так уж сложно, и я намереваюсь сказать ему об этом прямо. Он обязан поместить подходящих солдат в эту башню и платить им достаточно, чтобы они хорошо делали свою работу. По-моему, это очень просто. И я не собираюсь устраивать по этому поводу дипломатические танцы. - Он снова заворочался, потом внезапно повернулся ко мне спиной. - Погаси свет, Чарим.
Чарим немедленно выполнил приказание, я оказался в полной темноте и вынужден был вслепую искать выход из комнаты и проход к моему матрасу.
Я улегся и стал размышлять о том, почему Верити видит так мало. Да, он может вынудить Келвара отправить отряд на башню. Но он не может заставить его набрать хороших солдат или считать это делом чести. Это был вопрос дипломатии. А разве он не должен был бы подумать о дорожных работах, починке укреплений и проблемах безопасности торговых путей? Все это сейчас требовало внимания. И это надо было сделать так, чтобы гордость Келвара не была ущемлена. Его позиция по отношению к лорду Шемши должна была быть скорректирована и упрочена. И кто-нибудь должен взять на себя труд научить леди Грейс ее обязанностям. Так много проблем! Но как только моя голова коснулась подушки, я уснул.

БОГАТЫЕ ЗАПАСЫ

Шут прибыл в Баккип на семнадцатый год правления короля Шрюда. Это один из немногих фактов, которые о нем известны. Говорили, что его подарили королю бингтаунские торговцы. О происхождении шута можно было только догадываться. Ходили разные слухи. Говорили, например, что шут был пленником пиратов красных кораблей и бингтаунские торговцы отбили его. По другой версии, шута нашли младенцем, плывущим в маленькой лодке. Он якобы был защищен от солнца зонтиком из акульей кожи и лежал на подстилке из вереска и лаванды. Эту версию можно отбросить как плод воображения. У нас нет достойных доверия свидетельств о прошлом шута до его появления при дворе короля Шрюда.
Шут почти наверняка был рожден людьми, хотя был не совсем человеческого происхождения. Истории о том, что он был рожден Другим Народом, наверняка фальшивы, поскольку между пальцами на его руках и ногах не было и следа перепонок и, кроме того, он никогда не выказывал ни малейшего страха перед кошками. Странный облик шута (например, прозрачно-бледная кожа), видимо, скорее связан с его необычным происхождением, чем с индивидуальными отклонениями, хотя в этом я могу ошибаться.
В случае шута то, чего мы не знаем, почти всегда более значительно, чем то, что мы знаем. Когда шут прибыл в Баккип, о его возрасте можно было только догадываться. Я могу поручиться, что раньше шут выглядел во всех отношениях более юным, чем сейчас. Но поскольку шут почти не выказывает признаков взросления, он, возможно, не был таким юным, каким казался, а, скорее, находился в конце периода затянувшегося детства. Пол шута тоже был предметом обсуждения. Когда его прямо спрашивали об этом персоны более молодые и более развязные, чем я теперь, шут отвечал, что это не касается никого, кроме него самого. Я признаю за ним это право. Что же касается его способности к ясновидению и причудливых надоедливых форм, которые оно принимает, то никто не знает в точности, является ли оно свойством расы или его собственным талантом. Некоторые верят, что он знает все заранее и даже что он всегда в курсе, если кто-нибудь где-нибудь говорит о нем. Другие считают, что он просто очень часто повторяет: "Я же вас предупреждал!" - и берет свои наиболее темные высказывания и впоследствии истолковывает их как пророчество. Может быть, иногда это так и бывало, но во многих случаях, подтвержденных многочисленными свидетельствами, он предсказывал события, которые происходили позже.

Голод разбудил меня вскоре после полуночи. Некоторое время я лежал без сна, прислушиваясь к бурчанию в животе. Я закрыл глаза, но голод мой был достаточно силен для того, чтобы меня затошнило. Я встал и пошел к столу, где стоял поднос Верити со сластями, но слуги убрали его. Некоторое время я боролся с собой, но мой желудок вскоре победил мою голову.
Открыв дверь комнаты, я шагнул в слабо освещенный коридор. Двое часовых, которых там поставил Верити, вопросительно посмотрели на меня.
- Умираю от голода, - сказал я им, - вы не знаете, где здесь кухня?
Нет такого солдата, который не мог бы ответить на этот вопрос. Я поблагодарил их и пообещал, что принесу им то, что найду там, после чего скользнул по темному коридору. Когда я спускался по ступенькам, мне казалось очень странным, что под ногами не камень, а дерево. Я шел как меня учил Чейд - бесшумно передвигая ноги и двигаясь по самым темным частям коридоров сбоку, там, где доски пола меньше скрипели. И все это выглядело совершенно естественным.
Казалось, все люди в замке крепко спали. Несколько стражников, мимо которых я проходил, дремали, никто из них меня не окликнул. В то время я приписал это моей ловкости; а теперь думаю, что они сочли тощего взъерошенного парнишку не стоящим внимания.
Кухню я нашел легко. Это была огромная открытая комната, пол и стены ее были выложены камнем для защиты от огня. Там было три огромных очага, огонь во всех трех был тщательно засыпан на ночь. Несмотря на поздний или ранний час, это место было хорошо освещено. Кухня замка никогда не спит полностью. Я увидел закрытые сковороды и ощутил запах подходящего хлеба. Большой котел тушеного мяса на краю одного очага оставался теплым. Заглянув под крышку, я решил, что никто не заметит пропажу миски или двух. Я пошарил вокруг и вскоре нашел все, что мне было нужно. Я отломил от завернутой буханки хлеба на полке хрустящую горбушку, а в углу стояла бочка с водой, а в ней охлаждалась кадушка с маслом. Слава Богу, это были не кулинарные изыски, а простая, вкусная еда, которой я так жаждал.
Я уже съел половину второй миски, когда услышал шорох и легкие шаги. Я поднял глаза со своей самой обезоруживающей улыбкой, надеясь, что здешняя повариха окажется такой же мягкосердечной, как баккипская. Но это была служанка. Одеяло было накинуто на ее плечи поверх ночной рубашки, на руках она держала ребеночка. Служанка рыдала. Я смущенно отвел глаза.
Она едва удостоила меня взглядом. Положив своего запеленутого малыша на стол, она достала миску и зачерпнула холодной воды, все время что-то бормоча. Потом нагнулась над ребеночком.
- Вот, мой миленький, мой ягненочек. Вот, мой дорогой. Это поможет. Выпей немножечко. Ой, миленький, неужели ты не можешь даже глотать? Ну, открой свой ротик! Ну... Ну давай, открой ротик.
Я не мог не смотреть на них. Она неловко держала миску и пыталась направить струю в рот ребеночка. Второй рукой она открывала ему рот, применяя гораздо больше силы, чем любая виденная мною мать. Служанка наклонила миску, и вода выплеснулась. Я услышал приглушенное бульканье и потом кашляющий звук. Когда я вскочил, чтобы сделать что-нибудь, из свертка высунулась голова маленькой собаки.
- О, он снова задыхается! Он умирает! Мой маленький Фести умирает, и никому, кроме меня, нет до этого дела. Он хрипит, а я не знаю, что делать, и мое солнышко умирает! - она прижимала к себе свою собачку, а та кашляла и задыхалась, бешено тряся маленькой головкой, потом затихла. Если бы я не слышал затрудненного дыхания, то готов был бы поклясться, что она умерла на руках у своей хозяйки. Ее темные глаза встретились с моими, и я ощутил всю силу ужаса и боли маленького существа.
Спокойно!
- Ну-ну, - услышал я свой голос, - не сжимай его так, этим ты ему не поможешь. Он еле дышит. Поставь его. Разверни. Пусть сам решает, как ему удобнее всего. Когда он так запеленут, ему слишком жарко, он одновременно давится и пытается набрать воздуха в легкие. Опусти его.
Она была на голову выше меня, и на мгновение я подумал, что мне придется с ней драться, но она позволила мне взять собаку у нее из рук и развернуть несколько тряпочных одеял. Я поставил песика на стол.
Маленькое существо ужасно страдало. Он стоял, голова его висела между передними ногами, грудь и мордочка были скользкими от слюны, живот. - раздувшимся и твердым. Он снова начал давиться и кашлять. Он широко открыл пасть, губы оттянулись, оскалив острые зубки. Цвет языка свидетельствовал о непомерных усилиях. Девица пискнула и кинулась вперед, пытаясь снова схватить его, но я грубо ее оттолкнул.
- Не трогай его, - сказал я ей нетерпеливо, - он хочет, чтобы его вырвало, но не может, когда ты его сжимаешь.
Она остановилась
- Вырвало
- Он выглядит и ведет себя, как будто у него что-то застряло в глотке. Мог он добраться до костей воробьев?
Она казалась потрясенной.
- В рыбе были кости, но только очень маленькие.
- Рыба? Какой идиот позволил ему добраться до рыбы? Свежая она была или тухлая? - Я видел, как худо бывает собакам, когда они добираются до протухшей выпотрошенной лососины на берегу реки. Если маленький песик сожрал что-то в этом роде, то у него нет никаких шансов.
- Та же самая форель, которую я ела за обедом.
- Ну что ж, по крайней мере, это, видимо, не ядовито. Тогда это просто кость. Но если она уйдет вниз, то может убить его.
Она ахнула.
- Нет, не может! Он не должен умереть! Он поправится. У него просто испортился желудок. Я просто его слишком много кормила. Он поправится. И вообще, что ты об этом знаешь, кухонный мальчик?
Я наблюдал за очередным приступом почти судорожной рвоты. Ничего не выходило, кроме желтой слюны.
- Я не кухонный мальчик, я собачий мальчик. Личный собачий мальчик Верити, если хочешь знать. И если мы не поможем этому маленькому дурачку, он умрет.
Она смотрела на меня, и на лице ее была смесь благоговейного страха и ужаса, когда я крепко схватил ее маленького питомца.
Я стараюсь помочь. Он не верил мне. Я разжал его челюсти и запустил два пальца ему в глотку. Собачка стала давиться еще сильнее и изо всей силы царапала меня передними лапами. Когти его, кстати, требовали подрезания. Кончиками пальцев я нащупал кость. Я пошевелил ее и почувствовал, что она двигается. Но обеими боками кость уперлась в глотку песика. Собачка приглушенно завыла и яростно забилась в моих руках. Я отпустил ее.
- Что ж. Он не сможет освободиться от этого без помощи, - заключил я. Я оставил завывающую и хнычущую служанку. По крайней мере она не хватает и не сжимает его. Я достал немного масла из кадки и положил его в свою миску из-под мяса. Теперь мне нужно было что-то вроде крючка, острое, но не слишком большое. Я порылся в ящиках и наконец нашел изогнутый металлический крючок с рукояткой. Возможно, им пользовались, чтобы вынимать горшки из огня.
- Сядь, - приказал я девице. Она разинула рот, а потом послушно села на скамейку, на которую я ей указал. - А теперь зажми его между коленями и не отпускай, как бы он ни царапался, ни брыкался и ни визжал. И придерживай его передние ноги, чтобы он не процарапал меня до ребер, пока я буду помогать ему. Поняла?
Она глубоко вздохнула, потом сглотнула и кивнула. Слезы ручьями бежали по ее лицу. Я поставил собаку к ней на колени и положил на спину песика руки девицы.
- Держи крепко, - сказал я ей. Я зачерпнул комочек масла. - Я хочу смазать ему глотку жиром. Потом мне придется раскрыть ему глотку и выдернуть кость. Ты готова? - Она кивнула. Слезы больше не лились, губы ее были сжаты. Я был рад, что в ней нашлась хоть какая-то сила, и кивнул в ответ.
Запихнуть ему в глотку масло было легко. Однако оно заткнуло песику горло, и его паника возросла. Мое самообладание содрогнулось под волнами его ужаса. У меня не было времени быть нежным. Я силой раскрыл его челюсти и запустил крючок в глотку. Я надеялся, что не проткну его. Ну а если бы это и произошло, он в любом случае должен был умереть. Я повернул инструмент у него в горле, а он извивался и визжал, и описал всю свою хозяйку. Крючок зацепил кость, и я потянул, ровно и твердо.
Она вышла вместе с комком слюны, пены и крови, зловредная маленькая косточка, и вовсе не рыбья, а грудная кость маленькой птицы. Я швырнул ее на стул.
- И птичьих костей ему тоже нельзя давать, - свирепо сказал я девице.
Не думаю, что она даже слышала меня. Собака благодарно хрипела у нее на коленях. Я поднял миску с водой и протянул песику. Он обнюхал ее, полакал немного и потом свернулся в изнеможении. Она подняла его и стала баюкать, склонив к нему голову.
- Я хочу от тебя кое-чего, - начал я.
- Что угодно, - она говорила ему в шерсть, - проси, и это твое.
- Во-первых, перестань кормить его своей едой. Некоторое время давай ему только красное мясо и вареное зерно. И не больше, чем поместится у тебя в горсти, - все, что нужно для собачки такого роста. И не носи его повсюду. Заставляй его бегать, чтобы у него появились мускулы и стерлись когти. И вымой его. Он отвратительно пахнет. Шкура и дыхание. Это от слишком жирной пищи. Иначе он не проживет больше года-двух.
Она подняла глаза, потрясенная. Ее рука прижалась к губам, и что-то в ее движении, так похожем на самодовольное прикосновение к драгоценностям за обедом, внезапно заставило меня осознать, кого я браню. Леди Грейс. А я заставил ее собаку описать ее ночную рубашку.
Что-то в моем лице, видимо, выдало меня. Она восторженно улыбнулась и крепче прижала к себе свою собачку.
- Я сделаю все, что ты сказал, собачий мальчик. Ну а для тебя? Неужели ты ничего не попросишь?
Она думала, что я попрошу монетку или кольцо, а может быть, даже место при ее дворе; вместо этого я посмотрел на нее так твердо, как только мог, и сказал:
- Пожалуйста, леди Грейс, я прошу вас убедить вашего лорда отправить на башню Сторожевого острова своих лучших людей. Пора положить конец разногласиям между Риппоном и Шоксским герцогством.
- Чего?
Это единственное слово рассказало мне о ней целые тома. Этот акцент и интонация были усвоены не в высшем обществе.
- Попросите вашего лорда как следует содержать сторожевые башни. Пожалуйста.

Предыдущая страница 8 Следующая страница


9 Робин Хобб

- Какое дело мальчику-псарю до таких вещей? - это был слишком прямой вопрос. Где бы Келвар ни нашел ее, до замужества она не была ни богатой, ни благородной. Ее восторг, когда я узнал ее, то, что она принесла свою собаку вниз, к привычному уюту кухни, сама, завернув в свое одеяло, - все это говорило о ней как о совсем простой девушке, возвысившейся слишком быстро и взлетевшей слишком высоко по сравнению со своим прежним положением. Она была одинокой, неуверенной в себе и совершенно не умеющей делать то, чего от нее ждали. Что еще хуже, она знала, что невежественна, и это знание грызло ее и отравляло ей жизнь страхом. Если она не научится быть герцогиней до того, как ее молодость и красота потускнеют, ее будут ждать только долгие годы одиночества и насмешек. Она нуждалась в наставнике, который помогал бы ей тайно, как Чейд. И она нуждалась в том совете, который я мог ей дать немедленно. Но мне следовало действовать осторожно, потому что она не приняла бы совета от мальчика-псаря. Это могла бы сделать только простая девушка, а единственное, что о себе сейчас знала Грейс, так это то, что она больше не простая девушка, а герцогиня.
- Я видел сон, - сказал я, внезапно ощутив прилив вдохновения, - такой ясный. Как видение. Или предупреждение. Он разбудил меня, и я почувствовал, что должен прийти на кухню. - Я постарался расфокусировать взгляд. Ее глаза расширились. Я добился своего. - Мне снилась женщина, которая говорила мудрые слова и превратила трех сильных мужчин в единую стену, которую не смогли пробить пираты красных кораблей. Она стояла перед ними, и драгоценности были в ее руках, и она сказала: "Пусть сторожевые башни сияют ярче, чем драгоценные камни в этих кольцах. Пусть бдительные солдаты, которые охраняют их, охватят наши берега, как эти жемчуга охватывают мою шею. Пусть крепости будут заново отстроены и будут готовы отразить любую напасть, угрожающую нашему народу. Потому что я буду рада, если моим единственным украшением в глазах короля и народа будут бриллианты наших защищенных земель". И король и его герцоги были потрясены благородством ее души и мудростью ее сердца. Но больше всего ее полюбил народ, потому что люди знали, что их она любит больше, чем золото или серебро.
Это было сказано коряво и вышло даже приблизительно не так красиво, как я надеялся, но мои слова зацепили ее воображение. Я видел, как она воображает, что прямо и благородно стоит перед будущим королем и приводит его в восторг своей жертвой. Я чувствовал в ней горячее желание прославиться, чтобы ею восхищались те люди, которые раньше были ее окружением. Это бы показало им, что теперь она герцогиня не только по названию. Лорд Шемши и его окружение донесли бы весть о ее поступке до герцогства Шоке, менестрели прославили бы ее слова в песнях. А ее муж наконец-то был бы удивлен ею. Пусть увидит в ней человека, который заботится о земле и людях больше, чем о красивых безделушках, которыми он заманил ее, так же как и своим титулом. Я почти видел, как все эти мысли бушуют у нее в голове. Глаза ее смотрели вдаль, на лице блуждала улыбка.
- Спокойной ночи, мальчик-псарь, - сказала она тихо и выплыла из кухни, прижав к груди собачку. Она несла одеяло на плечах, словно это была горностаевая мантия. Завтра она прекрасно сыграет свою роль. Внезапно я ухмыльнулся, подумав, что, вероятно, выполнил свою миссию без помощи яда. Не то чтобы я действительно разнюхал, был ли Келвар виновен в измене, но у меня было чувство, что найден самый корень проблемы. Я готов был поспорить, что сторожевые башни будут обеспечены всем необходимым до конца недели.
Я вернулся назад в постель. Я захватил из кухни буханку свежего хлеба и вручил ее стражам, которые впустили меня обратно в спальню Верити. В какой-то далекой части Бейгарда кто-то протрубил час. Я не обратил на это особого внимания и зарылся обратно в свою постель. Желудок мой был удовлетворен, я предвкушал дивный спектакль, который сыграет завтра леди Грейс. Засыпая, я поспорил сам с собой, что на ней будет что-нибудь прямое, простое и белое, а ее волосы будут распущены.
Этого я никогда не узнал. Казалось, всего через мгновение меня разбудили, тряся за плечо. Я открыл глаза и увидел согнувшегося надо мной Чарима. Слабый свет одной свечи отбрасывал слабые тени на стены комнаты.
- Просыпайся, Фитц, - прошептал он хрипло, - в замок прибыл гонец от леди Тайм. Она требует, чтобы ты пришел немедленно. Твою лошадь уже готовят.
- Меня? - глупо спросил я.
- Конечно. Я разложил тебе одежду. Одевайся тихо. Верити еще спит.
- Зачем я ей нужен?
- Ну, я не знаю. В послании не было ничего конкретного. Может быть, она заболела, Фитц. Гонец сказал только, что она требует тебя немедленно. Я думаю, ты все выяснишь, когда будешь там.
Слабое утешение. Но этого было достаточно, чтобы возбудить во мне любопытство. И в любом случае я должен был ехать. Я не знал точно, в каком родстве леди Тайм была с королем, но она была по положению много выше меня. Я не смел пренебречь ее приказом. Я быстро оделся при свете свечи и покинул свою комнату - второй раз за эту ночь. Хендс уже оседлал Суути, и она была готова - вместе с парой непристойных шуток о моей ночной поездке. Я посоветовал ему поразвлекаться самому, пока меня не будет, и уехал. Стражи, предупрежденные о моем скором появлении, без задержек выпустили меня из замка. Дважды в городе я спутал поворот. Ночью все выглядело по-другому, а днем я не особенно обращал внимание на то, куда еду. Наконец я нашел двор трактира. Обеспокоенная трактирщица не спала, и в окне ее горел свет.
- Она стонет и зовет вас уже почти час, - сказала она мне возбужденно. - Боюсь, что это серьезно, но она не хочет впускать никого, кроме вас.
Я поспешил по коридору к ее двери и осторожно постучал, ожидая, что ее визгливый голос вполне может приказать мне убираться и не беспокоить ее. Вместо этого я услышал дрожащий стон:
- А, Фитц, это ты наконец? Поспеши, мальчик, ты мне нужен.
Я набрал в грудь побольше воздуха и поднял щеколду. Я вошел в полутемную душную комнату, задерживая дыхание от водопада запахов, хлынувших мне в ноздри. "Запах смерти вряд ли был бы хуже этого", - подумал я про себя. Тяжелые занавески закрывали кровать. Единственным источником света в комнате была оплывающая в подсвечнике свеча. Я поднял ее и подошел ближе к кровати.
- Леди Тайм, - спросил я тихо, - что случилось?
- Мальчик, - тихий голос доносился из темного угла комнаты.
- Чейд, - сказал я и мгновенно почувствовал себя гораздо более глупым, чем мне могло понравиться.
- Нет времени для объяснений. Не огорчайся, мальчик. Леди Тайм одурачила в свое время много народу и будет продолжать в том же духе. По крайней мере, я на это надеюсь. Теперь доверься мне и не задавай вопросов. Просто делай то, что я скажу. Сперва иди к трактирщице. Скажи ей, что у леди Тайм приступ и ее нельзя трогать несколько дней. Скажи, чтобы ее не тревожили ни при каких обстоятельствах. Ее правнучка приедет ухаживать за ней.
- Кто...
- Это уже устроено. Ее правнучка будет приносить ей еду и все необходимое. Просто подчеркни, что леди Тайм нужна тишина и пусть ее оставят в покое. Пойди и скажи это.
Так я и сделал. Я был так потрясен, что говорил весьма убедительно. Трактирщица заверила меня, что не позволит никому даже постучать в дверь, потому что очень бы не хотела испортить доброе отношение леди Тайм к ее трактиру и ее услугам. Из чего я сделал вывод, что леди Тайм платит ей воистину щедро.
Я снова тихо вошел в комнату, бесшумно закрыв за собой дверь. Чейд задвинул засов и зажег новую свечу от мерцающего огарка, потом разложил на столе небольшую карту. Я заметил, что на нем была дорожная одежда: черные плащ, сапоги, камзол, штаны. Он внезапно стал выглядеть другим человеком, очень подтянутым и энергичным. Я подумал, не является ли старик в изношенном халате очередной маской. Он посмотрел на меня, и на мгновение я готов был поклясться, что смотрю на Верити, солдата. Он не дал мне времени на размышления.
- Здесь, между Верити и Келваром, все пойдет как пойдет. А у нас с тобой есть дело в другом месте. Сегодня я получил послание. Пираты красных кораблей ударили здесь, в Кузнице. Это так близко к Баккипу, что уже не просто оскорбление - это настоящая угроза. И они атаковали как раз в то время, когда Верити уехал в Ладную бухту. Не говори мне, что они не знали, что он здесь, за пределами Баккипа. Но это не все. Они взяли заложников. И утащили их на свой корабль. И отправили послание в Баккип самому королю Шрюду. Они требуют золота, много золота, а иначе вернут заложников в поселок.
- Вы хотите сказать, что пираты убьют их, если не получат золота.
- Нет. - Чейд свирепо замотал головой. Вылитый медведь, на которого напали пчелы. - Нет. Послание было совершенно ясным. Если мы заплатим, они убьют их. Если нет - отпустят. Посланец был из Кузницы, человек, чьи жена и сын тоже попали в плен. Он настаивал на том, что все передает правильно.
- Тогда я не понимаю, в чем наша проблема, - фыркнул я.
- На первый взгляд я тоже. Но человек, который доставил послание Шрюду, все еще дрожал, хотя ему пришлось довольно долго скакать. Он не смог ничего объяснить и даже не смог сказать, стоит ли, по его мнению, платить золото или нет. Все, что он мог, это снова и снова повторять, как улыбался капитан корабля, когда говорил это, и как остальные пираты смеялись и смеялись над его словами.
Так что мы едем посмотреть, в чем там дело, ты и я. Сейчас. Прежде чем король даст какой-нибудь официальный ответ, даже прежде чем узнает Верити. Теперь будь внимательным. Вот это дорога, по которой мы приехали. Видишь, как она следует изгибу береговой линии? А вот это тропа, по которой мы поедем. Прямее, но гораздо круче и местами болотистая, так что по ней никогда не ездили на телегах. Но она может сэкономить время всадникам. Здесь нас ждет маленькая лодка; переплыв залив, мы выиграем много времени и миль пути. Мы вылезем здесь и поднимемся наверх, в Кузницу.
Я изучал карту. Кузница была севернее Баккипа; я подумал, сколько же времени понадобилось посланнику, чтобы добраться до нас, и не исполнят ли пираты красных кораблей свою угрозу к тому времени, когда мы доберемся до места. Но тратить время на любопытство не имело смысла.
- А что с лошадью для тебя?
- Это было устроено. Тем, кто принес это послание. Там, снаружи, стоит гнедой с тремя белыми ногами. Он для меня. Этот человек обеспечит также правнучку для леди Тайм. Лодка ждет.
- Один вопрос, - сказал я, не обращая внимания на то, что он нахмурился, - но я должен спросить это, Чейд. Ты здесь, потому что не доверяешь мне?
- Честный вопрос, я полагаю. Нет. Я приехал сюда, чтобы слушать то, что говорят в городе, - женские разговоры, сплетни, слухи, - как ты должен был делать в замке. Шляпницы и продавщицы пуговиц могут знать больше, чем советник высокого короля, и при этом даже не догадываться о своих знаниях. Так мы едем?
Мы поехали. Мы вышли через боковой вход, и гнедой был привязан у самых дверей. Суути он не очень-то понравился, но она знала, как себя вести. Я ощущал нетерпение Чейда, но он не давал лошадям убыстрять ход, пока мы не оставили позади вымощенные булыжником улицы Ладной бухты. Когда свет домов угас вдали, мы пустили лошадей легким галопом. Чейд ехал впереди, и я удивлялся, как хорошо он держится в седле и выбирает дорогу в темноте. Суути не нравилось такое быстрое путешествие среди ночи. Если бы не почти полная луна, не думаю, что мне удалось бы заставить ее не отставать от гнедого. Никогда не забуду этой ночной скачки. Не потому, что это был безумный галоп для спасения пленников, а потому, что это было не так. Чейд вел нас и использовал лошадей, как будто они были игральными фишками на доске. Он не играл быстро, он играл на выигрыш. И поэтому временами лошади шли шагом и отдыхали, и иногда мы спешивались, чтобы помочь им преодолеть опасные места. Когда небо из черного стало серым, мы остановились, чтобы перекусить запасами из седельных сумок Чейда. Мы были на вершине горы, так густо заросшей, что небо едва проглядывало над головой. Я слышал океан и обонял его, но ничего не видел. Дорога превратилась в узкую линию, немногим шире оленьей тропы через лес. Теперь, когда мы не двигались, я чувствовал бурную жизнь вокруг нас. Птицы перекликались, и я слышал шорох движения мелких животных в кустарнике и в ветвях над головой. Чейд потянулся, потом опустился и сел в глубокий мох, прислонившись спиной к дереву. Он долго пил из меха с водой, потом, немного быстрее, из фляжки с бренди. Он казался усталым, и дневной свет обнаружил его возраст более жестоко, чем это когда-либо делал свет фонаря. Я подумал, выдержит ли он такую поездку или свалится.
- Со мной все будет в порядке, - сказал он, заметив, что я за ним наблюдаю, - мне приходилось делать и более трудную работу, чем эта, и спать еще меньше. Кроме того, у нас будет добрых пять-шесть часов отдыха на лодке, если переправа пройдет благополучно. Так что нет нужды думать о сне. Поехали, мальчик.
Примерно через два часа мы добрались до развилки и снова выбрали более скрытую тропу. Вскоре я почти лежал на шее у Суути, чтобы избежать ударов низких веток. Воздух был сырым и теплым, кроме того, мы были осчастливлены посещением мириадов мелких мух, которые мучили лошадей и забирались в мою одежду, движимые желанием попировать. Их было так много, что когда я наконец набрался храбрости спросить Чейда, не заблудились ли мы, то чуть не задохнулся из-за целой тучи мух, норовивших влететь мне в рот.
В середине дня мы оказались на овеваемом ветром склоне, который был уже немного более открытым. Я снова увидел океан. Ветер остудил вспотевших лошадей и смел насекомых. Было огромным наслаждением снова выпрямиться в седле. Дорога стала достаточно широкой, так что я мог ехать рядом с Чейдом. Лиловато-синие точки резко выделялись на его бледной коже. Он казался теперь даже более белокожим, чем шут. Под глазами у него появились черные круги. Он заметил, что я смотрю на него, и нахмурился.
- Лучше бы доложился, вместо того чтобы пялиться на меня.
Так я и сделал. Трудно было в одно и то же время следить за дорогой и за его лицом, но когда он фыркнул во второй раз, я посмотрел на него и увидел кривую улыбку. Я закончил свой доклад, и он покачал головой:
- Везение. То же везение, что было у твоего отца. Твоей кухонной дипломатии может оказаться достаточно, чтобы изменить всю ситуацию, если только все дело в этом. То, что я слышал в городе, вполне с этим согласуется. Что ж. Раньше Келвар был хорошим герцогом, и похоже, что ему в голову просто ударила молодая жена, - он внезапно вздохнул, - и все-таки это плохо. Верити выговаривает человеку за то, что он плохо следит за своими башнями, а тем временем пираты нападают чуть ли не на Баккип. Проклятие! Мы так многого не знаем! Как могли пираты пройти мимо наших башен незамеченными? Откуда они знали, что Верити уехал из Баккипа в Ладную бухту? И знали ли они, или дело в простом везении? И что означает этот странный ультиматум? Это угроза или издевательство?
Некоторое время мы ехали молча.
- Хотел бы я знать, что собирается предпринять Шрюд? Когда он отправлял мне посланника, он еще не решил. Мы можем прибыть в Кузницу и обнаружить, что все уже устроилось. И хотел бы я точно знать, что он передал Верити при помощи Скилла. Говорят, что в прежние дни, когда больше людей владели Скиллом, человек мог узнать, что думает его вождь, просто некоторое время помолчав и послушав. Но возможно, это всего лишь легенда. Теперь немногие владеют Скиллом. Мне кажется, это решил еще король Баунти. Держать Скилл в тайне, делать его доступным лишь избранным, и тогда он станет более ценным - вот логика того времени. Я никогда особенно не понимал ее. Ведь то же самое можно сказать и о хороших лучниках или штурманах. Тем не менее я думаю, что аура таинственности может придать вождю больше веса среди его людей... Или для такого человека, как Шрюд. Ему бы было очень приятно знать, что его подчиненные никогда не знают, читает он их мысли или нет... Да, это бы ему понравилось, понравилось...
Сперва я думал, что Чейд очень огорчен или даже рассержен. Я никогда не слышал, чтобы он был так многословен. Но когда его лошадь испугалась перебегающей дорогу белки, Чейд чуть не упал. Я протянул руку и схватил его поводья.
- С тобой все в порядке? Что случилось? Он медленно покачал головой:
- Ничего. Когда мы доберемся до лодки, я буду в порядке. Мы просто должны ехать, уже не очень далеко.
Его бледная кожа стала серой, и при каждом шаге лошади он покачивался в седле.
- Давайте немного отдохнем, - предложил я.
- Прилив не ждет. Отдых мне не поможет. Не тот отдых, который я получу, беспокоясь о том, как бы наша лодка не разбилась о скалы. Нет. Мы должны продолжать путь. - И он добавил:
- Доверься мне, мальчик. Я знаю, что я могу сделать, и не так глуп, чтобы пытаться сделать больше.
И мы ехали. Больше мы, в сущности, почти ничего не могли сделать. Но я ехал рядом с головой его лошади, чтобы перехватить поводья в случае необходимости. Шум океана становился громче, а дорога резко пошла в гору. Вскоре мне пришлось ехать впереди, хотел я того или нет.
Мы совсем уже выбрались из кустарника на отвесный берег, выходивший на песчаный пляж.
- Слава Эде, они здесь, - пробормотал Чейд у меня за спиной, и я увидел плоскодонное судно, едва ли не касавшееся земли недалеко от нас. Часовой окликнул нас и помахал в воздухе шапкой. Я поднял руку в ответном приветствии.
Мы спустились вниз, скорее соскользнув, чем съехав, и Чейд немедленно поднялся на борт. Я остался один с лошадьми. Ни одна из них не жаждала войти в воду, не говоря уж о том, чтобы перейти через низкую ограду на палубу. Я попытался проникнуть в их сознание, чтобы дать им понять, чего я хочу, но впервые в жизни обнаружил, что просто слишком устал для этого. Я не мог сфокусироваться. Так что, когда трем отчаянно ругающимся матросам и двум другим, которые влезли вместе со мной в воду, наконец удалось погрузить их, каждый кусочек лошадиной кожи и каждая пряжка на их сбруе пропитались соленой водой. Как я объясню это Барричу? Это была единственная мысль, занимавшая меня, когда я уселся на скамейку и смотрел, как гребцы гнули спины, выводя нас на более глубокую воду.

ОТКРЫТИЯ

Время и прилив не ждут человека. Это вечная истина. Моряки и рыбаки хотят этим сказать только то, что их жизнь определяется океаном, а не человеческой выгодой. Но иногда я лежу здесь и, когда чай немного успокоит боль, размышляю об этом. Прилив не ждет человека, и это истина. Но время? Ожидало ли то время, в которое я родился, моего рождения? Может быть, эти события обрушились неотвратимо, как большие деревянные гири часов Сеймйена, цепляясь за мое зачатие и толкая вперед мою жизнь? Я не претендую на величие, и тем не менее, если бы я не был рожден, если бы мои родители не уступили накатившему вожделению, все могло бы быть другим! Столько изменилось бы... Стало лучше? Не думаю. И потом я моргаю, и пытаюсь сфокусировать взгляд, и думаю, мои ли это мысли, или это от наркотика в моей крови? Хорошо было бы один последний раз посоветоваться с Чейдом.

Солнце опускалось к горизонту, когда кто-то разбудил меня,толкнув в плечо.
- Твой господин зовет тебя, - сказали мне, и я мгновенно проснулся. Чайки, кружащие над головой, свежий морской воздух и величественное покачивание корабля напомнили мне, где я нахожусь. Я поднялся на ноги, стыдясь того, что заснул, даже не узнав, удобно ли устроился Чейд. Я поспешил на корму, к каюте.
Я обнаружил, что Чейд сидит за крошечным столом галеры. Он сосредоточенно смотрел на разложенную на столе карту, но мое внимание привлекла большая супница с тушеной рыбой. Тут же были поданные к ней корабельные бисквиты и кислое красное вино. Я не понимал, как голоден, пока не увидел еду. Я чуть не процарапал свою тарелку кусочком бисквита, когда Чейд спросил меня:
- Лучше?
- Гораздо. А как ты?
- Лучше. - Он и посмотрел на меня знакомым ястребиным взглядом. К моему облегчению, он, по-видимому; полностью оправился. Чейд отодвинул в сторону мою тарелку и разложил передо мной карту. - К вечеру, - сказал он, - мы будем здесь. Высадка будет еще более опасной, чем посадка. Если нам повезет, то в нужный момент будет подходящий ветер, если нет, то мы пропустим большую часть прилива или отлива и течение будет гораздо сильнее. Может кончиться тем, что нам придется заставить лошадей плыть к берегу, пока мы поплывем на плоскодонке. Надеюсь, что нет, но на всякий случай будь к этому готов. Когда мы высадимся...
- От тебя пахнет семенами карриса, - я сказал это, не веря собственным словам. Но в его дыхании безусловно был сладковатый запах семян и масла. Я ел печенье с семенем карриса на Весеннем празднике, когда их едят все, и был знаком с легкой пьянящей энергией, которую дает даже то небольшое количество семян, которым посыпают печенье. Все отмечали так начало весны. Раз в год от этого нет никакого вреда. Но Баррич предупреждал меня, что никогда нельзя покупать лошадь, которая хоть немного пахнет семенем карриса, и сказал, кроме того, что если поймает кого-нибудь за кормлением наших лошадей каррисом, он убьет его. Голыми руками.
- Ну да? Это твоя фантазия. Итак, я предлагаю на случай, если тебе придется плыть с лошадьми, положить твою рубашку и плащ в промасленную сумку и оставить ее мне в плоскодонке. Таким образом хоть это останется сухим, и ты сможешь переодеться, когда мы доберемся до берега. От берега наша дорога пойдет...
- Баррич говорил, что если хоть раз дать эту гадость животному, оно уже никогда не будет прежним. Каррис вредит лошадям. Можно использовать так животное, чтобы выиграть одну скачку или загнать одного оленя, но после этого оно никогда уже не будет тем, чем раньше. Он говорит, что нечестные лошадники используют каррис, чтобы животное хорошо выглядело при продаже. Он возбуждает их, и глаза у лошади начинают сверкать, но это скоро проходит. Баррич говорит, что эти семена убивают их чувство усталости и они продолжают скакать даже тогда, когда должны были бы уже упасть от изнеможения. Баррич утверждает, что иногда, когда действие масла карриса кончается, лошадь просто падает мертвой, - слова лились из меня водопадом.
Чейд оторвал глаза от карты. Он спокойно посмотрел на меня:
- Подумать только, что Баррич так много знает о семенах карриса. Я рад, что ты слушал его внимательно. Теперь, может быть, ты будешь так любезен, что уделишь мне хотя бы толику твоего внимания, чтобы составить дальнейшую часть плана нашего путешествия.
- Но, Чейд...
Он пронзил меня взглядом.
- Баррич великолепный знаток лошадей. Уже мальчиком он многое обещал. Он редко ошибается.., когда говорит о лошадях. Теперь слушай то, что я говорю. Нам потребуется фонарь, чтобы забраться с берега на скалы. Дорога очень плохая; может быть, нам придется поднимать лошадей по очереди. Но мне говорили, что это возможно. Оттуда мы по суше двинемся к Кузнице. Там нет сколько-нибудь пригодной дороги, которая быстро могла бы нас туда привести. Это гористая, но безлесная местность. И мы будем двигаться по ночам, так что нашей картой будут звезды. Я надеюсь добраться до Кузницы еще до вечера. Мы появимся там как простые путешественники, ты и я. Это все, что я пока решил; остальное придется планировать по ходу дела... И момент, подходящий для того, чтобы спросить, как ему удается употреблять семена и не умереть, прошел, отодвинутый в сторону его тщательно продуманным планом и точными деталями. Еще полчаса он рассказывал мне о наших делах, а потом отослал меня из каюты, сказав, что должен сделать некоторые приготовления, а мне следует проверить лошадей и отдохнуть. Лошади стояли впереди, за импровизированной веревочной загородкой. Солома защищала палубу от их копыт, а лошадей от неудачных падений. Сердитый помощник чинил ограждение, которое Суути сбила при погрузке. Он не был расположен к приятной беседе, а лошадям было спокойно и удобно настолько, насколько это возможно на корабле.
Я быстро осмотрел палубу. Мы плыли на опрятном маленьком суденышке, широком торговом корабле, курсирующем между островами. Мелкая осадка позволяла ему безопасно подниматься по рекам или подходить очень близко к берегу, но на более глубокой воде эта посудина оставляла желать много лучшего. Корабль болтался из стороны в сторону, то окунаясь, то как бы делая реверанс, как нагруженная тюками фермерша, пробирающаяся через рыночную толпу. Мы, видимо, были единственным грузом на его борту. Палубный матрос дал мне несколько яблок, чтобы разделить их с лошадьми, но не был особенно словоохотлив, так что, раздав животным фрукты, я устроился на соломе около них и последовал совету Чейда относительно отдыха.
Ветер был благоприятен, и капитан подвел корабль к нависающим скалам ближе, чем мне казалось возможным. Но с высадкой лошадей все равно было много хлопот. Все лекции и предупреждения Чейда не приготовили меня к тому, как темна ночь над морем. Фонари на палубе своим тусклым светом скорее мешали, порождая тени, чем помогали. Наконец палубный матрос подвез Чейда к берегу на корабельной плоскодонке. Я покинул борт вместе с сопротивляющимися лошадьми, потому что знал, что Суути может начать брыкаться и потопить шлюпку. Я вцепился в шею Суути и всячески подбадривал ее, надеясь, что здравый смысл лошади выведет нас к мутному свету фонаря на берегу. Я держал коня Чейда на длинном поводе, потому что не хотел, чтобы он бился в воде слишком близко к нам. Море было холодным, а ночь темной, и будь у меня хоть капля разума, мне следовало бы мечтать о том, чтобы оказаться в другом месте, но в мальчиках есть что-то превращающее все земные трудности и неприятности в захватывающие приключения.
Я вышел из воды мокрый, замерзший и очень веселый. Я держал поводья Суути и уговаривал лошадь Чейда. Когда я этого добился, ликующе хохочущий Чейд с фонарем в руке был уже около меня. Человек с плоскодонки уплыл и уже приближался к кораблю. Чейд отдал мне мои сухие вещи, но они мало помогли, натянутые на мокрую одежду.
- Где дорога? - спросил я. Меня бил озноб, голос мой дрожал.
Чейд насмешливо фыркнул:
- Дорога? Я немного огляделся тут, пока ты вытаскивал мою лошадь. Это не дорога, это просто русло высохшего ручья. Но придется этим удовлетвориться.
На самом деле это было чуть лучше, чем я подумал после его слов, но не намного. Тропа была узкой и крутой, и гравий на ней осыпался под ногами. Чейд шел впереди с фонарем. Я следовал за ним и вел лошадей одну за другой. В одном месте гнедой Чейда оступился и попятился, чуть не сбив меня с ног. Суути, ступившая в сторону, упала на колени. Сердце, казалось, застряло У меня в горле и оставалось в этом несвойственном ему месте, пока мы не добрались до верха.
И когда ночной открытый горный склон распростерся перед нами под плывущей луной и разбросанными над головой звездами, дух авантюризма захватил меня. Думаю, дело было в Чейде. Семена карриса сделали его глаза широкими и сверкающими даже при свете фонаря, бьющая через край энергия, хоть и неестественная, оказалась заразительной. Видимо, это подействовало даже на лошадей, потому что они храпели и вскидывали головы. Мы с Чейдом смеялись как сумасшедшие, поправляя сбрую и забираясь в седла. Чейд посмотрел на небо, потом на склон, который спускался перед нами, и небрежно свесил на сторону наш фонарь.
- В путь, - возвестил он ночи и ударил каблуками по бокам гнедого, который тут же ринулся вперед. Суути была не из тех, кто позволяет себя обогнать, и я впервые осмелился пустить ее галопом ночью, по незнакомой дороге. Это чудо, что все мы не сломали себе шеи. Но тем не менее это так; иногда удача сопутствует детям и безумцам. В ту ночь, как мне кажется, мы были и тем и другим.
Чейд вел, а я следовал за ним. В эту ночь я разгадал еще одну часть тайны, которой всегда для меня был Баррич. Есть странный покой в том, чтобы вверить свою судьбу кому-то другому, сказать: "Веди, и я последую за тобой. Я верю, что ты не приведешь меня ни к беде, ни к смерти". В эту ночь, когда мы что есть мочи гнали лошадей, а у Чейда в качестве карты было только ночное небо, я совершенно не думал о том, что может случиться, если мы собьемся с пути или лошадь будет поранена, неожиданно оступившись. Я не чувствовал никакой ответственности за свои действия. Внезапно все стало простым и ясным. Я просто делал все, что говорил мне Чейд, и верил, что все будет в порядке. Дух мой парил на гребне этой волны доверия, и в какой-то момент в течение ночи меня осенило: вот что получал Баррич от Чивэла. И вот чего ему так сильно не хватало.
Мы ехали всю ночь. Чейд давал лошадям отдохнуть, но не так часто, как это делал бы Баррич. И он неоднократно останавливался и оглядывал ночное небо, чтобы увериться, что мы идем верной дорогой.
- Видишь эту гору вон там? Ее не очень хорошо видно, но я ее знаю. При свете она имеет форму шапки торговца маслом. Кииффашау она называется. Она должна быть все время к западу от нас. Поехали.
В следующий раз он остановился на вершине горы. Я поставил мою лошадь рядом с ним. Чейд сидел тихо, очень высокий и прямой. Он казался высеченным из камня. Потом он поднял руку и показал. Рука его слегка дрожала.
- Видишь этот овраг внизу? Мы немного отклонились к востоку. Придется вносить поправки по ходу дела.
Овраг оставался невидимым для меня - всего лишь более темное пятно на сумеречной земле, освещенной только далекими звездами. Я удивился, как Чейд мог увидеть его. Примерно через полчаса он показал влево, где на какой-то возвышенности мерцал единственный огонек.
- Кто-то сегодня есть в Вилкоте, - заметил он, - может быть, это булочник ставит тесто для утреннего хлеба. - Он полуобернулся в седле, и я скорее почувствовал, чем увидел его улыбку. - Я родился меньше чем в миле отсюда. Давай, мальчик, поехали. Мне не нравится мысль, что пираты подошли так близко к Вилкоту.
И мы поехали вниз по склону, такому крутому, что я чувствовал, как напрягаются мышцы Суути, когда она изо всех сил упиралась передними ногами и все-таки скорее съезжала, чем спускалась.
Небо посветлело, прежде чем я вновь ощутил запах моря, и было все еще очень рано, когда мы перевалили очередной хребет и посмотрели вниз, на маленькую Кузницу. Это было в некотором роде нищее место. Якорная стоянка действовала только во время определенных приливов. Остальное время корабли должны были бросать якоря далеко от берега, и тогда маленькие суденышки курсировали взад и вперед между ними и причалом. Практически единственной причиной, благодаря которой Кузница оставалась на карте, были залежи железной руды. Я не ожидал увидеть утреннюю суету, но не был готов и к струйкам дыма, поднимающимся от обугленных зданий со сгоревшими крышами. Где-то мычала недоенная корова. Несколько кораблей только что стремительно отошли от берега, их мачты торчали вверх, как засохшие деревья. Утро смотрело вниз, на пустые улицы.
- Где люди? - спросил я вслух.
- Мертвы, взяты в заложники или до сих пор прячутся в лесах. - В голосе Чейда было напряжение, которое заставило меня взглянуть на него. Я был изумлен болью, исказившей его лицо. Он увидел, что я смотрю на него, и пожал плечами:
- Чувствовать, что это твои люди и их несчастье - твоя вина... Это придет к тебе, когда ты вырастешь. Это свойство крови. - Он предоставил мне обдумывать его слова и подтолкнул своего усталого коня. Мы спускались вниз с горы в город.
По-видимому, единственной предосторожностью Чейда был переход на более медленный шаг. Мы двое, безоружные, на усталых лошадях въезжали прямо в город, где...
- Корабль ушел, мальчик. Пиратский корабль не может двигаться без полного комплекта гребцов. Во всяком случае при таком течении, как у здешнего берега. И это еще одно чудо. Откуда они так хорошо знают наши приливы и течения? Что им вообще здесь нужно? Увозить железную руду? Им гораздо проще захватить ее с торгового корабля. В этом нет смысла, мальчик. Совсем никакого смысла.
Прошлой ночью выпала сильная роса. От города поднимался запах мокрых сожженных домов. Тут и там некоторые все еще тлели. Перед некоторыми были бросаны скудные пожитки, но я не знал, обитатели ли домов пытались спасти часть своего добра, или пираты начали выносить вещи, а потом передумали. Ящик для соли без крышки, несколько ярдов зеленой шерстяной ткани, туфля, сломанное кресло, - безмолвные свидетели того, что когда-то было безопасным и надежным, а теперь было разрушено и втоптано в грязь. Меня внезапно охватил зловещий ужас.
- Мы опоздали, - промолвил Чейд. Он натянул поводья, и Суути остановилась рядом с ним.
- Что? - глупо спросил я, оторванный от моих мыслей.
- Заложники. Они вернули их. - Где?
Чейд недоверчиво посмотрел на меня, как будто я был безумен или очень глуп.
- Там. В развалинах этого дома.
Трудно объяснить, что произошло со мной в несколько следующих мгновений моей жизни. Случилось сразу так много всего! Я поднял глаза и увидел группу людей, всех возрастов и полов, внутри выгоревшего остова какого-то магазина. Они что-то бормотали между собой, роясь в углях. Они были грязны, но это, видимо, было им безразлично. Две женщины одновременно схватились за один и тот же котел, большой котел, а потом начали драться. Каждая пыталась отогнать другую и захватить добычу. Они напомнили мне ворон, дерущихся над сырной коркой. Они кудахтали, дрались, отвратительно бранились и тянули за противоположные ручки. Остальные не обращали на них никакого внимания и тихо рылись в углях. Это поведение показалось мне странным. Я слышал, что после налета горожане всегда сбивались вместе, убирали жилье, помогали друг другу спасти уцелевшие вещи и скот и вместе работали до тех пор, пока не удавалось заново отстроить дома и магазины. Но этим людям, казалось, было наплевать на то, что они потеряли почти все и что их семья и друзья умерли во время набега. Наоборот, они дрались из-за того немногого, что сохранилось.
Осознание этого было достаточно страшным.
Но я к тому же не мог их чувствовать.
Я не видел и не слышал их до тех пор, пока Чейд не показал мне на них. Я мог бы просто проехать мимо. Вторая важная вещь, случившаяся со мной в этот момент, была та, что я вдруг осознал свое отличие от всех, кого знал. Представьте себе зрячего ребенка, выросшего в селении слепых, где никто другой даже не подозревает о возможности видеть. У этого ребенка не будет слов для названий цветов или для световых граней. Другие не будут иметь никакого представления о том, как этот ребенок воспринимает мир. Так было в то мгновение, когда мы сидели на лошадях и смотрели на этих людей. Потому что Чейд размышлял вслух со страданием в голосе:
- Что с ними случилось? Что на них нашло?
Я знал.
Все нити, протянутые между людьми, которые идут от матери к ребенку и от мужчины к женщине, все связи, которые ведут к родным и соседям, к животным и скоту, и даже к рыбе в море и птице в небе, - все, все были разрублены.
Всю мою жизнь, не зная этого, я полагался на эти нити чувств, которые давали мне знать, когда вокруг были другие живые существа. Собаки, лошади, даже цыплята имели их точно так же, как и люди. И поэтому я смотрел на дверь до того, как Баррич входил, или знал, что в стойле еще один новорожденный щенок вот-вот задохнется в сене. Так я просыпался, когда Чейд открывал дверь на лестницу. Потому что я мог чувствовать людей. И это чувство всегда первым предупреждало меня, давая знать, что нужно использовать глаза, уши и нос, чтобы посмотреть, что они будут делать.
Но у этих людей не было вовсе никаких чувств. Вообразите воду без веса и влаги. Вот чем были для меня эти люди. Они были лишены всего, что делало их не только людьми, но и вообще живыми существами. Для меня это было так, словно я видел, как камни поднимаются из земли, бормочут и ссорятся друг с другом. Маленькая девочка нашла горшочек с джемом, засунула туда руку и вытащила, чтобы облизать ее. Взрослый мужчина отвернулся от груды сожженной ткани, в которой он рылся, и подошел к ней. Он схватил горшок и оттолкнул ребенка в сторону, не обращая внимания на ее сердитые вопли. Никто не пошевелился, чтобы вмешаться. Я наклонился вперед и схватил поводья гнедого Чейда, когда он собрался спешиться. Я безмолвно закричал на Суути, и, как она ни устала, мой страх придал ей сил. Она поскакала вперед, а мой рывок за поводья заставил гнедого Чейда двинуться вместе с нами. Чейд едва не вылетел из седла, но вцепился в шею лошади, и я вывел нас из мертвого города со всей возможной при столь усталых лошадях поспешностью. Позади слышались крики, более холодные, чем волчий вой или завывание ветра в трубе, но мы были на лошадях, а мною овладел ужас. Я не останавливался и не отдавал Чейду поводьев, пока дома не остались далеко позади. Дорога повернула, и около маленькой рощицы я наконец придержал лошадей. Не думаю, что до этого я даже слышал сердитый голос Чейда, требовавший объяснений.
Особенно внятных объяснений он и не получил. Я припал к шее Суути и ласкал ее, чувствуя ее усталость и дрожь собственного тела. Смутно я чувствовал также, что лошадь разделяет мою тревогу. Я подумал о пустых людях там, в Кузнице, и толкнул Суути коленями. Она устало двинулась вперед. Чейд держался рядом, пытаясь получить ответ на свои многочисленные вопросы. Мой рот пересох, голос дрожал. Не глядя на него, я бессвязно высказал то, что чувствовал и чего испугался.
Я замолчал, а наши лошади продолжали идти шагом по утоптанной земляной дороге. Наконец я собрал все свое мужество и посмотрел на Чейда. Он глядел на меня, как будто на моей голове выросли рога. Раз узнав о своем новом чувстве, я уже не мог пренебречь им. Я чувствовал скептицизм Чейда и то, что он немного отодвинулся от меня, как бы защищаясь от кого-то, внезапно ставшего чужим. От этого было еще больнее, потому что он не отодвигался от людей Кузницы, а они были во сто раз более чужими, чем я.
- Они были как марионетки, - говорил я Чейду, - как деревянные существа, которые вдруг ожили и начали играть какой-то зловещий спектакль. И если бы они увидели нас, то без промедления убили бы ради наших лошадей, плащей или куска хлеба. Они... - я подыскивал слово, - они даже не животные. От них ничего не идет. Ничего. Они как отдельные маленькие предметы. Как ряд книг, или камней, или...
- Мальчик, - сказал Чейд, голос его звучал мягко, но все еще немного раздраженно, - ты должен взять себя в руки. Это было долгое ночное путешествие, ты устал. Слишком много времени без сна, и тогда в голове начинают возникать сновидения наяву.
- Нет, - я отчаянно хотел убедить его, - это не то. Это не оттого, что мы долго не спали.
- Мы вернемся туда, - рассудил он. Утренний ветер развевал его черный плащ, и это было так буднично, что я почувствовал, будто мое сердце вот-вот разорвется. Как в одном и том же мире могут существовать такие люди, как те, в поселке, и обычный утренний ветер? И Чейд, разговаривающий таким спокойным и обыкновенным голосом. - Эти люди - самые обыкновенные люди, мальчик, но они прошли через ужасные испытания и поэтому ведут себя странно. Я знал одну девочку, которая видела, как ее отца убил медведь. Она была такая же больше месяца, только смотрела и ворчала и еле-еле могла ухаживать за собой. Эти люди оправятся, когда вернутся к своей обычной жизни.
- Впереди кто-то есть, - предупредил я его. Я ничего не слышал, ничего не видел, только почувствовал дерганье за паутину сознания, которое открыл сегодня. Но когда мы посмотрели вперед, то увидели, что приближались к хвосту процессии оборванных людей. Некоторые вели нагруженных животных, другие тащили тележки с забрызганными грязью вещами. Они искоса на нас посматривали, как будто мы были демонами, явившимися из ада, чтобы преследовать их.
- Рябой Человек! - закричал мужчина в конце процессии и поднял руку, показывая на нас. Лицо его, было искажено усталостью и страхом. Голос его надломился. - Легенды оживают, - предупредил он остальных, которые в страхе остановились, уставившись на нас, - бессердечные призраки ходят по руинам наших домов, и Рябой Человек в черном плаще несет нам свою болезнь. Мы слишком хорошо жили, и древние боги наказывают нас. Сытая жизнь обернется смертью для всех нас.
- О, будь оно все проклято. Я не хотел показываться в таком виде. - Я наблюдал, как его бледные руки схватили узду, поворачивая гнедого. - Следуй за мной, мальчик. - Он не смотрел в сторону того человека, который все еще показывал на нас дрожащим пальцем. Чейд двигался медленно, почти вяло, сводя лошадь с дороги и направляя ее вверх по травянистому склону. Он вел себя так же спокойно, как Баррич, когда он уговаривал настороженную собаку или лошадь. Его усталая лошадь неохотно покинула гладкую дорогу. Чейд направлялся наверх, к группе берез на вершине холма. Я недоуменно на него смотрел. - Следуй за мной, мальчик, - через плечо приказал он мне, поняв, что я медлю, - ты что, хочешь, чтобы нас забили камнями на дороге? Это не такое уж большое удовольствие, чтобы стоило его добиваться.
Я осторожно двинулся вслед за ним, уводя Суути от Дороги, словно совершенно не подозревал о существовании повергнутых в панику людей. Они колебались между яростью и страхом. Это чувство было красно-черным пятном на свежести дня. Я увидел, как женщина наклонилась, увидел, как мужчина отвернулся от своей тачки.
- Они идут! - предупредил я Чейда, когда они побежали к нам. Некоторые схватили камни, другие размахивали недавно сломанными зелеными палками. Все они были грязными и выглядели как горожане, вынужденные жить на природе. Это были остатки жителей Кузницы, которые не стали заложниками пиратов. Все это я понял за мгновение до того, как ударил Суути каблуками и она рванулась вперед. Наши лошади выдохлись; их попытки увеличить скорость, несмотря на град камней, стучавших по земле на нашем пути, были бесплодными. Будь горожане отдохнувшими или не такими испуганными, они бы легко нас поймали. Но я думаю, что они испытали облегчение, увидев, что мы бежим. Они были больше заняты тем, что ходило по улицам их города, чем бегущими чужаками, какими бы устрашающими они ни выглядели.
Они стояли на дороге, кричали и размахивали своими палками, пока мы не достигли деревьев. Чейд был впереди, и я не задавал ему вопросов, пока он выводил нас на параллельную дорогу, где мы не могли встретиться с покидающими Кузницу людьми. Лошади перешли на вялую трусцу. Я был благодарен высоким холмам и разбросанным деревьям, которые позволили нам уйти от погони. Увидев блеск воды, я молча указал на него. И молча мы напоили лошадей и вытрясли им немного зерна из запасов Чейда. Я ослабил сбрую и вытер их грязные шкуры пучком травы. Что же до нас, то мы могли утолить голод и жажду холодной речной водой и черствым дорожным хлебом. Я, как мог, привел в порядок лошадей. Чейд, по-видимому, был поглощен своими мыслями, и долгое время я не смел ему мешать.
Наконец, уже не силах сдержать свое любопытство, я задал вопрос:
- Ты в самом деле Рябой Человек?
Чейд вздрогнул и уставился на меня. В его взгляде были одновременно изумление и грусть.
- Рябой Человек? Легендарный предвестник болезней и бедствий? О, полно, мальчик, ты же не глуп. Этой легенде сотни лет. Конечно же, ты не можешь верить в то, что я настолько древний.
Я пожал плечами. Мне хотелось сказать: "Вы покрыты шрамами и несете смерть", но я не произнес этого. Чейд иногда казался мне очень старым, а иногда был так полон энергией, что выглядел просто молодым человеком в теле старика.
- Нет, я не Рябой Человек, - продолжал он, обращаясь больше к самому себе, чем ко мне, - но после сегодняшнего дня слухи о его появлении разнесутся по Шести Герцогствам, как пыльца по ветру. Начнутся разговоры о болезнях и эпидемиях и божественном наказании за воображаемые грехи. Жаль, что они увидели меня таким. Народу королевства и так достаточно поводов для страха. Но у нас есть более насущные заботы, чем глупые суеверия. Откуда бы ты это ни узнал, ты был прав. Я тщательно обдумал все, что видел в Кузнице. Я вспоминал слова тех горожан, которые пытались побить нас камнями, и то, как они все выглядели. Я когда-то знал людей Кузницы. Это был отважный народ, совсем не того сорта, чтобы просто так пуститься бежать в суеверном страхе. Но эти люди, которых мы видели на дороге, именно так и поступили. Они покидали Кузницу навеки, по крайней мере таковы были их намерения. Забрали все, что осталось, все, что могли унести. Оставили дома, где были рождены их деды, и бросили родственников, которые рылись в развалинах, как бесноватые.
Угроза красного корабля была не пустой угрозой. Я думаю об этих людях, и меня бросает в дрожь. В этом что-то отвратительно не правильное, мальчик, и я боюсь того, что может последовать. Потому что, если красные корабли могут брать в плен наших людей, а потом требовать платы за то, чтобы убить их, и говорить, что в противном случае возвратят их нам такими вот, как были те, - какой горький это будет выбор! И следующий удар они нанесут именно тогда, когда мы меньше всего будем готовы встретить его. - Он повернулся ко мне, как будто хотел сказать еще что-то, потом внезапно пошатнулся. Он быстро сел, лицо его стало серым. Чейд опустил голову и закрыл лицо руками.

Предыдущая страница 9 Следующая страница


Ученик убийцы 10

- Чейд! - закричал я в ужасе и подскочил к нему, но он отвернулся.
- Семена карриса, - сказал он приглушенно, - самое худшее, что их действие прекращается так внезапно. Баррич был прав, предупреждая тебя об этом, мальчик. Но иногда нет выбора. Все пути одинаково плохие. Иногда. В тяжелые времена, как сейчас.
Он поднял голову. Глаза его были тусклыми, рот почти дряблым.
- Теперь я должен отдохнуть, - пробормотал он жалобно, как больной ребенок. Я подхватил его, когда он начал падать, и опустил на землю. Я подложил ему под голову мои седельные сумки и укрыл нашими плащами. Он лежал тихо, пульс его был медленным, а дыхание тяжелым - так продолжалось с этого мгновения до вечера следующего дня. Эту ночь я проспал у его спины, надеясь согреть его, а на следующий день накормил остатками наших припасов. К вечеру он достаточно оправился для того, чтобы двинуться в путь, и мы начали наше безрадостное путешествие. Мы шли медленно, двигаясь только по ночам. Чейд выбирал дорогу, но я вел, и очень часто он был всего лишь безвольным грузом на своей лошади. Нам потребовалось два дня, чтобы пройти то расстояние, которое мы преодолели в ту единственную безумную ночь. Еды было мало, а разговоров еще меньше. Казалось, даже размышления утомляют Чейда, и о чем бы он ни думал, он был слишком слаб для разговоров.
Он показал мне, где я должен зажечь сигнальный огонь, на который бы пришла лодка. Они послали за ним на берег плоскодонку, и Чейд сел в нее, не сказав ни слова. Сил у него совсем не осталось. Он просто решил, что я сам смогу доставить на корабль наших усталых лошадей. Так что моя гордость вынудила меня справиться с этой работой, и, оказавшись на борту, я немедленно заснул и спал так, как не спал много дней. Потом мы снова высадились и совершили утомительный переход к Ладной бухте. Мы добрались до места в самые ранние утренние часы, и леди Тайм снова заняла свою резиденцию в трактире. Вечером следующего дня я уже смог сказать трактирщице, что леди гораздо лучше и она с удовольствием приняла бы поднос из кухни. Чейду действительно, казалось, стало лучше, хотя по временам он обильно потел и в эти минуты пах прогорклым сладковатым запахом семени карриса. Он жадно ел и пил огромное количество воды. Но через два дня приказал мне сказать трактирщице, что леди Тайм утром уезжает.
Я пришел в себя значительно быстрее, и у меня было несколько вечеров, чтобы побродить по Ладной бухте, поглазеть на магазины и торговцев и послушать сплетни, которые так ценил Чейд. Таким образом мы узнали многое из того, что могли только предполагать. Дипломатия Верити имела большой успех, и леди Грейс теперь была любимицей города. Работы на дорогах и укреплениях заметно оживились. В башне Сторожевого острова теперь квартировали лучшие люди Келвара, и горожане называли ее Башней Грейс. Кроме того, они говорили о том, как красные корабли пробрались мимо собственных башен Верити, и о странных событиях в Кузнице. Я неоднократно слышал о появлении Рябого Человека. И то, что рассказывали у трактирного очага о тех, кто жил в Кузнице, до сих пор преследует меня в ночных кошмарах Те, кто бежал из Кузницы, рассказывали душераздирающие истории о родных, которые стали холодными и бессердечными Теперь они жили там, как будто все еще были людьми, но те, кто хорошо знал их раньше, не могли обмануться Эти люди среди бела дня делали то, о чем никогда раньше не слыхали в Баккипе Кошмары, о которых шептались люди, были страшнее всего, что я мог вообразить Корабли больше не останавливались в Кузнице Железную руду надо было искать где то в другом месте Говорили, что никто даже не хочет принимать беженцев, потому что на них может быть какая нибудь зараза, в конце концов, это именно им показался Рябой Человек И почему то еще труднее мне было слышать, как люди говорят, что скоро все это кончится, существа из Кузницы перебьют друг друга, и как они благодарны тем, кто предсказывает такой исход Добрые люди Ладной бухты желали смерти тем соотечественникам, которые некогда были добрыми жителями Кузницы, и желали этого так, как будто для них это самое лучшее В сущности, так оно и было
В ночь перед тем, как леди Тайм и я должны были присоединиться к свите Верити для возвращения в Баккип, я проснулся и увидел, что горит единственная свеча, а Чейд сидит, уставившись в стену Не успел я сказать ни слова, как он повернулся ко мне
- Тебя следует учить Скиллу, мальчик, - сказал он, как будто это было единственное решение - Наступили страшные времена, и они продлятся очень долго В та кое время добрые люди должны использовать все оружие, которое им доступно Я снова пойду к Шрюду и на сей раз буду требовать этого Хотел бы я знать, прой дет ли когда-нибудь это время
В грядущие годы мне часто приходилось задавать себе тот же вопрос.

СКОВАННЫЕ

Рябой Человек - это широко известный персонаж фольклора и театра Шести Герцогств Редкая труппа кукольников не обладает марионеткой Рябого Чело века, которая используется не только для исполнения его традиционной роли, но и для обозначения любого дурного предзнаменования Иногда кукла Рябого Человека просто стоит у задника, чтобы придать пьесе зловещую ноту В Шести Герцогствах он считается универсальным символом.
Говорят, что корни этой легенды уходят далеко к первым жителям Герцогств - не к захваченным островитянами Видящим, а к самым древним обитателям этих мест Даже у островитян есть версия основного мифа это история предостережение о том, как Эль, бог моря, был разгневан тем, что его покинули
Когда море было молодым, Эль, первый Старейший, верил в островной народ Ему он отдал в собственность свое море, а вместе с ним все, что в нем плавает, и все земли, которых оно касается Много лет люди были благодарны за этот дар Они рыбачили в море, жили на его берегах там, где хотели, и нападали на смельчаков, поселившихся в местах, которые Эль от дал островитянам Тот, кто заплывал в их море, тоже становился законной добычей этого народа Жители островов процветали и становились жесткими и сильными, потому что слабым и нежизнеспособным у моря Эля было не выжить. Жизнь здесь была суровой и опасной, но она заставляла их мальчиков вырастать в сильных мужчин, а их девочки становились бесстрашными женщинами - все равно, у очага или на палубе. Народ уважал Эля, и ему они предлагали свою добычу, и только его именем они проклинали и благословляли, и Эль гордился своим народом.
Но дары Эля оказались чрезмерными. Слишком мало людей умирало во время суровых зим, штормы, которые посылал Эль, были слишком мягкими, чтобы их искусство мореплавания не угасало. И народа становилось все больше. И так же росли их стада и отары. В урожайные годы слабые дети не умирали, а оставались дома и распахивали землю, чтобы кормить свой скот и людей, таких же слабых, как они сами. Земледельцы не восхваляли Эля за его сильные ветры и разорительные бури. Вместо этого они благословляли и проклинали только именем Эды, старейшей среди тех, кто пашет, сеет и ухаживает за животными. И Эда благословляла своих слабых на увеличение их полей и стад. Это не понравилось Элю, но он не обращал на них внимания, потому что у него все еще были сильные люди на морских кораблях. Они благословляли его именем и проклинали его именем, и, чтобы поддерживать их силу, он посылал им штормы и холодные зимы. Но время шло, и приверженцев Эля становилось все меньше. Мягкий народ земли соблазнял моряков и рожал им детей, пригодных только для обработки полей. И народ покинул зимние берега и покрытые льдом пастбища и двинулся на юг, в теплые края винограда и зерна. И с каждым годом все меньше и меньше моряков бороздили моря и снимали урожай рыбы, как это повелел им Эль. Все реже и реже слышал он свое имя в благословениях или проклятиях. И наконец наступил день, когда остался один-единственный человек, который благословлял и проклинал именем Эля. Это был тощий старик, слишком древний для моря, суставы которого отекли и болели, а во рту оставалось всего несколько зубов. Его благословения и проклятия были слабыми и больше оскорбляли, чем радовали Эля, которому нечего было делать с этим дряхлым стариком.
Наконец пришел шторм, который должен был покончить со стариком и его маленькой лодкой. Но когда холодные волны сомкнулись над ним, он вцепился в остатки своей лодки и осмелился воззвать к Элю и молить его о милосердии, хотя все знали, что милосердия нет в нем. Эль был так разъярен этим богохульством, что не принял старика в свое море, выкинул его на берег и проклял его, так что старик не мог больше выходить в море, но не мог и умереть, И когда он выполз из-под соленых волн, его лицо и тело были рябыми, как будто он переболел чумой. И он встал на ноги и пошел вперед, к теплым землям. И везде, где он проходил, он видел только слабых земледельцев. И он предупреждал их об их глупости и о том, что Эль вырастит новый, еще более твердый народ и отдаст их земли этому народу. Но люди не слышали его слов - такими мягкими они стали. Однако где бы ни проходил старик, болезнь следовала по его стопам. И это была заразная болезнь, для которой неважно, сильный человек или слабый, твердый или мягкий, - она забирает всех и все, чего касается. И эта история была похожа на правду, ведь всем известно, что такие болезни распространяются с дурной пылью или при вскапывании земли. Таково сказание. И таким, образом, Рябой Человек стал предвестником, смерти и болезни и предостережением тем, кому живется легко, потому что поля их плодородны.

Возвращение Верити в Баккип было серьезно омрачено событиями в Кузнице. Верити, философски относящийся к человеческим ошибкам, покинул Бейгард, как только герцог Келвар и Шемши показали, что они в согласии займутся охраной своих берегов. Верити и его избранный отряд покинули Бейгард еще до того, как мы с Чейдом вернулись в трактир. Поэтому в пути назад мне чего-то не хватало. Днем и вокруг костров по ночам люди говорили о Кузнице, и даже в пределах нашего небольшого каравана эти истории обрастали все новыми и новыми подробностями.
Мой путь домой был испорчен тем, что Чейд возобновил свое шумное представление, исполняя роль старой отвратительной леди. Мне приходилось бегать по поручениям и прислуживать "ей" вплоть до того времени, когда появились "ее" баккипские слуги, чтобы отвести "ее" в принадлежащие "ей" апартаменты. "Она" жила в женском крыле, и хотя в те дни я пытался узнать хоть какие-нибудь сплетни о "ней", но не услышал ничего, кроме того, что "она" затворница и у нее трудный характер. Как Чейду все это удалось, я так никогда и не узнал.
В наше отсутствие в Баккипе, по-видимому, бушевала настоящая буря. Событий было так много, что мне показалось, будто мы отсутствовали десять лет, а не несколько недель. Даже Кузница не смогла затмить представление леди Грейс. История об этом рассказывалась и пересказывалась. Менестрели соперничали за признание каждого варианта рассказа каноническим. Я слышал, герцог Келвар опустился на одно колено и поцеловал кончики ее пальцев после того, как она очень красноречиво говорила о том, что сторожевые башни должны стать величайшими сокровищами их страны. Один источник даже поведал мне, что лорд Шемши персонально поблагодарил леди и много танцевал с ней в тот вечер и что это чуть не вызвало новую ссору между соседними герцогствами.
Я был рад ее успеху. Я даже неоднократно слышал шепот о том, что принцу Верити следовало бы найти себе такую же чувствительную леди. Поскольку он часто отсутствовал, улаживая внутренние конфликты и гоняясь за пиратами, народ начинал чувствовать потребность в сильном правителе, который всегда был бы дома.
Старый король, Шрюд, номинально все еще оставался нашим монархом. Но, как заметил Баррич, человеку свойственно смотреть вперед. "И, - добавил он, - люди хотят знать, что у будущего короля есть теплая постель, в которую ему хочется вернуться. Это дает им то, на что могут опираться их надежды. Только немногие из них могут позволить себе какой-нибудь роман, так что все свои мечты они хотят видеть воплощенными на благо своего короля. Или принца".
Но я знал, что у самого Верити нет времени думать о теплых постелях или вообще о какой-нибудь постели. Кузница была одновременно и примером и угрозой. Последовали новые сообщения о налетах, и три из них случились очень быстро, один за другим. Крофт, на ближних островах, был, очевидно, "перекован" пиратами, как стало известно несколькими неделями раньше. Весть долго шла с холодных берегов, но, дойдя, никого не обрадовала. Жители Крофта тоже были взяты в заложники. Совет города, как и Шрюд, был поставлен в тупик ультиматумом красных кораблей - заплатить дань или получить обратно своих заложников. Они не заплатили. И, как и в Кузнице, заложники были возвращены здоровые физически, но лишенные всех человеческих чувств. Шептались, что в Крофте они были другими. Суровый климат Ближних островов выращивал суровых людей. Тем не менее даже они считали, что поступают милосердно, подняв мечи на своих отныне бессердечных родственников. Еще два города подверглись налету после Кузницы. В Каменных Воротах народ заплатил выкуп. Разрубленные тела вынесло на берег на следующий день, и город собрался, чтобы похоронить их. Новости пришли в Баккип и сообщались с жестокой прямотой. Люди думали, хотя и не произносили это вслух, что если бы король был более бдительным, они, по крайней мере, были бы предупреждены о налете. Шипмайер бесстрашно встретил вызов. Они отказались платить дань, но поскольку слухи о Кузнице распространялись по стране подобно лесному пожару, жители подготовились. Они встретили возвращенных заложников с веревками и кандалами. Горожане приняли своих родных, оглушив некоторых, прежде чем связать, и отвели в их дома. Город объединился в попытках вернуть их в прежнее состояние. Рассказы о Шипмайере были самыми популярными; о матери, которая пыталась укусить принесенного ей ребенка, заявив, что ей не нужно это мокрое скулящее существо. О маленьком мальчике, который плакал и кричал, будучи связанным, но немедленно бросился на своего отца с вилкой для жарения, как только мягкосердечный родитель его развязал. Некоторые ругались, дрались и плевали в своих родственников. Другие привыкли к путам и безделью, ели и пили эль, но не выказывали ни благодарности, ни прежней привязанности. После освобождения от пут они не нападали на свою семью, но не работали и даже не отдыхали вместе со своими родственниками. Они без угрызений совести крали у собственных детей, растрачивали деньги и поглощали пищу, как росомахи. Они не приносили никому никакой радости, от них нельзя было дождаться даже доброго слова. Но сообщение из Шипмайера гласило, что народ там собирался терпеть до тех пор, пока "болезнь красного корабля" не пройдет. Это дало баккипской знати крошечную надежду, за которую можно было уцепиться. Они с одобрением говорили о мужестве горожан и клялись, что повели бы себя точно так же, если бы их родственники были "скованы". Шипмайер и его храбрые обитатели стали объединяющим символом для Шести Герцогств. Ради них король Шрюд увеличил налоги. Было решено поделиться зерном с теми, у кого было столько забот со своими связанными родственниками, что не было времени перезасевать сожженные поля и восстанавливать вырезанные стада. Строились корабли и нанимались новые люди, чтобы охранять береговую линию.
Сперва люди гордились тем, что они собирались сделать. Те, кто жил на морских скалах, начали выделять добровольных наблюдателей. Гонцы, почтовые птицы и сигнальные огни были наготове. Некоторые города отослали овец и зерно в Шипмайер для раздачи нуждающимся. Но проходили недели, и не было никаких признаков того, что разум готов вернуться хоть к одному из заложников; эти надежды и упования начали казаться скорее пустой сентиментальностью, чем благородством. Те, кто больше всего поддерживал эти попытки, теперь заявляли, что, оказавшись в заложниках, они предпочли бы быть разрубленными на куски, чем вернуться к родным и причинять им такие страдания. Но хуже всего, думаю, было то, что в такое время даже у самого трона не было твердого представления о том, что нужно делать. Если бы был выпущен королевский эдикт о том, должны или не должны люди платить выкуп за заложников, было бы лучше. Неважно, что бы именно в нем утверждалось, - все равно некоторые люди были бы не согласны, - но по крайней мере король занял бы какую-то позицию. Люди бы чувствовали, что он чем-то отвечает на эту угрозу. Вместо этого усиленные патрули и часовые создавали впечатление, что сам Баккип в панике, но не имеет никакой стратегии, которую можно было бы противопоставить опасности. В отсутствие королевского эдикта прибрежные города брали дело в собственные руки. Собирались советы, на которых жители обсуждали, что станут делать, если на их город будет сделан налет по сценарию Кузницы. Некоторые решали так, другие иначе.
- Но в любом случае, - устало говорил мне Чейд, - не имеет значения, что они решат. Это ослабляет их преданность королю. Заплатят они дань или нет, пираты могут смеяться над нами за своим кровавым пиром. Потому что, решая, что делать, наши горожане говорят не "если мы будем "скованы"", а "когда мы будем "скованы"". И, таким образом, они уже сломлены духом, если не телом. Они смотрят на своих родных - мать на ребенка, мужчина на родителей, - и они уже отдали их или на смерть, или на "оковы". И королевство рушится, потому что каждый город должен принимать решение за себя и, таким образом, отделяется от целого. Мы разобьемся на тысячу маленьких местечек, каждое из которых будет заботиться только о себе, если на него нападут. Если Шрюд и Верити не начнут быстро действовать, королевство скоро будет существовать только в названии и в головах бывших правителей.
- Но что они могут сделать? - спросил я. - Какой бы эдикт ни вышел, он будет не правильным, - я поднял каминные щипцы и подпихнул в огонь тигель, за которым следил.
- Иногда, - проворчал Чейд, - лучше сказать что-то не правильно, чем промолчать. Посмотри, мальчик. Если ты, простой парень, можешь понять, что оба решения не правильны, значит, то же самое может сделать весь народ. После этого хотя бы дело не будет выглядеть так, словно каждый город должен сам зализывать собственные раны. А кроме эдикта Шрюд и Верити должны принять и другие меры. - Он наклонился поближе, чтобы посмотреть на бурлящую жидкость. - Больше жара, - сказал он.
Я поднял маленькие мехи.
- И какие же?
- Организовать ответные набеги на островитян. Обеспечить необходимое количество кораблей и снаряжения для встречного удара. Запретить соблазнять пиратов выпасом стад на прибрежных пастбищах. Снабдить города оружием, раз мы не можем предоставить каждому из них людей для защиты. Во имя плуга Эды, в конце концов, дать им шарики семян карриса и белладонну, чтобы они могли носить их в сумках у пояса и сами лишать себя жизни, если попадут в плен к пиратам. Все что угодно, мальчик, любое деяние короля в нынешней ситуации будет лучше этой проклятой нерешительности.
Я сидел, уставившись на Чейда. Он еще никогда при мне не говорил с таким жаром и никогда так открыто не критиковал Шрюда. Это потрясло меня. Я затаил дыхание, надеясь, что он скажет что-нибудь еще, но почти боясь того, что мог услышать. Чейд, казалось, не замечал моего взгляда.
- Подпихни его еще немного глубже. Но будь осторожен. Если это взорвется, у короля Шрюда могут оказаться два рябых человека вместо одного. - Он посмотрел на меня. - Да, вот так я и был отмечен. Но это с тем же успехом могла быть и оспа, судя по тому, как меня недавно слушал Шрюд. "Дурные предзнаменования, предостережения и осторожность, - сказал он мне, - но я думаю, что ты хочешь, чтобы мальчик учился Скиллу просто потому, что тебя ему не учили. Это дурные амбиции, Чейд. Выкинь их из головы". Это дух королевы говорит языком короля.
От горечи в голосе Чейда я окаменел.
- Чивэл, вот в ком мы сейчас нуждаемся, - продолжал он через некоторое время. - Шрюд самоустранился, а Верити хороший солдат, но он слишком прислушивается к своему отцу. Верити воспитывали вторым, не первым. Он безынициативен. Нам нужен Чивэл. Он поехал бы в эти города, поговорил бы с людьми, которые потеряли своих родных. Черт возьми, он бы и с "перекованными
Поговорил...
- Ты думаешь, это что-нибудь бы дало? - спросил я тихо. Я едва смел пошевелиться, понимая, что Чейд разговаривает скорее сам с собой, чем со мной.
- Это не разрешило бы проблемы, нет. Но наши люди почувствовали бы, что их правитель с ними. Иногда это все, что нужно, мальчик. А Верити только заставляет маршировать своих игрушечных солдатиков и без конца обдумывает стратегию. Шрюд же думает не о своем народе, а только о том, как бы обеспечить безопасность Регала и тем не менее подготовить его к власти на случай, если Верити позволит себя убить.
- Регала? - изумленно выпалил я. - Регала, с его нарядами и вечным петушиным позированием? - Он всегда ходил по пятам за Шрюдом, но я никогда не думал о нем как о настоящем принце. Услышать его имя в такой связи было для меня потрясением.
- Он стал фаворитом своего отца, - прорычал Чейд, - Шрюд ничего не делал, только еще больше портил его, с тех пор как умерла королева. Он пытается купить сердце мальчишки подарками теперь, когда его матери нет рядом и некому требовать его верности. И Регал пользуется этим вовсю. Он говорит только то, что нравится старику. А Шрюд чересчур ослабил поводья. Он позволяет ему болтаться без дела, тратить деньги на бессмысленные поездки в Фарроу и Тилт, где люди его матери вбивают ему в голову идеи о его значительности. Мальчишку следовало бы держать дома и заставлять давать хоть какой-то отчет о том, как он тратит время. И деньги короля. Того, что он тратит на ерунду, хватило бы, чтобы оснастить боевой корабль. - И потом, с внезапным раздражением:
- Слишком горячо. Ты упустишь. Вынимай быстро.
Но он опоздал, потому что тигель треснул, словно ломающийся лед, и его содержимое выплеснулось едким дымом. После этого с уроками и разговорами было покончено.
Он не скоро снова позвал меня. Другие мои уроки шли своим ходом, но мне не хватало Чейда. Шли недели, а он все не звал меня. Я знал, что дело не в его недовольстве мною - у него просто было дел невпроворот. Однажды, в свободную минутку, я толкнулся в его сознание и почувствовал только секретность и дисгармонию. И - сильный удар по затылку, когда Баррич поймал меня на этом.
- Прекрати, - прошипел он, не обращая внимания на мою привычную маску оскорбленной невинности. Он оглядел стойло, которое я чистил, как будто ожидал, что найдет прячущихся собаку или кошку.
- Тут ничего нет! - воскликнул он.
- Только навоз и солома, - согласился я, потирая затылок.
- Тогда что же ты делал?
- Мечтал, - пробормотал я, - только и всего.
- Тебе не удастся обмануть меня, Фитц, - зарычал он, - я этого не допущу, по крайней мере в моей конюшне. Ты не будешь извращать таким образом моих животных. И унижать кровь Чивэла. Запомни, что я тебе сказал.
Я сжал зубы, опустил глаза и продолжал работать. Через некоторое время он вздохнул и отошел. Я работал, а про себя кипел от ярости и решил больше не позволять Барричу заставать меня врасплох.
Остаток лета был таким водоворотом событий, что мне трудно вспомнить их очередность. Накануне вечером сам воздух, казалось, изменился. Когда я вышел в город, все говорили об укреплениях и подготовке к набегу. Всего два города были "скованы" этим летом, но казалось, что их были сотни, потому что истории об этом повторялись и передавались из уст в уста.
- Начинает казаться, что людям больше и поговорить не о чем, - сетовала Молли. Мы шли по берегу при свете вечернего летнего солнца. Морской ветер был глотком приятной прохлады после душного дня. Баррича вызвали в Спрингмаут посмотреть, почему там у всего стада появились огромные язвы на шкуре. Для меня это означало отмену утренних уроков и много лишней работы с собаками и лошадьми в его отсутствие, тем более что Коб уехал на Турлейк, присматривать за животными во время летней охоты.
Но обратной стороной медали было то, что по вечерам за мной меньше следили и у меня было больше времени навещать город. Вечерние прогулки с Молли участились. Ее отец слабел не по дням, а по часам, ему было не до выпивки, и он каждый вечер рано и крепко засыпал. Молли заворачивала нам кусок сыра и колбасы или буханку хлеба и связку копченой рыбы, мы прихватывали корзинку и бутылку дешевого вина и шли по пляжу к волнорезам. Там мы сидели на камнях, отдававших нам последнее тепло дня, и Молли рассказывала мне о своей дневной работе или делилась последними сплетнями, а я слушал. Иногда, когда мы шли рядом, наши локти соприкасались.
- Сара, дочь мясника, говорила мне, что она ждет не дождется зимы, потому что ветер и лед хоть ненадолго отгонят красные корабли к их берегам и дадут нам немного отдохнуть от страха, вот что она сказала. Но тут встревает Келти и говорит, что, может, мы и сможем перестать бояться новых налетов, но все равно придется дрожать перед "перекованными", которые разгуливают по всей стране. Ходят слухи, что теперь, когда в Кузнице больше нечего красть, некоторые ушли оттуда и бродят по дорогам, как бандиты, и грабят путешественников.
- Сомневаюсь. Скорее всего, это другие грабят и пытаются выдать себя за "перекованных", чтобы направить возмездие по ложному следу. Эти "перекованные" ни рыба ни мясо. Они ничего не могут делать вместе, не могут даже стать бандой, - лениво возразил я. Я смотрел на залив, глаза мои были полузакрыты из-за слепящих отблесков солнца. Мне не нужно было смотреть на Молли, чтобы чувствовать, что она здесь, рядом со мной. Это было интересное чувство, которое я не совсем понимал. Ей было шестнадцать, а мне около четырнадцати, и эти два года воздвигли между нами непреодолимую стену. Тем не менее она всегда находила для меня время и, казалось, радовалась моему обществу. Она знала меня так же хорошо, как я ее. Если я хоть немного пытался прощупать ее сознание, она отстранялась, останавливалась, чтобы вытряхнуть камешек из туфли, или внезапно начинала говорить о болезни отца и о том, как он в ней нуждается. Тем не менее, если мое чувство близости к ней приглушалось, речь Молли становилась неуверенной и застенчивой, она пыталась заглянуть мне в лицо и следила за выражением моих глаз и рта. Я не понимал этого, но между нами словно была натянута какая-то нить. А сейчас я услышал оттенок раздражения в ее голосе.
- О, понятно. Ты так много знаешь о "перекованных", да? Больше, чем те, кого они грабили?
Ее резкие слова выбили меня из равновесия, и прошло некоторое время, прежде чем я смог заговорить. Молли ничего не знала о Чейде и обо мне, и тем более о моем посещении Кузницы. Для нее я был посыльным из замка, работающим на начальника конюшен, когда свободен от поручений писаря. Я не мог выдать ей, что получаю сведения из первых рук, не говоря уж о том, каким образом я почувствовал, что такое Кузница.
- Я слышал разговоры стражников, когда они по ночам заходили в конюшню и на кухню. Эти солдаты много повидали, и это они говорят, что у "перекованных" нет ни друзей, ни семей - вообще никаких родственных связей. И все же, скорее, если кто-нибудь из них вышел на большую дорогу, другие могут подражать ему, и это будет почти то же самое, что банда грабителей.
- Может быть. - Ее, казалось, смягчили мои объяснения. - Смотрика, давай залезем туда наверх и поедим.
"Туда наверх" был выступ скалы. Но я согласно кивнул, и несколько минут мы потратили на то, чтобы затащить себя и нашу корзинку "туда наверх". Это был более сложный подъем, чем те, которые нам доводилось преодолевать во время прежних экспедиций. Я поймал себя на том, что смотрю, как Молли управляется со своими юбками, и пользуюсь каждым удобным случаем, чтобы поддержать ее под локоть или дать руку, помогая пройти особенно крутой кусок. В неожиданном прозрении я понял, что Молли предложила взобраться туда именно для того, чтобы это вызвать. Наконец мы достигли выступа и уселись, глядя на воду и поставив корзину между нами. Я смаковал свое новое знание об ее осведомленности. Это напомнило мне о жонглерах на Весеннем празднике, которые передают свои дубинки друг другу вперед и назад, назад и вперед, снова и снова, все быстрее. Молчание длилось до тех пор, пока не стало необходимо его нарушить. Я посмотрел на нее, но она отвела взгляд, потом заглянула в корзинку и сказала:
- О, вино из одуванчиков? Я думала, оно не будет готово до второй половины зимы.
- Это прошлогоднее. Оно зрело целую зиму, - сказал я ей и взял у нее бутылку, чтобы вытащить своим ножом пробку. Она некоторое время смотрела, как я вожусь с ней, потом забрала вино и вытащила свой тоненький нож в узких ножнах. Она проткнула пробку, повернула нож и вытащила ее так сноровисто, что я позавидовал.
Молли перехватила мой взгляд и пожала плечами:
- Я вытаскивала пробки для своего отца сколько себя помню. Сам-то он обычно бывал слишком пьян. А теперь у него не хватает силы в руках, даже когда он трезвый.
Боль и горечь смешались в ее голосе.
- Ах, - я подыскивал более приятную тему, - смотри, "Дева дождя", - я показал на лоснящийся корпус корабля, на веслах идущего к гавани. - Я всегда считал, что это самый красивый корабль в гавани.
- Она патрулировала побережье. Почти все торговцы тканями в городе собирали на это деньги! Даже я, хотя все, что я могла вложить, это свечи для фонарей. У нее теперь команда солдат, и она сопровождает корабли отсюда в Хайдаун и обратно. "Зеленая ветка" встречает их там и ведет дальше, вдоль побережья.
Я этого не слышал и был удивлен, что об этом не говорили в замке. Сердце мое упало при мысли, что даже город Баккип принимает меры независимо от совета или согласия короля. Я сказал ей об этом.
- Что ж, люди должны сами делать все, что могут, если король Шрюд собирается и дальше только цокать языком и хмуриться. Хорошо ему призывать нас быть сильными, когда он сидит в безопасности в своем замке. Были бы "скованы" его сын, брат или маленькая дочка - то-то бы он заговорил по-другому!
Мне было стыдно, что я не смог ничего придумать в защиту своего короля. И стыд заставил меня сказать:
- Ты почти в такой же безопасности, как король, здесь, в Баккипе.
Молли посмотрела на меня в упор.
- У меня кузен был помощником в Кузнице. - Она помолчала, потом осторожно сказала:
- Ты, наверно, посчитаешь меня бессердечной, когда услышишь, как мы обрадовались, узнав, что его просто убили? Мы не знали этого точно неделю или две, но теперь наконец пришло известие от одного человека, который видел, как он умер. И мой отец и я, мы оба обрадовались. Мы могли горевать, зная, что его жизнь просто закончилась, и мы будем тосковать по нему. Нам уже не надо было больше думать, что он, может быть, еще жив и превратился в зверя, несущего горе другим и позор самому себе.
Я немного помолчал. Потом сказал:
- Прости. - Мне показалось, что этого недостаточно, и я протянул руку, чтобы погладить ее неподвижную ладонь. На секунду я почти перестал ощущать ее, как будто боль Молли ввергла ее в эмоциональную немоту, такую же, как у "перекованных". Но потом она вздохнула, и я снова ощутил ее присутствие. - Знаешь, - отважился я сказать, - может быть, сам король не знает, что ему делать? Может, он так же растерян, как и мы?
- Он король! - возразила Молли. - И назван Шрюдом Проницательным, чтобы быть проницательным. Люди сейчас говорят, что он держится в тени, чтобы не распускать шнурки своего кошелька. Зачем ему платить из своего кармана, когда отчаявшиеся торговцы сами наймут охрану? Но хватит об этом, - и она подняла руку, чтобы я замолчал, - мы пришли сюда, в спокойное и прохладное место, не для того, чтобы говорить о политике и страхах. Расскажи мне лучше, что ты делал? Пестрая сука уже принесла щенков?
И мы заговорили о других вещах, о щенках Мотли и о том, что не тот жеребец добрался до кобылы, а потом Молли рассказала, как она собирала зеленые шишки для ароматизирования свечей и чернику и как всю следующую неделю она будет занята, делая запасы варенья на зиму и одновременно обслуживая магазин и изготовляя свечи.
Мы разговаривали, ели и пили и смотрели, как позднее солнце медленно снижается к горизонту, готовясь зайти. У меня было ощущение возникновения чего-то приятного между нами, одновременно изумляющее и летящее. Я знал, что это продолжение моего странного нового чувства, и восхищался тем, что Молли, по-видимому, тоже ощущала это и реагировала на него. Я хотел поговорить с ней об этом и спросить, чувствует ли она так же других людей. Но боялся, что, спросив, могу выдать себя, как уже выдал Чейду, или что она начнет испытывать ко мне отвращение, которое, я знал, наверняка проснулось бы в Барриче. Так что я разговаривал с ней и улыбался и держал свои мысли при себе.
Я проводил ее домой по тихим улицам и пожелал спокойной ночи у дверей ее магазинчика. Она немного замешкалась, как будто собиралась сказать что-то другое, но потом только бросила на меня вопросительный взгляд и пробормотала:
- Спокойной ночи, Новичок.
Я шел домой под синим-синим небом, проткнутым яркими звездами, мимо часовых, занятых вечной игрой в кости, наверх, к конюшням. Я быстро обошел стойла, но все было тихо и спокойно, даже с новорожденными щенками. Я заметил двух чужих лошадей в одном из загонов, и одна верховая лошадь какой-то леди была в стойле. Какая-то благородная дама приехала в замок с визитом, решил я. Я удивился, что могло привести ее к нам в конце лета, и ее лошади мне понравились. Потом я покинул конюшни и отправился в замок.
По привычке я прошел через кухню. Повариха была знакома с аппетитами конюшенных мальчиков и солдат и знала, что обычные обеды и ужины не делают нас сытыми. Особенно в последнее время я был голоден всегда, а миссис Хести недавно заявила, что если я не перестану так быстро расти, мне придется заворачиваться в кору, как дикарю, потому что она понятия не имеет, как сделать так, чтобы одежда была мне впору. Я уже думал о большой глиняной миске, которую повариха всегда держала полной мягких сухарей, прикрытых тканью, и о круге особенно острого сыра, и о том, как все это прекрасно пойдет под кружечку эля. Наконец я вошел в кухню. За столом сидела женщина. Она ела яблоко и сыр, но при виде меня вскочила, прижав руку к сердцу, как будто ей явился Рябой Человек собственной персоной. Я остановился.
- Я не хотел испугать вас, леди. Я просто был голоден и хотел достать себе немного еды. Вас не обеспокоит, если я останусь?
Леди медленно опустилась обратно на стул. Я про себя удивился, что делает дама ее ранга одна в кухне среди ночи, поскольку ее высокое происхождение нельзя было скрыть простым кремовым платьем, которое на ней было, и усталостью, исказившей ее лицо. Это, без сомнения, была хозяйка верховой лошади в стойле, а не служанка какой-нибудь леди. Если она проснулась ночью от голода, почему она просто не попросила слугу принести ей чего-нибудь?
Леди отняла руку от груди и прижала пальцы к губам, словно для того, чтобы успокоить прерывистое дыхание. Когда она заговорила, голос ее был почти музыкальным:
- Я не стала бы мешать тебе есть. Я просто была немного испугана. Ты.., вошел так внезапно.
- Благодарю вас, леди.
Я прошел по большой кухне от бочки с элем к сыру и хлебу, но куда бы я ни двинулся, ее глаза следовали за мной. Ее еда лежала забытая на столе, куда она уронила ее, когда я вошел. Я повернулся, налив себе кружку пива, и увидел, что леди широко открытыми глазами смотрит на меня. Встретившись со мной взглядом, она мгновенно опустила голову. Губы ее шевелились, но она ничего не сказала.
- Могу я сделать что-нибудь для вас? - вежливо спросил я. - Помочь вам найти что-нибудь? Может быть, вы хотите немного эля?
- Если ты будешь так любезен, - прошелестела она. Я принес кружку, которую только что наполнил, и поставил на стол перед ней. Она отшатнулась, когда я подошел к ней близко, как будто я нес какую-то заразу. Я подумал, не пахло ли от меня после конюшен, но решил, что нет, потому что Молли наверняка сказала бы мне об этом. Она всегда была откровенна со мной в таких вещах.
Я налил кружку для себя, огляделся и счел, что лучше будет унести мою еду наверх, в мою комнату. Весь вид леди говорил о том, что она неловко чувствует себя в моем присутствии. Но когда я попытался уравновесить сухари, сыр и кружку, леди показала мне на скамейку напротив нее.
- Сядь, - сказала она, словно читая мои мысли, - нехорошо, если я не дам тебе спокойно поесть.
Ее тон был не приказом и не приглашением, а чем-то средним между ними. Я занял указанное ею место, выплеснув немного эля, когда ставил на стол еду и кружку. Садясь, я ощущал на себе ее взгляд. Ее еда оставалась нетронутой. Я опустил голову, чтобы избежать этого взгляда, и ел быстро, как крыса в углу, которая подозревает, что за дверью притаилась кошка. Она не грубо, но открыто наблюдала за мной таким образом, что руки мои стали неуклюжими, и, потеряв бдительность, я вытер рот рукавом.
Я не мог придумать ничего, что бы сказать, однако это молчание подстегивало меня. Сухарь во рту казался шершавым, я закашлялся, попытался запить его элем и поперхнулся. Брови ее подергивались, губы сжались, я чувствовал ее взгляд, даже несмотря на то, что мои собственные глаза были опущены в тарелку. Я торопливо ел, мечтая только о том, чтобы убежать от ее карих глаз и плотно сжатых губ. Я запихал в рот последние куски хлеба и сыра и быстро встал, стукнувшись о стол и чуть не уронив скамейку, Я направился к двери, но на полдороге вспомнил наставления Баррича о том, как уходить из комнаты, в которой присутствует женщина. Я проглотил недожеванный кусок.
- Спокойной ночи, леди, - пробормотал я, думая, что говорю что-то не то, но неспособный вспомнить ничего лучшего. Я боком двинулся к двери.
- Подожди, - сказала она и, когда я остановился, спросила:
- Ты спишь наверху или в конюшнях?
- Везде. Иногда. Я хочу сказать, и тут и там. Ах, тогда спокойной ночи, леди. - Я повернулся и почти побежал. Я прошел уже половину лестницы, когда задумался над странностью ее вопроса. Только, когда я стал раздеваться, чтобы лечь в постель, я понял, что до сих пор сжимаю пустую кружку из-под эля. Я заснул, чувствуя себя очень глупым и размышляя почему.

ПЕЙШЕНС

Пираты красных кораблей приносили страдания и несчастья своему собственному народу задолго до того, как они начали беспокоить берега Шести Герцогств. От скрытых во мраке истории начал их культа они поднялись к религиозной и политической власти благодаря безжалостной тактике. Вожди и предводители, которые отказывались следовать их обычаям, часто обнаруживали, что их жены и дети стали пленниками того, что мы сейчас называем "перековывание" в память о несчастной судьбе Кузницы. Жестокосердные и безжалостные, какими мы считаем островитян, они традиционно имели сильно развитое чувство чести и использовали ужасные наказания для тех, кто нарушает законы рода. Вообразите муку островитянина-отца, чей сын был "перекован". Он должен или скрывать преступления своего сына, когда мальчик лжет, крадет или насилует домашних женщин, или смотреть, как с него заживо сдирают кожу за его преступления, страдая о потере наследника и уважения других домов.
К тому времени, когда пираты красных кораблей начали совершать набеги на наши берега, они подавили большую часть оппозиции на Внешних островах. Те, кто открыто противостоял им, погибли или бежали. Остальные неохотно платили дань и сжимали зубы, сталкиваясь с бесчинствами тех, кто контролировал культ. Но многие охотно присоединились к ним, окрасив корпуса своих пиратских кораблей в красный цвет, и никогда не подвергали сомнению то, что делали приверженцы культа. Похоже было на то, что эти новообращенные выходили в основном из подчиненных домов, у которых никогда прежде не было случая подняться на высшие ступени общественной лестницы. Но тому, кто контролировал пиратов красных кораблей, совершенно не было дела до предков человека, если он сохранял непоколебимую преданность культу.

Я еще дважды видел леди, прежде чем узнал, кем она была. Второй раз я встретил ее следующей ночью и примерно в то же время. Молли была занята со своими ягодами, и я отправился на музыкальный вечер в таверну с Керри и Дирком. Возможно, я выпил на одну или две кружки эля больше, чем следовало. Меня не тошнило, и голова не кружилась, но я старался идти осторожно, потому что уже споткнулся о рытвину на темной дороге.
Рядом с пыльным кухонным двором с его булыжником и тележными сараями было небольшое огороженное пространство. Его обычно называли Женским садом. Не потому, что это исключительно женская территория, а просто потому, что женщины знали и любили его. Это было приятное место, с прудом. Среди цветущих кустов и фруктовых деревьев, увитых лианами, было разбито множество низких цветочных клумб, По саду проложены красивые дорожки, покрытые зеленым камнем. Я знал, что нельзя идти прямо в постель в таком состоянии, как мое. Если бы я лег, кровать начала бы кружиться и раскачиваться и в течение часа меня бы тошнило. Это был, приятный вечер, и мне не хотелось так заканчивать его. Поэтому, вместо того чтобы идти в свою комнату, я отправился в Женский сад.
В одном углу сада, между прогретой солнцем стеной и маленьким прудиком, росло семь видов чабреца. От их аромата в солнечный день могла бы закружиться голова, но тогда, на грани вечера и ночи, смешанный запах оказал на мою голову благотворное воздействие. Я ополоснул лицо в маленьком пруду и прислонился спиной к каменной стене, которая все еще отдавала ночи солнечное тепло. Лягушки приветствовали друг друга. Я опустил глаза и наблюдал за спокойной поверхностью пруда, чтобы удержаться от головокружения.
Шаги. Потом женский голос резко произнес:
- Ты пил?
- Маловато, - ответил я приветливо, думая, что это Тилли, помощница садовника. - Маловато было времени или денег, - добавил я шутливо.
- Вероятно, ты научился этому от Баррича. Этот человек пьяница и развратник. И эти пороки он поощряет и в тебе. Он всегда опускает до своего уровня тех, кто рядом с ним.
Горечь в голосе женщины заставила меня поднять глаза. Я прищурился, чтобы разглядеть ее лицо в сгущающихся сумерках. Это была леди, которую я встретил на кухне предыдущим вечером. Она стояла на дорожке в простой одежде, и можно было принять ее за обыкновенную девчонку. Она была стройная, не такая высокая, как я, хотя я был не слишком длинный для своих четырнадцати лет. Но лицо ее было лицом женщины, а сейчас губы были сжаты в прямую линию и нахмуренные брови над карими глазами повторяли эту линию. Волосы у нее были темными и вьющимися, и хотя она явно пыталась уложить их, несколько колечек убежали на лоб и шею.
Не то чтобы я чувствовал себя обязанным защищать Баррича, просто мое состояние не имело к нему никакого отношения. Так что я ответил что-то вроде того, что он в другом городе, на расстоянии нескольких миль отсюда, и вряд ли может отвечать за то, что попадает мне в рот.
Леди подошла на несколько шагов ближе.
- Но он же никогда не учил тебя ничему другому, верно? Он ведь никогда не советовал тебе не пить?
В южных странах есть поговорка: "Истина в вине". Наверное, немного истины есть и в эле. Во всяком случае, в эту ночь какую-то часть истины я высказал.
- На самом деле, моя леди, он был бы крайне недоволен мною сейчас. Первым делом он бы выбранил меня за то, что я не встаю, когда ко мне обращается леди, - тут я поднялся, - а потом он бы стал читать мне длинную суровую лекцию о том, как должен вести себя человек, в котором течет кровь принца, пусть даже у него нет никакого титула. - Я попытался поклониться, и когда мне это удалось, я совершил еще больший подвиг, взмахнув рукой и выпрямившись. - Так что добрый вам вечер, прекрасная Леди Сада. Желаю вам приятной ночи и избавляю вас от присутствия моей неотесанной персоны.
Я уже достаточно отошел к арке в стене, когда она окликнула меня:
- Подожди.
Но мой желудок издал тихое протестующее ворчание, и я сделал вид, что не расслышал. Она не пошла за мной, но я чувствовал, что леди не спускает с меня глаз, и поэтому старался держать голову высоко и идти твердо до тех пор, пока не вышел из кухонного двора. Я с трудом довел себя до конюшни, где меня вырвало в навозную кучу, после чего заснул в чистом пустом стойле, поскольку ступеньки к комнатам Баррича оказались слишком крутыми.
Но юность поразительно быстро восстанавливается, особенно когда чувствует угрозу. На следующий день я встал на рассвете, поскольку знал, что Баррич должен вернуться после полудня. Я вымылся в конюшнях и решил, что тунику, которую носил последние три дня, следует заменить. Я совершенно уверился в этом, когда в коридоре ко мне снова обратилась та же леди. Она оглядела меня сверху донизу и, прежде чем я успел заговорить, сказала:
- Смени рубашку. - И потом добавила:
- В этих гамашах ты выглядишь как аист. Скажи миссис Хести, что они требуют замены.
- Доброе утро, леди, - поздоровался я. Это был не ответ, но больше мне ничего не пришло в голову. Я решил, что эта женщина очень эксцентричная, даже больше, чем леди Тайм. Лучшей линией поведения будет ее рассмешить. Я ожидал, что она отойдет в сторону и пойдет своей дорогой, но она продолжала удерживать меня взглядом.
- Ты умеешь играть на каком-нибудь музыкальном инструменте? - требовательно спросила она.
Я молча покачал головой.
- Значит, поешь?
- Нет, моя леди. Она огорчилась:
- Тогда, может быть, тебя учили декламировать поэмы и учебные стихи, о травах, лекарствах и навигации... Ну, всякое такое?

Предыдущая страница 10 Следующая страница


11 Робин Хобб

- Только то, что относится к уходу за лошадьми, ястребами и собаками, - почти честно ответил я. Баррич настаивал, чтобы я этому учился, Чейд рассказывал о ядах и противоядиях, но предупреждал, что это не общеизвестные факты и что о них нельзя болтать.
- Тогда ты, конечно, танцуешь? И умеешь сочинять стихи?
Я был окончательно смущен.
- Леди, я думаю, вы меня с кем-то перепутали. Может, вы думали об Августе, племяннике короля? Он на год или на два моложе меня, и...
- Я не ошиблась. Отвечай на мой вопрос! - потребовала она почти визгливо.
- Нет, моя леди, предметы, о которых вы говорите, для тех, кто.., рожден в законном браке. Меня этому не обучали.
При каждом отрицательном ответе она казалась все более и более огорченной. Она все сильнее сжимала губы, ее карие глаза потемнели.
- Я не собираюсь терпеть этого! - заявила она и, взметнув вихрь юбок, поспешила прочь по коридору. Через мгновение я пошел в свою комнату, сменил рубаху и надел пару самых длинных гамаш, которые у меня были. Я выбросил леди из головы и погрузился в гущу дел.
После полудня, когда вернулся Баррич, шел дождь. Я встретил его у конюшни и принял поводья его лошади, когда он неловко соскочил с седла.
- Ты вырос, Фитц, - заметил он и критически оглядел меня, как будто я был лошадь или собака, неожиданно оказавшаяся перспективной. Он открыл рот, чтобы сказать что-то еще, потом покачал головой и фыркнул. - Ну? - спросил он, и я начал свой доклад.
Баррич отсутствовал не больше месяца, но тем не менее хотел знать все до малейших подробностей. Он шел рядом со мной и слушал, пока я вел его лошадь в стойло и потом чистил ее.
Меня удивляло, как сильно он иногда походил на Чейд а. Они очень похоже требовали точных деталей в рассказе о событиях прошлой недели или прошлого месяца. Научиться докладывать Чейду было не так трудно; он просто сформулировал то, чего долгое время требовал от меня Баррич. Только через много лет я понял, как похоже это было на доклад солдата своему начальнику.
Другой человек пошел бы на кухню или вымылся, выслушав мое изложение событий, произошедших в его отсутствие. Но Баррич настоял на том, чтобы пройтись по стойлам, при этом он останавливался поболтать с грумом или тихо пошептаться с лошадью. Подойдя к старой гнедой, принадлежавшей приезжей леди, Баррич остановился. Несколько минут он молча смотрел на лошадь.
- Я объезжал ее, - сказал он внезапно. При этих словах лошадь повернулась, чтобы взглянуть на Баррича, а потом тихо заржала. - Шелк, - негромко произнес он и погладил мягкий нос, потом вдруг вздохнул:
- Значит, леди Пейшенс здесь. Она тебя уже видела?
Это был трудный вопрос. Тысяча мыслей сразу столкнулись у меня в голове. Леди Пейшенс, жена моего отца и, судя по многим сведениям, та, кто более всех виновата в том, что мой отец оставил двор и меня. Вот с кем я болтал на кухне, вот кого пьяно приветствовал! Вот кто расспрашивал меня этим утром о моем образовании! Барричу я пробормотал:
- Неофициально, но мы встречались. Он удивил меня, рассмеявшись.
- У тебя все на лице написано, Фитц. Я по одному твоему виду могу сказать, что она мало изменилась. Первый раз я встретил ее в саду ее отца. Она сидела на дереве. Она потребовала, чтобы я вытащил занозу из ее ноги, и тут же сняла туфлю и чулок, чтобы я мог это сделать. Вот, прямо передо мной. И она вовсе не имела никакого представления о том, кто я такой. Как и я о ней. Я думал, что она горничная. Это было давным-давно, конечно, и даже за несколько лет до того, как мой принц ее встретил. Думаю, я тогда был не намного старше, чем ты сейчас. - Он помолчал, и лицо его смягчилось. - А у нее была жалкая маленькая собачонка, которую она всегда носила с собой в корзинке. Она вечно скулила, и ее рвало клочьями ее собственной шерсти. Ее звали Пушок, - Он снова помолчал и улыбнулся почти нежно. - Надо же, вспомнить такое через столько-то лет!
- Ты ей понравился, когда она в первый раз тебя увидела? - спросил я бестактно.
Баррич посмотрел на меня, и глаза его стали непроницаемыми. Человек исчез за этим взглядом.
- Больше, чем нравлюсь сейчас, - огрызнулся он, - но это не имеет значения. Давай-ка, Фитц, расскажи, что она думает о тебе.
Это тоже был трудный вопрос. Я стал вспоминать свои впечатления от наших встреч, приглаживая детали, насколько смел. Я уже наполовину закончил рассказ о моем садовом приключении, когда Баррич поднял руку:
- Хватит! Я замолчал.
- Когда ты вырезаешь куски из правды, чтобы не выглядеть дураком, то кончаешь тем, что говоришь как слабоумный. Так что начни-ка лучше сначала.
Так я и сделал и не скрыл от него ничего, ни своего поведения, ни комментариев леди. Закончив, я застыл в ожидании приговора. Но он протянул руку и похлопал по носу верховую лошадь леди.
- Некоторые вещи меняются со временем, - сказал он наконец, - а некоторые нет. - Он вздохнул. - Что ж, Фитц, это в твоем духе - ты всегда лезешь на глаза людям, которых должен избегать. Уверен, что это будет иметь последствия, но у меня нет ни малейшего представления о том, какими они будут. Поскольку это так, нет никакого смысла беспокоиться. Давай посмотрим на щенят крысоловки. Говоришь, у нее шестеро?
- И все выжили, - сказал я гордо, потому что эта сука тяжело щенилась.
- Будем надеяться, что мы так же хорошо сможем позаботиться о себе, - пробормотал Баррич, когда мы шли через стойла. Я удивленно посмотрел на него, но он, казалось, уже размышлял о чем-то другом.
- Я думал, у тебя хватит ума избегать ее, - заворчал на меня Чейд.
Это было совсем не то приветствие, которого я ждал после более чем двухмесячного отсутствия в его комнатах,
- Я не знал, что это была леди Пейшенс. Странно, что не было никаких слухов о ее прибытии.
- Она не любит слухов, - сообщил мне Чейд. Он сидел в кресле перед очагом. В комнатах его было холод-но, хотя он всегда мерз. К тому же сегодня он казался усталым, выдохшимся от того, что делал эти недели, прошедшие с тех пор, как я в последний раз его видел. Особенно старыми и костлявыми выглядели его руки, суставы распухли. Он отхлебнул вина и продолжал:
- У нее есть свои эксцентричные способы разделываться с теми, кто шушукается о ней у нее за спиной. Она всегда настаивала на том, чтобы никто не совал нос в ее жизнь. По одной этой причине из нее вышла бы неважная королева. Не то чтобы это волновало Чивэла. Он заключил этот брак скорее для себя самого, чем для политики. Думаю, что это было первое большое разочарование для его отца. После этого что бы ни делал Чивэл, это никогда полностью не устраивало Шрюда.
Я сидел тихо, как мышь. Пришел Слинк и устроился на моем колене. Чейд редко говорил так много, особенно о чем-то, связанном с королевской семьей. Я едва дышал, боясь его прервать.
- Иногда я думаю, что Чивэл инстинктивно чувствовал в Пейшенс что-то, в чем он нуждался. Он был думающим человеком, любил порядок, всегда был корректен, всегда точно знал, что происходит вокруг. Он был рыцарственным, мальчик, в самом лучшем смысле слова. Он не поддавался дурным или мелочным побуждениям. Это значило, что от него всегда исходила определенная напряженность. Так что те, кто не знал его достаточно хорошо, считали Чивэла холодным или высокомерным. И тогда он встретил эту девочку. Она и правда была почти девочкой. В ней было не больше основательности, чем в паутине или в морской пене. Мысли и язык все время перелетали от одного к другому, туда-сюда, не останавливаясь, и я не мог уловить никакой связи. Мне было утомительно даже слушать ее. Но Чивэл улыбался и любовался. Может, дело было в том, что она абсолютно не благоговела перед ним. Может, в том, что она, как казалось, не особенно стремилась завоевать его. Но при наличии двух десятков поклонниц, лучшего происхождения и более умных, он выбрал Пейшенс. И это было совершенно неподходящее время для женитьбы - он захлопнул двери перед дюжиной возможных родственных связей, которые другая жена могла бы ему принести. У него не было никакой причины жениться в то время. Никакой.
- Кроме того, что он хотел этого, - сказал я и тут же чуть не откусил себе язык с досады, потому что Чейд кивнул и потом встряхнулся, отвел глаза от огня и посмотрел на меня.
- Что ж. Довольно об этом. Я не буду спрашивать тебя, как ты произвел на нее такое впечатление или что заставило ее сердце снова обратиться к тебе. Но на прошлой неделе она пришла к Шрюду и потребовала, чтобы ты был признан сыном и наследником Чивэла и получил подобающее принцу образование.
У меня закружилась голова. Гобелен передо мной будто зашевелился. Или это был обман зрения?
- Конечно, он отказался, - безжалостно продолжал Чейд, - он пытался объяснить ей, почему это совершенно невозможно. Но она продолжала твердить: "Но вы же король! Как это может быть невозможным для вас?" - "Знать никогда не примет его. Это будет означать гражданскую войну. И подумай, что может произойти с неподготовленным мальчиком, если внезапно поставить его в такое положение!" - так он ей сказал.
- О, - произнес я тихо. Я не мог вспомнить, что чувствовал в это мгновение. Подъем? Ярость? Страх? Я знал только, что теперь это прошло, и чувствовал себя странно обнаженным и оскорбленным тем, что я вообще что-то почувствовал.
- Пейшенс, конечно, это вовсе не убедило. "Так приготовьте мальчика, - сказала она королю, - а когда он будет готов, судите сами". Только Пейшенс могла обратиться с такой просьбой в присутствии обоих, Верити и Регала. Верити слушал тихо, потому что знал, чем это должно закончиться, но Регал посинел. Он слишком легко возбуждается. Даже идиоту должно быть ясно, что Шрюд никогда не согласится с требованием Пейшенс. Но он знает, как найти компромисс. Во всем остальном он уступил ей, главным образом, думаю, чтобы заставить ее замолчать.
- Во всем остальном? - глупо повторил я.
- Кое-что на пользу нам, а кое-что во вред. По крайней мере, это доставит нам много хлопот. - Чейд говорил и раздраженно и возбужденно. - Надеюсь, ты сможешь выкроить еще несколько часов в день, мальчик, потому что я не собираюсь жертвовать для нее своими планами. Пейшенс потребовала, чтобы ты был образован, как подобает человеку королевской крови. И она поклялась, что возьмет это на себя. Музыка, поэзия, танцы, пение, манеры... Я надеюсь, что ты более терпим ко всему этому, чем был я в свое время. Хотя это никогда не раздражало Чивэла. Иногда он даже находил этим знаниям хорошее применение. Но это отнимет у тебя много времени. Кроме того, ты будешь пажом Пейшенс. Ты слишком взрослый для этого, но она настаивает. Лично я считаю, что она во многом раскаивается и пытается наверстать упущенное, а это никогда никому не удается. Тебе придется сократить тренировки в оружейной, а Барричу надо будет найти себе другого конюшенного мальчика.
Я бы и пробки не отдал за тренировки в оружейной. Как часто говорил Чейд, настоящий "хороший" убийца работает скрытно и тихо. Если я как следует изучу свое ремесло, мне не придется размахивать мечом. Но мое время с Барричем... Опять же у меня было странное ощущение: я не знал, что именно чувствую по этому поводу. Я ненавидел Баррича. Иногда. Он был бесчувственным, властным диктатором. Он ожидал от меня безупречности во всех отношениях, но тем не менее прямо говорил, что я никогда не буду за это вознагражден. Но он также был открытым и прямым и верил, что я могу выполнить его требования...
- Вероятно, тебе интересно, какой выгоды для нас она добилась, - продолжал Чейд вроде бы рассеянно, но со скрытым возбуждением. - Это нечто, о чем я дважды просил для тебя и дважды получал отказ. Но Пейшенс приставала к королю, пока Шрюд не согласился. Это Скилл, мальчик. Ты будешь учиться Скиллу.
- Скилл, - повторил я, не понимая, что говорю. Все это было слишком быстро для меня.
- Да.
Я пытался собраться с мыслями.
- Баррич один раз говорил мне об этом. Давно. - Внезапно я вспомнил смысл этой беседы, после того как Ноузи нечаянно выдал нашу связь. Он говорил, что Скилл - это нечто противоположное тому чувству, которое я делил с животными. Тому самому чувству, которое раскрыло мне сущность людей из Кузницы. Может ли случиться, что обучение одному лишит меня другого? Что мое чувство будет уничтожено Скиллом? Я подумал о близости, которую делил с лошадьми и собаками, когда знал, что Баррича нет рядом. Я вспоминал Ноузи со смешанным чувством нежности и боли. Ни прежде, ни потом я никогда не был так близок ни к одному живому существу. Может быть, обучение Скиллу отнимет это у меня?
- В чем дело, мальчик? - Голос Чейда был добрым, но озабоченным.
- Не знаю. - Я замялся. Но никому, даже Лейду, я не смел выдать мой страх. Или мой позор. - Думаю, ни в чем.
- Ты наслушался старых сказок об обучении, - догадался он совершенно не правильно. - Слушай, мальчик, это не может быть так плохо. Чивэл прошел через это. И Верити тоже. А теперь, когда нам угрожают красные корабли, Шрюд решил вернуться к прежним обычаям и тренировать всех подходящих кандидатов. Он хочет организовать группу или даже две, чтобы дополнить то, что могут делать при помощи Скилла он и Beрити. Ален не в восторге, но я думаю, что это прекрасная идея. Хотя я сам, будучи бастардом, никогда не имел возможности учиться. Поэтому я по-настоящему не понимаю, как можно применять Скилл для защиты страны.
- Ты бастард? - выпалил я. Все мои перепутанные мысли внезапно были отброшены этим открытием. Чейд смотрел на меня, так же потрясенный моими словами, как и я его.
- Конечно. Я думал, что ты давным-давно сообразил. Мальчик, ты такой понятливый, но бываешь до смешного слепым в некоторых вещах.
Я смотрел на Чейда, как будто видел его в первый раз. Возможно, его шрамы скрыли это от меня. Сходство было очевидным. Лоб, постановка ушей, линия нижней губы.
- Ты сын Шрюда, - решил я, исходя только из его внешности. Едва заговорив, я понял, какими нелепыми были мои слова.
- Сын? - Чейд мрачно засмеялся. - Как бы он нахмурился, услышав твои слова! Но правда заставляет его гримасничать даже больше. Он мой младший сводный брат, мальчик, только он был зачат в семейной постели, а я во время военной кампании в Песчаном Крае. - Потом он добавил мягко:
- Моя мать была солдатом. Но она вернулась домой, чтобы выносить меня, а позже вышла замуж за гончара. Когда моя мать умерла, ее муж посадил меня на осла, дал мне ожерелье, которое она носила, и велел отвезти его к королю в Баккип. Мне было десять. В те дни дорога из Вилкота в Баккип была долгой и тяжелой.
Я не знал, что сказать.
Чейд строго выпрямился.
- Гален будет учить тебя Скиллу. Шрюд угрозами заставил его сделать это. Он наконец согласился, но с оговорками. Никто не должен вмешиваться в его методы обучения. Я хотел бы, чтобы это было не так, но тут я ничего не могу поделать. Ты просто должен быть осторожен. Ты знаешь о Галене, да?
- Немного, - сказал я. - Только то, что другие говорят о нем.
- Что ты знаешь сам? - допытывался Чейд. Я вздохнул и задумался:
- Он ест один. Я никогда не видел его за столом ни с солдатами, ни в обеденном зале. Никогда не видел, чтобы он просто стоял и разговаривал, - ни на тренировочном плацу, ни в бане, ни в саду. Он всегда куда-то идет, когда я вижу его, и он всегда торопится. Он плохо обращается с животными. Собаки не любят его, и он слишком жестко правит лошадьми, так что рвет им губы и портит характер. Думаю, что он примерно возраста Баррича. Он одевается хорошо, так же роскошно, как Регал. Я слышал, что его называют человеком королевы.
- Почему? - быстро спросил Чейд.
- Мммм... Это было давно. Гедж. Он солдат. Он приходил как-то ночью к Барричу, немного пьяный и слегка раненный. Он подрался с Галеном, и Гален ударил его в лицо маленьким хлыстом или чем-то в этом роде. Гедж просил Баррича подлечить его, потому что было уже поздно, а он не должен был пить этой ночью. Ему следовало стоять на часах или что-то в этом роде. Гедж сказал Барричу, что он услышал, как Гален говорит, будто Регал в два раза более достоин трона, чем Чивэл и Верити вместе взятые, и что только дурацкий обычай не позволяет отдать ему корону. Гален сказал, что мать Регала более высокого рождения, чем первая королева Шрюда, и это справедливо, как всякий знает. Но Гален сказал кое-что еще, и из-за этого-то Гедж и полез в драку. Он сказал, что, королева Дизайер более знатного рода, чем сам Шрюд, потому что у нее кровь Видящих от обоих родителей, а у Шрюда только от отца. Так что Гедж замахнулся на него, но Гален отступил и ударил его чем-то в лицо. - Я замолчал.
- И?.. - подбодрил меня Чейд. - И значит, он ставит Регала выше Верити и даже выше короля. A Peгал, ну.., он просто принимает это как должное. Он более дружелюбен с Галеном, чем со слугами или с солдатами. Похоже, он советовался с ним те несколько раз, когда я видел их вместе; Гален одевается и ходит так же, как принц Регал, так что можно даже подумать, что он передразнивает его. Иногда они выглядят почти одинаково.
- Да? - Чейд наклонился ближе, в ожидании. - Что еще ты заметил?
Я покопался в своей памяти, разыскивая какие-нибудь наблюдения.
- Пожалуй, это все.
- Он никогда не заговаривал с тобой? - Нет.
- Понятно, - кивнул Чейд самому себе. - А что ты знаешь о его репутации? Что подозреваешь?
Он пытался подвести меня к какому-то заключению, но я не мог догадаться, к какому.
- Он из Фарроу. С материка. Его семья появилась в Баккипе вместе со второй женой короля Шрюда. Я слышал разговоры о том, что он боится воды, боится плавать на корабле и заходить в воду. Баррич уважает его, но не любит. Он говорит, что это человек, который знает свою работу и делает ее, но Баррич не может иметь дела с теми, кто плохо обращается с животными, даже если виной этому невежество. На кухне его не любят. Он всегда заставляет плакать самых младших. Он обвиняет девушек в том, что их волосы попадают в пищу или у них грязные руки, а про мальчиков говорит, что они грубят и не правильно подают еду. Так что повара тоже не любят его, потому что их помощники от расстройства плохо работают.
Чейд все еще смотрел на меня выжидающе, как будто хотел услышать что-то важное. Я напряг свою память, вспоминая еще какие-нибудь слухи.
- Он носит цепь, в которую вставлены три драгоценных камня. Ее подарила ему королева Дизайер за какую-то особую услугу. Мммм... Шут ненавидит его. Он однажды сказал мне, что, если никого нет поблизости, Гален называет его уродом и бросает в него всякую гадость.
Чейд поднял брови:
- Шут разговаривает с тобой? Голос его был более чем недоверчивым. Он так резко выпрямился в кресле, что вино выплеснулось из бокала ему на колени. Он рассеянно вытер их рукавом.
- Иногда, - осторожно подтвердил я, - не очень часто. Только когда у него подходящее настроение. Он просто появляется и говорит мне всякие вещи.
- Какие такие вещи?
Я внезапно понял, что никогда не рассказывал Чейду эту загадку "запас псаспас". Тогда она казалась слишком запутанной, чтобы вдаваться в нее.
- О, просто странные вещи. Примерно два месяца назад он остановил меня и сказал, что утром не следует охотиться. Но погода была ясная и хорошая. Баррич в тот день добыл этого большого кабана. Вы помните. Это был тот же день, когда мы вышли на росомаху и она сильно порвала двух собак.
- Насколько я помню, она чуть не напала на тебя? - Чейд наклонился вперед со странно довольным выражением лица.
Я пожал плечами:
- Баррич задавил ее. А потом он страшно ругал меня, как будто это была моя вина, и сказал, что он вышиб бы из меня мозги, если бы этот зверь повредил Суути. Как будто я знал, что она повернет на меня, - Я помедлил. - Чейд, я знаю, что шут странный. Но мне нравится, когда он приходит разговаривать со мной. Он говорит загадками, и оскорбляет меня, и смеется надо мной, и позволяет себе указывать мне, что я должен делать, по его мнению: не носить желтого или вымыть голову, но...
- Да? - Чейд подгонял меня, как будто то, что я говорил, было исключительно важно.
- Он мне нравится, - сказал я неуверенно, - он насмехается надо мной, но когда он это делает, мне не обидно. То, что он выбирает меня, чтобы разговаривать со мной, это заставляет меня чувствовать себя.., ну, значительным.
Чейд откинулся назад. Он поднес руку к губам, чтобы скрыть улыбку, но я не понял, что его рассмешило.
- Доверяй своим инстинктам, - сказал он коротко, - и принимай все советы, которые шут дает тебе. И, как ты делал раньше, не болтай о том, что он приходит говорить с тобой. Некоторые могут это не правильно понять.
- Кто? - спросил я.
- Может быть, король Шрюд. В конце концов, шут принадлежит ему. Куплен и оплачен.
Дюжина вопросов рвалась с моего языка. Чейд понял это по выражению моего лица, потому что поднял руку, чтобы остановить меня.
- Не теперь. Сейчас это все, что тебе нужно знать. На самом деле даже больше, чем тебе нужно знать. Но я был удивлен твоим открытием. Не в моем вкусе выдавать чужие секреты. Если шут захочет, чтобы ты знал больше, он может сам рассказать тебе. Но я припоминаю, что мы обсуждали Галена.
Я со вздохом откинулся в кресле.
- Гален. Так вот, он плохо обращается с теми, кто не может противостоять этому, одевается хорошо и ест один. Что еще я должен знать, Чейд? У меня были строгие учителя и были неприятные. Я думаю, я научусь обходиться и с ним.
- Да уж постарайся, - Чейд был смертельно серьезен, - потому что он ненавидит тебя. Он ненавидит тебя больше, чем любил твоего отца. Глубина чувств,
Которые он испытывал к твоему отцу, беспокоила меня. Ни один человек, даже принц, не достоин такой слепой привязанности, в особенности столь внезапной. А тебя он ненавидит еще сильнее. Это пугает меня.
Что-то в тоне Чейда заставило меня похолодеть. Я почувствовал тревогу, которая сделала меня почти больным.
- Откуда вы знаете? - спросил я.
- Потому что он сказал об этом Шрюду, когда Шрюд приказал включить тебя в число учеников. "Разве ублюдок не должен знать своего места? Разве он не должен быть доволен тем, что вы сделали для него?" А потом он отказался учить тебя.
- Отказался?
- Я же сказал. Но Шрюд был непреклонен. А он король, и Гален должен подчиняться ему сейчас, несмотря на то что он был человеком королевы. Так что Гален смягчился и сказал, что попытается научить тебя. Ты будешь встречаться с ним каждый день. Начнешь через месяц. А до этого ты принадлежишь Пейшенс.
- Где я буду учиться Скиллу?
- На одной из башен находится то, что называется Садом Королевы. Ты будешь допущен туда. - Чейд помолчал, как бы желая предостеречь меня, но боясь испугать. - Будь осторожен, - сказал он наконец, - потому что в стенах этого сада я не имею никакого влияния. Там я слеп.
Это было странное предупреждение, и я принял его близко к сердцу.

КУЗНЕЧИК

Леди Пейшенс проявляла свою эксцентричность уже в раннем возрасте. Она была еще девочкой, а няньки говорили, что она упрямо требует независимости, но у нее не хватает здравого смысла, чтобы позаботиться о себе. Одна из них заметила: "Она будет весь день ходить с развязанными шнурками, потому что не может завязать их, и все равно не допустит, чтобы это сделал кто-нибудь другой". Еще до десяти лет она начала избегать традиционных наук, которые следовало знать девочке ее положения, и заинтересовалась ремеслами, наверняка бесполезными в будущем: гончарным делом, татуировкой, изготовлением духов, а также выращиванием и разведением растений, особенно чужеземных.
Без малейших угрызений совести она могла исчезнуть из поля зрения своих наставников на несколько часов. Она предпочитала леса и фруктовые сады ухоженным дворикам своей матери. Можно было подумать, что это сделает из нее выносливого и практичного ребенка. Но ничто не может быть дальше от истины, чем это предположение. Она, по-видимому, постоянно подвергала себя опасности, всегда была исцарапана и изранена, неоднократно терялась и никогда не проявляла разумной осторожности перед человеком или зверем.
Ее образование в большой степени исходило от нее самой. Она овладела чтением и арифметикой в раннем возрасте и с этого времени изучала каждую книгу, свиток или таблицу, которые ей попадались, с жадным и неразборчивым любопытством. Учителя расстраивались из-за ее приводящего в ярость поведения и частого отсутствия, что, впрочем, почти не влияло на ее способность усваивать их уроки быстро и хорошо. Но применение этих знаний вовсе не интересовало леди Пейшенс. Ее голова была полна фантазиями. Она заменяла поэзией и музыкой логику и манеры и не выказывала совсем никакого интереса к светской жизни и к искусству женского обольщения.
И тем не менее она вышла замуж за принца, который ухаживал за ней с искренним энтузиазмом, что вызвало первый серьезный скандал в его жизни.

- Встань прямо! Я вытянулся.
- Не так! Ты похож на индюка, которого собираются зарезать. Расслабься. Нет, плечи отведи назад, не горбись. Ты всегда стоишь так, расставив ноги?
- Леди, он всего лишь мальчик. Они всегда такие. Все состоят из углов и костей. Дайте ему войти и успокоиться.
- Ну хорошо. Тогда входи.
Я приветствовал кивком круглолицую служанку. Она улыбнулась в ответ, и на щеках у нее появились ямочки. Она указала мне на заваленную подушками и шалями скамью. На ней едва оставалось место, чтобы сесть. Я уселся на краешек и оглядел комнату леди Пейшенс. Тут было хуже, чем у Чейда. Я бы подумал, что здесь никто не убирался много лет, если бы не знал, что она только недавно приехала. Даже подробная опись того, что находилось в комнате, не смогла бы дать представления о ней, потому что примечательной ее делало сопоставление предметов. Веер из перьев, фехтовальная перчатка и охапка лисохвоста были сложены в потертый сапог. Маленький черный терьерчик с двумя толстыми щенками спал в корзинке, выложенной меховым капюшоном и несколькими шерстяными носками. Семейство резных костяных моржей стояло на дощечке рядом с лошадиной подковой. Но надо всем этим господствовали растения. Тут были выпирающие из глиняных горшков, чайных чашек и кубков пучки зелени и ведра опилок и срезанных цветов. Лианы спадали из кружек с отбитыми ручками и треснутых чашек. Случались и неудачи - кое-где из горшков с землей торчали голые палки. Растения громоздились повсюду, куда доходили лучи утреннего или послеполуденного солнца. Впечатление было такое, будто сад влился в окна и разросся вокруг разбросанных вещей.
- Он, по всей вероятности, еще и голоден, верно, Лей-си? Я слышала это про мальчиков. Думаю, на подставке у моей кровати есть немного сыра и сухарей. Принесешь их ему, дорогая?
Леди Пейшенс стояла примерно на расстоянии вытянутой руки от меня, разговаривая со своей служанкой.
- Я на самом деле не голоден, спасибо, - выпалил я, прежде чем Лейси успела подняться на ноги. - Я здесь, потому что мне сказали, я могу быть в вашем распоряжении утром столько времени, сколько вы захотите.
Это был мягкий пересказ. То, что на самом деле сказал мне король Шрюд, звучало так: "Каждое утро отправляйся к ней и делай все, что она скажет, чтобы она наконец оставила меня в покое. И поступай так до тех пор, пока не надоешь ей так же, как она мне". Его резкость ошеломила меня, потому что я никогда доселе не видел его таким раздраженным. Верити вошел в комнату, когда я поспешно выходил, и он тоже выглядел совершенно измученным. Оба они разговаривали и двигались так, будто прошлой ночью выпили слишком много вина, но я видел их за столом, и там заметно недоставало и вина и веселья. Верити взъерошил мои волосы, когда я проходил мимо.
- С каждым днем все больше походит на отца, - сказал он нахмурившемуся Регалу, появившемуся вслед за ним. Регал сверкнул на меня глазами и громко хлопнул дверью.
Итак, я был здесь, в комнате моей леди, а она шелестела юбками и разговаривала через мою голову, как будто я был животным, которое внезапно может укусить ее или запачкать ковер. Я видел, что это доставляет массу удовольствия Лейси.
- Да. Я это уже знаю, видишь ли, потому что это я попросила короля, чтобы тебя сюда прислали, - заботливо объяснила мне леди Пейшенс.
- Да, мэ-эм. - Я выпрямился на краешке скамьи и попытался выглядеть воспитанным молодым человеком с хорошими манерами. Вспоминая наши предыдущие встречи, я едва ли мог порицать ее за то, что она обращается со мной как с идиотом.
Повисла пауза. Я разглядывал интерьер. Леди Пейшенс смотрела в окно. Лейси сидела, хихикала про себя и делала вид, что плетет кружево.
- О, вот. - Быстро, как падающий на добычу коршун, леди Пейшенс нагнулась и схватила за шкирку щенка черного терьера. Он удивленно взвизгнул, а его мать с раздражением уставилась на то, как леди Пейшенс пихает его мне в руки. - Это тебе. Он твой. Каждому мальчику нужен щенок.
Я поймал извивающегося щенка и умудрился подхватить его, прежде чем леди Пейшенс разжала руки.
- А может, ты бы больше хотел птичку? У меня есть клетка с зябликами в спальне. Можешь взять одного из них, если тебе больше нравится.

Предыдущая страница 11 Следующая страница


Ученик убийцы 12

- Ах! Нет, щенок это прекрасно. Щенок - это замечательно! - вторая часть этого заявления была обращена к щенку. Моим инстинктивным ответом на его писк была попытка проникнуть в его сознание и успокоить. Его мать почувствовала мой контакт с ним и одобрила это. Она снова беззаботно устроилась в своей корзинке с белым щенком. Мой щенок посмотрел мне прямо в глаза. Это, по моему опыту, было довольно не-обычно. Большинство собак избегает долго смотреть в глаза человеку. Столь же необычной была его готовность к контакту. Я знал по тайным экспериментам в конюшнях, что большинство щенят его возраста - это всего лишь пушистые комочки, в основном обращенные к матери, молоку и сиюминутным потребностям. Этот же парнишка уже прекрасно осознавал себя и проявлял глубокий интерес ко всему окружающему. Ему нравилась Лейси, которая кормила его кусочками мяса, и он остерегался Пейшенс - не из-за плохого с ним обращения, а потому, что она спотыкалась о него и запихивала в корзинку всякий раз, когда он с таким трудом из нее выбирался. Он думал, что я замечательно пахну; запахи птиц, лошадей и других собак были в его сознании как бы цветами, символами предметов, которые пока не имели для него ни формы, ни реальности, но которые он тем не менее находил восхитительными. Я вообразил для него эти запахи, и он забрался мне на грудь, вертясь, извиваясь, принюхиваясь и восторженно вылизывая меня. Возьми меня, покажи мне, возьми меня.
- ..даже не слушаешь?
Я вздрогнул, ожидая удара Баррича, потом понял, где нахожусь, и осознал, что маленькая женщина стоит передо мной, уперев руки в бедра.
- Думаю, с ним что-то не в порядке, - неожиданно сообщила она Лейси. - Я видела, как он тут сидел и смотрел на щенка. По-моему, это было что-то вроде припадка.
Лейси умиротворяюще улыбнулась и продолжала плести кружева.
- Очень напоминает мне вас, леди, когда вы начинаете возиться с этими листьями и кусочками растений, а потом вдруг уставитесь в землю и сидите так.
- Ну, - Пейшенс была явно недовольна, - одно дело, когда взрослый задумывается, и совсем другое, когда мальчик стоит тут и выглядит просто слабоумным.
Позже, обещал я щенку.
- Прошу прощения, - я попытался изобразить раскаяние, - меня просто отвлек щенок. - Он свернулся у меня под мышкой и небрежно жевал краешек моего камзола. Трудно объяснить, что я чувствовал. Я должен был внимательно слушать леди Пейшенс, но это маленькое существо, уютно устроившееся у меня на груди, излучало восторг и удовлетворение. Это опьяняющее ощущение, когда ты внезапно становишься центром чьего-то мира, даже если этот кто-то - восьминедельный щенок. Это заставило меня осознать, каким глубоко одиноким я себя чувствовал и как долго. - Спасибо, - сказал я и сам удивился горячей благодарности в моем голосе, - огромное вам спасибо.
- Это только щенок. - Леди Пейшенс, к моему удивлению, казалась почти пристыженной. Она отвернулась и посмотрела в окно. Щенок облизнул нос и закрыл глаза. Тепло. Спи, - Расскажи мне о себе, - внезапно потребовала она.
Это ошеломило меня.
- Что бы вы хотели знать, леди? Она сделала расстроенный жест:
- Что ты делаешь каждый день? Чему тебя учили? И я попытался рассказать ей, но видел, что это ее не удовлетворило. Она крепко сжимала зубы при каждом упоминании Баррича. Ее совершенно не заинтересовали мои боевые упражнения, а о Чейде мне приходилось помалкивать. Она с неохотным одобрением кивала, слушая об уроках чтения, письма, языков и счета.
- Хорошо, - внезапно она прервала меня, - по крайней мере, ты не совсем невежа. Если ты умеешь читать, то можешь научиться чему угодно. Было бы желание. Оно у тебя есть?
- Думаю, да. - Это был вялый ответ, я начинал чувствовать себя затравленным. Даже щенок не мог перевесить ее пренебрежения к моим занятиям.
- Тогда ты будешь учиться. Потому что я хочу, чтобы ты делал это, даже если сам еще не хочешь. - Она внезапно посуровела и резко сменила позу. Это меня озадачило. - Как тебя называют, мальчик? Опять этот вопрос.
- Мальчик вполне годится. - Спящий щенок у меня на руках жалобно заскулил. Я заставил себя успокоиться ради него. Я был удовлетворен, увидев, как преобразилось лицо Пейшенс.
- Я буду называть тебя, о, Томас. Или просто Том. Это тебя устраивает?
- Думаю, да, - осторожно согласился я. Баррич больше времени тратил на то, чтобы придумать кличку для собаки. У нас в конюшнях не было Чернышей и Шариков. Баррич называл каждое животное так тщательно, как будто имел дело с особами королевской крови. Их имена означали определенные свойства или тип характера, которого он стремился от них добиться. Даже имя Суути маскировало тихий огонь, который я научился уважать. Но эта женщина назвала меня Томом, не успев перевести дыхание. Я опустил глаза, чтобы избежать ее взгляда.
- Тогда хорошо, - оживленно сказала она, - приходи завтра в это же время. Я кое-что приготовлю для тебя. Предупреждаю, что жду старательности и прилежания. До свидания, Том.
- До свидания, леди.
Я повернулся и вышел. Лейси проводила меня взглядом и снова посмотрела на свою госпожу. Я чувствовал ее разочарование, но не знал, в чем дело.
Было еще рано. Первая аудиенция заняла меньше часа. Меня нигде не ждали; я мог сам распоряжаться своим временем. Я отправился на кухню, чтобы выпросить объедков для моего щенка. Проще всего было бы отнести его вниз, в конюшню, но тогда Баррич узнал бы о нем. У меня не было никаких сомнений относительно того, что произойдет потом. Щенок останется в конюшнях. Номинально он будет моим, но Баррич позаботится о том, чтобы эта новая связь была разорвана. Допустить это было нельзя.
Я все обдумал. Корзинка из прачечных и старая рубашка поверх соломы для его постели. Его прегрешения пока что будут невелики. А когда он станет старше, благодаря нашей связи его будет легче дрессировать. А пока ему придется какое-то время каждый день проводить в одиночестве. Но когда он подрастет, то сможет ходить со мной. В конечном счете Баррич узнает о его существовании. Я решительно отбросил эту мысль. С этим я разберусь позже. А сейчас ему нужно имя. Я оглядел его. Он не был курчавым и крикливым типом терьера. У него будет короткая гладкая шерсть, крепкая шея и голова как ведерко для угля. Но когда он вырастет, то будет в холке ниже колена, так что это не должно быть слишком тяжелое имя. Я не хотел, чтобы он стал бойцом, так что не будет никаких Пиратов и Бандитов. Он будет упорным и бдительным. Клещ, может быть? Или Сторож?
- Или Наковальня. Или Кузница.
Я поднял глаза. Шут вышел из алькова и шел за мной по коридору.
- Почему? - вырвалось у меня. Я больше не задавался вопросом, откуда шут знает, о чем я думаю.
- Потому что он разобьет твое сердце и закалит твою силу в своем огне.
- Звучит немного мрачновато, - возразил я. - А кузница теперь плохое слово, и я не хочу метить им своего щенка. Только вчера в городе я слышал, как пьяный орал на карманника: "Пусть твоя женщина будет "перекована"!" И все останавливались и смотрели.
Шут пожал плечами.
- Что ж, это они могут, - он пошел за мной в комнату. - Тогда Кузнец. Или Кузнечик. Покажешь мне его?
Я неохотно передал ему щенка. Он зашевелился, разбуженный, и завертелся в руках у шута. Нет запаха, нет запаха. Я был потрясен, вынужденный согласиться со щенком. Даже теперь, когда для меня работал его маленький черный нос, я не мог различить никакого ощутимого запаха.
- Осторожно, не урони его.
- Я шут, а не идиот, - последовал ответ, но он все-таки сел на мою постель и положил рядом щенка. Кузнечик мгновенно начал нюхать и рыться в постели. Я сел с другой стороны, на случай, если он подойдет слишком близко к краю.
- Итак, - небрежно спросил шут, - ты намерен дозволить ей подкупить себя подарками?
- Почему бы и нет. - Я пытался говорить легко.
- Это было бы ошибкой для вас обоих. - Шут ущипнул маленький хвостик Кузнечика, и малыш начал кружиться вокруг собственной оси со щенячьим рычанием. - Она захочет давать тебе вещи. Тебе придется принимать их, потому что нет вежливого способа отказаться. Но ты не знаешь, что они выстроят между вами - мост или стену.
- Ты знаешь Чейда? - спросил я внезапно, потому что шут говорил так похоже на моего учителя, что мне было просто необходимо знать это. Никогда никому другому я ничего не говорил о Чейде, кроме Шрюда, конечно, и не слышал никаких разговоров о нем в замке.
- Чейд или не Чейд, а я знаю, когда надо держать язык за зубами. Хорошо бы и тебе этому научиться. - Шут внезапно встал и пошел к двери. Там он на мгновение задержался:
- Она ненавидела тебя только первые несколько месяцев. И на самом деле это не была ненависть к тебе, это была слепая ревность к твоей матери, которая смогла выносить ребенка для Чивэла, а Пейшенс не могла. Потом ее сердце смягчилось. Она хотела послать за тобой, чтобы вырастить тебя как собственного сына. Некоторые говорят, что она просто хотела обладать всем, что касалось Чивэла, но я так не думаю.
Я уставился на шута.
- Ты похож на рыбу, когда так открываешь рот, - заметил он, - но, конечно, твой отец отказался. Он сказал, что это будет выглядеть как будто он официально признал своего бастарда. Но я вовсе не думаю, что дело было в этом. Скорее, это было бы опасно для тебя. - Шут сделал странное движение рукой, и у него в пальцах появилась полоска сушеного мяса. Я знал, что она была у него в рукаве, но все равно не мог понять, как он проделывает свои фокусы. Он бросил мясо на мою кровать, и щенок жадно схватил его.
- Ты можешь огорчить ее, если захочешь, - сказал шут, - она чувствует такую вину за твое одиночество, и ты так похож на Чивэла, что все произнесенное тобой будет звучать для нее как вышедшее из его уст. Она как драгоценный камень с изъяном. Один точный удар от тебя, и она разлетится на кусочки. Она к тому же полубезумная, ты знаешь. Они никогда бы не смогли убить Чивэла, если бы она не согласилась на его отречение. По крайней мере не с таким веселым пренебрежением к последствиям. Она это знает.
- Кто это "они"? - спросил я.
- "Кто эти они", - поправил меня шут и исчез за дверью. К тому времени, как я подошел к двери, его уже не было. Я попытался нащупать его сознание, но не ощутил почти ничего, как если бы он был "перекован". Я содрогнулся при этой мысли и вернулся к Кузнечику. Он разжевал сушеное мясо и разбросал мокрые маленькие кусочки по всей кровати. Я смотрел на него.
- Шут ушел, - сказал я щенку. Он вильнул хвостиком в знак того, что осведомлен об этом, и продолжал терзать мясо. Он был мой, он был подарен мне. Не просто конюшенная собака, за которой я ухаживал, а моя. Он находился вне сферы влияния Баррича. У меня было мало собственных вещей, кроме одежды и браслета, который дал мне Чейд, но щенок возместил мне все утраты, которые у меня когда-либо были.
Это был холеный и здоровый щенок. Шерсть его была сейчас гладкой, но она станет жестче, когда он повзрослеет. Когда я поднес его к окну, то увидел слабые цветные пятна на его шкурке - значит, он будет темно-тигровым. Я обнаружил одно белое пятнышко у него на подбородке и другое на левой задней лапе. Своими маленькими челюстями он вцепился в рукав моей рубашки и стал свирепо трясти его, издавая кровожадное щенячье рычание. Я возился с ним на кровати до тех пор, пока он не заснул крепчайшим сном. Тогда я перенес его на соломенную подстилку и неохотно занялся своими дневными уроками.
Эта первая неделя с Пейшенс была утомительной для нас обоих. Я научился всегда оставлять какую-то часть своего внимания с Кузнечиком, так что он никогда не чувствовал себя настолько одиноким, чтобы провожать меня воем. Но пока не выработалась привычка, это требовало некоторых усилий, так что иногда я бывал довольно рассеянным. Баррич хмурился из-за этого, но я убедил его, что всему виной мои занятия с Пейшенс.
- Не имею представления, что эта женщина хочет от меня, - говорил я ему на третий день. - Вчера это была музыка. Она два часа пыталась учить меня играть на арфе, морских рожках, а потом на флейте. Каждый раз, когда я был готов сыграть несколько правильных нот на одном из инструментов, она вырывала его у меня и требовала, чтобы я попробовал другой. Кончилось тем, что она поставила под сомнение мои способности к музыке. Сегодня утром это была поэзия. Она настроилась научить меня истории про королеву Цели-тельницу и ее сад. Там есть длинйый кусок о всех тех травах, которые она выращивала, и для чего нужна каждая из них. И она все это перепутала, и сбила меня с толку, и рассердилась, когда я повторил ей ее собственные слова, и сказала, что я должен знать, что кошачья мята не годится для припарок, и что я издеваюсь над ней. И было большим облегчением, когда она заявила, что у нее из-за меня разболелась голова и нам следует прекратить. А когда я предложил принести ей бутоны с куста ледисхенда, чтобы вылечить ее головную боль, она выпрямилась и сказала: "Вот. Я знала, что ты издеваешься надо мной". Я не знаю, как угодить ей, Баррич.
- А зачем тебе вообще нужно ей угождать? - прорычал он, и я оставил эту тему.
Этим вечером Лейси пришла в мою комнату. Она постучалась, потом вошла, сморщив нос.
- Ты бы лучше разбросал здесь побольше травы, если собираешься держать тут этого щенка. И пользуйся водой с уксусом, когда убираешь за ним. Здесь пахнет как в конюшне.
- Наверное. - Я с любопытством смотрел на нее и ждал.
- Вот, я принесла. Похоже, тебе это больше всего понравилось. - Она протянула мне морские рожки. Я посмотрел на короткие толстые трубки, связанные вместе полосками кожи. Они действительно больше всех понравились мне из трех инструментов Пейшенс. У арфы было слишком много струн, а звук флейты был чересчур пронзительным для меня, даже когда на ней играла Пейшенс.
- Госпожа послала это мне? - озадаченно спросил я.
- Нет, она не знает, что я это взяла. Она решит, что рожки, как обычно, затерялись в ее беспорядке.
- А почему ты принесла их мне?
- Чтобы ты практиковался. Когда немножко освоишься, принесешь их назад и покажешь ей.
- Но почему? Лейси вздохнула:
- Потому что тогда бы ей было легче. А от этого моя жизнь была бы гораздо легче. Ничего нет хуже быть горничной у такого павшего духом человека, как леди Пейшенс. Она отчаянно хочет, чтобы у тебя хоть что-то получилось. Она продолжает испытывать тебя, надеясь, что у тебя проявится какой-нибудь внезапный талант и она сможет хвастаться тобой и говорить лю-дям: "Смотрите, видите? Я же говорила вам, что в нем это было". Ну вот, а у меня есть собственные мальчики, и я знаю, что с ними так не бывает. Они не учатся, и не растут, и у них нет манер, когда вы на них смотрите. Но стоит только отвернуться, а потом посмотреть на них снова - и пожалуйста, они уже стали умнее, и выше, и очаровывают всех, кроме собственных матерей. Я немножко растерялся.
- Ты хочешь, чтобы я научился играть на этом, чтобы Пейшенс была счастливее?
- Чтобы она могла почувствовать, что что-то дала тебе.
- Она дала мне Кузнечика. Лучшего нельзя было и придумать.
Лейси казалась удивленной моей внезапной искренностью. И я тоже.
- Хорошо. Можешь сказать ей об этом. Но можешь и попытаться научиться играть на морских рожках, или выучить наизусть балладу, или спеть несколько старых молитв. Это она поймет лучше.
Лейси удалилась, а я некоторое время сидел и думал, разрываясь между яростью и тоской. Пейшенс хотела, чтобы я имел успех, и надеялась найти что-то, что я могу делать. Как будто бы до нее я никогда не сделал ничего стоящего. Но, подумав немного о сделанном мною и о том, что ей известно, я понял, что ее представление обо мне должно быть несколько односторонним. Я мог читать и писать и ухаживать за лошадьми и собаками. Я мог также варить яды и готовить сонное зелье. Я умел врать, воровать и обладал некоторой ловкостью рук. И ничего из этого не могло бы понравиться ей, даже если бы она об этом узнала. Так что мне не оставалось ничего другого, кроме как быть шпионом и убийцей.
На следующее утро я проснулся рано и нашел Федврена. Он обрадовался, когда я попросил у него несколько кисточек и краски. Бумага, которую он мне дал, была лучше, чем учебные листы, и он потребовал от меня обещания показать ему результат моих опытов. Поднимаясь к себе по лестнице, я раздумывал о том, каково было бы быть его помощником. Уж конечно, это было бы не труднее моих занятий в последнее время.
Но задача, которую я перед собой поставил, оказалась гораздо труднее, чем то, что требовала от меня Пейшенс. Я смотрел, как Кузнечик спит у себя на подушке. Как мог изгиб его спины так уж сильно отличаться от изгиба руны, какая существенная разница между тенями от его ушей и тенями в иллюстрациях к травнику, который я с таким трудом копировал с работы Федврена? Но разница была, и я изводил лист за листом, пока внезапно не понял, что эти тени, окружающие щенка, обозначают линию его спины или изгиб лап. Мне надо было покрывать краской меньшее, а не большее пространство и изображать то, что видят мои глаза, а не то, что знает мой разум.
Было уже поздно, когда я вымыл кисточки и отложил их в сторону. У меня было два листа, которые мне нравились, и третий, на мой взгляд, самый лучший, хотя он был слабый и неясный
- скорее мечта о щенке, чем настоящий щенок. В большей степени то, что я чувствую, чем то, что вижу, подумалось мне.
Но когда я стоял перед дверью леди Пейшенс и смотрел вниз на бумаги в моей руке, то внезапно показался себе маленьким ребенком, дарящим своей матери смятые и поникшие одуванчики. Разве это подходящее занятие для юноши? Если бы я действительно был помощником Федврена, тогда эти упражнения были бы вполне закономерными, потому что хороший писарь Должен уметь иллюстрировать и раскрашивать так же хорошо, как и писать. Но дверь открылась прежде, чем я успел постучать, и я оказался в комнате. Руки мои все еще были перепачканы краской, листы влажные.
Я молчал, когда Пейшенс раздраженно приказала мне войти, потому что я уже и так достаточно опоздал. Я уселся на краешек стула с каким-то смятым плащом и незаконченным шитьем. Я положил рисунки сбоку, на гору таблиц.
- Думаю, что ты можешь научиться читать стихи, если захочешь, - заметила она с некоторой суровостью, - и таким образом ты мог бы научиться сочинять стихи. Рифмы, размеры не более чем... Это щенок?
- Должен был быть щенок, - пробормотал я. Не помню, чтобы когда-нибудь я чувствовал себя более жалким и смущенным.
Она бережно подняла листы и долго рассматривала их, каждый по очереди, сперва поднося их близко к глазам, а потом глядя с расстояния вытянутой руки. Дольше всего она смотрела на расплывчатый.
- Кто это для тебя сделал? - спросила она наконец. - Это не извиняет твоего опоздания, но я могла бы найти хорошее применение для того, кто может изобразить на бумаге то, что видит глаз, такими верными цветами. Это беда всех травников, которые у меня есть: все покрашено зеленым цветом независимо от того, серые они или розоватые. Такие таблицы бесполезны, если собираешься по ним учиться...
- Я подозреваю, что он сам нарисовал щенка, мэм, - великодушно вмешалась Лейси.
- А бумага! Она лучше, чем то, что у меня было тогда... - Пейшенс внезапно замолчала. - Ты, Томас? - (Думаю, она впервые вспомнила об имени, которым меня нарекла.) - Ты так рисуешь?
Под ее недоверчивым взглядом я умудрился быстро кивнуть головой. Она снова подняла рисунки.
- Твой отец не мог нарисовать и кривой линии, разве что на карте. Твоя мать хорошо рисовала?
- Я ничего не помню о ней, леди, - неохотно ответил я. Я не мог вспомнить, чтобы у кого-нибудь хватило смелости задать мне такой вопрос.
- Что? Ничего? Но тебе же было шесть лет. Ты должен что-нибудь вспомнить. Цвет ее волос, ее голос, как она называла тебя...
В ее голосе было болезненное любопытство, как будто она не могла утерпеть и не задать этот вопрос.
И на мгновение я почти вспомнил. Запах мяты или, может быть... Все исчезло.
- Ничего, леди. Если бы она хотела, чтобы я ее помнил, она бы не оставила меня, я полагаю, - вырвалось у меня. Конечно же, я не должен был ничего помнить о матери, которая бросила меня и даже не делала никаких попыток искать меня.
- Хорошо. - В первый раз, я думаю, Пейшенс поняла, что наша беседа зашла не туда, куда следовало. Она смотрела в окно, на серый день. - Кто-то хорошо учил тебя, - сказала она, немного слишком веселым голосом.
- Федврен. - Когда она ничего не сказала, я добавил:
- Замковый писарь, знаете ли. Он хотел бы, чтобы я был его помощником. Он доволен тем, как я пишу, а теперь просит копировать его изображения, конечно, когда у нас есть время. Я часто занят, а его часто нет, он ищет новый камыш для бумаги.
- Камыш для бумаги? - вяло удивилась она.
- У него мало бумаги. Было довольно много, но постепенно он ее использовал. Он получил ее у торговца, который взял ее у другого, а тот еще у одного, так что Федврен не знал, откуда она взялась. Но, судя по тому, что ему говорили, она была сделана из толченого камыша. Эта бумага гораздо лучше той, что мы делаем. Она тонкая, гибкая и со временем не крошится, но чернила держатся на ней, а края рун не расплываются. Федврен говорит, что если мы сможем сделать такую же, это многое изменит. При хорошей прочной бумаге каждый человек сможет получить копию таблицы с преданиями из замка. А будь бумага дешевле, больше детей могли бы научиться писать и читать - по крайней мере, он так говорит. Не понимаю, почему он так...
- Я не знала, что кто-то здесь разделяет мои интересы. - Внезапное оживление осветило лицо леди. - Он пробовал бумагу, сделанную из толченого корня ли-лииг у меня кое-что из него вышло. И еще неплохая бумага из волокон коры кинью, если сперва свернуть их, а потом спрессовать. Она прочная и гибкая, правда, поверхность оставляет желать много лучшего. В отличие от этой бумаги...
Она снова бросила взгляд на листки в ее руке и замолчала. Потом медленно спросила:
- Ты любишь щенка так сильно?
- Да, - сказал я просто, и наши глаза встретились. Она смотрела на меня так же отстраненно, как иногда смотрела в окно. Внезапно глаза ее наполнились слезами.
- Иногда ты так похож на него, что... - она задохнулась. - Ты должен был быть моим! Это несправедливо! Ты должен был быть моим!
Она выкрикнула это с такой яростью, что я испугался, что она сейчас ударит меня. Но она бросилась ко мне и сжала меня в объятиях, по дороге наступив на свою собаку и перевернув вазу с зеленью. Собака с воплем вскочила, ваза рухнула на пол, так что вода и осколки полетели во все стороны, а лоб моей леди стукнул меня под подбородок, и несколько мгновений я не видел ничего, кроме разноцветных искр. Прежде чем я смог как-то отреагировать, она оторвалась от меня и с криком, похожим на крик ошпаренной кошки, кинулась в свою спальню. Потом захлопнула за собой дверь.
И все это время Лейси продолжала плести свои кружева.
- С ней иногда бывает, - заметила она благодушно и кивнула на дверь. - Приходи снова завтра, - напомнила она и добавила:
- Ты знаешь, леди Пейшенс очень полюбила тебя.

ГАЛЕН

Гален, сын ткача, пришел в Баккип мальчиком. Его отец был одним из личных слуг королевы Дизайер, которые последовали за ней из Фарроу. Тогда мастером Скилла в Баккипе была Солисити. Она учила Скиллу короля Баунти и его сына Шрюда, так что к тому времени, когда сыновья Шрюда немного подросли, она была уже очень стара. Она обратилась с просьбой к королю Баунти, сказав, что хотела бы взять помощника, и он дал согласие. Гален пользовался благосклонностью королевы, и по настоятельной просьбе будущей королевы Дизайер Солисити выбрала юного Галена своим учеником. В то время, как и сейчас, Скилл был запрещен бастардам дома Видящих, но когда талант неожиданно расцветал среди тех, кто не принадлежал к королевскому роду, он культивировался и вознаграждался. Без сомнения, Гален был одним из таких людей, мальчиком, проявившим странный и неожиданный талант, который привлек внимание мастера Скилла.
Когда принц Чивэл и Верити стали достаточно взрослыми, чтобы начать изучение Скилла, Гален уже мог помогать Солисити учить их, хотя был всего на год или на два старше принцев.

И снова моя жизнь стала стремиться к равновесию и быстро нашла его. Неловкость моего общения с леди Пейшенс со временем уступила место осознанию, что мы никогда не станем слишком уж близки друг другу.
Но ни один из нас не испытывал необходимости делиться своими чувствами. Мы держались на определенном расстоянии и умудрились достичь особого молчаливого понимания. Однако в официальном течении наших отношений иногда случались моменты искреннего веселья, а иногда мы даже прекрасно взаимодействовали.
Когда она перестала настаивать на том, чтобы я учился всему, что должен знать принц Видящих, оказалось, что Пейшенс может научить меня очень многому. Мало что осталось от того, чему она хотела учить меня с самого начала. Я действительно приобрел некоторые практические навыки в области музыки, но только благодаря тому, что время от времени брал у нее инструменты и долгие часы экспериментировал с ними у себя в комнате. Я стал для нее скорее гонцом, чем пажом, и, бегая по ее поручениям, много узнал об искусстве парфюмерии и разнообразных растениях. Даже Чейд пришел в восторг, обнаружив мои новые успехи в размножении растений с помощью корней и листьев, и с интересом наблюдал за ходом многочисленных экспериментов, когда мы с Пейшенс заставляли цветы с одного дерева распускаться на другом растении. Некоторые наши опыты оказались удачными. Это было волшебство, о котором она слышала, но не решалась попробовать. До сегодняшнего дня в Женском саду есть яблоня, на одной ветке которой растут сливы. Когда я заинтересовался искусством татуировки, она отказалась позволить мне раскрашивать собственное тело, сказав, что я слишком молод для такого решения, но без малейшего сомнения разрешила смотреть и в конце концов ассистировать в медленном вкалывании краски в ее колено и икру, где со временем получилась гирлянда цветов. Но все это продолжалось месяцы и годы, а не дни. Когда истекла первая декада нашего знакомства, мы остановились на резковато-вежливом тоне по отношению друг к другу. Она встретилась с Федвреном и заручилась его поддержкой в своем проекте изготовления бумаги из корней. Щенок быстро подрастал и все больше меня радовал. Поручения леди Пейшенс в городе давали мне превосходный повод видеться с моими городскими друзьями, особенно с Молли. Она была бесценным гидом у ароматных прилавков, на которых я находил все, чтобы пополнить запасы парфюмерии леди Пейшенс. "Перекованные" и пираты красных кораблей все еще угрожали людям, но в эти две недели угроза казалась мне отдаленной, как зимний холод в середине лета. Очень короткий период я был счастлив и - еще более редкий дар судьбы - знал это.
И тогда начались мои уроки с Галеном.
В ночь перед тем, как должны были начаться занятия, Баррич послал за мной. Я пошел к нему, размышляя, какую работу умудрился плохо выполнить и за что он будет меня бранить. Он ждал меня у конюшни, переминаясь с ноги на ногу, беспокойно, как привязанный жеребец. Он немедленно кивком приказал мне следовать за ним и отвел в свою комнату.
- Чай? - предложил он и, когда я кивнул, налил мне кружку из теплого чайника на его очаге.
- Что случилось? - спросил я, принимая кружку. Я никогда не видел его в таком напряжении. Это было так непохоже на Баррича, что я боялся каких-нибудь ужасных новостей что Суути заболела или умерла или что он узнал о существовании Кузнечика.
- Ничего, - солгал он и сделал это так плохо, что сам немедленно понял свою оплошность. - Дело вот в чем, мальчик, - сказал он внезапно, - сегодня ко мне приходил Гален. Он сказал, что ты будешь учиться Скиллу. И он потребовал от меня, чтобы я никоим образом не вмешивался, пока он будет учить тебя, - не давал советов, не требовал работы и даже не делил с тобой трапезу. Он был крайне.., резок. - Баррич помолчал, и я подумал, какое слово он заменил на более мягкое. Он отвел глаза. - Было время, когда я надеялся, что этот шанс будет тебе предложен, но когда этого не случилось, я решил, что это, пожалуй, к лучшему. Гален может быть суровым учителем. Очень суровым. Я слышал разговоры об этом раньше. Он гонит своих учеников, но говорит, что требует от них не больше, чем от себя самого. И, мальчик, я слышал то же самое и о себе, если ты можешь этому поверить.
Я позволил себе легкую улыбку, но Баррич только нахмурился в ответ.
- Слушай, что я тебе говорю. Гален открыто тебя недолюбливает. Конечно, он совсем тебя не знает, так что это не твоя вина. Это базируется исключительно на.., на том, кто ты и чему ты был причиной, - видит Бог, это не твоя вина. Но если бы Гален сделал такое заключение, ему пришлось бы согласиться с тем, что это вина Чивэла, а я не помню, чтобы он признавал в Чивэ-ле какие-нибудь недостатки.., но можно же любить человека и здраво оценивать его. - Баррич сделал круг по комнате, потом вернулся к огню.
- Просто скажи мне то, что собирался, - предложил я.
- Я пытаюсь, - огрызнулся он, - это не так уж легко - подобрать нужные слова. Я даже не уверен, что должен разговаривать с тобой. Является ли это вмешательством или советом? Но твои уроки еще не начались, так что я скажу это сейчас. Делай для него все, что можешь. Не спорь с Галеном. Будь уважительно вежливым. Слушай его и учись так быстро и хорошо, как можешь. - Он снова замолчал.
- Я, собственно, так и собирался, - заметил я несколько резко, так как был уверен, что Баррич хотел сказать что-то совсем другое.
- Я знаю это, Фитц! - он внезапно вздохнул и с размаху упал в кресло у стола напротив меня. Потом сжал голову руками, как будто она болела. Я никогда не видел его таким взволнованным. - Давным-давно я разговаривал с тобой.., об этом, другом волшебстве, Уите.
Проникать в сознание животных, почти превращаясь при этом в одно из них... - Он замолчал и оглядел комнату, как будто боялся, что кто-то может его услышать. Потом наклонился ко мне поближе и заговорил тихо, но настойчиво:
- Не пачкайся об Уит. Я изо всех сил старался, чтобы ты понял, насколько это позорно и не правильно. Но я ни разу не почувствовал, что ты действительно понял это. О, я знаю, что ты по большей части подчинялся моим требованиям. Но несколько раз я чувствовал или подозревал, что ты делаешь нечто, чего не может позволить себе ни один порядочный человек. Говорю тебе, Фитц, лучше бы я увидел тебя.., лучше бы я увидел тебя "перекованным". Да, и нечего так на меня смотреть. Я говорю то, что думаю. А что до Галена.., смотри, Фитц, никогда даже не упоминай это при нем. Не говори об этом, даже не думай об этом поблизости от него. Я мало знаю про Скилл и как он работает, но иногда... О, иногда, когда твой отец касался меня им, мне казалось, он читает в моем сердце лучше меня самого. Он видел то, что я скрывал даже от себя.
Внезапно краска залила темное лицо Баррича, и на его глазах блеснули слезы. Он посмотрел на огонь, и я почувствовал, что мы подходим к сути того, что он должен был сказать. Должен был, а не хотел. В нем был глубокий страх, в котором он не мог себе признаться. Человек менее мужественный и менее суровый к самому себе дрожал бы на месте Баррича.
- ..боюсь за тебя, мальчик, - Баррич говорил серым камням над очагом, и его голос был таким глубоким, что я с трудом понимал своего наставника.
- Почему? - Чем проще вопрос, тем лучше, учил меня Чейд.
- Я не знаю, увидит ли он это в тебе, или что он сделает, если увидит. Я слышал.., нет, я знаю, что это правда. Была женщина, в сущности говоря, почти девочка. У нее был подход к птицам. Она жила в горах, к западу отсюда, и говорили, что она может вызвать с неба дикого ястреба. Некоторые люди восхищались ею и говорили, что это дар. Они относили к ней домашнюю птицу или звали ее, если курица плохо неслась. Она не делала ничего, кроме хорошего, насколько я слышал. Но однажды Гален выступил против нее. Он сказал, что это извращение и что для мира будет очень плохо, если она доживет до того, чтобы рожать детей. И однажды утром ее нашли избитой до смерти.
- Это сделал Гален?
Баррич пожал плечами - жест, весьма для него необычный.
- Его лошади не было в конюшне в ту ночь, это я знаю. А его руки были в синяках, и у него были царапины на лице и шее. Но не те царапины, которые могла бы нанести женщина, мальчик. Следы когтей, как будто бы ястреб пытался ударить его.
- И ты ничего не сказал? - усомнился я. Он горько и отрывисто засмеялся:
- Кое-кто другой высказался еще до меня. Галена обвинил двоюродный брат той девушки, который работал здесь, в конюшне. Он не стал ничего отрицать. Они пошли к Камням-Свидетелям и дрались друг с другом, ища правосудия Эля, который всегда присутствует там. Судом выше королевского решаются там споры, и никто не может возразить против его решения. Мальчик умер. Все сказали, что это правосудие Эля и что мальчик солгал. Один человек сообщил об этом Галену. А тот ответил, что правосудие Эля заключалось в том, что девочка умерла, прежде чем родила, и ее двоюродный брат тоже. - Баррич замолчал. Меня тошнило от того, что он рассказал, и холодный страх сковал меня. Вопрос, однажды разрешенный у Камней-Свидетелей, не мог быть поднятым вновь. Это было больше закона, это была воля самих богов. Так что меня должен будет учить человек-убийца, который попытается убить и меня, если заподозрит, что я владею Уитом.

Предыдущая страница 12 Следующая страница


13 Робин Хобб

- Да, - сказал Баррич, - о Фитц, сын мой, будь осторожным, будь мудрым. - Мгновение я чувствовал потрясение, потому что это звучало так, как если бы он боялся за меня. Но потом он добавил:
- Не позорь меня. Не позорь своего отца. Не дай Галену повода сказать, что я позволил сыну моего принца вырасти полузверем. Покажи ему, что в тебе течет истинная кровь Чивэла.
- Попробую, - пробормотал я. Я лег в постель этой ночью разбитым и испуганным.
Сад Королевы был расположен отнюдь не поблизости от Женского сада, Кухонного сада или какого-нибудь другого сада в Баккипе. Он был на самом верху круглой башни. С тех сторон, которые выходили на море, стены были высокими, но к югу и к западу они были гораздо ниже, и вдоль стен стояли скамьи. Камень ловил солнечное тепло и предохранял от соленого ветра с моря. Воздух там был неподвижным, почти как если бы кто-то прижал руки к моим ушам. Тем не менее этот выращенный на камнях сад выглядел странно запущенным. В нем были каменные бассейны - может быть, купальни для птиц, а может, они некогда были своеобразными клумбами водных растений - и различные кадки и горшки с землей вперемежку со статуями. Некогда эти бадьи и горшки были, вероятно, переполнены зеленью и цветами. Теперь в них оставались только несколько засохших стеблей и заросшая мхом земля. Засохшие побеги плюща ползли по полусгнившей решетке. Это наполнило меня старой грустью, похожей на первый холод наступающей зимы, - он, кстати, тоже имел место. "Это следовало бы отдать Пейшенс, - подумал я, - она бы снова вдохнула жизнь в это место".
Я пришел первым. Вскоре появился Август. У него была коренастая фигура Верити, подобно тому как я получил в наследство высокий рост Чивэла, и темные волосы, присущие всем Видящим. Как всегда, он был сдержанным, но вежливым. Он удостоил меня кивком, а потом прошел мимо, разглядывая скульптуры.
Остальные появились вскоре после него. Я был удивлен, что нас так много - больше дюжины. Кроме Августа, сына сестры короля, никто не мог похвалиться таким количеством крови Видящих, как я. Тут были двоюродные и троюродные братья и сестры как младше, так и старше меня. Август был, вероятно, самым младшим, на два года младше меня, а Сирен, женщина, которой было уже значительно больше двадцати, самой старшей. Это была странно подавленная группа: несколько человек тихо разговаривали, но большинство прогуливалось по саду, заглядывая в пустые бадьи и рассматривая статуи.
И тогда пришел Гален.
Он с грохотом захлопнул за собой дверь на лестницу. Некоторые вздрогнули. Он стоял, рассматривая нас, мы в свою очередь молча смотрели на него.
Есть нечто, что я замечал в тощих мужчинах. Некоторые, вроде Чейда, кажется, так заняты, что либо забывают поесть, либо сжигают все съеденное в пламени своей страстной очарованности жизнью. Но есть другие, которые идут по миру как мертвецы, с провалившимися щеками и выпирающими костями. Чувствуется, что они так недовольны всем окружающим, что ненавидят каждый кусок, который принимают в себя. Я готов был поклясться, что Гален никогда не получал удовольствия ни от одного глотка пищи.
Его одежда озадачила меня. Это был пышный богатый камзол с отороченным мехом воротником. Янтарные бусы висели у него на груди такими плотными рядами, что могли бы отразить удар меча. Но богатая ткань так тесно облегала его, что, казалось, у портного не хватило материала, чтобы закончить костюм. В то время как широкие рукава с яркой тканью в прорезях были признаком богатства, рубашка обтягивала его торс туго, как шкура кошки. Сапоги были высокими и доходили до икр, на поясе висел маленький арапник, как будто Гален только что скакал верхом. Одежда его выглядела неудобной и в сочетании с худобой производила впечатление жадности.
Его светлые глаза недовольно оглядели Сад Королевы. Он осмотрел собравшихся и немедленно перестал обращать на нас внимание, как будто мы были неодушевленными предметами. Потом Гален со свистом выдохнул через нос, как это делает человек при виде тяжелой и неприятной работы.
- Расчистите место, - приказал он нам, - отодвиньте все это барахло в сторону. Сложите там, у стены. Быстрее. Я не буду возиться с лентяями.
Итак, последние остатки сада были уничтожены. Горшки и бадьи, составлявшие контуры маленьких дорожек и беседок, были сметены в сторону. Горшки мы сдвинули в угол, красивые маленькие скульптуры беспорядочно навалили сверху. Гален только раз обратился ко мне.
- Быстрее, ублюдок, - приказал он, когда я возился с тяжелым горшком, и стегнул меня арапником. Это был не удар, скорее шлепок, но он казался таким обдуманным, что я прервал свою работу и посмотрел на него. - Ты что, не слышал? - спросил он. Я кивнул и снова начал двигать горшок. Краем глаза я видел странное удовлетворение на его лице. Я чувствовал, что удар был испытанием, но не знал точно, прошел я его или провалился.
Сад Королевы превратился в пустое пространство, и только зеленые полоски мха и старые потеки грязи напоминали об уничтоженном саде. Гален приказал нам построиться в два ряда. Он поставил нас по возрасту и росту, а потом разделил по полу, поставив девочек за мальчиками и с правой стороны.
- Я не потерплю никакой болтовни и вызывающего поведения. Вы здесь для того, чтобы учиться, а не прохлаждаться, - предупредил он нас. Потом он заставил нас разойтись, велев всем вытянуть руки в разные стороны, чтобы убедиться, что мы не можем коснуться друг друга даже кончиками пальцев. Поэтому я предположил, что последуют физические упражнения, но вместо этого он приказал нам стоять смирно, вытянув руки по швам, и слушать его. И так, пока мы стояли на холодной башне, он начал читать нам лекцию.
- Семнадцать лет я был мастером Скилла этого замка. Прежде я давал уроки маленьким группам и в полной тайне. Те, кто не оправдывал ожиданий, тихо отстранялись. В то время Шесть Герцогств не нуждались в том, чтобы обучать Скиллу больше горстки людей. Я тренировал только самых талантливых, не тратя времени на тех, кто не имел способностей или не умел себя вести. За последние пятнадцать лет я никого не посвятил в Скилл.
Но пришло страшное время. Островитяне опустошают наши берега и "сковывают" наших людей. Король Шрюд и принц Верити направляют свои Скиллы на нашу защиту. Тяжки их усилия, и велики их удачи, хотя простые люди даже не догадываются о том, что они делают. Заверяю вас, что против тех умов, которые прошли через мое обучение, у островитян очень мало шансов. Они могут одержать несколько незначительных побед, если нападут на неподготовленные деревни, но силы, созданные мною, всегда будут превосходить их. Его светлые глаза горели, он воздел руки к небесам. Долгое время он молчал, глядя вверх и вытянув руки над головой, как будто стаскивал вниз силу самого неба. Потом он медленно опустил руки.
- Это я знаю, - продолжал он более спокойным голосом, - это я знаю. Силы, созданные мною, восторжествуют. Но наш король, пусть боги прославят и благословят его, сомневается во мне. А поскольку он мой король, я преклоняюсь перед его волей. Он требует, чтобы я искал среди вас, детей низкой крови, кого-то, имеющего талант, желание, чистоту помыслов и крепость души, достаточные, чтобы учиться Скиллу. Это я сделаю, ибо мой король приказал. Легенды гласят, что в прежние дни многие были обучены Скиллу и трудились бок о бок со своими королями, чтобы отвратить опасность от страны. Возможно, это действительно было так, возможно, древние легенды преувеличивают. В любом случае мой король приказал мне попытаться создать запас владеющих Скиллом, и я попытаюсь сделать это.
Он полностью игнорировал пятерых девушек нашей группы. Ни разу взгляд его не остановился на них. Это было так очевидно, что я задумался над тем, чем же они успели оскорбить его. Я немного знал Сирен, поскольку она была также способной ученицей Федврена. Я почти ощущал тепло ее недовольства. Рядом со мной один из мальчиков пошевелился. В мгновение ока Гален оказался перед ним.
- Нам скучно, да? Мы устали от стариковской болтовни?
- Просто ногу свело, сир, - неумело оправдался мальчик.
Гален ударил его тыльной стороной руки, так что голова мальчика дернулась.
- Молчи и стой смирно. Или уходи. Все это в моей власти. Уже очевидно, что тебе не хватает выдержки, чтобы овладеть Скиллом. Но король счел тебя достойным того, чтобы находиться здесь, и поэтому я попытаюсь учить тебя.
Меня охватила внутренняя дрожь, потому что когда Гален говорил с мальчиком, он смотрел на меня, как будто движение мальчика каким-то образом было моей виной. Волна отвращения к Галену захлестнула меня. Я принимал удары от Ходд во время занятий с дубинками и с мечом и чувствовал дискомфорт даже в обществе Чейда, когда он демонстрировал мне технику удушения и нужные точки на шее, а также способы заставить человека молчать без того, чтобы сделать его недееспособным. Я получил свою долю шлепков, подзатыльников и ударов сапогами от Баррича - некоторые казались мне справедливыми, а некоторыми он просто отводил душу, будучи очень занятым человеком. Но я никогда не видел, чтобы мужчина ударил мальчика с таким явным удовольствием, как Гален. Я изо всех сил старался, чтобы мои эмоции не отразились на моем лице, и при этом смотрел прямо на него, зная, что если отведу глаза в сторону, то буду немедленно обвинен в невнимании.
Удовлетворенный, Гален кивнул самому себе и резюмировал:
- Чтобы овладеть Скиллом, я должен сперва научить вас владеть собой. Ключ к этому - физические лишения. Завтра вы должны прийти сюда до восхода солнца. На вас не должно быть ни туфель, ни носков, ни плащей - и никакой шерстяной одежды. Головы должны быть непокрыты. Тело должно быть совершенно чистым. - Он убеждал нас подражать ему в его привычках, касающихся еды и поведения. Мы должны были избегать мяса, сладких фруктов, блюд со специями, молока и "легкомысленной пищи". Одобрялись каши, холодная вода, простой хлеб и тушеные корнеплоды. Нам следовало избегать пустых разговоров, особенно с людьми противоположного пола. Он долго предостерегал нас от "чувственных" удовольствий, в которые он включал любовь к еде, сну или теплу. И уведомил нас, что распорядился поставить отдельный стол в холле, где мы сможем есть соответствующую пищу и не будем отвлекаться на праздные разговоры. Или вопросы. Эта последняя фраза прозвучала почти как угроза.
Потом он провел нас через серии упражнений. Закрыть глаза и закатить зрачки насколько возможно. Стараться вообще повернуть их, чтобы заглянуть в свой собственный череп. Почувствовать давление, которое это вызывает. Представить себе, что вы могли бы увидеть, если бы смогли закатить глаза так далеко. Насколько соответствует истине то, что вы увидели? Не открывая глаз, встать на одну ногу. Пытаться сохранить полную неподвижность. Найти равновесие не только тела, но и духа. Убрать из головы все недостойные мысли, чтобы получить возможность как можно дольше оставаться в этом состоянии.
Пока мы стояли с закрытыми глазами, выполняя разнообразные упражнения, Гален прохаживался среди нас. Я мог следить за ним по звуку хлыста.
"Концентрируйтесь!" - приказывал он нам, или: "Хотя бы попробуй!" Я сам ощутил хлыст по меньшей мере четыре раза за этот день. Это были пустячные удары, не больше чем хлопки, но прикосновение хлыста нервировало, хотя и не причиняло боли. Наконец он опустился в последней раз на мое плечо, завернулся кольцом вокруг обнаженной шеи, а кончик ударил меня по подбородку. Я вздрогнул, но умудрился не открыть глаза и удержать ненадежное равновесие на ноющей ноге. Когда Гален отошел от меня, я почувствовал, как капля теплой крови медленно течет по моему подбородку.
Он держал нас весь день, отпустив только тогда, когда солнце превратилось в половинку медной монетки на горизонте и поднялся ночной ветер. Ни разу он не сделал перерыва, чтобы мы могли поесть, попить или для других надобностей. Гален с мрачной улыбкой смотрел, как мы шеренгой проходим мимо него. Только оказавшись за дверью, мы почувствовали себя свободными, чтобы рассыпаться и сбежать с лестницы.
Я был голоден, руки мои покраснели и распухли от холода, во рту так пересохло, что я не мог бы говорить, даже если бы захотел. Остальные, по-видимому, чувствовали примерно то же самое, хотя некоторым пришлось еще хуже, чем мне. Я, по крайней мере, привык к долгим часам работы на воздухе. Мерри, на год или около того старше меня, обычно помогала миссис Хести с пряжей. Ее круглое лицо было пунцовым от холода, и я слышал, как она прошептала что-то Сирен, которая взяла ее за руку, когда мы спускались по лестнице.
- Было бы не так плохо, если бы он обращал на нас хоть какое-то внимание, - прошептала в ответ Сирен. И потом у меня появилось неприятное чувство, когда я увидел, как они обе в страхе обернулись назад, чтобы проверить, не слышал ли Гален их разговора.
Обед этим вечером был самой безрадостной трапезой за все время моего пребывания в Баккипе. Мы получили холодную овсянку из вареного зерна, хлеб, воду и пюре из вареной репы. Гален, хотя и не ел, главенствовал за столом. Разговоров не было. Не думаю, что мы даже смотрели друг на друга. Я съел предназначенную мне порцию и вышел из-за стола почти таким же голодным, каким пришел. Поднимаясь наверх, на полпути я вспомнил о Кузнечике. Я вернулся в кухню, чтобы взять косточки и обрезки, которые припасла для меня повариха, и кувшин воды, чтобы дать ему попить. Все это было страшно тяжелым, когда я поднимался по лестнице. Мне показалось странным, что день относительного бездействия на холодном воздухе утомил меня почти так же, как день напряженной работы.
Когда я оказался в своей комнате, радостное тявканье Кузнечика и нетерпеливое поглощение им мяса были целительным бальзамом. Как только он кончил есть, мы забрались в постель. Он хотел кусаться и возиться, но скоро отстал. Я позволил сну охватить меня.
Я резко проснулся в темноте, испугавшись, что спал слишком долго. Взгляд на небо сказал мне, что я могу раньше солнца прибежать на крышу, но времени было очень мало. Я не успел ни вымыться, ни поесть, ни убрать за Кузнечиком, и хорошо, что Гален запретил туфли и носки, потому что у меня не было времени надеть их. Я слишком устал даже для того, чтобы чувствовать себя дураком, когда несся по замку и вверх на башню. Я видел, как остальные спешат передо мной в дрожащем свете факела, и когда я поднялся на площадку, хлыст Галена опустился на мою спину.
Удар показался мне неожиданно сильным. Я вскрикнул в равной мере от удивления и от боли.
- Будь мужчиной и владей собой, ублюдок, - рявкнул Гален, и хлыст опустился снова. Все остальные заняли свои вчерашние места. Они выглядели такими же усталыми, как я, и большинство из них были не меньше меня потрясены обращением со мной Галена. До сегодняшнего дня не знаю, почему я это сделал, но я молча пошел на свое место и встал там, глядя на Галена.
- Тот, кто придет последним, опоздал, и с ним будет то же, - предупредил он нас. Это показалось мне жестоким правилом, но единственным способом избежать завтра его хлыста было прийти достаточно рано, чтобы увидеть, как он опустится на плечи одного из моих товарищей. Наступил еще один день мучений и незаслуженных оскорблений. Так я вижу это сейчас. Так, мне кажется, я и тогда воспринимал это в самой глубине своего сердца. Но он всегда говорил, что мы должны доказать, что достойны Скилла, что он хочет сделать нас выносливыми и сильными. Он заставлял нас чувствовать, что это почетно - стоять на ледяной башне с онемевшими от холода ногами. Он требовал, чтобы мы соревновались не только друг с другом, но и с нашими жалкими образами, которые он рисовал нам. "Докажите, что я ошибаюсь, - повторял он снова и снова. - Умоляю вас, докажите, что я ошибаюсь, чтобы я смог показать королю хотя бы одного ученика, стоящего моего внимания". И мы пытались. Как странно теперь оглядываться на все это, удивляясь самому себе. Но на протяжении одного дня ему удалось изолировать нас и погрузить в другую реальность, где все правила вежливости и здравого смысла были упразднены. Мы молча стояли на холоде в разнообразных неудобных позах, закрыв глаза, почти в одном нижнем белье. А он прогуливался среди нас, раздавая удары своим дурацким маленьким хлыстом и оскорбления ехидным маленьким языком. Изредка он наносил удары рукой или толкал нас, что гораздо более болезненно, когда человек продрог до костей.
Тот, кто вздрогнул или пошатнулся, обвинялся в слабости. Весь день он ругал нас за нашу непригодность и повторял, что не оставляет попыток учить нас только ради короля. На девушек он не обращал внимания и, хотя часто говорил о принцах и королях прошлого, которые направляли свой Скилл на защиту королевства, ни разу не упомянул о королевах и принцессах, которые делали то же самое. И ни разу он не дал нам понять, чему, собственно, собирается учить нас. Был только холод, изматывающие упражнения и вечное ожидание удара. Почему мы стремились выдерживать все это - я не знаю. Так быстро всех нас сделали соучастниками собственного уничижения.
Наконец солнце снова опустилось к горизонту. Но в этот день Гален припас для нас два заключительных сюрприза. Он позволил нам встать, открыть глаза и потянуться. Потом прочел заключительную лекцию, на сей раз сказав, что плохо придется тем, кто будет потворствовать своим желаниям, нарушая общую тренировку. Он медленно прохаживался между нами, пока говорил, и я видел, как многие закатывали глаза и задерживали дыхание, когда он проходил. Потом, впервые за этот день, он подошел к женскому углу сада.
- Некоторые, - предостерегал он нас, - думают, что они выше правил. Они думают, что достойны особого внимания и отношения. Подобные иллюзии будут выбиты из вас, прежде чем можно будет начать ваше обучение. Вряд ли стоит тратить мое время на уроки таким лентяям и болванам. Позор, что они вообще нашли сюда дорогу. Но они среди нас, и я буду чтить волю моего короля и попытаюсь учить их. Хотя я знаю только один способ, чтобы пробудить такой ленивый разум.
Он два раза быстро ударил Мерри своим хлыстом. Но Сирен он толчком заставил опуститься на одно колено и ударил четыре раза. К своему стыду, я стоял вместе с остальными, пока Гален бил ее, и надеялся только, что девушка не закричит и не навлечет на себя новое наказание. Сирен поднялась, разок покачнулась и потом снова встала прямо, глядя поверх голов стоящих перед ней девочек. Я издал вздох облегчения. Но затем Гален вернулся, кружась, как акула вокруг рыбачьей лодки, говоря теперь о тех, кто считает себя слишком важными персонами для того, чтобы разделять дисциплину группы, о тех, кто позволяет себе сколько угодно мяса, в то время как остальные ограничиваются полезными зернами и чистой едой. Я тревожно думал о том, кто же был так глуп, чтобы прийти на кухню после уроков. Потом я ощутил жгучее прикосновение хлыста к своим плечам. Если я думал, что прежде он бил в полную силу, то теперь Гален доказал мне, что я был не прав.
- Ты хотел обмануть меня. Ты думал, я никогда не узнаю, если повариха припасет своему драгоценному любимчику тарелку лакомых кусочков, да? Но я знаю все, что происходит в Баккипе. Не заблуждайся на этот счет.
До меня дошло, что он говорит о тех мясных обрезках, которые я отнес Кузнечику.
- Эта еда была не для меня, - возразил я и чуть не откусил себе язык.
Его глаза холодно сверкнули.
- Ах, так ты еще лжешь для того, чтобы избавить себя от такой маленькой боли? Ты никогда не овладеешь Скиллом. Ты никогда не будешь достоин его. Но король приказал, чтобы я попытался научить тебя, и я попытаюсь. Вопреки тебе и твоему низкому происхождению.
Оскорбленный, я принял его побои. Он ругал меня при каждом ударе, говоря остальным, что старые правила о том, что не следует учить Скиллу бастардов, были придуманы именно для того, чтобы предотвратить такое.
Потом я стоял, молчаливый и пристыженный, а он ходил по рядам, всем нанося предупредительные удары арапником, объясняя, что делает это, потому что мы все должны расплачиваться за промахи отдельных личностей. Не имело значения, что в этом утверждении не было никакого смысла и что удары были легкими по сравнению с теми, которые Гален только что нанес мне. Идея состояла в том, что все должны были расплатиться за мой грех. Я никогда не чувствовал себя таким опозоренным.
Потом он отпустил нас, чтобы мы приняли участие в следующей безрадостной трапезе, почти такой же, как вчерашняя. На этот раз никто не разговаривал ни на лестнице, ни за едой. И после этого я пошел прямо к себе в комнату.
Мясо скоро, обещал я голодному щенку, поджидавшему меня. Несмотря на боль в спине и мышцах, я заставил себя вычистить комнату, убрать за Кузнечиком и принести нового камыша для подстилки. Кузнечик был немного рассержен на то, что его оставили одного на целый день, а я был огорчен, поняв, что даже представить себе не могу, сколько может продолжаться это злосчастное учение. Я ждал допоздна, пока все люди в замке не оказались в постелях, прежде чем спуститься вниз, чтобы достать еды для Кузнечика. Я был в ужасе от одной мысли, что Гален может это обнаружить, но другого выхода у меня не было. Я уже наполовину спустился по большой лестнице, когда увидел мерцание свечки, двигающейся по направлению ко мне. Я прижался к стене во внезапной уверенности, что это Гален. Но это был шут, который шел мне навстречу, белый, как восковая свеча, которую он нес. В другой руке у него был судок с едой и кубок с водой. Шут беззвучно сделал мне знак вернуться в комнату.
Войдя и закрыв дверь, он повернулся ко мне.
- Я могу позаботиться о твоем щенке, - сказал он сухо, - но я не могу заботиться о тебе. Пользуйся своей головой, мальчик. Во имя всего святого, чему ты можешь научиться у того, кто так унижает тебя?
Я пожал плечами, потом вздрогнул.
- Это просто для того, чтобы укрепить нас. Я не думаю, что это будет продолжаться долго, прежде чем он приступит к настоящим занятиям, и я могу выдержать это. Подожди, - сказал я, когда он стал скармливать кусочки мяса Кузнечику, - откуда ты знаешь, что с нами делает Гален?
- Ах, это требует долгого рассказа, - сказал он весело, - а я не могу этого сделать. То есть рассказать. - Он вывалил Кузнечику остатки еды, долил ему воды и встал.
- Я буду кормить щенка, - сказал он мне, - и я даже попытаюсь выводить его ненадолго каждый день. Но я не буду за ним убирать, - он остановился у двери, - тут я провожу черту. Тебе бы следовало решить, где ты проведешь черту. И быстро, очень быстро. Опасность больше, чем ты думаешь.
И он исчез, унося с собой свою свечу и предостережение. Я лег и заснул под звуки щенячьего рычания Кузнечика, грызущего кость.

КАМНИ-СВИДЕТЕЛИ

В примитивном понимании Скилл представляет собой построение мысленного моста от человека к человеку. Он может быть использован различными способами. Например, во время битвы командир может передать простейшую информацию и команду непосредственно подчиненным ему офицерам, если эти офицеры обучены принимать ее. Человек, обладающий мощным Скиллом, может употребить свое умение, чтобы влиять даже на необученное сознание или на сознание своих врагов, внушая им страх, смущение или сомнение. Такой дар встречается редко. Но чрезвычайно одаренный Скиллом человек может напрямую общаться со Элдерлингами Старейшими, выше которых только боги. Некоторые даже пытались сделать это, и только немногие из них достигли желаемого. Ибо сказано: можно просить Старейших, но их ответ может быть ответом не на ваш вопрос, а на тот, который вам следовало задать. А ответ на этот вопрос может быть таков, что человек не в силах услышать его и остаться в живых.
Ибо если человек говорит со Старейшими, сладость пользования Скиллом наиболее сильна и наиболее опасна. И это то, чего всегда должен остерегаться каждый, практикующий Скилл, силен он или нет. Ибо применяющий его чувствует такую остроту жизни и радость бытия, что может забыть о том, что должен дышать. Это чувство подчиняет себе людей даже при обычном употреблении Скилла и порождает пагубную привычку у того, кто нетверд в достижении своей цели. Интенсивность блаженства, наступающего во время общения со Старейшими, не может сравниться ни с чем. И чувства и разум могут быть навеки вырваны у человека, который пользуется Скиллом, чтобы говорить со Старейшими. Такой человек умирает, теряя рассудок, но справедливо и то, что он теряет рассудок от счастья.

Шут был прав. Я совершенно не представлял себе, какой опасности подвергаюсь, но упрямо шел навстречу ей. У меня не хватает сил детально описать следующие недели. Достаточно сказать, что с каждым днем Гален все больше подчинял нас себе, становился все более жестоким, все с большей легкостью манипулировал нами. Несколько учеников очень быстро исчезли. Одной из них была Мерри. Она перестала приходить спустя четыре дня. После этого я видел ее только один раз; она уныло брела по замку с лицом пристыженным и несчастным. Позже я узнал, что Сирен и остальные девушки избегали ее после того, как она бросила занятия, и позже говорили о ней, как будто девочка не просто предприняла неудачную попытку научиться чему-то, но совершила низкий, отвратительный поступок, за который невозможно получить прощение. Не знаю, куда она уехала, мне известно только, что Мерри навсегда покинула Баккип.
Как океан вымывает камушки из песка и укладывает их по линии прилива, так похвалы и оскорбления Галена разделяли его студентов.
Вначале мы изо всех сил старались быть его лучшими учениками. И не потому, что любили или уважали его. Не знаю, что чувствовали другие, но в моем сердце не было ничего, кроме ненависти к нему. Эта ненависть была так сильна, что придала мне решимости выстоять
И не быть сломленным этим человеком. После многих дней оскорблений выжать из него единственное неохотное слово одобрения было все равно, что услышать настоящий шквал похвал от любого другого мастера. Долгие дни унижений, казалось бы, должны были сделать меня глухим к его издевательствам. Вместо этого я начал верить многому из того, что он говорил, и тщетно старался перемениться. Мы, ученики, постоянно соперничали друг с другом, чтобы обратить на себя его внимание. Некоторые стали его очевидными фаворитами. Одним из них был Август, и нас часто убеждали подражать ему. Я совершенно определенно был его самым презираемым студентом. Однако это не мешало мне изо всех сил стараться отличиться. После первого раза я никогда не приходил на башню последним. Я ни разу не шелохнулся под его ударами. Так же и Сирен, которая вместе со мной испытывала всю силу презрения Галена. Сирен пресмыкалась перед Галеном и ни разу не выдохнула и слова протеста после первой порки. Тем не менее он постоянно обвинял ее в чем-то, бранил и бил гораздо чаще, чем кого-нибудь из других девушек. Но это заставляло ее только еще настойчивее стремиться доказать, что она может выдержать его презрение. И после Галена она была самой нетерпимой к тем, кто сомневался в правильности методов нашего обучения.
Зима подходила к середине, и на башне было холодно и темно. Единственный свет шел с лестницы. Это было самое изолированное место в мире, а Гален был его богом. Он сковал нас воедино. Мы считали себя элитой, поскольку нас учили Скиллу. Даже я, постоянно подвергавшийся издевательствам и побоям, верил, что это так. Тех из нас, кого ему удалось сломать, мы презирали. В то время мы видели только друг друга и слышали только Галена. Сначала мне не хватало Чейда. Я думал о том, что делают Баррич и леди Пейшенс, но месяцы шли и такие мелочи больше не интересовали меня. Даже шут и Кузнечик стали почти раздражать меня, настолько упрямо я добивался признания Галена. Шут тогда приходил и уходил молча. Хотя иногда, когда я был особенно разбитым и несчастным, прикосновение носа Кузнечика к моей щеке было единственным облегчением, но время от времени я испытывал жгучий стыд за то, что уделяю так мало внимания своему растущему щенку.
После трех месяцев холода и боли Гален сократил группу до восьми кандидатов. Тогда наконец началось настоящее обучение, и к тому же он вернул нам немного комфорта и достоинства. Это казалось нам не только величайшей роскошью, но и великодушными дарами Галена, за которые мы должны были быть ему благодарны. Немного сушеных фруктов за едой, разрешение носить обувь, несколько слов во время трапезы - вот и все, однако мы испытывали унизительную благодарность за это. Но перемены только начинались.
Это возвращается ко мне редкими проблесками. Помню первый раз, когда Гален коснулся меня Скил-лом. Мы были на башне, теперь, когда нас стало меньше, находясь еще дальше друг от друга. И он переходил от одного к другому, останавливаясь на мгновение перед каждым, в то время как остальные ждали в почтительном молчании.
- Готовьте сознание для контакта. Будьте открыты ему, но не позволяйте себе получать от него удовольствие. Не в этом цель Скилла.
Он ходил между нами без видимого порядка. Стоя на большом расстоянии, мы не могли видеть лиц друг друга, и Галену никогда не нравилось, если наши глаза следовали за его движениями. Мы слышали только его резкие слова и быстрый выдох испытавшего прикосновение. Сирен он сказал с отвращением: "Будь открыта, я сказал. Не сжимайся, как побитая собака".
Наконец он подошел ко мне. Я прислушивался к его словам и, как он объяснял нам раньше, пытался отпус-тить всякую внутреннюю настороженность и быть открытым только для него. Я ощутил, как его сознание скользнуло по моему, как легкая щекотка на лбу. Я сохранял твердость. Давление становилось сильнее, как и тепло, свет, но я отказывался быть втянутым в это. Я чувствовал, что Гален стоит в моем сознании, непреклонно разглядывая меня и употребляя технику фокусирования, которой научил нас. (Вообразите ведро из чистейшего белого дерева и влейтесь в него.) Я смог выстоять, чувствуя радость, приносимую Скиллом, но не поддаваясь ей. Трижды тепло проходило сквозь меня, и трижды я устоял перед ним. И тогда он ушел. Он неохотно кивнул мне, но в глазах его я увидел не одобрение, а след страха.
Это первое прикосновение было похоже на искру, которая в конце концов воспламеняет трут. Я понял суть этого. Я еще не мог этого делать, я не мог высылать из себя свои мысли, но у меня было знание, которое невозможно выразить словами. Я смогу овладеть Скиллом. И с этим знанием крепла моя решимость, и Гален не мог сделать ничего, ничего, что могло бы помешать мне научиться ему.
Думаю, он понял это. По какой-то причине это испугало его. Потому что в следующие дни он набросился на меня с жестокостью, которую теперь я нахожу невероятной. Он не жалел для меня ни жестоких слов, ни ударов, но ничто не могло меня поколебать. Один раз он ударил меня по лицу арапником. Это оставило видимый рубец, и случилось так, что, когда я пришел в обеденный зал, Баррич тоже был там. Я увидел, как его глаза расширились. Он встал со своего места, на лице его было выражение, которое я слишком хорошо знал, но я отвернулся от него и смотрел вниз. Он немного постоял, сверкая глазами на Галена, который ответил ему надменным взглядом. Тогда, сжав кулаки, Баррич повернулся спиной и вышел из комнаты. Я расслабился, опасность стычки миновала, и мне стало легче. Но потом Гален посмотрел на меня, и от торжества на его лице сердце мое похолодело. Теперь я принадлежал ему, и он знал это.
Следующая неделя принесла мне и боль и успех. Он никогда не упускал случая унизить меня. И тем не менее я знал, что совершенствуюсь с каждым упражнением. Чувствовал, что сознание остальных мутнеет после того, как он касается их Скиллом, но для меня это было так же просто, как открыть глаза. Я помню одно мгновение сильного страха. Он вошел в мое сознание Скиллом и дал мне предложение, которое я должен был повторить вслух.
- Я ублюдок, и я позорю имя моего отца, - спокойно сказал я. И тогда он снова заговорил в моем сознании. Ты где-то берешь силу, ублюдок. Это не твой Скилл. Ты думаешь, я не найду источника? И тут я испугался его и ушел от его прикосновения, пряча в своем сознании Кузнечика. Все его зубы обнажились в улыбке.
В следующие дни мы играли в прятки. Я должен был впускать его в сознание, чтобы научиться Скиллу. Когда он был там, я танцевал на углях, чтобы сохранить свои тайны. Я прятал не только Кузнечика, но и Чейда, и шута, и Молли, и Керри, и Дирка, и другие, еще более старые секреты, которые не открывал даже самому себе. Он искал их все, а я отчаянно прятал их от него. Но несмотря на все это, а может быть, благодаря этому я чувствовал, что становлюсь сильнее в Скилле.
- Не издевайся надо мной, - взревел он после очередного контакта и пришел в страшную ярость оттого, что остальные студенты обменялись испуганными взглядами. - Занимайтесь собственными упражнениями, - закричал Гален. Он отошел, потом внезапно резко повернулся и бросился на меня. Он бил меня кулаками и сапогами, и, как некогда Молли, я не придумал ничего лучшего, чем закрыть живот и лицо. Удары, которыми он осыпал меня, скорее напоминали вспышку детской раздражительности, чем атаку мужчины. Я чувствовал его беспомощность, а потом с ужасом понял, что отталкиваю его. Не так сильно, чтобы он почувствовал это, но достаточно сильно, чтобы его удары не попадали в цель. Больше того, я знал, что моих действий он не замечает. Когда наконец он опустил кулаки и я осмелился поднять глаза, мне мгновенно стало ясно, что я победил. Потому что все остальные на башне смотрели на него со смесью отвращения и страха. Он зашел слишком далеко даже для Сирен. Побелев, Гален отвернулся от меня. В это мгновение я почувствовал, что он принял решение.
В этот вечер в своей комнате я был ужасно усталым, но слишком возбужденным, чтобы заснуть. Шут оставил еду для Кузнечика, и я дразнил щенка большой говяжьей костью. Он вцепился зубами в мой рукав и терзал его, а я держал кость так, чтобы он не мог ее достать. Эту игру Кузнечик очень любил и сейчас тряс рукав с поддельной яростью. Он уже почти достиг своего полного роста, и я с гордостью ощупывал мышцы на его плотной шее. Свободной рукой я дернул его за хвост, и он, рыча, бросился на нового нападающего. Я перехватывал кость то одной рукой, то другой, а Кузнечик щелкал зубами вслед моим движениям.
- Дурачок, - дразнил я его, - ты можешь думать только о том, чего хочешь. Дурачок, дурачок.
- Точь-в-точь как и его хозяин. - Я вздрогнул, и в ту же секунду Кузнечик схватил свою кость. Он спрыгнул с ней вниз, удостоив шута только легким взмахом хвоста. Я сел, задыхаясь.
- Я даже не слышал, как дверь открылась. И закрылась.
Он не обратил на это внимания и перешел прямо к делу:
- Ты думаешь, Гален позволит тебе победить? Я хитро улыбнулся:
- А по-твоему, он может этому помешать?
Шут со вздохом сел рядом со мной.
- Я знаю, что может. И он знает. Чего я не знаю, так это достаточно ли он безжалостен, но подозреваю, что достаточно.
- Пусть попробует, - сказал я легкомысленно.
- Я бы этого не хотел. - Шут оставался серьезным. - Я надеялся отговорить тебя от напрасных попыток.
- Ты хочешь предложить мне сдаться? Теперь? - Я не мог в это поверить.
- Хочу.
- Почему? - спросил я.
- Потому что, - начал он и остановился, расстроенный. - Я не знаю. Слишком многое сходится. Может быть, если я вытащу одну нить, не получится узла.
Меня охватила усталость, и прежний подъем моего триумфа рухнул перед его угрюмыми предостережениями. Мое раздражение победило, и я огрызнулся:
- Если не можешь говорить прямо, зачем вообще говоришь?
Он молчал, как будто я его ударил.
- Этого я тоже не знаю, - проговорил он наконец и поднялся, чтобы уйти.
- Шут... - начал я.
- Да, я шут. - И он ушел.
Итак, я проявлял упорство, становясь все сильнее. Я все нетерпеливее воспринимал наше медленное обучение. Мы раз за разом повторяли одни и те же упражнения, и остальные начинали усваивать то, что казалось мне таким естественным. "Как они могли быть так закрыты от остального мира, - думал я. - Почему им было так трудно открыть свой разум для Скилла Галена?" Моей задачей было не открываться, а скорее держать скрытым от него то, чем я не хотел делиться. Часто, когда он небрежно касался меня Скиллом, я чувствовал ищущее прикосновение к своему сознанию. Но я ускользал от него. - Вы готовы, - заявил он в один холодный день. Вечерело, потому что самые яркие звезды уже выступили на темно-синем небе. Я жалел об облаках, которые посыпали нас снегом вчера, но хотя бы не пропускали самый сильный холод. Я шевелил пальцами в кожаных туфлях, которые нам недавно разрешил Гален, стараясь согреть их и снова вернуть им жизнь. - Прежде я касался вас Скиллом, чтобы познакомить с ним. Ну а сегодня мы попытаемся прийти к полному единению. Вы будете тянуться ко мне, как я тянусь к вам. Но будьте внимательны! Большинство из вас успешно сопротивляются восторгу, который дает употребление Скилла. Но та сила, которую вы ощущали, была легчайшим прикосновением. Сегодня будет сильнее. Сопротивляйтесь ей, но оставайтесь открытыми Скиллу.
И снова он начал свое медленное кружение среди нас. Я ждал, нервничая, но не боясь. Я ждал этой попытки. Я был готов.
Некоторые явно провалились и были выруганы за лень или за глупость. Августа похвалили. Сирен получила удар арапником за то, что тянулась вперед слишком нетерпеливо. И тогда он подошел ко мне. Я приготовился к тяжелой борьбе. Я ощутил прикосновение его сознания к моему и осторожно ответил ему. Вот так?
Да, ублюдок, вот так. И несколько мгновений мы удерживали равновесие, паря как дети на качелях. Я чувствовал, что он укрепляет наш контакт. Потом внезапно Гален ворвался в меня. Это ощущалось так, словно из меня был выбит весь воздух, но выбит не физически, а ментально. Я мог набрать воздух в легкие, но не мог владеть своими мыслями. Он захватил мое сознание и пытался уничтожить мою сущность, а я был бессилен ему помешать. Он победил, и он знал это. Но в это мгновение его беззаботного триумфа я нашел выход. Я вцепился в него, пытаясь овладеть его сознанием, как он моим. Я схватил его и держал его, и какой-то миг я знал, что сильнее Галена и могу вбить в его сознание любую мысль, какую захочу. "Нет!" - завизжал он, и я смутно понял, что в какое-то прежнее время он так же боролся с кем-то, кого презирал. С кем-то другим, который тоже победил так же, как это собирался сделать я. "Да!" - настаивал я. "Умри!" - приказал он мне, но я знал, что не умру. Я знал, что должен победить, и сфокусировал мою волю, усилив хватку.
Скиллу все равно, кто победит. Он не позволяет никому отвлечься даже на мгновение. Но я отвлекся. И когда я сделал это, я перестал остерегаться того экстаза, который составляет мед и жало Скилла. Эйфория нахлынула на меня, заливая; и Гален тоже погрузился в нее, больше уже не трогая мое сознание, а только пытаясь вернуться в свое.
Я никогда не испытывал ничего подобного этому мгновению.
Гален назвал это удовольствием, и я ожидал приятного ощущения вроде тепла зимой, или аромата розы, или сладкого вкуса во рту. Но это не походило ни на что. Удовольствие - это слишком физическое слово для того, чтобы описать то, что я испытывал. Это не имело ничего общего с кожей или телом. Это заливало меня, лилось сквозь меня волной, которой я не мог противостоять. Эйфория потоком струилась сквозь меня. Я забыл Галена и все остальное тоже. Я чувствовал, что он бежал от меня, и знал, что это важно, но мне это было безразлично. Я забыл обо всем, кроме испытываемого мною чувства.
- Ублюдок! - взревел Гален и ударил меня кулаком в висок. Я упал, беспомощный, потому что боли было недостаточно, чтобы вырвать меня из очарования Скилла. Я чувствовал, как Гален лягает меня, знал, как холодны камни подо мной, царапавшие меня. И тем не менее я чувствовал, что меня душит покров эйфории, которая не дает мне обращать внимание на избиение. Несмотря на боль, мое сознание заверяло меня, что все хорошо и нет никакой необходимости сражаться или бежать.
Где-то начинался отлив, оставивший меня задыхающимся на берегу. Гален стоял надо мной, растрепанный и вспотевший. В холодном воздухе поднимался пар от его дыхания, и он склонился надо мной.
- Умри! - сказал он, но я не слышал этих слов. Я чувствовал их. Он отпустил мое горло, и я упал.
И в пробуждении от захватывающей эйфории Скил-ла пришла незащищенность неудачи и вины, которые обратили мою физическую боль в ничто. Из носа текла кровь, было больно дышать. Гален пинал меня с такой силой, что я ободрал кожу, скользя по неровным камням. Две боли противоречили друг другу и требовали моего внимания, так что я не мог даже оценить всей тяжести моего положения. Не было сил подняться. Но надо всем этим нависало сознание того, что я потерпел поражение. Я был побежден и бессмыслен - Гален доказал это.
Словно издали я слышал, как он кричит на остальных, чтобы они остерегались, поскольку вот как он будет расправляться с теми, у кого не хватает дисциплины, чтобы отвратить свое сознание от наслаждения Скиллом. И он предостерег их всех от того, что падет на такого человека, который стремится использовать Скилл, а вместо этого поддается чарам наслаждения, которые он несет с собой. Такой человек становится безумным - большим ребенком, лишенным речи, лишенным зрения, пачкающимся, не думающим ни о чем и забывающим даже поесть, - и остается таким, пока не умрет. Он недостоин даже отвращения.
И таким был я. Я погрузился в пучину своего позора. Беспомощный, я зарыдал. Я достоин такого обращения со мной - и даже еще худшего. Только неуместная жалость удержала Галена от убийства. Я напрасно тратил его время, выслушал его тщательную инструкцию и отбросил ее ради эгоистичного потворства своим желаниям. Я бежал от самого себя, забираясь все глубже и глубже внутрь, но находил только отвращение и ненависть к самому себе, пронизывающую все мои мысли. Лучше бы мне было умереть. Если бы я бросился с крыши башни, то все равно не смог бы смыть мой позор, но по крайней мере мне не надо было бы больше думать о нем. Я лежал неподвижно и рыдал.
Остальные ушли. У каждого из них перед уходом нашлось бранное слово, плевок или пинок для меня. Я едва замечал их. Я презирал себя гораздо сильнее, чем все они вместе взятые. Потом они ушли, и один Гален остался стоять надо мной. Он пнул меня ногой, но я не смог ему ответить. Внезапно он оказался повсюду - над, под, вокруг и внутри меня - и я не мог противиться ему.
- Ты видишь, ублюдок, - сказал он вкрадчиво, почти успокоительно, - я пытался сказать им, что ты не стоишь занятий. Я пытался объяснить им, что учение убьет тебя. Но вы не хотели слушать. Ты собирался узурпировать то, что было дано другому. Я снова оказался прав. Что ж. Это время было потрачено не зря, если теперь с тобой покончено.
Я не знаю, когда он оставил меня. Через некоторое время я понял, что на меня смотрит не Гален, а луна. Я перекатился на живот. Я не мог стоять, но я полз. Медленно, не отрывая живота от земли, я упорно тащился вперед. Целеустремленно я начал двигаться к низкой стене. Думал, что смогу втащить себя на скамью, а оттуда на стену. И оттуда - вниз. И все.
Это было долгое путешествие через холод и темноту. Кто-то скулил, и я презирал себя и за это тоже. Но по мере моего продвижения звук рос, как-то, что вдали кажется искрой, а вблизи оказывается костром. Он требовал внимания. Он становился все громче в моем сознании - жалобный вой тоски по моей судьбе, крошечный голос сопротивления, который запрещал мне умереть и отвергал мое падение. Это было тепло и свет, расширявшийся по мере того, как я пытался найти его источник.
Я остановился. Я лежал неподвижно. Голос был внутри меня. Чем больше я искал его, тем сильнее он становился. Он любил меня. Любил несмотря на то, что я не мог и не хотел любить себя. Он вонзил свои маленькие зубы в мою душу, и сжал их, и держал меня, так что я не мог ползти дальше. И когда я попытался, вопль отчаяния вырвался у него, обжигая меня и запрещая мне нарушить такое священное доверие. Это был Кузнечик.
Он кричал моей болью, физической и душевной. А когда я перестал ползти к стене, он впал в бурный восторг ощущения нашей общей победы. И все, что я мог сделать, чтобы наградить его, это лежать тихо и не стремиться больше к самоуничтожению. И он заверил меня, что этого достаточно, более чем достаточно, это прекрасно. Я закрыл глаза.
Луна была высоко, когда Баррич осторожно перевернул меня. Шут поднял факел, а Кузнечик прыгал и танцевал у его ног. Баррич поднял меня и встал, как будто я все еще был ребенком, которого только что поручили его заботам. Я мельком увидел его темное лицо, но ничего не прочел в нем. Он нес меня вниз по длинной лестнице, а шут держал факел, чтобы освещать дорогу. И Баррич вынес меня из замка обратно в конюшни и наверх, в свою комнату. Там шут оставил Баррича, Кузнечика и меня, и я не помню, чтобы кто-нибудь произнес хоть одно слово. Баррич уложил меня на собственную кровать, а потом подтащил ее поближе к огню. С возвращением тепла пришла сильная боль, и я отдал свое тело Барричу, а душу Кузнечику и надолго отпустил свое сознание.
Я открыл глаза ночью, не знаю которой по счету. Баррич сидел рядом со мной. Он не дремал и даже не клевал носом в своем кресле. Я чувствовал давление повязки на ребрах. Я поднял руку, чтобы коснуться ее, и был озадачен, обнаружив два забинтованных пальца. Взгляд Баррича проследил за моим движением.
- Они распухли не только от холода. Слишком уж распухли, чтобы я мог сказать, перелом это или растяжение. Я на всякий случай наложил шину. Думаю, это только растяжение. Полагаю, будь они сломаны, боль от перевязки разбудила бы даже тебя.
Он говорил спокойно, как будто рассказывал, что дал собаке глистогонное, чтобы предохранить ее от инфекции. И его спокойный голос и твердое прикосновение оказало на меня такое же воздействие, как на взбешенных животных. Я успокоился, думая, что если он так невозмутим, значит, все не так уж плохо. Баррич сунул палец под бинты, стягивающие мои ребра, проверяя силу натяжения.
- Что случилось? - спросил он и, говоря, отвернулся, чтобы взять чашку с чаем, как будто ни его вопрос, ни мой ответ не имели большого значения.
Я попытался воскресить в памяти несколько последних недель, чтобы найти способ объяснить. Все случившееся танцевало у меня в голове, ускользая. Я помнил только поражение.
- Гален испытывал меня. Я провалился. И он наказал меня за это, - и с этими словами волна уныния, стыда и вины нахлынула на меня, смывая недолгое успокоение, которое я нашел в привычном окружении. У очага спящий Кузнечик внезапно проснулся и сел. Рефлекторно я успокоил его, прежде чем он успел заскулить. Ляг. Отдыхай. Все в порядке. К моему облегчению, он послушался. И к еще большему облегчению, Баррич, по-видимому, не заметил того, что произошло между нами. Он протянул мне чашку:
- Выпей это. Тебе нужна вода, а травы снимут боль и помогут заснуть. Выпей все, прямо сейчас.
- Оно воняет, - пожаловался я, и он кивнул. Он держал чашку, которую мои руки не могли удержать. Я выпил все, а потом снова лег. - Это все? - спросил он осторожно, и я знал, о чем он говорит. - Он испытывал тебя в том, чему учил, и ты не знал этого. И тогда он сделал с тобой такое?

Предыдущая страница 13 Следующая страница


Ученик убийцы 14

- Я не смог сделать этого. У меня нет.., самодисциплины. И он наказал меня. - Детали ускользали от меня. Волна стыда погрузила меня в пучину отчаяния.
- Никого нельзя научить самодисциплине, избивая до полусмерти. - Баррич говорил осторожно, как если бы он пытался втолковать очевидную истину идиоту. Он подчеркнуто аккуратно поставил чашку обратно на стол.
- Он сделал это не для того, чтобы учить меня. Он не верит в то, что меня можно чему-нибудь научить. Он просто хотел показать остальным, что с ними будет, если они провалятся.
- Немногого стоят знания, вбитые в голову страхом, - возразил Баррич. И продолжил немного теплее:
- Плох тот учитель, который вбивает знания в головы таким образом. Представь себе, как бы тебе удалось приручить так лошадь. Или собаку. Даже самая тупоголовая собака лучше понимает, когда к ней подходят с открытой рукой, чем с палкой.
- Ты бил меня раньше, когда хотел научить чему-нибудь.
- Да, бил. Но бил, чтобы встряхнуть, предостеречь или разбудить, а не для того, чтобы искалечить. Никогда ради того, чтобы сломать кость, выбить глаз или изуродовать руку. Никогда. Никогда никому не говори, что я бил таким образом тебя или любое другое живое существо под моей опекой, потому что это не правда. - Мое предположение вызвало у него возмущение.
- Нет. В этом ты прав. - Я попытался подумать, как заставить Баррича понять, почему я был наказан. - Но это было по-другому, Баррич. Другой вид знаний, другой вид обучения. - Я чувствовал себя обязанным настаивать на правоте Галена и пытался объяснить:
- Я заслужил это, Баррич. Не он плохо учил, а я не смог научиться. Я пытался. Я действительно пытался. Но, как и Гален, я верю, что по какой-то причине Скиллу нельзя научить бастарда. На мне какое-то клеймо, роковая слабость.
- Дерьмо!
- Нет. Подумай об этом, Баррич. Если ты случишь паршивую кобылу с хорошим жеребцом, жеребенок в равной степени может получить слабость матери или достоинства отца.
Он долго молчал. Потом:
- Твой отец ни за что не лег бы рядом с женщиной, которую можно назвать "паршивой". Если бы у нее не было каких-то достоинств, каких-то признаков ума или силы духа, он не стал бы. Не смог.
- Я слышал, что его заколдовала горная ведьма. - Впервые я повторил вслух историю, о которой часто шептались.
- Чивэл был не такой человек, который мог бы поддаться колдовству. А его сын не какой-то хнычущий слабовольный дурак, который может валяться и скулить, что его следовало побить. - Он наклонился ближе и осторожно коснулся моего виска. От болевого удара я чуть не потерял сознание. - Вот как ты был близок к тому, чтобы потерять глаз от этого "учения".
Его гнев возрастал, и я прикусил язык. Баррич быстро прошелся по комнате, потом резко повернулся и посмотрел на меня:
- Этот щенок, он от суки Пейшенс, верно?
- Да.
- Но ты не... О Фитц, пожалуйста, скажи мне, что это не Уит был причиной всего этого. Если он поступил так с тобой из-за Уита, я не смогу никому и слова сказать в твою защиту. Не смогу никому в глаза посмотреть в этом замке.., и в этом королевстве.
- Нет, Баррич. Даю слово, что это не имеет никакого отношения к щенку. Это просто моя неспособность научиться тому, чему меня учили. Моя слабость. - Тихо, - нетерпеливо приказал он мне, - твоего слова достаточно. Я слишком хорошо тебя знаю, чтобы не сомневаться в нем. Что же до остального, то в этом просто нет никакого смысла. Спи дальше. Я ухожу, но вернусь достаточно скоро. Отдых - вот настоящий лекарь.
Теперь Баррич выглядел очень целеустремленным. Мои слова, очевидно, наконец удовлетворили его, что-то прояснили. Он быстро оделся, натянув сапоги, переменив рубашку на свободную и надев поверх нее только кожаный камзол. Кузнечик встал и возбужденно заскулил, когда Баррич выходил, но не смог передать свою озабоченность мне. Он подошел к кровати и залез на нее, чтобы зарыться в одеяло рядом со мной, помогая мне своим доверием. В мрачном отчаянии, которое утвердилось во мне, он был моим единственным светом. Я закрыл глаза, и травы Баррича погрузили меня в лишенный сновидений сон.
Я проснулся позже, в тот же день. Порыв холодного воздуха предшествовал появлению в комнате Баррича. Он обследовал меня всего, небрежно открыв мне глаза, а потом пробежав опытными пальцами по моим ребрам и прочим поврежденным членам. Потом он удовлетворенно заворчал и сменил свою разорванную грязную рубаху на свежую. И он напевал про себя, находясь, очевидно, в хорошем настроении, что никак не согласовывалось с моими синяками и моей депрессией. Было почти облегчением, когда он снова ушел. Я слышал, как он насвистывал внизу и отдавал распоряжения конюшенным мальчикам. Это все звучало так буднично, и я тянулся к этому с силой, удивившей меня. Я хотел, чтобы это вернулось - теплый запах лошадей, собак и соломы, простая работа, выполненная хорошо и целиком. Я тосковал по ней, но наполнявшее меня ощущение бесполезности предсказывало, что даже в этом я потерплю неудачу. Гален часто насмехался над теми, кто исполнял такую простую работу в замке. Он не испытывал ничего, кроме презрения, к кухонной прислуге и поварам, насмехался над конюшенными мальчиками, а солдаты, охранявшие нас мечом и луком, были, по его словам, "идиотами и дебоширами, обреченными молотить чем ни попадя и пользоваться мечом вместо того, чтобы шевелить мозгами". Так что теперь я странным образом разрывался. Мне хотелось вернуться к существованию, которое, как убеждал меня Гален, было презренным, однако сомнения и отчаяние настолько переполняли меня, что даже этого я не мог сделать.
Я провалялся в постели два дня. Повеселевший Баррич ухаживал за мной с добродушным подшучиванием и отличным настроением, которого я не мог понять. Живость его походки и какая-то необычная уверенность заставляли его казаться гораздо моложе. Мое уныние еще больше усилилось оттого, что мои раны привели Баррича в такое прекрасное расположение духа. Но после двух дней отдыха в постели Баррич сообщил мне, что человек может перенести только определенное количество неподвижности и пора уже встать и начать двигаться, если я хочу как следует поправиться. И он снова стал находить для меня множество мелких поручений, которых было недостаточно для того, чтобы утомить меня, но вполне достаточно, чтобы все время держать меня занятым, поскольку мне приходилось часто отдыхать. Думаю, что именно постоянная занятость была его целью, потому что до этого я только лежал в постели, смотрел на стену и презирал самого себя. Столкнувшись с моей не утихающей депрессией, даже Кузнечик стал отворачиваться от еды. И все-таки он оставался моей единственной настоящей поддержкой. Величайшим наслаждением для него было следовать за мной по конюшне. Все, что он чуял и слышал, Кузнечик передавал мне с рвением, оживлявшим, несмотря на мое уныние, во мне любопытство, которое я впервые почувствовал, когда погрузился в мир Баррича. Кузнечик по-дикарски считал меня своей собственностью, подвергнув сомнению даже право Суути обнюхать меня и заработав от Виксен щелчок зубами, который заставил его с визгом прижаться к моим ногам.
На следующий день я выпросил разрешение и отправился в город. Путь отнял у меня больше времени, чем когда-либо раньше, но Кузнечик радовался моему медленному шагу, потому что это давало ему возможность обнюхать по дороге каждый клочок травы и каждое дерево. Я думал, что свидание с Молли поднимет мое настроение и снова придаст какой-то смысл моей жизни. Но когда я пришел в мастерскую, она была занята, выполняя три больших заказа для кораблей дальнего плавания. Я примостился у очага в лавке. Ее отец сидел напротив, пил и смотрел на меня. Несмотря на то что болезнь сделала его слабым, она не изменила его характера, и в те дни, когда он мог сидеть, он мог и пить. Через некоторое время я прекратил всякие попытки побеседовать с ним и просто смотрел, как он пьет и изводит свою дочь, в то время как Молли суетилась вокруг, пытаясь одновременно делать дело и быть приветливой со своими покупателями. Его безотрадная мелочность ввергла меня в уныние.
В полдень она сказала отцу, что закрывает магазин и идет доставить заказ. Она дала мне пакет со свечами, нагрузилась сама, и мы вышли, заперев за собой дверь. Пьяные проклятия ее отца преследовали нас некоторое время, но она не обращала на них внимания. Оказавшись снаружи, на холодном ветру, я пошел за Молли, которая быстро подошла к задней стороне магазина. Сделав мне знак молчать, она открыла заднюю дверь и отнесла внутрь все, что было у нее в руках. Потом она отнесла туда же и мой пакет, и мы ушли.
Некоторое время мы просто шли по городу, почти не разговаривая. Она обратила внимание на мое покрытое синяками лицо; я сказал только, что упал. Ветер был холодным и резким, так что у рыночных прилавков почти не было ни продавцов, ни торговцев. Она уделяла много внимания Кузнечику, и он был в восторге. По дороге назад мы остановились у чайного магазина, и она угостила меня подогретым вином и так восхищалась Кузнечиком, что он упал на спинку и купался в ее любви. Меня внезапно поразило, как хорошо Кузнечик воспринимает все ее чувства, а она не ощущает его вовсе. Разве что на самом низком уровне. Я осторожно прощупал ее сознание и нашел ее ускользающей и парящей, как аромат, который усиливается и слабеет с одним и тем же дыханием ветра. Я знал, что мог бы быть более настойчивым, но почему-то это казалось бесцельным. Одиночество охватило меня, смертельная грусть оттого, что она никогда не понимала и не будет понимать меня лучше, чем Кузнечика. Так что я хватал ее быстрые слова, обращенные ко мне, как птицы хватают сухие хлебные крошки, и оставил в покое те умолчания, которыми она отгородилась от меня. Вскоре она сказала, что не может долго задерживаться. Хотя у ее отца больше не было сил, чтобы бить ее, их ему вполне хватало для того, чтобы швырнуть на пол пивную кружку или вещи с полок, демонстрируя возмущение ее явным пренебрежением к нему. Она улыбнулась странной быстрой улыбкой, говоря мне это, как будто чувствовала бы себя не так ужасно, если бы мы стали считать его поведение просто забавным. Я не смог улыбнуться, и она отвела глаза.
Я помог ей надеть плащ, мы вышли на ветер и пошли в гору. Это внезапно показалось мне символом всей моей жизни. У двери она потрясла меня тем, что обняла и поцеловала в щеку. Объятие было таким быстрым, как будто меня толкнули на рынке.
- Новичок... - сказала она, и потом:
- Спасибо тебе. За то, что понимаешь...
И после этого она быстро зашла в магазин и закрыла за собой дверь, оставив меня, замерзшего и озада-ченного. Она поблагодарила меня за то, что я понимаю ее, в то время как я чувствовал себя как нельзя более отдаленным от нее и от всех остальных. Всю дорогу назад в замок Кузнечик лепетал про себя о дивных запахах, которые он нашел на ней, и как она чесала его как раз там, где он никогда не мог почесаться сам, перед ушками, и о сладком сухарике, который она дала ему в чайном магазине.
День уже клонился к вечеру, когда мы вернулись в конюшню. Я немного поработал, а потом вернулся в комнату Баррича, где мы с Кузнечиком заснули. Я проснулся оттого, что Баррич стоял надо мной, слегка нахмурившись.
- Вставай, и давай-ка посмотрим на тебя, - скомандовал он. И я устало поднялся и тихо стоял, пока он ощупывал мои ушибы опытными руками. Он остался доволен состоянием моих пальцев и сказал, что теперь можно их разбинтовать, но придется оставить повязку на ребрах и каждый вечер возвращаться для перевязки. - Что до остальных царапин, то держи их чистыми и сухими и не отдирай корочки. Если начнет гноиться, приходи ко мне.
Он наполнил маленький горшочек мазью, которая облегчала мышечную боль, и дал ее мне, из чего я сделал вывод, что он ожидает, что я уйду.
Я стоял, сжимая маленький горшочек с лекарством. Ужасная тоска охватила меня, но я не мог найти слов, чтобы высказать ее. Баррич посмотрел на меня, нахмурился и отвернулся в сторону.
- А ну, прекрати это, - сердито скомандовал он.
- Что? - спросил я.
- Ты иногда смотришь на меня глазами моего господина, - тихо ответил он, а потом снова резко продолжил:
- Ну так что ты собираешься делать? Прятаться в конюшне до конца жизни? Нет. Ты должен вернуться. Ты должен вернуться и держать голову прямо, и есть вместе со всеми, и спать в собственной комнате, и жить собственной жизнью. Да, пойди и закончи эти проклятые уроки Скилла.
Его первые приказы казались трудными, но последний, я знал, выполнить было невозможно.
- Не могу, - сказал я, не веря, что он может быть таким глупым, - Гален не разрешит мне вернуться в группу. Даже если бы и разрешил, я никогда не смог бы догнать все, что я пропустил. Я уже провалился, Баррич, я провалился, и все кончено. Мне надо найти для себя что-то другое. Я бы хотел научиться работать с ястребами, если можно. - Последние свои слова я услышал с некоторым удивлением, потому что, по правде говоря, прежде мне это никогда не приходило в голову. Ответ Баррича звучал по меньшей мере так же странно:
- Ты не можешь, потому что ястребы не любят тебя. Ты слишком теплый и слишком мало занят с самим собой. Теперь слушай меня. Ты не провалился, ты, болван. Гален пытался выставить тебя. Если ты не вернешься, то позволишь ему победить. Ты должен вернуться, и ты должен научиться этому. Но, - и тут он повернулся ко мне, и ярость в его глазах тоже относилась ко мне, - ты не должен стоять как мул, пока он бьет тебя. Ты по праву рождения можешь претендовать на его время и его знания. Заставь его отдать тебе то, что тебе принадлежит. Не убегай. Никто никогда ничего не выиграл бегством. - Он помолчал, хотел сказать что-то еще и снова замолчал, уже окончательно.
- Я пропустил слишком много уроков. Я никогда...
- Ты ничего не пропустил, - упрямо возразил Баррич. Он отвернулся, и я не смог понять его тон, когда он добавил:
- Без тебя уроков не было. Ты должен быть способен вернуться к тому месту, на котором вы кончили.
- Я не хочу возвращаться.
- Не трать мое время на споры, - сказал он твердо, - не смей таким образом испытывать мое терпение. Я сказал тебе, что ты должен делать. Делай это. Внезапно мне снова стало шесть лет, и снова человек на кухне одним взглядом заставил отступить толпу. Я испуганно вздрогнул. Внезапно мне показалось, что легче противостоять Галену, чем ослушаться Баррича. Даже когда он добавил:
- И щенка ты оставишь со мной до конца занятий. Сидеть целый день взаперти у тебя в комнате - это не жизнь для собаки. У него шерсть испортится, и мускулы перестанут расти. А ты изволь приходить сюда каждый вечер ухаживать за ним и за Суути, иначе ответишь мне. И мне плевать, что скажет на это Гален.
И я был отпущен. Я передал Кузнечику, что он остается с Барричем, и он принял это с хладнокровием, которое удивило и задело меня. Удрученный, я забрал свой горшочек с мазью и поплелся обратно в замок. Я взял еды из кухни, потому что не осмелился встретиться с кем-нибудь за столом, и прошел в свою комнату. Было холодно и темно, в очаге не было огня, в подсвечниках не стояли канделябры, и сгнивший тростник мерзко пах под ногами. Я принес свечи и дрова, разжег огонь и, пока он забирал часть холода у пола и каменных стен, занялся уборкой тростника. Потом, по совету Лейси, как следует вымыл пол горячей водой с уксусом. Каким-то образом я умудрился взять уксус, ароматизированный эстрагоном, и скоро в комнате приятно пахло этой травой. В изнеможении я бросился на кровать и заснул под мысли о том, почему мне так и не удалось узнать, как открывается потайная дверь в комнаты Чейда. Но я не сомневался, что он просто выгнал бы меня, - Чейд был человек слова и не стал бы вмешиваться до тех пор, пока Гален не покончит со мной. Или пока не выяснил бы, что я покончил с Галеном.
Свечи шута разбудили меня. Я был совершенно дезориентирован во времени и в пространстве, пока он не сказал:
- Тебе как раз хватит времени, чтобы помыться, поесть и все равно первым прийти на башню.
Он принес теплую воду в кувшине и теплые булочки из кухонной плиты.
- Я не иду.
Это был первый раз, когда шут показался мне удивленным.
- Почему нет?
- Это бессмысленно. У меня ничего не выйдет. У меня просто нет способностей, и я устал биться головой о стену.
Глаза шута расширились еще больше:
- Мне казалось, что у тебя все шло хорошо до... Теперь пришел мой черед удивляться.
- Хорошо? А почему, ты думаешь, он издевался надо мной и бил в качестве награды за успехи? Нет. Я не способен был даже понять, в чем там дело. Все остальные уже обошли меня. Почему я должен возвращаться? Чтобы Гален мог еще более убедительно доказать, как прав он был?
- Что-то, - осторожно сказал шут, - что-то тут не так. - Он немного подумал. - Прежде я просил тебя прекратить уроки. Ты отказался. Ты помнишь это?
Я попытался вспомнить.
- Иногда я бываю упрямым, - согласился я.
- А если сейчас я попрошу тебя продолжать? Пойти наверх, на башню, и попытаться еще раз?
- Почему ты изменил свое мнение?
- Потому что-то, что я пытался предотвратить, теперь позади. Но ты выдержал это. Так что теперь я пытаюсь... - он оборвал себя. - Как ты сказал, зачем вообще говорить, если не можешь говорить прямо?
- Если я так сказал, то сожалею об этом. Так не следует говорить с другом. Я не помню этого.
Он слабо улыбнулся:
- Если ты-этого не помнишь, то я тем более не должен. - Обеими руками он взял мои руки в свои. Его прикосновение было странно холодным. Дрожь охва-тила меня. - Ты будешь продолжать, если я попрошу тебя? Как друг?
Это слово так странно звучало в его устах! Он произнес его без насмешки, осторожно, как будто, прозвучав, оно могло изменить значение. Его бесцветные глаза удерживали мой взгляд. Я обнаружил, что не могу сказать "нет", и кивнул.
Тем не менее я встал неохотно. Он смотрел с бесстрастным интересом, как я складываю одежду, в которой спал, ополаскиваю лицо и жую принесенный им хлеб.
- Я не хочу идти, - сказал я ему, покончив с первой булочкой и взяв вторую, - не понимаю, что это может изменить.
- Я не знаю, почему он возится с тобой, - согласился шут. Его обычный цинизм вернулся.
- Гален? Он должен. Король...
- Баррич.
- Он просто любит проявлять свою власть, - пожаловался я, и это прозвучало по-детски даже для меня самого.
Шут покачал головой:
- Ты что, совсем ничего не знаешь?
- О чем?
- О том, как начальник конюшен вытащил Галена из постели и поволок к Камням-Свидетелям. Я, конечно, там не был, а иначе смог бы рассказать тебе, как Гален ругался и ударил его сперва, но начальник конюшен не обращал на него никакого внимания. Он просто сгорбился под его ударами и молчал. Он схватил мастера Скилла за воротник, чуть не задушив, и потащил его. И солдаты, и стражники, и конюшенные мальчики потекли за ними ручейком, который вскоре превратился в бурный поток людей. Если бы я был там, я мог бы рассказать тебе, как ни один человек не посмел вмешаться, потому что начальник конюшен как бы снова стал прежним Барричем, человеком с железными мускулами и бешеной вспыльчивостью, которая превращалась в настоящее безумие, когда на него находило. Тогда никто не смел противостоять силе этого характера, и в тот день Баррич как будто снова стал тем человеком. Если он и хромал по-прежнему, никто этого не заметил. Что до мастера Скилла, то он молотил руками и сыпал проклятиями, а потом вдруг замер, и все заподозрили, что он обратил свои знания на своего противника. Но если и так, это не возымело никакого эффекта, если не считать того, что начальник конюшен усилил свою хватку. И если Гален и хотел бы склонить остальных на свою сторону, то они не реагировали. Очевидно, того, что его душили и волокли куда-то, было достаточно, чтобы нарушить его концентрацию. Или, возможно, его Скилл не настолько силен, как об этом говорят. А еще может быть, что многие слишком хорошо помнят его плохое обращение с ними, чтобы поддаться на его хитрость. Или может быть...
- Шут! Продолжай! Что случилось потом? - Легкий пот выступил у меня на лбу, я задрожал, сам не зная, на что надеюсь.
- Меня там, конечно, не было, - ласково настаивал шут, - но я слышал, что говорили, будто темный человек тащил тощего человека до самых Камней-Свидетелей. А там, все еще держа мастера Скилла, так что он не мог сказать ни слова, он объявил свои условия. Они будут драться. Никакого оружия, только руки, точно так же, как мастер Скилла бил накануне некоего мальчика. И Камни будут свидетельствовать, если Баррич победит, что у Галена не было никакой причины ударить мальчика и не было права отказываться его учить. И Гален отказался бы от этого вызова и пошел бы к самому королю, если бы темный человек уже не призвал Камни в свидетели. И вот они дрались, очень похоже на то, как бык дерется с кипой соломы, когда он топчет, подбрасывает и бодает ее. И когда мастер Скилла был готов, начальник конюшен наклонился и что-то прошептал ему, прежде чем он и все остальные повернулись и оставили этого человека лежать там, у Камней, ставших свидетелями того, как он хнычет и истекает кровью.
- Что он сказал? - спросил я.
- Меня там не было. Я ничего не видел и не слышал об этом. - Шут встал и потянулся. - Ты опоздаешь, если будешь копаться, - заметил он мне и ушел.
И я в задумчивости покинул свою комнату и взобрался на высокую башню, в разоренный Сад Королевы, и успел вовремя, чтобы оказаться там первым.

УРОКИ

Согласно древним хроникам, владеющие Скиллом организовывались в группы избранных по шесть человек. Эти группы обычно не включали никого чисто королевской крови и были ограничены племянниками и кузенами прямой правящей линии или теми, кто выказывал способности и был признан достойным. Одна из наиболее известных, группа Кроссфайер, представляет собой великолепный пример того, как они работали. Посвятившие себя королеве Вижен, Кроссфайер и остальные из ее группы были обучены мастером Скилла по имени Тактик. Партнеры по этой группе собрались по взаимному желанию и потом прошли специальное обучение у Тактика, сплотившее их в тесный союз. Были ли они разбросаны по всем Шести Герцогствам в поисках какой-то информации или собирались в группу с целью дезориентировать и деморализовать врага - деяния их становились легендами. Их последним подвигом, детально описанным в балладе "Жертва Кроссфайер", было слияние их силы, когда они объединились с королевой Вижен в битве при Бешене. Без ведома изможденной королевы они дали ей больше, чем сами могли истратить, и во время празднования победы группа была обнаружена в их башне, истощенная и умирающая. Возможно, любовь народа к группе Кроссфайер выросла отчасти из того, что все ее члены были калеками в той или иной форме: слепой, хромой, с заячьей губой или обезображенный огнем. - таковы были эти шестеро. Но тем не менее их сила в Скилле была больше самого могучего военного корабля и сделала гораздо больше для защиты королевы.
В течение мирных лет правления короля Баунти обучение Скиллу для создания групп было заброшено. Существующие группы распадались по причине возраста, смерти и попросту отсутствия необходимости. Обучение Скиллу начали ограничивать одними принцами, и некоторое время оно рассматривалось как несколько архаичное искусство. К моменту появления красных пиратских кораблей только король Шрюд и его сын Верити были действующими обладателями Скилла, Шрюд сделал попытку обнаружить и призвать прежних практиков, но большинство из них были слишком стары или недееспособны.
Галену, мастеру Скилла у Шрюда, было поручено собрать новые группы для защиты королевства. Мастер Скилла решил отбросить традиции. Члены, групп назначались, а не выбирались по взаимному согласию. Методы обучения Галена были грубыми, цель его тренировок заключалась в том, чтобы каждый член союза стал нерассуждающей частью этого союза, орудием, которое король мог бы использовать по необходимости. Это было придумано лично Галеном, и первую созданную им группу он преподнес королю Шрюду в качестве особого подарка. По меньшей мере один член королевской семьи выразил свое отвращение к этой идее. Но времена были тяжелые, и король Шрюд не мог отказаться от использования орудия, которое было дано ему.

Такая ненависть! О, как они ненавидели меня. По мере того как по лестнице на крышу башни поднимались ученики и видели, что я уже там и жду, каждый из них как бы отпихивал меня в своем сознании. Я чувствовал их отвращение так осязаемо, как будто меня окатывали холодной водой. К тому времени, когда появился седьмой, и последний, ученик, холод их ненависти окружал меня как стена. Но я неподвижно и сдержанно стоял на своем обычном месте и открыто встречал каждый взгляд, обращенный ко мне. Думаю, именно поэтому никто не говорил мне ни слова. Они были вынуждены занять места вокруг меня. Друг с другом они тоже не разговаривали.
И мы ждали.
Взошло солнце и даже осветило стену вокруг башни, а Галена все не было. Но они стояли на местах и ждали, и поэтому я поступал так же. Наконец я услышал его медленные шаги по лестнице. Войдя, он моргнул от бледного солнечного света, взглянул на меня и явственно содрогнулся. Я стоял на месте. Мы смотрели друг на друга. Он видел груз ненависти, который остальные обрушили на меня, и это его порадовало, так же как и повязка, до сих пор украшавшая мою голову. Но я встретился с ним глазами и не дрогнул. Я не смел. Я почувствовал страх, который испытывали остальные. Нельзя было посмотреть на него и не понять, как сильно он был избит. Камни-Свидетели доказали его не правоту, и все, кто видел его, знали об этом. Его худое лицо было фиолетово-зеленым ландшафтом с желтыми разводами. Его нижняя губа лопнула в середине и была рассечена в углу рта. На нем было свободное одеяние с длинными рукавами, которое так контрастировало с его обычными обтягивающими камзолами и жилетами, что можно было принять его за ночную рубашку. Его руки тоже были покрыты синяками и шишками - но на теле Баррича я не видел никаких повреждений, а значит, Гален повредил руки в тщетной попытке закрыть лицо. У него по-прежнему был маленький хлыст, но сомневаюсь, что он смог бы как следует им замахнуться.
Итак, мы изучали друг друга. Я не получил никакого удовлетворения от его синяков или от его позора. Я чувствовал что-то похожее на стыд за него. Я так сильно верил в его непогрешимость и превосходство, что это свидетельство его обыкновенности заставило меня почувствовать себя глупо. Это вывело его из равновесия. Дважды он открывал рот, чтобы заговорить со мной. На третий раз он повернулся спиной к классу и сказал:
- Начинайте ваши физические упражнения. Я буду наблюдать за вами и посмотрю, правильно ли вы двигаетесь.
Ему трудно было говорить разбитыми губами. И пока мы добросовестно вытягивались, раскачивались и наклонялись в унисон, он неловко боком двигался по саду башни. Он пытался не прислоняться к стене и не отдыхать слишком часто. Исчезло щелканье хлыста по бедру, которое прежде аккомпанировало нашим занятиям. Он крепко сжимал рукоять, как бы боясь выронить хлыст. Что до меня, то я был благодарен Барричу за то, что он заставил меня встать и двигаться. Мои забинтованные ребра не давали мне полной свободы движений, которых Гален прежде требовал от нас, но я честно пытался.
В этот день он не предложил нам ничего нового. Мы повторяли то, что уже знали. И уроки кончились рано, даже до захода солнца.
- Вы работали хорошо, - сказал он неубедительно, - вы заслужили эти свободные часы, потому что я доволен тем, что вы продолжали занятия в мое отсутствие.
Прежде чем распустить учеников, он потребовал, чтобы каждый из нас подошел к нему для быстрого прикосновения Скиллом. Остальные уходили неохотно, бросая назад любопытные взгляды, не зная, как он поступит со мной. По мере того как группа моих товарищей редела, я готовился к схватке один на один.
Но даже и тут меня постигло разочарование. Он вызвал меня к себе, и я подошел, такой же молчаливый и внешне почтительный, как другие. Я стоял перед ним так же, как они, и он сделал несколько быстрых движений руками перед моим лицом и над моей головой. Потом он холодно произнес:
- Ты слишком хорошо защищаешься. Ты должен научиться ослаблять защиту своих мыслей, если собираешься посылать их или принимать от других. Ступай.
И я ушел, как и другие, но полный сожаления. Про себя я сомневался, делал ли он настоящую попытку применить ко мне Скилл. Я не почувствовал никакого прикосновения. Но я спустился по ступенькам, полный боли и горечи, размышляя, зачем вообще ходил на башню.
Я пошел в свою комнату, а потом в конюшни. Я быстро вычистил Суути под наблюдением Кузнечика. Во мне все еще были беспокойство и неудовлетворенность. Я знал, что должен отдохнуть и буду жалеть, если не сделаю этого. Каменная прогулка? - предложил Кузнечик, и я согласился взять его в город. Он носился галопом вокруг меня, обнюхивая все вокруг, а я шел по дороге к городу. Это был предгрозовой вечер после беспокойного утра. Над морем собиралась гроза. Но ветер был не по сезону теплым, и я чувствовал, как свежий воздух прочищает мне голову, и ровный ритм ходьбы успокоил и растянул мышцы, которые вздулись и болели после упражнений Галена. Бессловесная болтовня Кузнечика перебросила меня в настоящее, так что я не мог погрузиться в свои мрачные переживания.
Я сказал себе, что это Кузнечик ведет нас прямиком к магазину Молли. По-щенячьи он возвращается туда, где его приветливо встретили раньше. Отец Молли в этот день оставался в постели, и в магазине было довольно тихо. Единственный покупатель задержался, беседуя с Молли. Она представила его мне как Джеда. Он был помощником на каком-то торговом судне в Силбее. Ему еще не было и двадцати, а разговаривал он со мной, как будто мне было десять, и все время через мою голову улыбался Молли. Он был переполнен рассказами о красных кораблях и морских штормах. У него была серьга с красным камнем в одном ухе и новень-кая борода курчавилась на подбородке. Он потратил чересчур много времени на то, чтобы выбрать свечи и новую медную лампу, но наконец ушел.
- Закрой ненадолго магазин, - предложил я Молли, - пошли на берег. Сегодня очень приятный ветер.
Она с сожалением покачала головой:
- Я очень мало сделала сегодня. Я должна весь вечер макать свечи, если у меня не будет покупателей, а если покупатели будут, мне следует обслужить их.
Я почувствовал себя беспричинно разочарованным. Я прощупал ее сознание и понял, как сильно на самом деле она хочет пойти.
- Не так уж много осталось дневного света, - сказал я убедительно, - ты успеешь все доделать вечером, а твои покупатели завтра вернутся, если обнаружат, что сегодня у тебя закрыто.
Она склонила голову набок, посмотрела задумчиво и внезапно отложила в сторону связку фитилей.
- Знаешь ли, ты прав. Свежий воздух пойдет мне на пользу. - И она взяла свой плащ с живостью, которая восхитила Кузнечика и удивила меня. Мы закрыли магазин и вышли.
Молли двинулась вперед своим обычным быстрым шагом. Кузнечик в восторге резвился вокруг нее. Мы болтали на ходу, щеки ее порозовели на ветру, глаза от холода казались ярче. Я подумал, что она смотрит на меня гораздо чаще и более задумчиво, чем обычно.
В городе было тихо, на рынке почти никого не было. Мы вышли на берег и спокойно пошли туда, где носились и визжали всего несколько лет назад. Она спросила меня, научился ли я зажигать фонарь, прежде чем спускаться по ступенькам ночью, и это показалось мне совершенно загадочным, но потом я вспомнил, что объяснял ей мои синяки падением с темной лестницы. Она спросила, в ссоре ли еще школьный учитель с начальником конюшен, и по этому вопросу я понял, что драка Баррича с Галеном уже превратилась каким-то образом в местную легенду. Я заверил ее, что мир восстановлен. Мы потратили немного времени, собирая определенные водоросли, которые она хотела добавить в тушеную рыбу этим вечером. Потом, поскольку меня продуло, мы сели под защитой больших камней и смотрели, как Кузнечик упорно стремится очистить побережье от всех чаек.
- Да, - начала она оживленно, - я слышала, принц Верити собирается жениться? - Что? - спросил я, пораженный. Она от души рассмеялась.
- Новичок! Я никогда не встречала никого, кто был бы так невосприимчив к сплетням, как ты, насколько я могу судить. Как ты можешь жить там наверху, в замке, и ничего не знать о том, о чем болтает весь город? Верити согласился взять жену, чтобы обеспечить себе наследника. Но в городе рассказывают, что он слишком занят, чтобы ухаживать лично, поэтому леди для него найдет Регал.
- Ой, нет! - Мой испуг был совершенно искренним. Я представил себе грубоватого Верити в паре с одной из приторно-сладких женщин Регала. Какой бы праздник ни устраивали в замке - Край Весны, Сердце Зимы или Сбор Урожая, - они были тут как тут. Из Чалседа, Фарроу и Бернса, в каретах, или на богато украшенных верховых лошадях, или в носилках. Они были одеты в мантии, похожие на крылья бабочек, и ели изящно, как воробьи, и казалось, что они порхают повсюду, стараясь все время попадаться на глаза Регалу. А он сидел среди них в своих шелково-бархатных туалетах и чистил перышки, пока их музыкальные голоса звенели вокруг него, а веера и изысканное рукоделие трепетали в их пальцах. "Ловцы принцев" - так их называли, как я слышал, так называемые благородные женщины, которые выставляют себя напоказ, как товар, в надежде подцепить кого-нибудь королевской крови. Их поведение не было неприличным, но мне оно казалось ужасным, а Регал - жестоким, когда он улыбался сперва одной, потом другой, а потом танцевал весь вечер с третьей только для того, чтобы встать к позднему завтраку и прогуливаться по саду с четвертой. Таковы были поклонницы Регал а. Я представил себе одну из них рука об руку с Верити, когда он стоит, наблюдая за танцорами на балу, или тихо ткущей в его студии, пока он размышляет над одной из тех карт, которые так любит. Никаких прогулок по саду; Верити гуляет только по докам или полям, часто останавливаясь, чтобы поговорить с моряками или фермерами за плугом. Изящные туфельки и вышитые юбки уж конечно не смогут последовать за ним.
Молли сунула пенни мне в руку.
- За что это?
- Чтобы заплатить за то, о чем ты так напряженно размышлял, сидя на краю моей юбки, хотя я дважды просила тебя подняться. Не думаю, чтобы ты слышал хоть слово из того, что я сказала.
Я вздохнул.
- Верити и Регал такие разные! Я представить себе не могу, как один из них сможет выбрать жену для другого.
Молли казалась озадаченной.
- Регал выберет какую-нибудь красивую, богатую и знатного рода. Она сможет танцевать, и петь, и музицировать. Она будет красиво одеваться, и в волосах за завтраком у нее будут драгоценности, и от нее всегда будет пахнуть цветами, которые растут в Дождливых Чащобах.
- И Верити не будет рад такой женщине? - Удивление на лице Молли было таким сильным, как будто я настаивал на том, что море - это суп.
- Верити заслуживает настоящего друга, а не украшения, чтобы носить на рукаве, - презрительно возразил я. - На месте Верити я бы хотел жениться на женщине, которая может что-то делать, а не только выбирать
Драгоценности и заплетать свои волосы. Она должна уметь сшить рубашку, или ухаживать за своим садом, или у нее должно быть что-нибудь особенное, что может делать только она, - например, работа с пергаментами или травами.
- Новичок, все это не для благородных леди, - упрекнула меня Молли. - Они и должны быть прелестными украшениями. И они богаты. Это не для них - делать такую работу.
- Конечно, для них. Посмотри на леди Пейшенс и ее Лейси. Они всегда заняты и что-нибудь делают. У них в комнатах настоящие джунгли из растений леди, а манжеты ее платьев иногда бывают липкими от бумажной массы. Или у нее кусочки листьев в волосах, после работы с растениями. Но все равно она так же прекрасна. А красота это совсем не все, что важно в женщине. Я смотрел на руки Лейси, когда она делала рыболовную сеть одному из детей в замке из куска джутовой тесьмы. Они быстрые и умные, как у любой женщины в доках; и это очень красиво и не имеет никакого отношения к ее лицу. А Ходд, которая обучает обращению с оружием? Она любит работать с серебром и делать гравировки. Она сделала кинжал на день рождения своего отца с рукояткой в виде скачущего оленя. У него такая удобная рукоять! Нет ни зазубрины, ни края, который мог бы за что-нибудь зацепиться. Так вот, эта частица красоты будет жить долгое время после того, как волосы Ходд побелеют, а щеки сморщатся. В один прекрасный день ее внуки посмотрят на эту работу и подумают, какой же талантливой женщиной она была!
- Ты действительно так думаешь?
- Конечно. - Я сдвинулся, внезапно заметив, как близко сидел от Молли. Я шевельнулся, но на самом деле не отодвинулся далеко. На берегу Кузнечик предпринял еще одну атаку на стаю чаек. Язык его свисал чуть не до земли, но он все равно мчался галопом. - Но если благородные леди будут делать все эти вещи, они повредят свои руки, ветер высушит их волосы, а лица у них загорят. Ведь не заслуживает же Верити женщины, которая выглядит как подручный в доках?

Предыдущая страница 14 Следующая страница


15 Робин Хобб

- Конечно, заслуживает. Гораздо больше, чем женщины, которая выглядит как толстый красный карп, которого держат в банке.
Молли захихикала. Я продолжил:
- Ему нужна такая, которая будет скакать рядом с ним утром, когда он пускает Хантера галопом, или такая, которая будет смотреть на карту, которую он только что закончил, и действительно понимать, какая это замечательная работа. Вот чего заслуживает Верити.
- Я никогда не ездила на лошади, - внезапно возразила Молли, - и я знаю всего несколько букв.
Я с любопытством посмотрел на нее, не понимая, почему она так расстроилась.
- Так что за беда? Ты достаточно умная, чтобы научиться чему угодно. Посмотри только, сколько всего ты знаешь о свечах и травах! Не говори мне, что это благодаря твоему отцу. Иногда, когда я прихожу в магазин, твои волосы и платье пахнут свежими травами, и тогда я могу сказать, что ты экспериментировала, чтобы создать новые ароматы для свечей. Если бы тебе очень нужно было читать или писать, ты могла бы научиться. Что до верховой езды, ты была бы великолепной наездницей. У тебя есть равновесие и сила.., посмотри, как ты влезаешь на камни и скалы. И животные тянутся к тебе. Ты почти отвоевала у меня сердце Кузнечика.
- Пфф! - Она толкнула меня плечом. - Послушать тебя, так какой-нибудь лорд из замка должен быстренько спуститься сюда и забрать меня.
Я подумал об Августе с его пуританскими взглядами или Регале, насмехающемся над ней.
- Эда не позволит этого! Ты бы с ними пропала. У них не хватило бы ума, чтобы понять тебя, или сердца, чтобы оценить тебя.
Молли посмотрела вниз, на свои загрубевшие от работы руки.
- А у кого бы хватило? - промолвила она.
Мальчики глупы. Беседа оплела нас, и мои слова казались мне такими же естественными, как дыхание. Я не собирался флиртовать с ней или ухаживать. Солнце начинало окунаться в воду, и мы сидели близко друг к другу, а пляж перед нами был целым миром у нас под ногами. Если бы я сказал в это мгновение: "Я бы оценил", думаю, ее сердце скатилось бы в мои неумелые руки, как спелый фрукт с дерева. Думаю, она могла бы поцеловать меня и по собственному желанию прилепиться ко мне. Но я не смог охватить безмерность того, что, как я внезапно понял, начал чувствовать к ней. Это согнало с моих губ простую правду, и я сидел, онемевший, а через пол мгновения примчался мокрый, измазанный песком Кузнечик и налетел на нас, так что Молли пришлось вскочить на ноги, чтобы спасти свою юбку. И, таким образом, подходящий момент был потерян навеки, сдут, как брызги на ветру.
Мы встали и потянулись, и Молли воскликнула, что уже очень поздно, а я внезапно ощутил всю боль моего выздоравливающего тела. Сидеть на пляже, на холодном ветру - уж конечно, такой глупости я не позволил бы ни одной лошади. Я проводил Молли домой, и у ее двери был один неловкий момент, перед тем как она наклонилась и приласкала на прощание Кузнечика. Потом я остался один, если не считать любопытного Щенка, который желал знать, почему я иду так медленно, и сообщал, что уже умирает от голода и не прочь пуститься бегом вверх, к замку.
Я брел в гору, замерзший изнутри и снаружи. Я вернул Кузнечика в конюшню, пожелал Суути спокойной ночи и пошел наверх в замок. Гален и его питомцы уже закончили свою скудную трапезу и ушли. Большинство обитателей замка уже поели, и мне пришлось вернуться к прежнему методу добывания пищи. На кухне всегда была еда, а в кухонной сторожке - компания. Солдаты приходили и уходили в любое время дня и ночи, и поэтому повариха держала на крюке кипящий котел, добавляя в него воду, мясо и овощи, когда уровень похлебки снижался. Вино, пиво и сыр тут тоже были, а кроме того, простая компания тех, кто охранял замок. Они приняли меня за своего с того момента, как я был отдан на попечение Баррича. Так что я сделал себе немного простой еды - не такую скудную, как мог бы разрешить мне Гален, но и не такую сытную и обильную, какой жаждал. Таково было распоряжение Баррича: я кормил себя, как будто был раненым животным. Я прислушивался к обычному разговору вокруг, сосредоточиваясь на жизни замка, чего не делал многие месяцы. Я был поражен количеством событий, о которых ничего не знал благодаря своему полному погружению в уроки Галена. Главной темой была жена для Верити. Тут были обычные грубые солдатские шутки, которых в таких случаях всегда можно ожидать, и масса соболезнований принцу по поводу того, что выбирать его будущую супругу будет Регал. Никто никогда не сомневался в том, что брак будет продиктован политической необходимостью, - рука принца не может быть истрачена на такую глупость, как его собственный выбор. В этом и состояла большая часть скандала, вызванная настойчивым ухаживанием Чивэла за Пейшенс. Она была дочерью одного из четырех самых благородных лордов, и как раз того, который уже был весьма дружелюбно настроен к королевской семье, так что этот брак не мог принести никакой политической выгоды.
Но Верити нельзя было потерять таким образом, особенно теперь, когда красные корабли угрожают нам по всей растянутой береговой линии. Обсуждение шло обычным путем. Откуда должна быть невеста? С Ближних островов к северу от нас, в Белом море? Эти острова - не более чем каменистые осколки костей земли, торчащие из моря. Но группы башен, установленные на них, могли бы заранее предупреждать нас о набегах пиратов на наши берега. К юго-западу от наших границ, за Дождливыми Чащобами, где не правил никто, находилось Побережье Пряностей. Невеста оттуда никак не укрепила бы оборону берегов, но некоторые ратовали за богатые торговые соглашения, которым она могла бы способствовать. В нескольких днях пути на юг и восток в море было несколько больших островов, где росли деревья, о которых мечтали кораблестроители. Можно ли было найти там короля с дочерью, которая захотела бы сменить теплые ветры и ароматные фрукты на замок в каменистой стране, скованной льдом? Чего бы они захотели получить в обмен на мягкую южную женщину и ее корабельный лес? Одни говорили - меха, другие - зерно. И кроме того, за нашей спиной были горные королевства, ревниво охранявшие пути в тундру. Принцесса оттуда распоряжалась бы свирепыми воинами своего народа так же, как резчиками по слоновой кости и пастухами стад северных оленей, которые жили за границами гор. По их южной границе пролегал путь к великой Дождевой реке, которая текла через Дождливые Чащобы. Каждый солдат слышал древние предания о заброшенных храмах, полных сокровищ, на берегах этой реки, об огромных резных божествах, которые все еще владычествуют над своими священными родниками, и о золотом песке, мерцающем в мелких ручейках. Может быть, ему стоит жениться на горной принцессе?
Каждый вариант обсуждался с таким знанием всех политических аспектов, какого никогда не мог бы предположить Гален в этих простых солдатах. Я оставил их общество, чувствуя себя пристыженным тем, что совсем забыл их; за такое короткое время Гален заставил меня думать о них как о невежественных рубаках, абсолютно безмозглых грудах мышц. Я жил среди них всю свою жизнь. Мне следовало знать их. Я и знал, но моя жажда поставить себя выше их, с несомненностью доказать мое право на эту королевскую магию заставила меня охотно принимать любую ерунду, которую он мне преподносил. Что-то щелкало во мне, как будто ключевая часть деревянной головоломки внезапно скользнула на место. Я был подкуплен знаниями, как другой человек мог быть подкуплен деньгами.
Я был не очень высокого мнения о себе, взбираясь по лестнице в свою комнату. Я лег спать, решив, что не позволю больше Галену обманывать меня или вынуждать обманывать самого себя. Кроме того, я твердо решил учиться Скиллу независимо от того, насколько болезненно или трудно это будет.
Итак, темным ранним утром следующего дня я снова полностью погрузился в рутину своих уроков. Я внимал каждому слову Галена, я с готовностью выполнял все упражнения, физические или другие, напрягая все свои силы. Но когда прошла неделя, а потом и месяц, я стал чувствовать себя как привязанная собака, перед носом у которой подвешено мясо. Что до других, то что-то явственно происходило с ними. Сеть разделенных мыслей возводилась между ними, связь, которая заставляла их поворачиваться друг к другу прежде, чем они успевали заговорить, которая позволяла им делать физические упражнения слаженно, как будто они были единым существом. Мрачно, неохотно они по очереди становились моими партнерами, но от них я не чувствовал ничего, а от меня они с содроганием отстранялись, жалуясь Галену, что моя сила, обращенная к ним, похожа то на шепот, то на стенобойного барана.
Я наблюдал почти в отчаянии, как они танцевали парами, контролируя мышцы друг друга, или как один, с завязанными глазами, проходил по лабиринту раскаленных углей, ведомый глазами своего сидящего партнера. Иногда я знал, что обладаю Скиллом. Я чувствовал, как он растет во мне, раскрываясь, как семя, но это было нечто, чего я, по-видимому, не мог контролировать и чем не мог управлять. В одно мгновение это было вомне и билось, как волны о скалы, а в следующее не было ничего, и все во мне казалось высохшим песком пустыни. В момент его силы я мог заставить Августа встать, наклониться, идти. А потом он стоял, глядя на меня и вынуждая хотя бы войти с ним в контакт.
И ни один из них, по-видимому, не мог коснуться меня изнутри.
- Отбрось свою защиту, опусти стены, - сердито приказывал мне Гален, стоя передо мной и тщетно пытаясь передать мне простейшее распоряжение или предложение. Я чувствовал легчайшее прикосновение его Скилла ко мне, но допустить его в свое сознание было то же самое, что стоять и благодушествовать, когда кто-то втыкает мне меч под ребра. Изо всех сил я пытался заставить себя защищаться от его прикосновений, физических или ментальных, а прикосновений моих сотоварищей я не чувствовал вовсе.
С каждым днем они продвигались все дальше, а я мог только наблюдать за ними и пытаться овладеть хотя бы простейшими основами. Пришел день, когда Август посмотрел на страницу и с другой стороны крыши его партнер прочитал ее вслух, в то время как другие две пары играли в шахматы, причем те, кто делал ходы, не могли видеть доску. И Гален был доволен всеми, кроме меня. Каждый день он распускал нас после прикосновения, которое я редко ощущал. И каждый день я уходил последним, и он холодно напоминал мне, что тратит свое время на бастарда только потому, что так приказал король.
Наступала весна, и Кузнечик вырос из щенка в собаку. Суути родила жеребенка в то время, когда я мучился на уроках, - славную кобылку, зачатую от жеребца Верити. Один раз я видел Молли. Мы гуляли вместе по рынку, почти не разговаривая. Там поставили новый павильон, в котором грубый человек продавал птиц и животных. Всех их он поймал в лесу и посадил в клетки. У него были вороны, воробьи, и ласточка, и одна молодая лисица, которая так ослабела от глистов, что еле могла стоять. Смерть должна была освободить ее скорее, чем любой покупатель, и даже если бы у меня была монетка, чтобы купить ее, несчастная лиса уже достигла того состояния, что противоглистное лекарство отравило бы ее точно так же, как и паразиты. Это расстроило меня, и я стоял, предлагая птицам клевать определенный яркий кусочек металла, чтобы раскрыть дверцы клеток. Но Молли думала, что я просто смотрю на несчастных животных, и я почувствовал, что она стала холоднее и дальше от меня, чем была когда-либо раньше. Пока мы шли домой. Кузнечик умоляюще скулил, прося ее внимания, и таким образом заслужил ласку и похлопывание, прежде чем мы ушли. Я позавидовал его способности скулить - мой собственный скулеж, вероятно, остался неуслышанным.
Когда запахло весной, все в морском порту затаили дыхание, потому что наступала пора набегов. Теперь я каждую ночь ел вместе с солдатами и достаточно наслушался последних сплетен. "Перекованные" грабили по всем дорогам, и их жестокие налеты теперь были главной темой разговоров по всем тавернам. У них было меньше доброты и милосердия, чем у любого дикого зверя. Легко было забыть, что они когда-то были людьми, и возненавидеть их с ни с чем не сравнимым жаром. Вместе с этими слухами рос и ужас перед тем, чтобы стать "перекованным". Рынки были полны бусинками облитого карамелью яда, которые матери могли давать детям, случись им попасть в руки к пиратам. Ходили слухи, что некоторые прибрежные горожане сложили все свои пожитки в повозки и двинулись внутрь страны, отказавшись от традиционных торговли и рыбной ловли, чтобы стать фермерами и охотниками вдали от несущих угрозу берегов. Естественно, нищих в городе заметно прибавилось. Какой-то "перекованный" зашел даже в город Баккип и ходил по улицам, оставаясь неприкасаемым, как всякий сумасшедший, и брал все, что хотел, с рыночных прилавков. До исхода второго дня он исчез, и ходили темные слухи, что его тело видели вынесенным приливом на берег. Поговаривали также, что жена для Верити найдена среди жителей гор. Некоторые считали, что это должно обеспечить нам надежный проход к торговым путям, другие - что мы не можем себе позволить иметь за спиной потенциального врага, в то время как с морских берегов нам непрестанно угрожают красные корабли. И были еще слухи, нет, легчайший шепот, слишком мимолетный, чтобы его можно было назвать слухами, - что не все в порядке с принцем Верити. Усталый и больной, говорили одни, а другие хихикали насчет нервного и усталого жениха. Некоторые сообщали, что он стал много пить и его видят только днем, в самый разгар головной боли.
Я обнаружил, что мой интерес к этим последним слухам глубже, чем можно было предположить. Никто из членов королевской семьи никогда особенно не обращал на меня внимания, по крайней мере лично. Шрюд присматривал за моим образованием и комфортом и давно уже купил мою преданность, так что теперь я принадлежал ему и не допускал даже мысли ни о чем другом. Регал презирал меня, и я давно научился избегать его прищуренного взгляда, небрежных пинков или тайных ударов, которых некогда было достаточно, чтобы сбить с ног маленького мальчика. Но Верити был добр ко мне, хотя и немного рассеян, и мне понятна была его любовь к собакам, лошадям и ястребам. Я хотел видеть его прямо и гордо стоящим на своей свадьбе и надеялся когда-нибудь встать позади трона, который он займет, как Чейд стоит позади трона Шрюда. И я надеялся, что с ним все в порядке, однако ничего не мог бы поделать, если бы это было не так, - у меня не было даже возможности увидеть его. Если мы и занимались нашими делами в одно и то же время, их круг редко совпадал.
Настоящая весна все еще не наступила, когда Гален сделал свое заявление. Все в замке готовились к празднику Весны. Рыночные ряды были засыпаны чистым песком и выкрашены в яркие цвета, тонкие ветки деревьев ставили в воду, чтобы их крошечные листики, бутоны и цветы могли украсить стол в канун Весеннего праздника. Но нежные зеленые ростки и яичные пирожные, посыпанные семенами карриса, были не тем, что готовил для нас Гален, так же как и кукольное представление и охотничьи танцы. Вместо этого с началом нового сезона мы должны были пройти испытание, после которого нас либо признают достойными, либо отвергнут.
- Отвергнут, - повторил он, и внимание студентов не могло бы быть более напряженным, если бы он сказал, что неизбранных приговорят к смерти. Про себя я пытался осознать, что будет значить для меня провал. Я не верил, что он будет испытывать меня честно или что я смогу пройти испытание, даже если такое вдруг произойдет.
- Вы будете группой, те из вас, кто докажет, что достоин. Такой группой, которой, я думаю, никогда не было раньше. В разгаре праздника Весны я лично представлю вас вашему королю, и он увидит, какое чудо я сотворил. Поскольку вы продвинулись так далеко вместе со мной, вы знаете, что мне не будет стыдно перед ним. Так что я лично буду испытывать вас и узнаю ваш верхний предел, чтобы быть уверенным, что оружие, которое я вкладываю в руки королю, достойно своего предназначения. Завтра я разбросаю вас по королевству, как семена по ветру. Я распорядился, чтобы быстрые лошади отнесли вас к местам вашего назначения. И там каждый из вас останется в одиночестве. Ни один из вас не будет знать, где находятся остальные. - Он помолчал, я думаю, для того, чтобы дать каждому из нас почувствовать, что напряжение дрожит в комнате, как натянутая струна. Я знал, что все остальные вибрируют в тон, разделяя общее чувство и почти общее сознание в момент получения инструкций. Я подозревал, что они слышали гораздо больше, чем просто слова из уст Галена. Я чувствовал себя здесь иностранцем, слушающим разговор на языке, смысла которого не понимал. Я провалюсь.
- Спустя два дня после того, как вас оставят, вы будете вызваны. Мной. Вы получите распоряжение, с кем следует контактировать и где. Каждый из вас получит необходимые вам сведения, чтобы вернуться сюда. Если вы учились, и учились хорошо, моя группа будет здесь в канун праздника Весны, готовая быть представленной королю. - Снова пауза. - Не думайте, однако, что вы должны просто найти путь назад в Баккип в канун Весны. Вы должны быть группой, а не почтовыми голубями. То, как вы придете и в чьей компании, докажет мне, что вы овладели вашим Скиллом. Будьте готовы к завтрашнему утру.
И тогда он распустил нас, одного за другим, снова прикасаясь к каждому и находя слово одобрения для всех, кроме меня. Я стоял перед ним, раскрывшись настолько, насколько я мог себя заставить, незащищенный настолько, насколько я смел, и тем не менее прикосновение Скилла к моему сознанию было легче дуновения ветерка. Он смотрел на меня вниз, а я на него вверх, и мне не нужен был Скилл, чтобы почувствовать, что он и презирает и ненавидит меня. Он издал презрительный смешок и отвел глаза в сторону, отпуская меня. Я пошел.
- Было бы гораздо лучше, - сказал он своим глухим голосом, - если бы ты прыгнул со стены в ту ночь, ублюдок, гораздо лучше. Баррич думал, что я оскорбил тебя. Но я только предлагал тебе выход, настолько близкий к достойному, насколько это возможно для тебя. Уходи и умри, мальчик, или по крайней мере уйди. Ты позоришь имя своего отца самим своим существованием. Во имя Эды, я не знаю, каким образом тебе удалось появиться на свет. То, что такой человек, как твой отец, смог упасть так низко, чтобы лечь с кем-то и позволить тебе родиться, - это выше моего понимания.
Как всегда, в его голосе была эта нотка фанатизма, когда он говорил о Чивэле, и глаза его стали почти пустыми от слепого поклонения. Почти бессознательно он повернулся и пошел прочь. Он подошел к началу лестницы, потом очень медленно обернулся.
- Я должен спросить, - сказал он, и яд в его голосе сочился ненавистью, - ты что, клещ? Почему он позволяет тебе сосать из него силу? Поэтому он так дорожит тобой?
- Клещ? - повторил я, не зная этого слова.
Он улыбнулся. Это сделало его мертвенное лицо еще больше похожим на череп.
- Ты думал, я не обнаружил его? Ты думал, что свободно будешь держаться на его силе в этом испытании? Этого не будет. Не сомневайся, ублюдок. Этого не будет.
Он повернулся и начал спускаться по лестнице, оставив меня одного на крыше. Я не имел ни малейшего представления о том, что значат его последние слова, но сила его ненависти сделала меня слабым и больным, как будто он влил яд в мою кровь. Мне напомнили о том, как в последний раз все покинули меня на крыше башни. Я почувствовал, что вынужден подойти к краю башни и посмотреть вниз. Этот угол замка не выходил на море, но тем не менее у ее подножия все равно было множество острых камней. Никто бы не мог выжить после такого падения. Прими я решение, в котором был бы уверен на протяжении хоть одной секунды, то мог бы покончить со всем этим. И что бы об этом ни думали Баррич, Чейд или любой другой - это уже не могло бы причинить мне никакого беспокойства.
Отдаленное эхо скуления.
- Я иду, Кузнечик, - пробормотал я и отвернулся от края.

ИСПЫТАНИЕ

Предполагается, что обряд инициации производится в месяц, когда мальчику исполняется четырнадцать. Не все достойны его. Требуется Мужчина, который должен поручиться за кандидата и дать ему имя, и Он должен найти дюжину других Мужчин, которые согласятся с тем, что мальчик достоин и готов. Живя среди солдат, я слышал об этой церемонии и знал достаточно о ее тяжести и избирательности, так что никогда не предполагал, что буду принимать в ней участие. Во-первых, никто не знал даты моего рождения. Во-вторых, я не знал ни одного Мужчины, не говоря уж о двенадцати, который счел бы меня достойным. Но в одну из ночей, по прошествии многих месяцев после испытания Галена, я обнаружил, что моя кровать окружена одетыми в плащи и капюшоны фигурами. В глубинах темных капюшонов я заметил маски.
Никто не может говорить или писать о деталях церемонии. Одно, полагаю, я могу сказать. По мере того как каждая жизнь отдавалась мне в руки - рыба, птица или животное, - я выбирал, отпустить ли ее, отпустить не к смерти, но к свободному существованию. Никто не умер во время моей церемонии, и, следовательно, никто не пировал. Но даже в моем тогдашнем состоянии я чувствовал, что вокруг меня уже было достаточно крови и смерти, чтобы хватило на всю жизнь, и отказался убивать руками или зубами. Мой Мужчина все-таки решил дать мне имя, так что, очевидно, он все-таки не был окончательно рассержен.
Это имя на древнем языке, в котором нет букв, поэтому оно не может быть написано. И я не нашел никого, с кем бы я хотел разделить знание моего мужского имени. Но его древнее значение, полагаю, я могу привести. Катализатор. Изменяющий.

Я пошел прямо в конюшни, к Кузнечику, а потом к Суути. Огорчение, которое я испытывал при мысли о завтрашнем дне, перешло от боли душевной к боли физической, и я стоял в стойле Суути, прислонив голову к ее холке. Меня мутило. Там меня нашел Баррич. Я почувствовал его присутствие и ровный ритм его шагов, когда он шел к конюшне, а потом он внезапно остановился у стойла Суути. Я чувствовал, что он смотрит на меня.
- Ну, что теперь? - прохрипел он, и по его голосу я понял, как устал он от меня и моих проблем. Не чувствуй я себя таким несчастным, моя гордость заставила бы меня собраться и заявить, что все в порядке.
Вместо этого я пробормотал в шкуру Суути:
- Завтра Гален собирается испытывать нас.
- Знаю. Он потребовал, совершенно неожиданно, чтобы я приготовил ему лошадей для этого идиотского плана. Я бы отказался, не будь у него восковой печати от короля, удостоверяющей его полномочия. Знаю только то, что ему нужны лошади. Так что и не спрашивай, - грубо сказал он, когда я внезапно посмотрел на него.
- Я и не стал бы, - сказал я ему мрачно. Мне следовало быть честным по отношению к Галену или не стоило и пытаться принять участие в испытании.
- У тебя вообще нет шансов пройти то испытание, которое он наметил для тебя? - Баррич говорил обычным тоном, но я слышал, как он сдерживает себя, чтобы не быть разочарованным моим ответом.
- Никаких, - бросил я без всякого выражения, и мы оба некоторое время молчали, прислушиваясь к окончательному звуку этого слова.
- Что ж, - он откашлялся и подтянул пояс, - тогда заканчивай с этим поскорей и возвращайся сюда. Непохоже, чтобы у тебя плохо шли остальные уроки. Человек не может надеяться, что ему будет удаваться все, за что бы он ни взялся. - Он хотел, чтобы мой провал в Скилле звучал как нечто не имеющее особого значения.
- Наверное. Ты присмотришь за Кузнечиком, когда меня не будет?
- Присмотрю. - Он начал отворачиваться, потом почти неохотно повернулся обратно:
- Как сильно эта собака будет скучать без тебя?
Я слышал его другой вопрос, но постарался обойти его.
- Не знаю. Я так часто оставлял его во время этих уроков, что, боюсь, он и вовсе не будет скучать.
- Сомневаюсь в этом, - задумчиво сказал Баррич и отвернулся. - Очень сильно сомневаюсь, - добавил он, проходя между рядами стойл. Я знал, что он знает и недоволен не только тем, что мы связаны с Кузнечиком, но и тем, что я отказываюсь признать это. "Как будто, признав это, я предоставлю ему свободу выбора", - пробормотал я Суути. Я попрощался со своими животными, пытаясь передать Кузнечику, что пройдет несколько трапез и ночей, прежде чем он снова увидит меня. Он извивался, и вилял хвостом, и возражал, что я должен взять его и что он будет нужен мне. Он уже был слишком большой, чтобы поднять его и приласкать. Я сел, он залез мне на колени, и я держал его так. Он был таким теплым и крепким, таким близким и настоящим. На мгновение я почувствовал, как он был прав, потому что я действительно буду нуждаться в нем. Чтобы найти силы пережить провал. Но я напомнил себе, что он будет здесь, будет ждать меня, когда я вернусь, и я обещал ему, что тогда он получит несколько дней моего времени в свое полное распоряжение. Я возьму его на долгую охоту, на которую раньше у нас никогда не находилось времени. Сейчас, предложил он. Скоро, обещал я. Потом я вернулся в замок, чтобы упаковать перемену белья и немного еды в дорогу.
Следующим утром было очень много пышности и, на мой взгляд, мало смысла. У остальных испытуемых, казалось, было приподнятое настроение. Из нас восьмерых, отправляющихся в путь, я был единственным, на кого не произвели особого впечатления нетерпеливые лошади и восемь закрытых носилок. Гален выстроил нас и завязал нам глаза под любопытными взглядами шестидесяти человек. Большинство из них были родственниками студентов, их знакомыми или замковыми зеваками. Гален произнес быструю речь, по-видимому обращаясь к нам, но говоря о том, что мы уже знали: нас отвезут в разные места и оставят там; мы должны сотрудничать при помощи Скилла, чтобы найти обратный путь в замок; и если мы преуспеем, то станем группой и будем великолепно служить нашему королю и сможем отражать нападения пиратов красных кораблей. Последние слова произвели большое впечатление на наблюдателей, поскольку я слышал одобрительное бормотание, когда меня сопровождали к моим носилкам и помогали забраться внутрь.
Там и прошли печальные полтора дня. Носилки раскачивались, и так как я не мог сделать и глотка свежего воздуха или посмотреть в окно, чтобы отвлечься, меня скоро затошнило. Человек, ведущий лошадей, поклялся молчать и держал свое слово. Мы ненадолго остановились этой ночью. Я получил скудный ужин - хлеб, сыр и воду - а потом снова влез в носилки, и тряска возобновилась.
Примерно в середине следующего дня мы наконец остановились. Мне снова помогли вылезти. Ни слова не было произнесено, и я стоял на сильном ветру, совершенно закостеневший, с раскалывающейся головой и завязанными глазами. Услышав, что лошади отъезжают, я решил, что достиг места своего назначения, и стал снимать повязку. Гален туго затянул узел, и мне пришлось повозиться.
Я стоял на поросшем травой склоне. Мой эскорт быстро удалялся по направлению к дороге, которая вилась у подножия холма. До моих колен поднималась высокая трава, высохшая за зиму, но зеленая у основания. Я видел и другие поросшие травой холмы с камнями, торчавшими на склонах, и полоски леса, скрывавшие их подножия. Я пожал плечами и повернулся, чтобы взять свои вещи. Это была холмистая местность, но я ощущал доносящийся с востока запах моря и низкого прилива. У меня было какое-то беспокоящее чувство, что эта местность знакома мне. Не то чтобы прежде я бывал именно здесь, но что-то казалось знакомым. Я повернулся и увидел на западе Сентинел. Его двойную острую вершину нельзя было ни с чем перепутать. Я снимал копию с карты Федврена меньше чем год назад, и автор избрал характерную вершину Сентинела как мотив для декоративного обрамления. Так. Море там, Сентинел здесь - и внезапно у меня внутри что-то оборвалось. Я понял, где нахожусь. Недалеко от Кузницы.
Я быстро повернулся, чтобы осмотреть окружающие склоны, лес и дорогу. Никаких признаков кого бы то ни было. Почти в неистовстве я прощупал окрестности, но обнаружил только птиц, мелкую дичь и одного оленя, который поднял голову и фыркнул, не понимая, что же я такое. На мгновение я почувствовал облегчение, но потом вспомнил, что "перекованные", которых я встречал прежде, не могли быть обнаружены таким образом.
Я двинулся вниз с холма, туда, где из его склона торчали несколько валунов, и спрятался среди них. Не из-за холодного ветра - день обещал скорый приход весны, - а для того, чтобы иметь что-то твердое за спиной и не чувствовать себя такой удобной мишенью, какой был на верхушке горы. Я пытался трезво обдумать, что делать дальше. Гален приказал нам тихо стоять на том месте, где нас высадят, медитируя и раскрываясь навстречу Скиллу. И в какое-то время в следующие два дня он попытается войти в контакт с нами.
Ничто так не лишает мужчину мужества, как ожидание провала. Я не верил, что он в самом деле попытается контактировать со мной, не говоря уж о том, чтобы получить четкие инструкции, даже если он это сделает. Не верил я также в то, что место, которое он избрал для меня, было безопасным. Не в силах думать ни о чем другом, я встал, снова огляделся, чтобы проверить, не наблюдает ли кто-нибудь за мной, а потом двинулся вперед, к запаху моря. Если я находился там, где предполагал, то с берега я смогу увидеть остров Антлер, а если будет ясно, то, возможно, и Скрим. Даже одного из них будет для меня достаточно, чтобы понять, как далеко я на самом деле нахожусь от Кузницы.
По дороге я говорил себе, что всего лишь хочу проверить, как долго мне придется идти назад в Баккип. Только дурак мог вообразить, что "перекованные" все еще представляют какую-то опасность. Конечно же, зима покончила с ними или оставила слишком ослабевшими от голода, чтобы они могли представлять для кого-нибудь угрозу. Я не верил россказням о том, что они сбиваются в банды головорезов и грабителей. Я не испуган. Просто хочу знать, где я нахожусь. Если Гален действительно хочет контактировать со мной, то местоположение не должно стать для него преградой. Он бессчетное количество раз заверял нас, что достигает человека, а не места. Не все ли ему равно, где искать меня - на побережье или на верхушке горы.
Вечером я стоял на каменистых скалах, глядя в море. Остров Антлер и пятно, которое должно быть Скримом позади него. Я был немного севернее Кузницы. Дорога домой по побережью пройдет как раз через развалины города. Эта мысль не успокаивала.
Итак, что теперь?
К вечеру я вернулся назад, на свою гору, и свернулся между двумя валунами. Я решил, что это место ничуть не хуже любого другого, в котором я могу ждать контакта с Галеном. Несмотря на мои сомнения, я буду оставаться там, где меня оставили, пока не придет время контакта. Я съел хлеб и соленую рыбу и выпил немного воды. Моя одежда включала еще и запасной плащ. Я завернулся в него и решительно отбросил все мысли о том, чтобы разжечь огонь. Каким бы маленьким он ни был, это будет маяком для любого, кто поедет по грунтовой дороге под холмом. Не думаю, что есть что-нибудь более жестоко скучное, чем непрекращающееся нервное напряжение. Я пытался медитировать, чтобы раскрыть себя Скиллу Галена, все время дрожа от холода и отказываясь признать, что я испуган. Ребенок во мне продолжал воображать темные оборванные фигуры, беззвучно подкрадывающиеся ко мне со всех сторон. "Перекованные", которые побьют и убьют меня за мой плащ и еду у меня в сумке. Я срезал себе палку на обратном пути от моря и сжимал ее обеими руками, но она казалась жалким оружием. Иногда, несмотря на мои страхи, я начинал дремать, но в снах мне все время являлся Гален, злорадствующий по поводу моего провала, а "перекованные" надвигались на меня, и я все время резко просыпался и в ужасе оглядывался вокруг, проверяя, не стали ли явью мои кошмары.
Я наблюдал за тем, как за деревьями взошло солнце, и потом проспал все утро беспокойным сном. После полудня я был уже слишком уставшим для беспокойства. Я развлекал себя тем, что прощупывал дикую жизнь на склоне. Мыши и певчие птички были в моем сознании всего лишь яркими искорками голода, кролики - немногим больше. Лиса была полна вожделения, ища пары, а дальше, олень сдирал пушок со своих рогов с той же целеустремленностью, с какой кузнец работает со своей наковальней. Вечер был очень долгим. Даже Удивительно, как тяжело оказалось для меня принять наступление ночи и то, что я не почувствовал ничего, Даже легчайшего прикосновения Скилла. Или он не звал, или я не слышал его. В темноте я съел хлеб и рыбу и сказал себе, что отсутствие контакта не имеет значения. Некоторое время я пытался поддерживать в себе ярость, но мое отчаяние было слишком холодным и темным для того, чтобы его могло преодолеть пламя ярости. Я был уверен, что Гален обманул меня, но я никогда не смог бы доказать это, даже самому себе. Я всегда должен буду сомневаться в том, справедливо ли было его презрение ко мне. Я прислонился спиной к камню, положил палку на колени и решил спать.
Мои сны были запутанными и горькими. Регал стоял надо мной, а я снова был ребенком, спящим в соломе. Он смеялся и держал нож. Верити пожимал плечами и улыбался мне виноватой улыбкой. Чейд отвернулся от меня, разочарованный. Молли улыбалась мимо меня Джеду, забыв о моем существовании. Баррич держал меня за грудки и тряс, говоря, чтобы я вел себя как мужчина, а не как животное. Но я лежал на соломе, на старой рубашке, и грыз кость. Мясо было очень хорошим, и я не мог думать ни о чем другом.
Мне было очень уютно, пока кто-то не открыл дверь конюшни и не оставил ее приоткрытой. Противный ветерок пробрался ко мне по полу конюшни, мне стало холодно, и я с рычанием поднял голову. Я почуял Бар-рича и эль. Баррич медленно прошел сквозь темноту и пробормотал: "Все в порядке, Кузнечик", проходя мимо меня. Я опустил голову, когда он начал подниматься по ступенькам. Внезапно раздался крик и со ступеней свалились люди. Они боролись, падая. Я вскочил на ноги, рыча и лая. Они свалились почти на меня. Сапог лягнул меня, и я вонзил зубы в ногу над ним и сжал челюсти. Я схватил скорее сапог и штанину, чем тело, но он зашипел от ярости и боли и ударил меня.
Нож вошел мне в бок.
Я сжал зубы сильнее и держал, рыча. Остальные собаки проснулись и лаяли, лошади бились в своих стойлах.
Мальчик, мальчик, звал я. Я чувствовал, что он со мной, но он не шел. Чужой лягнул меня, но я не отпускал. Баррич лежал на соломе, и я чувствовал запах его крови. Он не шевелился. Я рычал с полным ртом. Я слышал, как старая Виксен бросается на дверь наверху, тщетно пытаясь пробиться к своему хозяину. Снова и снова нож вонзался в меня. Я последний раз крикнул своему мальчику и больше не смог держаться. Я был отброшен лягающейся ногой и ударился о стенку стойла. Я тонул, кровь была у меня во рту и в ноздрях. Боль в темноте. Я подполз ближе к Барричу. Сунул нос ему под руку. Он не шевелился. Голоса и свет приближались, приближались, приближались...
Я проснулся на темном склоне горы, сжимая палку так крепко, что руки мои онемели. Ни на мгновение я не подумал, что это сон. Я не мог перестать чувствовать лезвие ножа между моими ребрами и вкус крови во рту. Воспоминания приходили снова и снова: дуновение холодного воздуха, нож, сапог, вкус крови моего врага во рту и вкус моей собственной крови. Я пытался понять, что же видел Кузнечик. Кто-то был наверху, на лестнице Баррича, ждал его. Кто-то с ножом. И Баррич упал, и Кузнечик почуял кровь.
Я встал и собрал свои вещи. Тонким и слабым было теплое маленькое присутствие Кузнечика в моем сознании. Но оно было здесь. Я осторожно попытался коснуться его и остановился, поняв, сколько сил ему пришлось бы затратить, чтобы узнать меня. Тихо. Лежи тихо. Я иду. Мне было холодно, и мои колени дрожали, но спина была скользкой от пота. Я ни на секунду не усомнился в том, что надо делать. Я быстро спустился с горы на грунтовую дорогу. Это был маленький торговый путь, и я знал, что если я пойду по ней, она постепенно соединится с прибрежной дорогой. Я пойду по ней, я найду прибрежную дорогу, я доберусь домой. И если Эда будет благосклонна ко мне, я поспею вовремя, чтобы помочь Кузнечику. И Барричу. Я шел быстро, не разрешая себе бежать. Так я доберусь до места гораздо быстрее, чем если помчусь бегом через темноту. Ночь была ясной, путь прямым. Я решил, что положу конец всем попыткам доказать, что я могу овладеть Скиллом. Все, что я вложил в это, - время, усилия, боль, - все было напрасно. Но не было никакой возможности для меня сесть и еще целый день ждать контакта с Галеном. Чтобы открыть сознание для возможного прикосновения Скилла Галена, мне пришлось бы очистить его от тоненькой ниточки Кузнечика. Я не мог. Когда все это легло на весы, Скилл был с легкостью перевешен значением Кузнечика. И Баррича.
Почему Баррич? Кто мог ненавидеть его так сильно, чтобы устроить засаду? И прямо у его дверей? Так же ясно, как если бы я докладывал Чейду, я начал собирать факты. Это был кто-то, знавший его достаточно хорошо, включая место, где он живет. Тем самым можно было отклонить случайное оскорбление в городской таверне. Кто-то, кто принес нож, а значит, он не собирался просто побить его. Нож был острым, и владелец знал, как им пользоваться, Я снова вздрогнул от воспоминания. Таковы были факты. Я осторожно начал строить из них предположения. У кого-то, кто хорошо знал привычки Баррича, была серьезная обида на него. Достаточно серьезная, чтобы убить. Мои шаги внезапно замедлились. Почему Кузнечик не знал о человеке, ждущем там, наверху? Почему Виксен не лаяла сквозь дверь? Проскользнуть мимо собак на их собственной территории мог только человек, хорошо умеющий подкрадываться.
Гален.
Нет. Я только хотел, чтобы это был Гален. Я отказывался поверить этому выводу. Физически Гален не мог соперничать с Барричем, и он знал это. Даже с ножом, в темноте, когда Баррич полупьян и застигнут врасплох. Нет. Гален мог хотеть, но не мог осуществить. Не сам.
Стал бы он посылать другого? Я обдумал это и решил, что не знаю. Надо подумать еще. Баррич не был спокойным человеком. Гален был самым главным его врагом, но не единственным. Снова и снова я тасовал факты, пытаясь прийти к твердому решению, но их было просто недостаточно, чтобы сделать это.
Постепенно я дошел до ручья и немного попил. Потом пошел дальше. Лес становился гуще, и луна по большей части скрывалась за деревьями, обрамляющими дорогу. Я не повернул назад. Я шел вперед, пока мой путь не влился в прибрежную дорогу, как ручей, впадающий в реку. Я пошел по ней на юг, и расширившаяся дорога в лунном свете сверкала серебром.
Я шел и размышлял всю ночь. Когда первые робкие щупальца восходящего солнца начали возвращать краски темным обочинам, я чувствовал себя невероятно усталым и загнанным. Моя тревога была грузом, который я не мог сбросить. Я вцепился в тонкую нить тепла, которая говорила мне, что Кузнечик еще жив, и беспокоился о Барриче. Я никак не мог узнать, насколько серьезно он ранен. Кузнечик чуял его кровь, так что по крайней мере раз нож достиг своей цели. А падение с лестницы? Я пытался отогнать тревогу. Я никогда не мог даже вообразить, что Баррич может быть ранен таким образом, не говоря уже о том, что я буду чувствовать, если это случится. Я не мог даже найти названия этому чувству. "Просто пустота, - подумал я. - Пустота. И усталость".
Я немного поел на ходу и наполнил из ручья свой водяной бурдюк. Позже небо затянулось облаками, начал накрапывать дождь, но к середине дня внезапно снова прояснилось. Я шел вперед. Я ожидал найти какое-нибудь движение на прибрежной дороге, но не увидел ничего. Ранним вечером дорога повернула к скалам. Через небольшую бухту я смог увидеть то, что прежде было Кузницей, От жутковатого спокойствия этого места бросало в дрожь. Ни одного дымка не поднималось от разрушенных домов, в гавани не было ни лодок, ни кораблей. Я знал, что дорога поведет меня прямо через развалины. Меня не привлекала эта мысль, но теплая нить жизни Кузнечика вела вперед.
Я поднял голову, услышав шарканье ног по камню. Только рефлексы, выработанные долгой тренировкой у Ходд, спасли меня. Я повернулся, держа наготове палку, и сделал быстрый круговой взмах, ударивший по челюсти одного из тех, кто был позади меня. Остальные отступили. Трое. Все "перекованные", пустые, как камень. Тот, которого я ударил, катался по земле и вопил. Никто, кроме меня, не обращал на него никакого внимания. Я нанес ему еще один быстрый удар по спине. Он закричал громче и стал биться. Даже в этой ситуации мои действия удивили меня. Я знал, разумно убедиться в том, что обезвреженный враг действительно обезврежен, но никогда бы не смог ударить воющую собаку - а именно так я поступил с этим человеком. Но драться с "перекованными" было все равно что сражаться с призраками. Я не ощущал присутствия ни одного из них. У меня не было никакого чувства боли, которую я причинил раненому человеку, никаких отзвуков его ярости или страха. Это было все равно что захлопнуть дверь - насилие без жертвы, - когда я снова ударил его, чтобы убедиться, что он не схватит меня, если я прыгну через него на свободное пространство дороги.
Я размахивал посохом вокруг себя, держа остальных на расстоянии. Они казались оборванными и голодными, но я чувствовал, что для них не составит труда догнать меня, если я побегу. Я уже устал, а они были как голодные волки. Они будут преследовать меня, пока я не упаду. Один подошел слишком близко, и я нанес ему скользящий удар по животу. Он выронил ржавый рыбный нож и с визгом прижал руку к сердцу. И снова двое остальных не обратили никакого внимания на раненого. Я отпрыгнул назад.
- Что вы хотите? - спросил я их.
- Что у тебя есть? - вопросом ответил один из них. Его голос был медленным и дребезжащим, как будто им давно не пользовались, слова были полностью лишены какой-либо интонации. Он медленно двигался вокруг меня широкой дугой, заставляя меня поворачиваться. "Говорящий мертвец", - подумал я и не смог остановить эту мысль, эхом повторявшуюся в моем сознании.
- Ничего, - сказал я задыхаясь, отвлекая его разговором, чтобы удержать на расстоянии, - у меня нет ничего для вас. Ни денег, ни еды, ничего. Я потерял все мои вещи там, на дороге.
- Ничего, - сказал второй, и я впервые понял, что это некогда была женщина. Теперь это была пустая злобная кукла, чьи тусклые глаза внезапно загорелись алчностью, когда она сказала:
- Плащ. Я хочу твой плащ.
Она, по-видимому, была довольна тем, что ей удалось сформулировать эту мысль, и это сделало ее достаточно невнимательной, чтобы позволить мне ударить ее по голени. Она посмотрела вниз как бы озадаченно и продолжала ковылять вокруг меня.
- Плащ, - эхом отозвался второй. Мгновение они сверкали глазами друг на друга, тупо осознавая возникновение соперника. - Мне. Мой, - добавил он.
- Нет. Убью, - спокойно сказала она. - И тебя убью, - напомнила она мне и снова подошла достаточно близко. Я замахнулся на нее своей палкой, но она отскочила назад, а потом попыталась ухватиться за нее. Я повернулся как раз вовремя, чтобы ударить того, в кого уже попал прежде. Потом я прыгнул мимо него и помчался дальше по дороге. Я бежал неловко, сжимая в одной руке палку, а другой сражаясь с застежкой моего плаща. Наконец она расстегнулась, и я отбросил плащ, продолжая бег. Слабость в ногах сказала мне, что это мой последний шанс. Но несколькими мгновениями позже они, видимо, добежали до плаща, потому что я услышал сердитые крики и вопли драки. Я взмолился, что-бы добычи им хватило на всех четверых, и продолжал бежать. Дорога изгибалась несильно, но достаточно, чтобы скрыть меня от них. Все равно я продолжал бежать, а потом перешел на рысь и бежал сколько мог, прежде чем посмел обернуться назад. Дорога за моей спиной была широкой и пустой. Я заставил себя идти дальше, но увидел подходящее место и покинул дорогу. Я нашел отвратительные заросли куманики и протиснулся в самую середину. Дрожа от изнеможения, я присел на корточки в чаще колючего кустарника и напряг уши, чтобы уловить какие-нибудь звуки погони. Я сделал несколько маленьких глотков воды и постарался успокоиться. У меня не было времени для такой задержки. Я должен был вернуться в Баккип. Но я не смел высунуть носа.
Мне до сих пор кажется невероятным, что я мог заснуть там. Но именно так и вышло.
Я медленно проснулся. Голова моя кружилась, и я был уверен, что выздоравливаю после тяжелого ранения или долгой болезни. Ресницы мои слиплись, губы распухли, во рту был противный кислый вкус. Я заставил себя открыть глаза и озадаченно огляделся. Свет угасал, облака закрыли луну.
Мое изнеможение было столь сильным, что я свернулся в колючих кустах и спал, несмотря на боль от множества вонзившихся в меня колючек. С большим трудом я высвободился, оставив в куманике клочки одежды, волос и кожи. Я вышел из своего убежища осторожно, как всякое загнанное животное, не только прощупывая окрестности так далеко, как достигали мои чувства, но еще и принюхиваясь и оглядываясь. Я знал, что не обнаружу прощупыванием никаких "перекованных", но надеялся, что дикие животные могут увидеть их и сообщить мне об этом. Но все было тихо.
Я осторожно вышел на дорогу. Она была широкой и пустой. Я посмотрел разок на небо и двинулся к Кузнице. Я держался близко к краю дороги, там, где тени от деревьев были гуще. Я пытался двигаться быстро и бесшумно, но и то и другое у меня получалось не так хорошо, как хотелось. Я перестал думать о чем-нибудь, кроме бдительности и необходимости вернуться в Бак-кип. Жизнь Кузнечика была почти неосязаемой нитью в моем сознании. Думаю, что единственным чувством, которое я испытывал на самом деле, был страх, заставлявший меня постоянно прощупывать лес по обе стороны дороги и оглядываться.
Была уже полная тьма, когда я появился на склоне, с которого была видна Кузница. Некоторое время я стоял, глядя вниз, ища каких-нибудь признаков жизни, потом вынудил себя идти дальше. Поднялся ветер и подарил мне проблески лунного света. Это было предательское благодеяние, столь же обманчивое, сколь и правдивое. Оно заставляло тени двигаться по углам заброшенных домов и отбрасывало внезапные отражения, которые, словно ножи, сверкали в уличных лужах. Но никто не двигался в Кузнице. В бухте не было кораблей, ни из одной трубы не поднималось дымка. Нормальные обитатели покинули город вскоре после того рокового набега, и, по-видимому, так же поступили и "перекованные", когда у них не осталось больше воды и еды. Город никогда по-настоящему не был восстановлен после набега, а долгие зимние шторма и приливы почти довершили то, что начали красные корабли. Только бухта казалась почти нормальной, если не считать пустых причалов. Дамбы все еще вдавались в залив, как руки, защищающие и охраняющие доки. Но защищать больше было нечего.
Я пробирался по развалинам, которые были Кузницей. Я покрывался гусиной кожей, проходя мимо дверей, повисших на разбитых рамах, и мимо полу сгоревших зданий. Было облегчением отойти от пахнущих плесенью пустых домов и встать на верфях, возвышающихся над водой. Дорога шла прямо к докам, извиваясь вдоль бухты. Плечо грубо обработанного камня некогда защищало дорогу от жадного моря, но зимние штормы, приливы и отсутствие человека разрушили его. Камни расшатались. Плавучий лес, вынесенный приливом на берег, загромождал пляж. Некогда повозки с железными болванками тянулись по этой дороге к ожидающим их кораблям. Я шел вдоль дамбы и видел, что она, казавшаяся с горы такой прочной, могла выстоять еще, может быть, один или два зимних сезона без ремонта, прежде чем море заберет ее обратно.
Сквозь облака просвечивали редкие звезды. Неуловимая луна тоже время от времени обнажалась, давая мне возможность увидеть гавань. Шелест волн был подобен дыханию одурманенного гиганта. Это была ночь из сна, и когда я посмотрел на воду, призрак красного корабля прорезал лунную дорожку, двигаясь к бухте Кузницы. Корпус его был длинным и гладким, паруса спущены, когда корабль скользнул в гавань. Красный цвет корпуса и носа горел свежепролитой кровью, как будто корабль шел сквозь потоки крови, а не по соленой воде. В мертвом городе за моей спиной никто не издал предупредительного крика.
Я стоял, остолбенев, вырисовываясь на дамбе, дрожа от вида этого привидения, пока скрип весел и бульканье воды, срывающейся с них, не сказали мне, что корабль настоящий. Я упал плашмя на дамбу, потом соскользнул с гладкой поверхности дороги в валуны и плывун, разбросанный вдоль нее. Я едва дышал от ужаса. Вся кровь прилила к голове, стуча в висках, в легких не было воздуха. Мне пришлось сжать голову руками и закрыть глаза, чтобы снова обрести контроль над собой. К этому времени тихие звуки, которые должен издавать даже таящийся корабль, стали слабыми, но отчетливыми. Послышался кашель, весло загремело в уключине, что-то тяжелое стучало о палубу. Я ждал какого-нибудь крика или команды, которые бы выдали то, что я обнаружен, но не было ничего. Я осторожно поднял голову, выглядывая сквозь побелевшие корни плывуна. Все было тихо, не считая того, что корабль подходил все ближе и ближе, а гребцы вели его в гавань. Весла поднимались и падали, двигаясь почти бесшумно.
Вскоре я мог расслышать, как они разговаривают на языке, похожем на наш, но речь их была такой грубой, что я едва мог разобрать значение слов. Мужчина перескочил через борт с линем в руках и побрел к берегу. Он привязал корабль на расстоянии не больше двух корабельных длин от того места, где, затаившись между валунами и корягами, лежал я. Двое других выскочили с ножами в руках и взобрались на дамбу. Они побежали по дороге в противоположных направлениях, чтобы занять наблюдательные посты. Один из них встал на дороге почти прямо надо мной. Я сделался маленьким и неподвижным. Я держался за Кузнечика в своем сознании - как ребенок хватается за любимую игрушку, пытаясь спастись от ночных кошмаров. Я должен был вернуться к нему домой и поэтому не мог позволить им обнаружить меня. Убежденность, что я должен выполнить первое, каким-то образом делала второе менее вероятным.
Люди поспешно спускались с борта. Все в них говорило о привычности того, что они делали. Я не мог понять, почему они причалили здесь, пока не увидел, как они выгружают опустевшие бочки из-под пресной воды. Пустые бочки катились по мостовой, и я вспомнил колодец, мимо которого проходил. Часть моего сознания, принадлежавшая Чейду, заметила, что они должны были очень хорошо знать Кузницу, чтобы причалить почти точно напротив этого колодца. Не в первый раз этот корабль останавливался здесь набрать воды.
"Отрави колодец, прежде чем уйдешь", - предложил бы Чейд, но у меня не было ничего подходящего для этой цели и никакого мужества на что-то большее, чем просто прятаться среди валунов. Остальные сошли с корабля и разминали ноги. Я услышал спор между мужчиной и женщиной. Он хотел развести костер из плывуна, чтобы поджарить немного мяса. Она запрещала, говоря, что они отплыли недостаточно далеко и что огонь будет слишком заметным. Раз у них было свежее мясо, значит, они выехали недавно и не издалека. Она дала разрешение на что-то другое, чего я не совсем понял, пока не увидел, как они выгружают два полных бочонка. Еще один человек вышел на берег с целым окороком на плече и бросил его на одну из стоящих вертикально бочек. Мясо с характерным стуком шлепнулось о дерево. Человек вытащил нож и начал отрезать большие ломти, в то время как его товарищ открывал второй бочонок. Они не собирались скоро уходить. А если пираты действительно разожгут костер или останутся до рассвета, тень от моего бревна перестанет быть сколько-нибудь надежным убежищем. Мне надо было оттуда выбираться.
Сквозь гнезда песчаных блох и кучи морских водорослей, между бревнами и камнями я полз на животе по песку и крупному гравию. Клянусь, что каждая коряга цеплялась за меня и каждый выпирающий камень преграждал мне путь. Волны с шумом разбивались о скалы, и ветер разносил блестящие брызги. Я скоро промок. Я пытался двигаться в такт звукам волн, чтобы скрыть шум от моего продвижения. Кое-где на камнях торчали зубы куманики, песок забивался в раны на моих руках и коленях. Мой посох превратился в непосильную ношу, но я не мог бросить свое единственное оружие. Спустя долгое время после того, как я перестал слышать голоса пиратов, я осмелился не встать, но, все еще сжавшись, переползать от камня к бревну. Наконец я взобрался на дорогу и пополз через нее. Один раз в тени обвалившегося пакгауза я встал, прижимаясь к стене, и огляделся.
Все было тихо. Я осмелился сделать два шага на дорогу, но даже там не заметил ни корабля, ни часовых.
Возможно, это означало, что они тоже не могут меня видеть. Я вздохнул, успокаиваясь. Я попытался нащупать Кузнечика, как некоторые люди похлопывают по своим кошелькам, чтобы убедиться, что их деньги на месте. Я нашел его, но слабого и тихого, а его сознание было похоже на неподвижный пруд. Я иду, выдохнул я, боясь побудить его к какому-нибудь усилию, и снова двинулся вперед.
Ветер не утихал, и моя мокрая соленая одежда прилипла к телу и терла. Я был голоден, замерз и устал. Мокрые ботинки стали настоящим несчастьем. Но у меня и мысли не было о том, чтобы остановиться. Я бежал рысью, как волк, глаза мои непрерывно двигались, уши были насторожены и готовы поймать любой звук откуда бы то ни было. Какое-то мгновение дорога передо мной была пустой и черной, потом тьма обратилась в человека. Двое передо мной, а когда я резко развернулся, еще один оказался сзади. Шум волн скрыл звук их шагов, а мелькающая луна давала возможность разглядеть только проблески людей, когда они смыкались кольцом вокруг меня. Я прислонился спиной к твердой стене пакгауза, поднял палку и стал ждать.
Я смотрел, как они крадучись, беззвучно подходят. Я удивился этому, потому что они могли бы закричать и тогда вся команда явилась бы посмотреть, как меня берут в плен. Но эти люди следили друг за другом так же, как они следили за мной. Они не охотились стаей, но каждый надеялся, что другие умрут, убивая меня, и добыча перейдет к оставшемуся. "Перекованные", не пираты.
Страшный холод охватил меня. Малейший звук драки приведет пиратов, в этом я был уверен. Так что если "перекованные" не прикончат меня, то это сделают они. Но когда все дороги ведут к смерти, нет никакого смысла бежать по любой из них. Пусть все идет своим чередом. Их было трое. У одного был нож. Но у меня была палка, и я умел ей пользоваться. Они были тощими, оборванными, по меньшей мере такими же голодными, как я, и такими же замерзшими. Один, я думаю, был женщиной, которую я видел прошлой ночью. Когда они приближались ко мне, так беззвучно, я решил, что они знают о пиратах и боятся их так же, как и я. Не стоило думать об отчаянии, которое все-таки подвигло бы их напасть на меня, но в следующее мгновение я подумал, испытывают ли "перекованные" отчаяние или какие-нибудь другие чувства. Может быть, они слишком тупы, чтобы осознавать опасность.
Все тайное знание, которое дал мне Чейд, все свирепо-элегантные уроки Ходд относительно того, как следует сражаться с двумя или более противниками, испарились. Потому что, когда первые двое оказались в пределах досягаемости, я почувствовал, как крошечное тепло, которое было Кузнечиком, угасает в моем сознании. "Кузнечик", - прошептал я в отчаянной мольбе, чтобы он каким-то образом остался со мной. Я почти видел, как кончик хвоста шевельнулся в последней попытке вильнуть. Потом ниточка щелкнула и искра погасла. Я был один. Поток черной силы ворвался в меня, как безумие. Я шагнул вперед, воткнул конец моего посоха в лицо мужчины, быстро выдернул его и продолжил замах, который прошел через нижнюю челюсть женщины. Обычное дерево срезало нижнюю часть ее лица - таким сильным был мой удар. Я ударил снова, пока она падала, и это было все равно что ударить пойманную в сеть акулу гарпуном. Третий бросился на меня, вероятно думая, что ему удастся избежать удара. Мне было все равно. Я отбросил палку и схватился с ним. Он был костлявый, и он вонял. Я бросил его на спину. Его дыхание пахло мертвечиной. Пальцами и зубами я рвал его, в этот миг будучи не больше человеком, чем был он. Он не пустил меня к Кузнечику, когда он умирал. Мне было наплевать, что я с ним сделаю, лишь бы ему было больно. Он отвечал мне тем же. Я протащил его лицо по булыжнику, я пихнул большой палец ему в глаз, он вонзил зубы мне в запястье и до крови расцарапал мне щеку. И когда наконец он прекратил сопротивляться, я подтащил его к дамбе и сбросил тело вниз, на камни.
Я стоял, задыхаясь, кулаки мои все еще были сжаты. Я свирепо смотрел в сторону пиратов, почти надеясь, что они придут, но все было тихо, если не считать шума волн и булькающего дыхания умирающей женщины. Или пираты не слышали шума, или были слишком сосредоточены на своем деле, чтобы проверять источники ночных звуков. Я ждал на ветру кого-нибудь, кто захочет прийти и убить меня. Ничто не пошевелилось. Пустота нахлынула на меня, вытесняя мое безумие. Так много смерти в одну ночь - смерти, совершенно бессмысленной.
Я оставил разбитые тела на разрушающейся дамбе в распоряжение волн и чаек. Потом я ушел. Я не чувствовал ничего от них, когда убивал, - ни страха, ни злобы, ни боли, ни даже отчаяния. Они были вещами. И когда я начал свой длинный путь назад в Баккип, я перестал чувствовать что-либо от себя самого. Может быть, подумал я, "скованность" заразна и теперь я заболел. Но мне не было до этого никакого дела, и я не мог заставить себя беспокоиться по этому поводу.
Мало что из дальнейшего путешествия сохранилось в моей памяти. Я шел всю дорогу, замерзший, уставший и голодный. Я не встретил больше "перекованных", и те несколько других путников, которых я встретил на оставшемся участке дороги, не больше, чем я, хотели разговаривать с незнакомцем. Я думал только о том, чтобы добраться до Баккипа. И Баррича. Я достиг Бак-кипа через два дня после начала праздника Весны. Стражники у ворот сначала попытались остановить меня, Я посмотрел на них.
- Это Фитц, - ахнул один, - а говорили, что ты умер. - Заткнись, - рявкнул второй. Это был Гедж, мой давний знакомый, и он быстро сказал:
- Баррич был ранен, он в лазарете, мальчик.
Я кивнул и прошел мимо них.
За все годы, проведенные в Баккипе, я ни разу не бывал в лазарете. Баррич, и никто другой, всегда лечил мои детские болезни и несчастья. Но я знал, где он находится. Я слепо прошел через группы веселившихся и внезапно почувствовал себя так, как будто мне снова шесть лет и я пришел в Баккип в первый раз. Я цеплялся за пояс Баррича всю эту длинную дорогу из Мунсея, а его нога была разорвана и перевязана. Но ни разу не посадил он меня на чью-нибудь лошадь и не доверил уход за мной никому другому. Я проталкивался среди людей с их колокольчиками, цветами и сладкими кексами, пробираясь к внутреннему замку. За бараками было отдельное здание из белого камня. Там никого не было, и я незамеченным прошел через вестибюль и в комнату за ним.
Пол там был устлан свежими травами, и широкие окна впускали поток воздуха и света, но в комнате все-таки чувствовалось что-то казенное. Это было плохое место для Баррича. Все кровати были пустыми, кроме одной. Ни один солдат не лежал в постели в дни Весеннего праздника без крайней необходимости. Баррич с закрытыми глазами распластался на узком матрасе, залитом солнечным светом. Я никогда не видел его таким неподвижным. Он отбросил в сторону свои одеяла, его грудь была перебинтована. Я неслышно подошел и сел на пол у его постели. Он лежал совсем тихо, но я чувствовал его, и повязка двигалась в такт его медленному дыханию. Я взял его за руку.
- Фитц, - сказал он, не открывая глаз, и крепко схватил мою руку.
- Да
- Ты вернулся. Ты жив.
- Да. Я пришел прямо сюда, быстро как мог. О Баррич, я боялся, что ты умер.
- Я думал, что ты умер. Другие все вернулись несколько дней назад. - Он прерывисто вздохнул. - Конечно, этот ублюдок оставил лошадей всем остальным.
- Нет, - напомнил я ему, не выпуская его руку, - это я ублюдок, помнишь?
- Прости, - он открыл глаза. Его правый глаз покраснел от прилива крови. Он попытался улыбнуться. Тогда я увидел, что опухоль на левой части его лица все еще не спала. - Так. Славная парочка. Ты должен поставить припарку на эту щеку. Она гноится. Похоже, тебя поцарапал какой-то зверь.

Предыдущая страница 15 Следующая страница


Ученик убийцы 16

- "Перекованные", - начал я и не смог объяснять дальше, но вместо этого тихо сказал:
- Он оставил меня к северу от Кузницы, Баррич.
Ярость исказила его лицо.
- Он мне не говорил. И никому другому. Я даже послал человека к Верити, чтобы просить моего принца заставить его сказать, что он сделал с тобой. Я не получил ответа. Мне следовало убить его.
- Черт с ним, - сказал я убежденно, - я вернулся и жив. Я провалил его испытание, но это не убило меня. И, как ты говорил мне, в моей жизни есть и другие вещи.
Баррич слегка пошевелился в постели. Но мне было видно, что это не помогло ему.
- Что ж. Он будет очень разочарован, - он выдохнул, - на меня прыгнули. Кто-то с ножом. Я не знаю кто.
- Насколько серьезно?
- Да ничего хорошего в моем-то возрасте. Молодой олень вроде тебя, наверное, просто отряхнулся бы и пошел дальше. Но он только раз воткнул в меня нож. Я упал и ударился головой. Я был без сознания два дня. И, Фитц. Твоя собака. Глупо, бессмысленно, но он убил твою собаку.
- Я знаю. - Он умер быстро, - сказал Баррич, как будто это могло принести облегчение. Я напрягся от этой лжи.
- Он умер хорошо, - поправил я его, - а если бы не умер, тот человек ударил бы тебя больше чем один раз.
Баррич затих.
- Ты был там, да? - спросил он наконец. Это был не вопрос, и нельзя было ошибиться в его значении.
- Да, - просто ответил я.
- Ты был с этой собакой в ту ночь, вместо того чтобы пытаться работать Скиллом? - Он в ярости повысил голос.
- Баррич, это было не то...
Он вырвал у меня руку и отодвинулся как мог далеко.
- Оставь меня.
- Баррич, это был не Кузнечик. У меня просто нет Скилла. Так что позволь мне иметь то, что у меня есть, дай мне быть самим собой. Я не использую это для дурного. Я и без этого в хороших отношениях с животными. Ты вынудил меня к этому. Если я буду пользоваться этим, я могу...
- Убирайся из моих конюшен. И убирайся отсюда. - Он повернулся ко мне лицом, и, к моему изумлению, на его темной щеке я увидел след слез. - Ты провалился? Нет, Фитц, я провалился. Я был слишком мягкосердечен, чтобы выбить это из тебя в тот момент, когда стали заметны первые признаки. "Вырасти его как следует", - сказал мне Чивэл. Его последний приказ. А я предал его, и тебя. Если бы ты не занялся Уитом, Фитц, ты бы мог научиться Скиллу. Гален мог бы научить тебя. Неудивительно, что он послал тебя в Кузницу. - Он помолчал. - Бастард или нет, ты мог быть достойным сыном Чивэла. Но ты наплевал на все это. Ради чего? Ради собаки. Я знаю, чем собака может быть для человека, но ты не можешь швырнуть свою жизнь под ноги...
- Не просто ради собаки, - сказал я почти грубо, - ради Кузнечика. Моего друга. И дело не только в нем. Я не стал ждать и вернулся для тебя. Думал, что могу быть нужен тебе. Кузнечик умер много дней назад, я знал это. Но я вернулся для тебя. Думал, что могу тебе понадобиться.
Он молчал очень долго, и я подумал, что он вообще не собирается разговаривать со мной.
- В этом не было необходимости, - сказал он тихо, - я сам забочусь о себе. - И резче:
- Тебе это известно. Так было всегда.
- И обо мне, - кивнул я, - и ты всегда заботился обо мне.
- И дьявольски мало хорошего принесло это нам обоим, - сказал он медленно, - посмотри, во что я позволил тебе превратиться! Теперь ты просто.., уходи. Просто уходи. - Он снова отвернулся, и я почувствовал, как что-то уходит из этого человека.
Я медленно встал.
- Я приготовлю тебе промывание для глаза из календулы и принесу сегодня днем.
- Не приноси мне ничего. Не надо мне никаких одолжений. Иди своим путем и будь чем будешь. Я с тобой покончил. - Он говорил в стену. В его голосе не было никакой жалости ни к одному из нас.
Я оглянулся, выходя из лазарета. Баррич не пошевелился, но даже его спина, казалось, стала старше и меньше.
Таким было мое возвращение в Баккип. Я ничем не был похож на того наивного человека, который уезжал из замка. Хотя я и не умер, как предполагалось, никто не встречал меня с фанфарами. Да я и не предоставил никому такой возможности. От постели Баррича я пошел прямиком в свою комнату. Я вымылся и переменил одежду. Я спал, но плохо. До конца праздника Весны я ел по ночам один в кухне. Я написал одну записку королю Шрюду, в которой предполагал, что пираты могут регулярно пользоваться колодцами в Кузнице. Никакого ответа я не получил и был рад этому. Я не искал контактов ни с кем.
С большой помпой Гален представил свою законченную группу королю. Еще один, кроме меня, не вернулся. Мне стыдно теперь, что я не могу вспомнить его имени, и если я когда-то и знал, что с ним сталось, теперь я забыл это. Как и Гален, полагаю, я перестал думать о нем как о чем-то незначительном.
Гален говорил со мной только один раз за все лето, и это было не напрямую. Мы встретились во дворе замка вскоре после конца праздника Весны. Он шел и разговаривал с Регалом. Когда они проходили мимо меня, он посмотрел на меня через голову Регала и сказал насмешливо:
- Живуч как кошка.
Я остановился и глядел на них, пока оба не были вынуждены посмотреть на меня. Я заставил Галена встретиться со мной взглядом; потом я улыбнулся и кивнул. Я никогда не пытался предъявить Галену обвинения в том, что он хотел послать меня на смерть. Он, казалось, ни разу не видел меня после этого: его глаза скользили мимо меня или он выходил из комнаты, если я входил в нее.
Мне казалось, что я лишился всего, когда потерял Кузнечика. Или, возможно, в моей горечи я настроился на то, чтобы уничтожить то немногое, что сохранилось во мне. Я неделями бродил по замку, изощренно оскорбляя тех, кто был достаточно глуп, чтобы заговорить со мной. Шут избегал меня. Чейд не звал меня. Пейшенс я видел трижды. Первые два раза, когда я приходил на ее вызов, я делал минимальные попытки быть вежливым. На третий раз, утомленный ее болтовней о том, как подрезать розы, я просто встал и ушел. Больше она меня не звала.
Но пришло время, когда я почувствовал, что должен общаться хоть с кем-нибудь. Кузнечик оставил огромную пустоту в моей жизни, и я не предполагал, что мой уход из конюшен будет таким опустошающим, каким он оказался. Случайные встречи с Барричем были невероятно неловкими, пока мы оба болезненно привыкали делать вид, что не замечаем друг друга.
Мне до боли хотелось пойти к Молли и рассказать ей обо всем, что произошло со мной с тех пор, как я впервые приехал в Баккип. Я в деталях представлял себе, как мы сидели бы на берегу, а я рассказывал бы и, когда закончил, она не стала бы судить меня или советовать, а просто взяла бы меня за руку и сидела рядом со мной. Наконец она узнала бы все и мне не пришлось бы больше ничего от нее скрывать. И она не отвернулась бы от меня. Я не смел воображать ничего большего. Я страстно желал этого и боялся с тем страхом, который известен только мальчику, чья любовь на два года старше его. Если я отнесу ей все мои горести, будет ли она считать меня беспомощным ребенком и жалеть? Возненавидит ли она меня за все то, что я ей никогда не рассказывал раньше? Десятки раз эта мысль уносила меня прочь от города Баккипа.
Но месяца через два, когда я рискнул пойти в город, мои предательские ноги подвели меня к свечной мастерской. Со мной случайно оказалась корзинка с бутылочкой вишневого вина и четыре или пять маленьких колючих желтых роз, добытых в Женском саду ценой нескольких клочков кожи. Их аромат превосходил даже запах кустов эстрагона. Я сказал себе, что у меня нет никакого плана. Я не должен рассказывать ей все о себе. Я даже не должен видеть ее. Я могу решить по дороге. Но в конце концов все решения были приняты, и они не имели ко мне никакого отношения.
Я пришел как раз вовремя, чтобы увидеть, как Молли уходит рука об руку с Джедом. Головы их склонились друг к другу, и она опиралась на его руку в то время, как они тихо разговаривали о чем-то. Выйдя из мастерской, он остановился, чтобы заглянуть ей в лицо.
Она подняла на него глаза. Когда он медленно протянул руку, чтобы легко коснуться ее щеки, Молли внезапно превратилась в женщину, какой я не знал ее прежде. Двухлетняя разница между нами была бездной, которую я никогда не мог надеяться преодолеть. Я шагнул за угол прежде, чем она увидела меня, и отвернулся, опустив голову. Они прошли мимо меня, как будто я был деревом или камнем. Голова ее лежала на его плече, и они медленно ушли. Потребовалась вечность, чтобы они скрылись из виду.
В эту ночь я напился сильнее, чем когда-либо, и проснулся на следующий день в каких-то кустах на полпути к замку.

УБИЙСТВА

Чейд Фаллстар, личный советник короля Шрюда, написал обширное исследование "сковывания" в период, предшествующий войнам красных кораблей. Из его таблиц мы видим следующее:
"Нетта, дочь рыбака Гилла и фермерши Риды, была захвачена живой в городе Гудвотер на семнадцатый день после окончания праздника Весны. Она была "перекована" пиратами красных кораблей и вернулась в свой поселок тремя днями позже. Ее отец был убит в том же набеге, а мать, имея пятерых младших детей, не могла справиться с Неттой. Ко времени "сковывания" ей было четырнадцать лет от роду. Она попала в мое распоряжение примерно спустя шесть месяцев после "сковывания".
Когда ее впервые привели ко мне, она была грязной, оборванной и чрезвычайно ослабевшей от голода, поскольку была брошена на произвол судьбы. По моему распоряжению она была вымыта, одета и помещена в комнаты, смежные с моими. Я обращался с ней так, как мог бы вести себя с диким животным. Каждый день я собственными руками приносил ей еду и стоял около нее, пока она ела. Я следил, чтобы в комнатах было тепло, чтобы ее постель была чистой и чтобы она была снабжена всеми мелочами, которых может желать женщина: вода для мытья, щетки, гребенки и прочее, необходимое представительнице прекрасного пола. В добавление к этому я проследил, чтобы у нее были различные принадлежности для шитья, поскольку обнаружил, что до "сковывания" она очень любила этим заниматься. Моим намерением было посмотреть, может ли "перекованный" в хороших условиях снова стать тем человеком, каким он был раньше.
Даже дикое животное может стать немного более ручным в таких условиях. Но Нетта на все реагировала абсолютно равнодушно. Она потеряла не толь-ко женские привычки, но даже и здравый смысл живот-ного. Она ела руками, пока не насыщалась, а потом бросала на пол все оставшееся, так что это вскоре растаптывалось. Она не мылась и никоим образом не ухаживала за собой. Даже большинство животных пачкают только вокруг своих жилищ, но Нетта была как мышь, которая позволяет своим экскрементам падать повсюду, не заботясь даже о постели.
Она могла говорить разумно, если хотела или если очень сильно желала получить какой-то предмет. Если она говорила по собственному желанию, то, как правило, чтобы обвинить меня в том, что я что-то украл у нее, или чтобы бормотать в мой адрес угрозы, если я немедленно не дам ей какой-то предмет, который она решила получить. Ее обычное отношение ко мне было подозрительным и полным ненависти. Она игнорировала мои попытки нормально разговаривать, но, не давая ей пищи, я мог добиться ответов на мои вопросы в обмен на еду. У нее было ясное воспоминание о ее семье, но совершенно никакого интереса к тому, что с ними сталось. На такие вопросы она отвечала так, как будто ее спрашивали о вчерашней погоде. О "ско-вывании" она говорила только, что их содержали в трюме корабля и там было мало еды, а воды хватало только для того, чтобы выжить. Ее не кормили ничем необычным, насколько она могла вспомнить, и никто не трогал ее. Таким образом, она не могла предоставить мне ничего, что могло бы помочь понять механизм самого "сковывания". Это было для меня большим разочарованием, потому что я надеялся, что, поняв, как это было сделано, я смогу догадаться и как исправить это.
Я пытался вернуть ей человеческий облик, но тщетно. Она, казалось, понимала мои слова, но не реагировала на них. Даже когда ей давали два ломтя хлеба и предупреждали, что она должна сохранить один до завтра или останется голодной, она бросала второй кусок на пол, ходила по нему, а утром съедала разбросанные остатки, не обращая внимания на прилипшую к ним грязь. Она не проявляла никакого интереса к вышиванию или какому-нибудь другому занятию и даже к ярким детским игрушкам. Если она не ела или не спала, она удовлетворялась тем, что просто сидела или лежала. Ее сознание было таким же праздным, как и ее тело. Когда ей предлагали конфеты или печенье, она поглощала их, пока ее не начинало рвать, и после этого снова принималась есть.
Я пользовал ее различными эликсирами и травяными чаями. Укреплял, парил, очищал ее тело. Холодные и горячие обливания не производили никакого эффекта и только сердили ее. Я заставлял ее спать целые сутки, но ничего не изменилось. Я давал ей элъфовую кору, чтобы она не смогла спать две ночи, но это только сделало ее раздраженной. Некоторое время я портил ее подачками, по, так же как и тогда, когда я ставил перед ней жесточайшие ограничения, это было ей безразлично и ничего не меняло в ее отношении ко мне. Будучи голодной, Нетта могла быть вежливой и приятно улыбалась, если ей приказывали, но как только она получала еду, на дальнейшие требования не обращала никакого внимания.
Она была злобной и жадной по отношению к своей территории и принадлежащим ей вещам. Неоднократно она пыталась напасть на меня только потому, что я слишком близко подходил к пище, которую она поедала, а однажды потому, что она решила получить коль-цо, которое я носил. Она регулярно убивала мышей, которых привлекала ее неподвижность, с поразительной быстротой хватая их и швыряя о стенку. Кошку, которая однажды забрела в ее комнату, постигла та же участь. У нее, по-видимому, не было никакого чувства времени, прошедшего после "сковывания". Она могла дать хороший отчет о своей прежней жизни, если получала такой приказ, когда была голодна, но дни после "сковывания" были для нее одним долгим "вчера".
От Нетты я не смог узнать, было ли что-то добавлено или отнято у нее во время "сковывания". Я не знал, было ли это "что-то" съедено, понюхано, услышано или увидено. Я не знал даже, было ли это делом человеческих рук и искусства или работой морского демона, над которым, по утверждению некоторых островитян, они обладают властью. После долгого и изнурительного эксперимента я не узнал ничего.
Однажды вечером я дал Нетте с водой тройную дозу снотворного. Ее тело было вымыто, волосы причесаны, и я отослал ее обратно в ее город, чтобы там ее достойно похоронили. По крайней мере одна семья могла положить конец истории "сковывания". Множество других должны месяцами и годами мучиться, не понимая, что стало с тем, кого они некогда любили. В большинстве случаев лучше было бы не знать. К тому времени было около тысячи душ, о которых было известно, что они "скованы" ".

Баррич сдержал слово. Он больше не имел со мной ничего общего. Я не был больше желанным гостем в конюшне и на псарне. Коб находил в этом особенно жестокое удовольствие. Хотя он часто уезжал с Регалом, бывая у конюшен, он нередко стоял на входе и не давал мне войти.
- Позвольте мне привести вашу лошадь, мастер, - говорил он подобострастно, - начальник конюшен предпочитает, чтобы за лошадьми в стойлах ухаживали грумы.
И я должен был стоять, как какой-то никчемный лордик, в то время как Суути седлали и приводили для меня. Коб лично убирал ее стойло, приносил ей еду и чистил ее, и то, как она отзывалась на его заботу, разъедало меня, словно кислота. "Она всего лишь лошадь, и не в чем ее винить", - говорил я себе. Но это была еще одна утрата.
Внезапно у меня оказалось слишком много времени. Утро я всегда проводил за работой для Баррича. Теперь эти часы принадлежали мне. Ходд была занята тем, что учила защите зеленых новичков. Я мог тренироваться вместе с ними, но всему этому я давно научился. Федврен уехал на лето, как он это делал каждый год. Я не мог придумать способа, как извиниться перед Пейшенс, и даже и не думал о Молли. Даже мои набеги на таверны Баккипа я теперь совершал в одиночестве. Керри стал помощником кукольника, а Дирк ушел в матросы. Я был один и без дела.
Это было горестное лето, и не только для меня. В то время как я был одинок и полон горечи и вырастал из своей одежды, в то время как я огрызался и рычал на каждого достаточно глупого, чтобы заговорить со мной, и напивался до бесчувствия несколько раз в неделю, я все-таки знал, в каком напряжении находятся Шесть Герцогств. Пираты красных кораблей, дерзкие как никогда раньше, опустошали наши побережья. Этим летом вдобавок к угрозам они наконец начали предъявлять требования. Зерно, стадо, право брать все, что они захотят, из наших морских портов, право причаливать и жить за счет нашей земли и людей, забирать крестьян в качестве рабов... Каждое новое требование было унизительнее предыдущих, и хуже требований были только "сковывания", следующие за каждым королевским отказом. Простые люди покидали морские порты и прибрежные города. Их нельзя было винить в этом, но в результате наша береговая линия становилась еще более уязвимой. Нанимали все больше и больше солдат, а следовательно, росли налоги, чтобы было чем им платить, и народ роптал под бременем налогов и своего страха перед пиратами красных кораблей. Еще более странными были островитяне, которые приплывали к нашим берегам в семейных кораблях, оставив позади корабли боевые, и умоляли наших людей о приюте, рассказывая дикие истории о хаосе и тирании на Внешних островах, где пираты красных кораблей прлучили полную власть. Но нет худа без добра. Их можно было дешево нанять в солдаты, хотя не многие полностью доверяли им, а их рассказы о Внешних островах могли удержать всякого от попытки пойти навстречу требованиям пиратов.
Примерно через месяц после моего возвращения Чейд открыл для меня свою дверь. Я был мрачен от его пренебрежения мною и поднимался по ступеням медленнее, чем когда-либо. Но когда я вошел в его комнату, он оторвался от ступки, в которой толок какие-то семена, и лицо его было полно усталости.
- Рад видеть тебя, - сказал он, но в его голосе я не услышал ничего похожего на радость.
- Значит, ты поэтому так быстро меня позвал? - кисло заметил я.
Он отставил ступку.
- Прости. Я думал, что тебе может понадобиться время, чтобы прийти в себя. Для меня эта зима и весна тоже не были легкими. Может, мы попытаемся покончить с этим временем и продолжим?
Это было мягкое разумное предложение, и я знал, что это мудро.
- Разве у меня есть выбор? - спросил я саркастически.
Чейд закончил толочь свои семена. Он выскреб их в мелкое ситечко и поставил его на чашку, чтобы они стекли.
- Нет, - сказал он наконец, как будто ему пришлось тщательно обдумывать свой ответ, - нет, у тебя его нет. И у меня тоже. Во многих вещах у нас с тобой нет выбора. - Он осмотрел меня с ног до головы и потом снова помешал свои семена. - Ты, - сказал он, - не будешь пить ничего, кроме воды или чая, до конца лета. От тебя пахнет вином, а твои мышцы никуда не годятся для твоего возраста. Зима медитаций с Галеном не принесла твоему телу ничего хорошего. Смотри, упражняйся. Возьми себе за правило с сегодняшнего дня четыре раза в день взбираться на башню Верити. Ты будешь носить ему еду и чаи, я научу тебя, как их приготовлять. Ты никогда не будешь угрюмым, а всегда приветливым и дружелюбным. Может быть, немного послужив Верити, ты убедишься, что у меня были причины не сосредоточивать свое внимание полностью на тебе. Вот что ты будешь делать каждый день, когда ты в Баккипе. Но будут дни, когда ты будешь исполнять другие мои распоряжения.
Чейду не потребовалось много говорить, чтобы пробудить во мне стыд. Мое представление о собственной жизни в считанные мгновения рухнуло из высокой трагедии к детской жалости к самому себе.
- Я был бездельником, - признал я.
- Ты был глупцом, - согласился Чейд, - у тебя был месяц, во время которого ты мог распоряжаться собственной жизнью. Ты вел себя как испорченный ребенок. Ничего удивительного, что Баррич тобой возмущен.
Я давно перестал удивляться тому, что знает Чейд. Но на этот раз я был уверен, что никто не знает подлинной причины, и у меня не было никакого желания делиться этим с ним.
- Ты уже обнаружил, кто пытался убить его?
- Я не.., не пытался, честно говоря.
Теперь Чейд выглядел возмущенным и озадаченным.
- Мальчик, это не ты. Шесть месяцев назад ты бы разнес конюшни на куски, чтобы выяснить это. Шесть месяцев назад, получив месяц свободы, ты бы наполнил делами каждый день. Что тебя мучает?
Я опустил глаза, чувствуя его правоту. Я хотел рассказать ему все, что свалилось на меня; и я не хотел никому говорить ни слова.
- Я расскажу тебе все, что знаю о нападении на Баррича. - И рассказал.
- А тот, кто видел все это, - спросил он, когда я закончил, - он знал этого человека, который напал на Баррича?
- Он не разглядел его, - вильнул я. Бессмысленно было объяснять Чейду, что я точно знал его запах, но видел только смутный контур.
Чейд некоторое время молчал.
- Что ж, насколько сможешь, держи ухо востро. Хотел бы я знать, кто это у нас так расхрабрился, что собирался убить королевского конюшенного в его собственном стойле.
- Значит, ты не думаешь, что это просто была какая-то личная ссора.
- Может быть, и так. Однако не будем спешить с заключениями. Но на меня это произвело впечатление разыгранной комбинации. Кто-то что-то строит, но первый блок им не удался. К нашей выгоде, я надеюсь.
- Ты можешь сказать, почему так думаешь?
- Мог бы, но не буду. Я хочу, чтобы твоя голова была свободна для собственных выводов, независимых от моих. Теперь пойдем, я покажу тебе чаи.
Я был сильно обижен, что он ничего не спросил о моих занятиях с Галеном или о моих испытаниях. Он, по-видимому, принял мой провал как нечто само собой разумеющееся. Но когда он показал мне ингредиенты, избранные им для чаев Верити, я ужаснулся силе стимуляторов, которые он использовал.
Я очень мало видел Верити, хотя Регал находился на виду большую часть времени. Он провел последний месяц, приезжая и уезжая. Он все время был только что вернувшимся или завтра отъезжающим. И каждая кавалькада была более богато разукрашена, чем предыдущая. Мне казалось, что под предлогом сватовства брата Регал наряжался ярче любого павлина. Общее мнение было, что он должен вести себя так, чтобы производить хорошее впечатление на тех, с кем он ведет переговоры. Что до меня, то я считал это пустым растрачиванием денег, которые могли бы пойти на оборону. Когда Регал уезжал, я чувствовал облегчение, потому что его неприязнь ко мне дошла до предела и он находил различные мелкие способы выразить это.
В те короткие мгновения, когда я видел Верити или короля, они оба казались встревоженными и вымотанными. Но Верити выглядел почти оглушенным. Бесстрастный и рассеянный, он заметил меня только один раз и тогда устало улыбнулся и сказал, что я вырос. Это был весь наш разговор. Я заметил, что он ест как больной, без аппетита, избегая мяса и хлеба, как будто их было слишком трудно жевать и глотать, а вместо этого сосредоточивался на кашах и супах.
- Он слишком много пользуется Скиллом, вот и все, что сказал мне Шрюд. Но почему это так иссушает его? Почему это должно сжигать его плоть до самых костей? Этого он объяснить не может. Так что я даю ему тоники и эликсиры и пытаюсь заставить его отдохнуть. Но он не может. Он говорит, что не смеет. Он говорит мне, что нужны все его силы, чтобы обмануть капитанов красных кораблей и бросить их суда на скалы. Так что он поднимается с постели, идет к своему креслу у окна и там сидит весь день.
- А группа Галена? Разве они не помогают ему? - я задал этот вопрос почти ревниво, почти надеясь, что они ничего не могут сделать.
Чейд вздохнул.
- Думаю, что он использует их, как я бы использовал почтовых голубей. Он послал их на башни, передает через них предупреждения солдатам и получает сведения о появлении кораблей. Но работу по защите побережья он не доверяет больше никому. Остальные слишком неопытные, говорит он. Они могут выдать себя тем, в чье сознание вторгаются. Я не понимаю. Но я знаю, что он долго не продержится. Я молю о конце лета, чтобы зимние штормы унесли красные корабли домой. Если бы хоть кто-то смог его заменить! Боюсь, что это сожжет его.
Я принял это как упрек за мой провал и погрузился в сердитое молчание. Я блуждал взглядом по комнате, находя ее одновременно и знакомой и чужой после моего многомесячного отсутствия. Приборы для работы с травами были, как всегда, разбросаны вокруг. Присутствие Слинка очень сильно чувствовалось из-за пахучих кусочков костей, спрятанных во всех щелях. Как всегда, в креслах были навалены груды таблиц и пергаментов. Все это в основном имело отношение к Старейшим. Я рассматривал все это, заинтересовавшись цветными иллюстрациями. Одна таблица, более старая и более тщательно сделанная, чем остальные, изображала Старейшего как нечто вроде позолоченной птицы с головой, похожей на человеческую, в короне из перьев. Я начал разбирать слова. Это было написано на пайче, древнем языке Чалседа, самого южного герцогства. Многие из написанных символов потускнели или скрошились со старого дерева, а я никогда не был силен в пайче. Чейд подошел и встал у моего локтя.
- Знаешь, - сказал он мягко, - мне было нелегко, но я держал свое слово. Гален требовал полного контроля над своими учениками. Он особенно настаивал на том, чтобы никто не общался с тобой и никак не вмешивался в твое воспитание и обучение. А я говорил тебе, что в Саду Королевы я слеп и не имею никакого влияния.
- Я знаю это, - пробормотал я.
- Тем не менее я не осуждал действий Баррича. Только слово, данное моему королю, удерживало меня от контактов с тобой. - Он осторожно помолчал. - Это было трудное время, я знаю. Я хотел бы иметь возможность помочь тебе. И ты не должен слишком сильно огорчаться, что ты...
- Провалился, - вставил я, пока он подыскивал более мягкое слово. Я вздохнул и внезапно признал свою боль. - Оставим это, Чейд. Тут ничего не изменишь.
- Знаю. - Потом, даже еще более осторожно:
- Но, может быть, мы сможем использовать то, чему ты научился из Скилла. Если ты поможешь мне понять его, я, возможно, смогу изобрести что-нибудь получше, чтобы хоть чем-то помочь Верити. Так много лет это знание держалось в тайне... Почти нет упоминаний о нем в старых пергаментах. Там пишут только, что такая-то и такая-то битва была выиграна благодаря Скиллу короля, обращенному к его солдатам, или такой-то и такой-то враг был побежден Скиллом короля. Однако ничего нет о том, как это было сделано, или...
Отчаяние снова охватило меня.
- Оставь. Это не для бастардов. Мне кажется, я это доказал.
Наступило молчание. Наконец Чейд тяжело вздохнул:
- Что ж. Может быть, и так. Последние несколько месяцев я изучал "перековывание", но понял только, чем оно не является и что не может помочь "перекованным". Единственное лечение, которое я нашел для него, как известно с древнейших времен, можно применять к чему угодно.
Я свернул и застегнул свиток, который разглядывал, чувствуя, что знаю, что за этим последует.
- Король дал для тебя поручение.
В это лето, немногим более чем за три месяца, я семнадцать раз убивал для короля. Если бы мне не случалось делать этого раньше по своей собственной воле и для защиты, это могло бы быть труднее. Поручение могло показаться простым. Я, лошадь и корзина с отравленным хлебом. Я ездил по дорогам, на которых, по имеющимся сведениям, путники подвергались нападениям, и когда "перекованные" атаковали меня, я бежал, оставляя за собой разбросанные буханки. Возможно, если бы я был обычным солдатом, я был бы менее испуган. Но за всю свою жизнь я привык полагаться на мой Уит, который давал мне знать, если кто-нибудь был поблизости. Для меня это было равнозначно работе с завязанными глазами. Я быстро обнаружил, что не все "перекованные" были сапожниками или ткачами. Во второй маленькой группе, которую я отравил, было несколько солдат. Мне повезло, что большинство из них дрались из-за хлеба, когда меня стащили с лошади. Я получил глубокий удар ножом, и по сей день я ношу шрам от него на моем плече. Они были сильными и опытными и, казалось, сражались вместе - возможно, потому, что были вымуштрованы таким образом, когда еще были настоящими людьми. Я был бы убит, если бы не закричал им, что глупо сражаться со мной, пока остальные жрут их хлеб. Они выпустили меня, я пробился к лошади и бежал.
Яды были не более жестокими, чем им следовало быть, но, чтобы они были эффективными даже в мельчайшей дозе, нам приходилось использовать сильнодействующие средства. "Перекованные" умирали не легко, но смерть была настолько быстрой, насколько хороший яд мог состряпать Чейд. Они жадно выхватывали у меня свою смерть, и я не должен был наблюдать за их агонией и даже смотреть на разбросанные по дороге тела. Когда новости о смертях среди "перекованных" достигли Баккипа, истории Чейда о том, что они, по всей вероятности, умерли потому, что ели тухлую рыбу, которую подбирали на нерестилищах, уже распространились повсюду. Родственники собирали тела и достойно их хоронили. Я говорил себе, что они, вероятно, получают облегчение и что "перекованные" встретили более быстрый и легкий конец, чем смерть от голода этой зимой. И так я привык к убийству, и на моем счету было уже почти два десятка смертей, когда мне впервые пришлось встретиться с человеком взглядом, а потом убить его.
Это тоже было не так трудно, как можно подумать. Это был какой-то незначительный лордик, имеющий землю за Турлейком. До Баккипа дошли слухи, что он в ярости ударил дочь слуги и девушка потеряла рассудок. Этого было достаточно, чтобы король Шрюд разгневался. Лорд полностью выплатил долг крови, и, приняв его, слуга отказался от любой формы королевского правосудия. Но несколькими месяцами позже во дворец прибыла двоюродная сестра девушки и попросила личного свидания со Шрюд ом. Я был послан, чтобы получить подтверждение ее сообщения, и видел, что девушку содержали как собаку у подножия кресла лорда и, более того, что живот ее начал расти. Поэтому когда он предложил мне вино в хрустальном бокале и умолял рассказать последние новости из королевского двора в Баккипе, было не слишком трудно улучить момент, поднять его бокал к свету и похвалить ценность и бокала и вина. Я уехал через несколько дней, выполнив свою задачу, с образцами бумаги, которую обещал Федврену, и пожеланиями доброго пути от лорда. В этот день лорд заболел. Он умер в крови, безумии и пене через месяц или около того. Двоюродная сестра забрала к себе и девушку и ребенка. До сего дня я не испытываю никаких сожалений ни об этом человеке, ни о том, что выбрал для него медленную смерть.
А если я не сеял смерть среди "перекованных", то прислуживал своему принцу Верити. Помню, как в первый раз я взбирался по всем этим ступенькам в его башню, пытаясь удержать поднос в равновесии. Я ожидал встретить наверху стража или часового. Их не было. Я постучал в дверь и, не получив ответа, тихо вошел. Верити сидел в кресле у окна. Летний ветер с океана дул в комнату. Это могла бы быть приятная комната - даже в душный летний день она была полна света и воздуха. Но мне она показалась погребом. У окна стояло кресло, а рядом с ним маленький стол. В углах и по краям комнаты пол был покрыт густым слоем пыли и остатками сгнившего тростника. И Верити, опустив голову на грудь, как бы дремал, но мои ощущения говорили, что комната бренчит от его усилий. Волосы его были непричесаны, подбородок зарос многодневной щетиной, одежда на нем висела.
Я толкнул дверь ногой, чтобы закрыть ее, и отнес поднос на стол. Я поставил его и тихо встал рядом, ожидая. И через несколько минут он вернулся оттуда, где находился. Принц поднял на меня глаза с призраком своей прежней улыбки и потом посмотрел на поднос.
- Завтрак, сир. Все остальные поели много часов назад.
- Я ел, мальчик. Рано утром. Какой-то ужасный рыбный суп. Поваров надо бы повесить за это. Никто не должен начинать утро встречей с рыбой. - Он казался неуверенным, как какой-нибудь дряхлый старикашка, вспоминающий дни своей юности.
- Это было вчера, сир. - Я раскрыл тарелки. Теплый хлеб, политый медом и посыпанный изюмом, холодное мясо, тарелка земляники и горшочек со сливками для ягод. Все это были маленькие, почти детские порции. Я налил дымящийся чай в приготовленную кружку. Он был сильно приправлен имбирем и мятой, чтобы отбить привкус коры. Верити посмотрел на все это, потом на меня.
- Чейд никогда не успокаивается, верно? - сказал он так обыденно, как будто имя Чейда каждый день упоминается в замке.
- Вам нужно поесть, если вы хотите продолжать, - ответил я нейтрально.
- Наверное, - устало согласился он и повернулся к подносу, как будто искусно приготовленная пища была
Всего лишь еще одной обязанностью. Он ел без всякого удовольствия и выпил чай одним глотком, как лекарство, ничуть не введенный в заблуждение имбирем и мятой. Съев примерно половину, он остановился со вздохом и некоторое время смотрел в окно. Потом, по-видимому вернувшись обратно, он заставил себя съесть все без остатка. Он оттолкнул в сторону поднос и откинулся в кресле как бы в полном изнеможении. Я уставился на него. Я сам готовил этот чай. Такое количество коры заставило бы Суути перепрыгнуть через стенки стойла.
- Мой принц, - сказал я, а когда он не пошевелился, слегка прикоснулся к его плечу. - Верити? С вами все в порядке?
- Верити, - повторил он как бы в полудреме. - Да. Лучше так, чем "сир", или "мой принц", или "мой лорд". Это мой отец придумал послать тебя. Что ж. Я еще могу удивить его. Да, зови меня Верити. И скажи им, что я поел. Как всегда послушный, я поел. Теперь иди, мальчик. Я должен работать.
Он с трудом заставил себя встряхнуться, и глаза его снова смотрели вдаль. Я, как мог тихо, составил тарелки на поднос и направился к двери. Но когда я поднял запор, он снова заговорил:
- Мальчик?
- Сир?
- Ай-яй, - предупредил он.
- Верити?
- Леон в моих комнатах, мальчик. Выведи его для меня, пожалуйста, хорошо? Он чахнет. Нет смысла в том, чтобы мы оба сидели взаперти.
- Да, сир... Верити.
И так старый пес, уже проживший дни своего расцвета, был вверен моим заботам. Каждый день я забирал его из комнаты Верити и мы охотились в холмах, скалах и на побережье на волков, которые не водились здесь уже два десятка лет. Но дни шли, и мы восстановили наш тонус, и Леон даже поймал мне пару кроликов. Теперь, когда я вышел из подчинения Баррича, я не стеснялся пользоваться Уитом, когда хотел. Но, как я давно уже обнаружил, общаться с Леоном я мог, но связи между нами не возникало. Леон не всегда обращал на меня внимание и даже не всегда мне верил. Будь он щенком, я не сомневаюсь, что мы могли бы привязаться друг к другу, но он был стар, и сердце его навсегда принадлежало Верити. Уит - это не власть над животными, а только возможность заглянуть в их жизнь.

Предыдущая страница 16 Следующая страница


17 Робин Хобб

И трижды в день я взбирался по крутой, извивающейся лестнице, чтобы уговорить Верити поесть и перекинуться с ним несколькими словами. Иногда это было все равно что разговаривать с ребенком или дряхлеющим стариком. Порой он расспрашивал меня о Леоне и событиях, произошедших в городе Баккипе. Иногда я отсутствовал целыми днями, выполняя другие поручения. Обычно он, казалось, не замечал этого, но однажды, после стычки, в которой я получил свою ножевую рану, он заметил, как неловко я складываю на поднос его пустые тарелки.
- Как бы они хохотали в свои бороды, если бы знали, что мы убиваем наших людей.
Я застыл, не зная, как ответить, потому что, насколько я знал, о моем занятии было известно только Шрюду и Чейду. Но взгляд Верити снова ушел вдаль, и я молча удалился.
Не имея такого намерения, я начал кое-что менять вокруг него. Однажды, пока он ел, я подмел комнату, а позже, в тот же вечер, принес наверх мешок трав и камыша для пола. Я боялся, что помешаю ему, но Чейд научил меня двигаться тихо. Я работал, не разговаривая с ним. Что до Верити, то он не заметил ни моего прихода, ни ухода. Но в комнате стало свежей, и цветы верверии, смешанные с тростником, привнесли в нее приятный живительный аромат.
Как-то раз, придя, я обнаружил его дремлющим в кресле с твердой спинкой. Я принес наверх подушки, на которые он несколько дней не обращал внимания, а потом, в один прекрасный день, устроил по своему вкусу. Комната оставалась пустой, но я понимал, что это было необходимо ему, чтобы сохранять сосредоточенность. Так что вещи, которые я приносил, были только намеками на комфорт. Не было никаких гобеленов или занавесей, никаких ваз с цветами или звенящих ветряных колокольчиков - только цветущий эстрагон в горшках, чтобы облегчить мучившую его головную боль, а в один ненастный день - одеяло для защиты от дождя и холода из открытого окна.
В этот день я нашел его спящим в кресле, безвольного, как мертвеца. Я закутал его одеялом, как больного, и поставил перед ним поднос, но не стал открывать его, чтобы еда не остыла. Я сел на полу, рядом с его креслом, прислонившись к одной из отброшенных подушек, и прислушивался к тишине в комнате. Сегодня тишина казалась почти мирной, несмотря на летний дождь, шумящий за окном, и штормовой ветер, время от времени врывавшийся в окно. По-видимому, я задремал, потому что проснулся, ощутив его руку на своих волосах.
- Они велели тебе следить за мной, мальчик, даже когда я сплю? Чего тогда они боятся?
- Ничего такого, о чем бы я знал, Верити. Они сказали только, чтобы я приносил еду и старался следить, чтобы вы ее съедали. Больше ничего.
- А одеяло, подушки и горшки с ароматными цветами?
- Это я сам, мой принц. Человек не должен жить в таком запустении.
И в это мгновение я понял, что мы не разговариваем вслух. Я выпрямился и посмотрел на него.
Верити тоже, казалось, пришел в себя. Он пошевелился в своем неудобном кресле.
- Я благословляю этот шторм, который позволил мне отдохнуть. Я скрыл его от трех кораблей, убедив тех, кто смотрел в небо, что это всего лишь летний шквал. Теперь они машут веслами и пытаются увидеть что-нибудь сквозь дождь, чтобы не сойти с курса. А я могу прихватить несколько мгновений честно заработанного сна. - Он помолчал. - Я прошу прощения, мальчик. Теперь иногда Скилл кажется мне более естественным, чем обычная речь. Я не хотел вторгаться в тебя.
- Ничего страшного, мой принц. Я просто был удивлен. Я не владею Скиллом, только очень слабо и неустойчиво. Я не знаю, как я открылся вам.
- Верити, мальчик, не "твой принц". И ни один принц не сидит неподвижно в пропотевшей рубахе с двухдневной бородой. Но что значит эта бессмыслица? Ведь все было устроено, чтобы ты учился Скиллу. Теперь я отчетливо вспоминаю, как язык Пейшенс выбил согласие моего отца. - Он позволил себе усталую улыбку.
- Гален пытался научить меня, но у меня нет способностей. У бастардов, как мне говорили, это часто...
- Подожди, - зарычал он и в мгновение оказался в моем сознании, - так быстрее, - сказал он, как бы извиняясь, и потом пробормотал:
- Что это такое, что так туманит тебя? А! - И тут он снова исчез из моего сознания, и все это так ловко и легко, как если бы Баррич вырвал клеща из собачьего уха. Он долго сидел молча, и я тоже, несколько озадаченный.
- Я силен в нем, так же как и твой отец. Гален - нет.
- Тогда как же он стал мастером Скилла? - спросил я тихо. Я подумал, что Верити говорит это только для того, чтобы я не так сильно переживал свой провал. Верити молчал, как бы обдумывая какой-то щекотливый вопрос.
- Гален был.., любимчиком королевы Дизайер. Фаворитом. Королева настойчиво предлагала, чтобы Гален стал помощником Солисити. Часто я думаю, что наша старая мастер Скилла была в отчаянии, когда взяла его в помощники. Солисити, видишь ли, знала, что умирает. Думаю, она действовала второпях и до самого конца сожалела о своем решении. И я не думаю, что он получил и половину того образования, которое следовало бы, прежде чем стал "мастером". Но так уж получилось; он стал тем, что мы имеем. - Верити откашлялся и выглядел смущенным. - Я буду говорить ясно, как могу, мальчик, потому что вижу, что ты можешь придержать язык, когда это разумно. Гален получил это место как лакомый кусочек, а не потому, что заслужил его. Не думаю, что он хоть когда-нибудь полностью осознал, что значит быть мастером Скилла. О, он знает, что это положение дает власть, и без стеснения использует ее. Но Солисити была не просто человеком, который чванится своим высоким положением. Она была советником Ба-унти и связью между королем и всеми, кто работал Скиллом для него. Она выискивала и учила всех, кто проявлял настоящий талант и разум, который подсказал бы им использовать Скилл во благо. Это первая группа, которую обучил Гален с тех пор, как Чивэл и я были мальчиками. И я не нахожу их хорошо обученными. Нет, они выдрессированы, как обезьяны и попугаи, которые научены передразнивать людей без всякого понимания того, что они делают. Но других у меня нет. - Верити смотрел в окно и говорил очень тихо. - Гален же нетактичен. Он такой же грубый, какой была его мать, и такой же самонадеянный. - Верити внезапно замолчал, и щеки его вспыхнули, как будто он сказал что-то не подумав. Он заключил еще тише:
- Скилл как язык, мальчик. Мне не нужно кричать на тебя, чтобы дать тебе понять, чего я хочу. Я могу вежливо спросить, или намекнуть, или передать мое желание кивком и улыбкой. Я могу проникнуть в сознание человека и заставить его думать, что он доставил мне удовольствие по собственному желанию. Но все это недоступно Галену - и когда он пользуется Скиллом, и когда он учит ему. Он пользуется силой, чтобы пробиться внутрь. И лишения и боль - один из путей, чтобы ослабить защиту человека. Это единственный путь, в который верит Гален. Но Солисити использовала хитрость. Она заставляла меня смотреть на воздушного змея или на пыль, парящую в солнечном луче, сфокусировавшись на этом, как будто в мире больше ничего не существует. И внезапно она оказывалась в моем сознании, со мной, улыбаясь и хваля меня. Она научила меня, что быть открытым это всего лишь не быть закрытым. А войти в сознание другого человека можно при помощи желания выйти из своего собственного. Понимаешь, мальчик?
- Кое-что, - вильнул я.
- Кое-что, - он вздохнул, - я мог бы научить тебя Скиллу, если бы у меня было время. У меня его нет. Но скажи мне вот что - твои уроки шли хорошо до того, как он испытывал тебя?
- Нет. У меня никогда не было никаких способностей... Подождите! Это не правда! Что я говорю? Что я думал? - Хотя я сидел, я внезапно покачнулся, голова моя стукнулась о ручку кресла Верити. Он протянул руку и поддержал меня.
- По-видимому, я действовал слишком быстро. Теперь успокойся, мальчик. Кто-то сбил тебя с толку, так же как я поступаю с капитанами и рулевыми красных кораблей. Убеждаю их, что они уже проверили курс и все в порядке, когда на самом деле они правят к сильному течению. Убеждаю их, что они уже прошли пункт, которого еще не видели. А кто-то убедил тебя, что ты не можешь владеть Скиллом.
- Гален, - уверенно сказал я. Я почти знал, в какое мгновение это произошло. Он вломился в меня в тот день, и с тех пор все стало по-другому. Я жил в тумане все эти месяцы...
- Возможно. Хотя если бы ты хоть немного проник в него, я уверен, ты увидел бы, что с ним сделал Чивэл. До того, как Чив превратил его в диванную собачку, он ненавидел твоего отца со всей своей страстью. Нам не нравилось то, что случилось потом. Мы бы это переделали, если бы придумали, как сделать это так, чтобы Солисити ничего не узнала. Но Чив был силен в Скилле, а мы были всего лишь мальчишки, и Чив был очень рассержен, когда сделал это. Из-за какой-то насмешки Галена надо мной. Даже когда Чивэл не был рассержен, попасть под его Скилл было все равно что попасть под лошадь. Или нырнуть в бурную реку - это скорее. Он быстро дотягивался до тебя и налетал на тебя, вбивал что ему нужно и исчезал. - Верити снова замолчал и протянул руку, чтобы открыть тарелку с супом. - Я всегда считал, что ты все это знаешь, хотя будь я проклят, если у тебя была какая-то возможность узнать! Кто бы мог сказать тебе?
Я вцепился в одну его фразу.
- Вы могли бы научить меня Скиллу?
- Если бы у меня было время. Очень много времени. Ты очень похож на нас с Чивом, какими мы были, когда учились. Неуверенный. Сильный, но совершенно не представляющий себе, как справиться с этой силой. А Гален, он испугал тебя, я думаю. У тебя есть стены, сквозь которые я не могу проникнуть, а я силен в Скилле. Ты должен научиться отбрасывать их. Это трудно. Но я мог бы научить тебя, да. Если бы и у тебя, и у меня был бы год времени и больше никаких дел, - он отодвинул суп в сторону, - но у нас его нет.
Мои надежды снова рухнули. Эта вторая волна разочарования нахлынула на меня, перемалывая между камнями крушения. Все мои воспоминания восстановились, и в приливе ярости я узнал все, что было сделано со мной. Если бы не Кузнечик, я бы швырнул свою жизнь с башни в ту ночь. Гален убивал меня так же наверняка, как если бы у него был нож. Никто даже не узнал бы, как он избил меня, кроме преданной ему группы. И хотя он потерпел в этом поражение, ему все-таки удалось отнять у меня шанс научиться Скиллу. Он искалечил меня, и я... Я в ярости вскочил на ноги.
- Ну-ну. Будь медленным и осторожным. Ты обижен, но сейчас мы не можем допустить раздоров в замке. Носи это в себе, пока не сможешь уладить это дело тихо. Ради короля.
Я склонил голову перед мудростью его совета. Он поднял крышку с маленькой жареной птички и снова закрыл ее.
- И вообще, почему ты хочешь учиться этому Скиллу? Это несчастное занятие. Неподходящее дело для мужчины.
- Чтобы помочь вам, - я сказал не думая и потом понял, что это правда. Когда-то я хотел доказать, что я истинный и достойный сын Чивэла, произвести впечатление на Баррича или Чейда или укрепить мое положение в замке. Теперь, наблюдая за тем, что делает Верити, день за днем, без награды или признания своего народа, я обнаружил, что только хочу помочь ему.
- Чтобы помочь мне, - повторил он. Штормовой ветер начинал стихать. С усталой покорностью он поднял глаза к окну. - Теперь убери еду, мальчик, сейчас у меня нет для нее времени.
- Но вам нужны силы, - возразил я. Я чувствовал себя виноватым, потому что знал, что он потратил на меня время, которое ему следовало бы использовать для еды и сна.
- Знаю. Но у меня нет времени. Еда забирает энергию. Странно понимать это. Сейчас у меня нет лишней, которую я мог бы употребить на это. - Его глаза прощупывали горизонт, вглядываясь сквозь стену дождя, который уже начал ослабевать.
- Я дал бы вам свою силу, Верити, если бы мог. Он странно посмотрел на меня:
- Ты уверен? Совсем уверен?
Я не понимал настойчивости его вопроса, но знал ответ.
- Конечно, дал бы. - И тише:
- Я человек короля.
- И одной со мной крови, - подтвердил он и вздохнул. На мгновение он показался мне больным. Он снова посмотрел на еду, потом опять в окно.
- Самое время, - прошептал он, - а этого должно быть достаточно. Будь ты проклят, отец. Неужели ты всегда будешь прав? Тогда иди сюда, мальчик.
В его словах была настойчивость, испугавшая меня, но я подчинился. Когда я стоял подле его кресла, он протянул руку. Он положил ее мне на плечо, как будто ему нужна была помощь, чтобы встать.
Я смотрел на него с пола. Под моей головой была подушка, а одеяло, которое я принес раньше, теперь закрывало мои ноги. Верити стоял, облокотившись на окно. Он дрожал от усилий, и Скилл, который он испускал, был похож на ударные волны, которые я почти чувствовал.
- На камни, - сказал он с глубоким удовлетворением и быстро отвернулся от окна. Он улыбнулся древней свирепой улыбкой, которая медленно угасла, когда он посмотрел вниз, на меня. - Как теленок к мяснику, - сказал он грубо, - мне следовало бы знать, что ты не знаешь, о чем говоришь.
- Что со мной случилось? - вырвалось у меня. Зубы мои стучали, тело тряслось, как от холода. Я чувствовал, что мои кости готовы выскочить из суставов.
- Ты предложил мне свою силу. Я взял ее. - Он налил чашку чая, потом встал на колени, чтобы поднести ее к моим губам. - Пей медленно. Я торопился. Я говорил раньше, что Чивэл был как бык со своим Скиллом. Что тогда я должен говорить о себе?
К нему вернулись его грубоватая сердечность и добродушие. Это был Верити, которого я не видел многие месяцы. Я умудрился сделать глоток чая и ощутил во рту и в горле жжение от коры. Дрожь немного уменьшилась. Верити тоже сделал небрежный глоток из кружки.
- В прежние времена, - сказал он, как бы продолжая беседу, - король брал силу у своей группы. Полдюжины человек или больше, и все настроены на одну волну, способны накапливать силу и предлагать ее при необходимости. Это было их истинной целью. Предоставлять силу своему королю или командиру группы. Не думаю, что Гален хорошо понимает это. Его группа это нечто, что он придумал сам. Они, как лошади или волы и ослы, запряжены вместе. Это вовсе не настоящая группа. Им не хватает единомыслия.
- Вы взяли у меня силу?
- Да. Поверь мне, мальчик, я бы этого не сделал, если бы у меня не было внезапной необходимости, и я думал, ты знаешь, что предлагаешь. Ты сам назвал себя человеком короля, это старый термин. А поскольку мы так близки по крови, я знал, что могу использовать тебя. - Он с грохотом поставил кружку на поднос. Голос его от отвращения стал более глубоким:
- Шрюд. Он запускает все в движение. Колеса крутятся, маятник раскачивается. Это не случайность, что именно ты приносишь мне еду, мальчик. Он сделал тебя полезным мне. - Он быстро обошел комнату, потом остановился надо мной. - Это больше не повторится.
- Это было не так плохо, - еле слышно промолвил я.
- Нет? Почему тогда ты не попытаешься встать? Или хотя бы сесть? Ты всего лишь один, мальчик, один, а не целая группа. Если бы я не понял твоего невежества и не попятился, я убил бы тебя. Твое сердце и дыхание просто остановились бы. Я не буду так опустошать тебя, ни для кого. Вот, - он нагнулся, без усилия поднял меня и посадил в свое кресло, - посиди здесь немного и поешь. Мне это теперь не нужно. А когда тебе станет лучше, сходи к Шрюду для меня. Передай, что я сказал, что ты отвлекаешь меня. Я хочу, чтобы отныне еду для меня приносил кухонный мальчик.
- Верити, - начал я.
- Нет, - поправил он меня, - говори "мой принц", потому что в этом я твой принц, и ты не будешь задавать мне вопросов. Теперь ешь.
Я склонил голову, несчастный, но поел, и кора в чае восстановила мои силы быстрее, чем я предполагал.
Вскоре я смог встать, сложить тарелки на подносе и поднести их к двери. Я чувствовал себя разбитым. Я поднял запор.
- Фитц Чивэл Видящий!
Я остановился, застыв от этих слов, потом медленно повернулся.
- Это твое имя, мальчик. Я собственноручно записал его в военном регистрационном журнале в тот день, когда тебя привели ко мне. Еще одна вещь, о которой, как я думал, ты знаешь. Прекрати думать о себе как о бастарде, Фитц Чивэл Видящий. И будь любезен повидать сегодня Шрюда.
- До свидания, - сказал я тихо, но он уже снова смотрел в окно.
И так нас застало лето. Чейд за своими таблицами, Верити у своего окна, Регал, сватающий принцессу для своего брата, и я - тихо убивающий для своего короля. Внутренние и прибрежные герцоги заняли места за столом переговоров, шипя и фыркая друг на друга, как кошки над рыбой. А поверх всего этого был Шрюд, как всякий паук, державший натянутыми все нити своей паутины и чутко прислушивающийся к любому еле заметному их дрожанию. Красные корабли нападали на нас, как пираньи на мясную наживку, вырывая клочья нашего народа и сковывая. А "перекованные" стали пыткой для страны, превращаясь в нищих, жестоких хищников или тяжкую обузу для своих семей. Люди боялись ловить рыбу, торговать или обрабатывать земли в устьях рек у моря. И тем не менее налоги надо было поднимать, чтобы кормить солдат и наблюдателей, которые, по-видимому, были неспособны защитить страну, несмотря на то что их становилось все больше. Шрюд неохотно освободил меня от службы у Верити. Мой король не звал меня целый месяц, но в одно прекрасное утро я был наконец приглашен к завтраку.
- Это неподходящее время для свадьбы, - протестовал Верити. Я смотрел на пожелтевшего и высохше-го человека, который разделял завтрак с королем, и недоумевал: неужели это и есть грубоватый сердечный принц моего детства. Ему стало намного хуже меньше чем за месяц. Он поиграл кусочком хлеба и снова положил его. Щеки и глаза его поблекли; волосы были тусклыми, мышцы дряблыми. Белки его глаз пожелтели. Баррич дал бы ему глистогонное, если бы он был собакой. Не дождавшись вопроса, я сказал:
- Я охотился с Леоном два дня назад. Он поймал кролика.
Верити повернулся ко мне, призрак прежней улыбки появился на его лице.
- Ты гоняешь моего волкодава за зайцами?
- Ему это доставило удовольствие. Но он скучает без вас. Он принес мне кролика, и я похвалил его, но это, по-видимому, его не удовлетворило. - Я не мог сказать ему, как собака смотрела на меня. Не для тебя - выражали ее глаза так же ясно, как и ее чувства.
Верити поднял стакан. Его рука слегка дрожала.
- Я рад, что он ладит с тобой, мальчик. Это лучше, чем...
- Свадьба, - вмешался Шрюд, - ободрит людей. Я становлюсь стар, Верити, а времена тяжелые. Люди не видят конца бедам, и я не смею обещать им решения, которых у нас нет. Островитяне правы, Верити. Мы не те воины, которые некогда поселились здесь. Мы стали оседлыми людьми. А оседлым людям можно угрожать теми способами, которые не работают с кочевниками и пиратами. И точно так же мы можем быть уничтожены. Когда оседлый народ ищет безопасности, он ищет стабильности.
Тут я быстро поднял глаза. Это были слова Чейда. Я готов был поклясться своей кровью. Означает ли это, что Чейд помогает организовать эту свадьбу? Мой интерес усилился, и я снова задумался, почему приглашен к этому завтраку.
- Это вопрос спокойствия наших людей, Верити. У тебя нет ни обаяния Регала, ни дипломатических манер Чивэла, позволявших ему убедить кого бы то ни было, что он легко справится с любой проблемой. Я говорю это не для того, чтобы принизить тебя; ты так талантлив в Скилле - я никогда не видел ничего подобного в нашем роду. И долго-долго твой Скилл в боевой тактике был бы более важен, чем вся дипломатия Чивэла.
Это звучало подозрительно, как будто на самом деле Шрюд адресовал эти слова мне. Я смотрел на молчащего короля. Он положил сыр и джем на кусок хлеба и задумчиво откусил. Верити сидел молча, наблюдая за своим отцом. Он казался одновременно и внимательным и рассеянным, как человек, отчаянно пытающийся не заснуть и быть бдительным, в то время как на самом деле он может думать только о том, как бы поскорее опустить голову и закрыть глаза. Что ж, Верити выглядел именно таким, усталым. Мои недолгие опыты в Скилле и напряжение, которое я испытывал, заставили меня поражаться способности Верити пользоваться им каждый день.
Шрюд перевел взгляд с Верити на меня и снова на лицо своего сына.
- Короче, ты должен жениться. Более того, ты должен зачать ребенка. Это придаст мужества народу. Они скажут: "Что ж, значит, все не так уж плохо, раз наш принц не боится жениться и иметь ребенка. Уж конечно он не стал бы этого делать, если бы королевство было на грани крушения".
- Но мы-то с тобой знаем правду, верно ведь, отец? - грубовато сказал Верити. В его голосе была горечь, какой я никогда не слышал раньше.
- Верити, - начал Шрюд, но сын прервал его.
- Мой король, - сказал он официально, - ты и я, мы оба знаем, что находимся на краю гибели. И именно сейчас мы не можем позволить себе ослабить нашу бдительность. У меня нет времени для ухаживания и сватовства и еще меньше времени для более сложного дела - подыскивания подходящей невесты королевской крови. Пока погода хорошая, красные корабли будут совершать набеги. Когда она переменится и бури отгонят их корабли к их собственным портам, тогда нам придется обратить все наши силы на то, чтобы укрепить береговую линию и обучить достаточное количество людей управлять нашими собственными военными кораблями. Вот что я хочу обсудить с тобой. Давай построим собственный флот - не неуклюжие купеческие корабли, которые переваливаются с боку на бок, искушая пиратов, а гладкие военные корабли, такие, как были у нас когда-то, и старейшие кораблестроители до сих пор помнят, как их строить. И давай примем эту битву с островитянами - да, несмотря на зимние штормы. Среди нас раньше были такие моряки и воины. Если мы начнем строить и готовиться сейчас, к следующей весне мы сможем наконец держать их на расстоянии от нашего берега, и, возможно, к зиме мы сможем...
- Это потребует денег. А деньги не льются быстрее от запуганных людей. Чтобы увеличить необходимый нам капитал, мы должны сделать так, чтобы наши купцы чувствовали себя достаточно уверенными для продолжения торговли. Чтобы наши фермеры не боялись пасти стада на холмах и прибрежных лугах. И все это, Верити, еще раз говорит о том, что тебе следует жениться.
Верити, который был таким оживленным, когда говорил о военных кораблях, откинулся назад в кресле. Он, казалось, весь обмяк, как будто что-то внутри него сломалось. Я почти ожидал, что он лишится сознания.
- Как вы пожелаете, мой король, - сказал он, но, говоря, мотнул головой, как бы отрицая значение собственных слов. - Я поступлю так, как ты считаешь нужным. Таков долг принца по отношению к своему королю и своему королевству. Но для мужчины, отец, это горькая и пустая участь - взять в жены женщину, выбранную моим братом. Я готов поспорить, что, посмотрев сперва на Регала, она не сочтет меня подарком.
Верити Истина посмотрел на свои руки, на шрамы от работы и битв, которые теперь ясно выделялись на бледной коже. Я услышал его имя в его словах, когда он тихо сказал:
- Я всегда был твоим вторым сыном. После Чивэла с его красотой, силой и умом, а теперь после Регала с его ловкостью, обаянием и располагающей внешностью. О, я знаю, что, как ты считаешь, он мог бы стать тебе лучшим наследником, чем я. Я не всегда не согласен с тобой. Я был рожден вторым и выращен, чтобы быть вторым. Я всегда считал, что мое место будет позади трона, а не на нем. И когда я думал, что Чивэл последует за тобой на этом высоком месте, я не возражал. Он высоко ценил меня, мой брат. Его вера в меня была как честь; она делала меня частью всего, что он совершал. Быть правой рукой такого короля было лучше, чем быть королем многих меньших земель. Я верил в него, как он верил в меня. Но его нет. И я не сообщу тебе ничего нового, если скажу, что такой связи между Регалом и мной нет. Может быть, у нас слишком большая разница в возрасте, может быть, Чивэл и я были так близки, что не осталось места для третьего. Но я не думаю, что Регал искал женщину, которая может полюбить меня. Или такую, которая...
- Он выбрал тебе королеву! - оборвал его Шрюд. Тогда я понял, что эта тема обсуждается не в первый раз и Шрюд крайне недоволен тем, что я присутствую при этом разговоре. - Регал выбрал женщину не для себя, не для тебя и не для другой какой-нибудь подобной глупости. Он выбрал женщину, которая будет королевой этой страны, этих Шести Герцогств. Женщину, которая принесет нам богатство, людей и торговые соглашения, которые нам так нужны - если мы хотим отразить нападения этих красных кораблей. Мягкие руки и сладкий запах не построят твоих кораблей, Верити. Ты должен отбросить эту ревность к своему брату. Ты не можешь защищаться от врагов без доверия к тем, кто стоит за твоей спиной. - Вот именно, - тихо сказал Верити. Он отодвинул свое кресло.
- Куда ты пошел? - раздраженно спросил Шрюд.
- К своим обязанностям, - тем же тоном ответил Верити, - куда мне еще идти?
На мгновение даже Шрюд показался ошарашенным.
- Но ты почти не ел... - он осекся.
- Скилл убивает все прочие аппетиты. Ты знаешь это.
- Да. - Шрюд помолчал, - И я знаю, так же как и ты, что, когда это происходит, человек близок к пропасти. Аппетит к Скиллу - это то, что пожирает человека, а не питает его.
Они оба, по-видимому, полностью забыли обо мне. Я сделался маленьким и незаметным, поклевывая свой сухарь, как будто был мышкой, притаившейся в углу.
- Но какое значение имеет гибель одного человека, если это спасает королевство? - Верити не пытался скрыть горечи в своем голосе, и мне было ясно, что он говорит не только о Скилле. Принц оттолкнул тарелку. - В конце концов, - сказал он с задумчивым сарказмом, - в конце концов, у тебя есть еще один сын, который может заступить твое место и надеть твою корону. Тот, кто не испуган тем, что Скилл делает с людьми. Тот, кто свободен венчаться в зависимости от своего желания.
- Это не вина Регала, что он лишен Скилла. Он был болезненным ребенком, слишком болезненным, чтобы учиться у Галена. И кто мог предвидеть, что двух владеющих Скилл ом принцев будет недостаточно? - возразил Шрюд. Внезапно он поднялся и прошелся по комнате. Он стоял, облокотившись на подоконник и глядя на лежащее внизу море. - Я делаю что могу, сын, - добавил он тише, - ты думаешь, мне все равно? Думаешь, я не вижу, как ты сгораешь? Верити тяжело вздохнул:
- Нет. Я знаю. Это говорит усталость от Скилла, не я. По крайней мере один из нас должен сохранять ясную голову и пытаться охватить все происходящее в целом. Для меня это всего лишь вынюхивание и потом попытки отделить навигатора от гребца, чтобы найти тайные страхи, которые Скилл может увеличить, слабые сердца, на которые я веду охоту в первую очередь. Когда я сплю, они снятся мне, когда я пытаюсь поесть - застревают у меня в горле. Ты знаешь, меня это никогда не привлекало, отец, это никогда не казалось мне достойным воина - прятаться и шпионить в сознании людей. Дай мне меч, и я с радостью исследую их потроха. Я скорее лишу человека мужества своим клинком, чем напущу на него собак его сознания.
- Знаю, знаю, - мягко сказал Шрюд, но я не думаю, что это было так. Я, по крайней мере, понимал отношение Верити к его работе. Я вынужден был признать, что разделяю его мнение, и чувствовал, что это каким-то образом пачкает его. Но когда он посмотрел на меня, мое лицо и глаза были свободны от осуждения. Глубже, внутри меня, была таящаяся вина, что я не смог научиться Скиллу и теперь не мог принести никакой пользы моему дяде. Я подумал, что он может посмотреть на меня и снова захотеть воспользоваться моей силой. Это была пугающая мысль, но я напрягся, готовый ответить согласием. Но он только улыбнулся мне ласково, хотя и рассеянно, как будто бы такая мысль никогда не приходила ему в голову. А проходя мимо моего стула, он взъерошил мне волосы, как будто я был Леон.
- Выводи мою собаку для меня, пусть даже только за кроликами. Каждый день, когда он остается в комнатах, его немая мольба отвлекает меня от того, что я должен делать.
Я кивнул, удивленный тем, что, как я почувствовал, исходило от него. Тень той же боли, которую чувствовал я, будучи разделенным с моими собственными собаками.
- Верити.
Он обернулся на зов Шрюда.
- Я чуть не забыл сказать тебе, зачем я позвал тебя сюда. Конечно, это та горная принцесса. Кеткин, кажется...
- Кетриккен. По крайней мере это я помню. В последний раз, когда я ее видел, это был тощий маленький ребенок. Значит, вот кого ты выбрал?
- Да. По всем тем причинам, которые мы уже обсудили. И день уже назначен. За десять дней до праздника Урожая. Тебе придется уехать отсюда во время первой части Созревания, чтобы попасть туда вовремя. Там будет церемония перед ее народом, ваша помолвка и скрепление всех соглашений, а формальная свадьба позже, когда ты вернешься сюда с ней. Регал прислал весть о том, что ты должен...
Верити остановился, и его лицо потемнело от разочарования.
- Я не могу. Ты знаешь, что я не могу. Если я брошу мою работу здесь, пока не истекло Время Созревания, то привозить невесту будет некуда. Островитяне всегда были особенно жадными и безрассудными в последний месяц перед тем, как зимние штормы отгонят их назад, к их бесплодным берегам. Думаешь, в этом году будет по-другому? Думаешь, я хотел бы привести сюда Кетриккен, чтобы увидеть, как они празднуют победу в Баккипе, а твоя голова на пике приветствует нас?
Король Шрюд выглядел рассерженным, но сдерживался, задавая вопрос:
- Ты действительно думаешь, что они могут так сильно прижать нас, если ты оставишь свои усилия на двадцать дней или около того?
- Я знаю это, - сказал Верити устало, - я знаю это так же твердо, как то, что мне следует немедленно подняться на мою башню, а не спорить здесь с тобой. Отец, скажи им, что это придется отменить. Я поеду к ней, как только на земле будет лежать снежная шуба и благословенный шторм привяжет их корабли к их берегу.
- Это невозможно, - с сожалением сказал Шрюд, - у них своя вера, там наверху, в горах. Свадьба, совершенная в период зимнего сбора плодов, означает скудную жатву. Ты должен взять ее в листопад, когда на полях урожай, или поздней весной, когда они пашут свои маленькие горные поля.
- Я не могу. К тому времени, когда весна придет к ним в горы, здесь уже будет хорошая погода, которая приведет пиратов к нашим порогам. Должны же они это понимать! - Верити мотнул головой, как беспокойная лошадь. Он не хотел сидеть здесь. Какой бы неприятной ни находил он свою работу со Скиллом, она звала его. Он хотел вернуться к ней, и это желание не имело ничего общего с защитой королевства. "Понимает ли это Шрюд? - подумал я. - Понимает ли это сам Верити?"
- Одно дело понять что-то, - объяснял король, - а гордиться своими традициями - совсем другое. Верити, это должно быть сделано сейчас, - Шрюд потер голову, как будто это причиняло ему боль. - Нам нужен этот союз. Нам нужны ее солдаты, нам нужны ее свадебные подарки, нам нужен ее отец за нашей спиной. Это не может ждать. Может быть, ты сможешь поехать в закрытых носилках, чтобы не отвлекаться на управление лошадью, и продолжишь свой Скилл в пути? Это может даже пойти тебе на пользу - уехать на некоторое время, вдохнуть немного свежего воздуха...
- Нет, - рявкнул Верити, и Шрюд резко развернулся, почти как если бы он был готов защищаться. Верити подошел к столу и ударил по нему, обнаружив вспыльчивость, которой я никогда не подозревал в нем. - Нет, нет и нет! Я не могу делать свою работу, раскачиваясь и трясясь в конных носилках. И нет, я не поеду к этой невесте, которую вы выбрали для меня, к этой женщине, которую я едва помню, в носилках, как какой-нибудь инвалид или слабоумный. Я не позволю ей видеть меня таким и не позволю, чтобы мои люди хихикали у меня за спиной, говоря: "О, вот во что превратился храбрый Верити! Едет тут как парализованный старик, навязанный какой-то женщине, словно старый островной развратник". Куда делся твой рассудок, что ты строишь такие идиотские планы? Ты был в горах и знаешь их обычаи. Думаешь, их женщина примет мужчину, который приедет к ней таким образом? Даже в их королевских семьях бросают детей, если они родятся больными. Ты бы разбил собственные планы и оставил Шесть Герцогств пиратам, если бы попробовал сделать это.
- Тогда, может быть...
- Тогда, может быть, как раз сейчас у нас перед носом плывет красный корабль, с которого виден Яичный остров, и капитан уже не хочет принимать в расчет дурной сон, который он видел прошлой ночью, а штурман исправляет курс, удивляясь, как это он мог так ошибиться в ориентирах нашего берега. Вся работа, которую я сделал прошлой ночью, пока ты спал, а Регал пил и танцевал со своими придворными, уже пошла прахом, пока мы тут препираемся. Отец, устрой это. Устрой как хочешь и как можешь, лишь бы это не заставляло меня заниматься чем-нибудь, кроме Скилла, пока хорошая погода угрожает нашим берегам. - Верити шел к выходу, говоря это, и хлопнувшая дверь королевской комнаты почти заглушила его слова.
Некоторое время Шрюд стоял и смотрел на дверь. Потом он провел рукой по глазам - от усталости, от слез или от пылинки, я не мог сказать. Он оглядел комнату, нахмурившись, когда его взгляд наткнулся на меня, как будто увидел что-то неуместное. Потом, словно вспомнив, почему я тут нахожусь, он сухо заметил:
- Что ж, все прошло хорошо, верно? Всегда можно найти выход. А когда Верити поедет забирать невесту, ты поедешь с ним.
- Если желаете, мой король, - ответил я тихо.
- Желаю, - он прочистил горло, потом снова повернулся, чтобы смотреть в окно. - У принцессы есть
Единственный брат. Старший. Он больной человек. О, когда-то он был здоров и силен, но в сражении на Ледяных берегах получил стрелу в грудь. Прошла насквозь, как рассказывали Регалу. И раны на его груди и спине зажили, но зимой он кашляет кровью, а летом не может сидеть на лошади или муштровать своих людей больше половины дня. Зная это, горцы очень удивлены тем, что он их будущий король. Я некоторое время молча думал.
- У горцев тот же обычай, что и у нас. Ребенок наследует земли и титул по порядку рождения, будь то мальчик или девочка.
- Да, это так, - тихо сказал Шрюд, и я понял, что он уже думает о том, что семь герцогств могут быть сильнее, чем шесть.
- А отец принцессы Кетриккен, - спросил я, - как его здоровье?
- Крепок и щедр, как только можно желать для человека его возраста. Я уверен, что он будет править долго и славно по меньшей мере еще десять лет, держа свое королевство в целости и сохранности для своего наследника.
- Вероятно, к тому времени наши беды с красными кораблями будут уже позади и Верити будет волен направить свои мысли на другое.
- Вероятно, - тихо согласился король Шрюд. Его глаза наконец встретились с моими. - Когда Верити поедет забирать свою невесту, ты отправишься с ним, - повторил он еще раз. - Ты понимаешь, в чем будут заключаться твои обязанности? Я доверяю твоей осмотрительности.
Я склонил перед ним голову:

Предыдущая страница 17 Следующая страница


Ученик убийцы 18

- Как желаете, мой король.

ПУТЕШЕСТВИЕ

Говорить о Горном Королевстве как о королевстве - это значит основываться на полном непонимании этого региона и народа, населяющего его. Это также неточно по отношению к региону чъюрда, хотя чъюрда действительно там преобладают. Горное Королевство скорее состоит из различных деревушек, прилепленных к склонам гор, или маленьких долин пахотной земли, или торговых селений, возникших вдоль грубых дорог, ведущих к перевалам, и кланов кочевых пастухов и охотников, мигрирующих по суровой земле между ними, чем представляет собой единый монолит объединенных сельских хозяйств. Маловероятно объединение таких разных людей, поскольку их интересы часто противоречат друг другу. Однако, как ни странно, единственная сила, более могущественная, чем независимость каждой группы и местные обычаи, - это преданность, которую они испытывают к "королю" горных народов.
Традиции говорят нам, что эта линия была основана судьей-пророком, мудрой женщиной-философом. Эта женщина создала теорию, согласно которой вождь является абсолютным слугой народа и должен быть полностью самоотверженным в этом отношении. Не было определенного времени, когда судья превратился в короля; скорее это был постепенный переход по мере того, как распространялись вести о мудрости и справедливости этой святой из Джампи. Все больше и больше людей искали у нее совета, желая получить решение судьи, и законы этого селения естественным образом стали уважать по всей горной стране, и все больше и больше народа стало принимать законы Джампи как свои собственные. И так судьи превратились в коро лей, но, как ни удивительно, сохранили навязанное ими самими представление о служении и самопожертвовании своему народу. Традиция Джампи изобилует сказаниями о королях и королевах, которые жертвовали собой для своего народа всеми мыслимыми способами, начиная со спасения детей пастухов от диких животных и кончая предложением самих себя в заложники во время междоусобных войн.
Рассказывались истории, в которых горный народ изображался грубым, почти диким. На самом деле земля, на которой они обитают, беспощадна, и их законы отражают это. Это правда, что неполноценных детей бросают на произвол судьбы или, что бывает чаще, топят или одурманивают до смерти. Старики часто выбирают добровольное изгнание, когда голод и холод быстро кладут конец их немощам. У человека, нарушившего слово, могут вырвать язык или заставить его заплатить двойную цену. Такие обычаи могут показаться необычно варварскими более устроенному народу Шести Герцогств, но они прекрасно подходят горцам.

В конце концов Верити настоял на своем. Никакой радости в этом триумфе для него, я уверен, не было, потому что его упрямая настойчивость возобладала на фоне внезапного усиления частоты набегов. На протяжении месяца два города были сожжены и целых тридцать три обитателя захвачены для "сковывания". Девятнадцать из них, очевидно, имели при себе популярные пузырьки с ядом и совершили самоубийство. Третий город, более населенный, успешно защитили, но не королевские войска, а отряд наемников, который горожане сами организовали и наняли. Многие из бойцов по печальной иронии были эмигрантами-островитянами, применявшими одно из тех искусств, которыми они владели. И ропот против явного бездействия короля возрос. Было бессмысленно пытаться рассказывать народу о работе Верити и группы Галена. Люди нуждались в собственных военных кораблях, защищающих побережье. Но чтобы построить корабли, нужно время, а переустроенные торговые суда, уже спущенные на воду, были бочкообразными неуклюжими сооружениями по сравнению с гладкими красными кораблями, которые мучили нас. Обещание предоставить военные корабли к весне были слабым утешением для фермеров и пастухов, пытающихся защитить урожай и стада этого года. А Внутренние Герцогства все больше и больше шумели по поводу уплаты налогов, которые взимались на постройку военных кораблей и защиту береговой линии, не имевшей к ним никакого отношения. В свою очередь Прибрежные Герцогства саркастически интересовались, как жители материка собираются обходиться без их морских портов и кораблей, которые перевозят их товары. Во время одного собрания Высокого Совета произошла шумная перебранка, и герцог Рем из Тилта сказал, что будет не большая потеря, если мы сдадим Внутренние острова и меховой пункт красным кораблям, но это может уменьшить их набеги, а герцог Браунди из Бернса ответил угрозой прекратить все движение вдоль Медвежьей реки и предложил посмотреть, покажется ли это Тилту такой же небольшой потерей. Король Шрюд умудрился добиться перерыва до того, как дело дошло до драки, но герцог Фарроу все же успел разъяснить, что он согласен с Тилтом. С каждым месяцем и с каждым новым распределением налогов раскол становился все серьезнее. Было необходимо сделать что-то, чтобы восстановить согласие в королевстве, и Шрюд был убежден, что королевская свадьба отлично подойдет для этой цели.
Так что Регал исполнил сложный дипломатический танец, и было устроено так, что принцесса Кетриккен даст слово Регалу, а слово Верити перед всем ее народом будет засвидетельствовано его братом. С тем, разумеется, что следующая церемония последует в Баккипе, и на ней будут присутствовать представители народа Кетриккен, которые смогут засвидетельствовать ее. А пока что Регал оставался в столице Горного Королевства в Джампи. Его присутствие там породило непрекращающийся поток эмиссаров, подарков и запасов, циркулирующих между Баккипом и Джампи. Редко проходила неделя, во время которой кавалькада не уезжала или не приезжала в Баккип. Это держало замок в постоянном напряжении. Мне это казалось сложным и неудобным способом устраивать свадьбу. Они будут состоять в браке почти месяц, прежде чем увидят друг друга. Но политическая целесообразность была важнее чувств главных виновников торжества.
Мне потребовалось много времени, чтобы оправиться после того, как Верити воспользовался моей силой. И еще больше для того, чтобы полностью осознать, что сделал со мной Гален, затуманив мое сознание. Думаю, что я попытался бы выяснить с ним отношения, несмотря на совет Верити, если бы Гален не покинул Баккип. Он уехал вместе с кавалькадой, направляющейся в Джампи, чтобы с ней добраться до Фарроу, где у него были родственники. Ко времени его возвращения я уже сам должен был быть на пути в Джампи, так что Гален оказался вне пределов моей досягаемости. И снова в моем распоряжении было слишком много времени. Я все еще ухаживал за Леоном, но он не отнимал больше часа или двух каждый день. Мне не удалось больше ничего узнать о нападении на Баррича, и сам он явно не собирался смягчиться в отношении ко мне. Однажды я прогулялся в город, но когда забрел к свечной, окна были закрыты ставнями и все было тихо. В ответ на мои расспросы в магазине рядом мне сообщили, что свечная закрыта уже больше десяти дней и если я не хочу купить кожаную сбрую, то лучше мне будет пойти по своим делам и не отвлекать честных людей от работы. Я подумал о том молодом человеке, которого в последний раз видел с Молли, и с горечью пожелал, чтобы им не было хорошо друг с другом.
Без всякой на то причины, кроме собственного одиночества, я решил поискать шута. Никогда прежде я не пытался проявить инициативу в наших с ним отношениях. Оказалось, что найти его гораздо сложнее, чем я мог себе представить.
После нескольких часов унылых блужданий по замку в надежде встретить его я набрался храбрости, чтобы войти в его комнату. Я уже много лет знал, где она находится, но никогда не был там раньше, и не только потому, что она была в малопосещаемой части замка. Шут никогда не поощрял особой близости, кроме той, которую он предлагал сам, и только тогда, когда хотел. Его комнаты были в верхнем этаже башни. Федврен говорил мне, что раньше в этом помещении составлялись карты, поскольку оттуда можно было увидеть все земли, окружающие Баккип. Но позднейшие пристройки испортили обзор, и более высокие башни заменили ее. Она теперь была годна только для того, чтобы стать жилищем шута.
Я взобрался наверх в день, близкий к Сбору Урожая. Уже было жарко и душно. Башня была закрытой, если не считать амбразур для лучников, свет из которых освещал только пылинки, поднимавшиеся в неподвижном воздухе от моих шагов. Сначала темнота башни представлялась мне более прохладной, чем духота снаружи, но по мере того, как я взбирался наверх, воздух, казалось, становился все более горячим и спертым, так что, добравшись до первого этажа, я чувствовал себя так, словно дышать было совершенно нечем. Я устало поднял кулак и постучал в прочную дверь.
- Это я, Фитц! - крикнул я, но неподвижный горячий воздух заглушал мой голос, как мокрое одеяло душит пламя.
Должен ли я счесть это оправданием? Может быть, сказать ему, что я подумал, что он не расслышал меня, и поэтому зашел посмотреть, дома ли он? Или надо сказать, что мне было так жарко и я так хотел пить, что зашел в его комнату в поисках воды и свежего воздуха? А, все равно, решил я. Я положил руку на щеколду, она поднялась, и я вошел внутрь.
- Шут? - крикнул я, уже чувствуя, что его нет в комнате. Не так, как я обычно чувствовал присутствие или отсутствие людей, а по неподвижности, встретившей меня. Тем не менее я стоял в дверях и, разинув рот, смотрел на раскрывшуюся мне душу.
Тут был свет, и цветы, и изобилие красок. В углу стоял ткацкий станок и корзины с прекрасными тонкими нитками разных ярких цветов. Сотканное покрывало на постели и драпировки на открытых окнах были не похожи ни на что, виденное мною, - они были покрыты геометрическими узорами, из которых каким-то образом получались покрытые цветами поля под синим небом. В широкой глиняной миске с большими водяными цветами среди стеблей плавал изящный серебряный лебедь. Дно миски было засыпано яркими камешками. Я пытался вообразить бесцветного циничного шута среди этих красок и искусно сделанных вещей. Я сделал еще шаг в комнату и увидел нечто, отчего мое сердце упало.
Младенец. Вот что я подумал вначале и сделал еще два шага, остановившись подле корзиночки, в которой он лежал. Но это был не живой ребенок, а кукла, сделанная так искусно, что я почти ожидал увидеть, как маленькая грудь приподнимется в дыхании. Я протянул руку к бледному нежному личику, но не посмел коснуться его. Изгиб бровей, закрытые веки, слабый румянец, покрывавший крохотные щечки, даже маленькая рука, лежащая поверх одеял, были прекраснее всего, что, как я себе представлял, мог сделать человек. Из какой тончайшей глины он был вылеплен, я не мог догадаться, так же как и о том, чья рука рисовала тоненькие реснички, изгибавшиеся на щеке куклы. Крохотное покрывало все было вышито анютиными глазками, подушка сшита из атласа. Я не знаю, сколько времени я простоял там на коленях, так тихо, словно это действительно был настоящий спящий ребенок. Но наконец я встал, пятясь вышел из комнаты шута и тихо закрыл за собой дверь. Я медленно спускался вниз по мириадам ступеней, разрываясь между страхом, что я могу встретить поднимающегося мне навстречу шута, и знанием, что в замке, как я обнаружил, есть еще один обитатель, который по меньшей мере так же одинок, как и я.
Чейд вызвал меня этой ночью, но когда я пришел, выяснилось, что у него, по-видимому, не было никакой причины позвать меня, кроме того, чтобы просто повидаться. Мы сидели почти безмолвно перед темным очагом, и я думал о том, что он выглядит старше, чем когда-либо. Чейда, как и Верити, что-то сжигало. Его костлявые руки казались почти высохшими, белки его глаз покрывала красная сеть сосудов. Он нуждался в сне, но вместо этого решил позвать меня. И тем не менее он сидел неподвижно, едва пощипывая пищу, которую он поставил перед нами. И наконец я решил помочь ему.
- Ты боишься, что я не смогу это сделать? - тихо спросил я его.
- Что сделать? - рассеянно спросил он.
- Убить горного принца, Руриска.
Чейд повернулся, чтобы посмотреть на меня. Молчание длилось долго.
- Ты не знал, что король Шрюд поручил мне это? - запинаясь, спросил я.
Он снова медленно повернулся к пустому очагу, изучая его так внимательно, словно там играло пламя.
- Я только изготовляю инструменты, - произнес он наконец, - другой человек использует то, что я сделал.
- Ты думаешь, что это плохое поручение? Не правильное? - я сделал вдох. - Судя по тому, что мне было сказано, он все равно недолго проживет. Может быть, это будет почти милосердием, если смерть придет к нему тихо, ночью, вместо того чтобы...
- Мальчик, - тихо заметил Чейд, - никогда не пытайся строить из себя того, кем ты не являешься. Мы убийцы. Не посланцы милосердия мудрого короля. Политические убийцы, приносящие с собой смерть для процветания нашей монархии. Вот что мы такое.
Теперь была моя очередь изучать призраки пламени.
- Ты говоришь так, чтобы мне было труднее. Труднее, чем могло бы быть. Почему? Почему ты сделал меня тем, что я есть, если теперь пытаешься ослабить мою решимость?.. - Мой вопрос замер, так и не высказанный до конца.
- Я думаю.., не обращай внимания. Может быть, это что-то вроде ревности во мне. Мой мальчик. Я полагаю, что удивлен тем, что Шрюд использует тебя, а не меня. Может быть, я боюсь, что пережил мою полезность ему. Может быть, теперь, когда я знаю тебя, я хотел бы никогда не приниматься за то, чтобы сделать тебя... - Теперь пришла очередь Чейда замолчать, и мысли его ушли туда, куда слова не могли за ними последовать. Мы сидели, размышляя о моем задании. Это было не служение королевскому правосудию. Это не был смертный приговор за преступление. Это было просто устранение человека, стоявшего на пути короля к еще большему могуществу. Я сидел неподвижно, пока не начал раздумывать, сделаю ли я это. Потом я поднял глаза на серебряный фруктовый ножик, воткнутый в каминную доску Чейда, и подумал, что знаю ответ.
- Верити выразил недовольство тем, как с тобой обращаются, - внезапно сказал Чейд.
- Недовольство? - слабо спросил я.
- Шрюду. Сперва за то, что Гален плохо обращался с тобой и обманул тебя. Это заявление он сделал вполне официально, говоря, что он лишил королевство твоего Скилла в тот момент, когда он был бы наиболее полезен. Он предложил Шрюду неофициально, чтобы король сам уладил это дело с Галеном, пока ты не взял инициативу в свои руки.
Глядя в лицо Чейда, я видел, что все содержание моего разговора с Верити было известно ему. Я не мог определить, что чувствую по этому поводу.
- Я бы не сделал этого, не стал бы сам мстить Галену. Особенно после того, как Верити попросил меня ничего не предпринимать.
Чейд одобрительно посмотрел на меня.
- Так я и сказал Шрюду. Но он велел мне передать тебе, что это дело будет улажено. На этот раз король совершит собственное правосудие. Ты должен ждать и быть удовлетворенным.
- Что он сделает?
- Этого я не знаю. Я думаю, что и сам Шрюд еще не знает. Этот человек должен быть наказан, но мы должны помнить о том, что нам нужны новые группы. Гален не должен считать, что с ним слишком плохо обошлись. - Чейд откашлялся и добавил тише:
- И Верити высказал еще один упрек королю. Он довольно резко обвинил Шрюда и меня в том, что мы хотим принести тебя в жертву ради королевства.
"Вот, - внезапно понял я, - почему Чейд позвал меня сегодня". Я молчал. Чейд заговорил медленнее:
- Шрюд утверждал, что даже не думал об этом. Что до меня, то я не мог себе представить, что такое возможно. - Он снова вздохнул, как будто эти слова дорого ему стоили. - Шрюд король, мой мальчик. Его главной заботой всегда должно быть его королевство.
Мы долго молчали.
- Ты говоришь, что он принес бы меня в жертву. Не задумываясь.
Он не оторвал взгляда от очага.
- Тебя. Меня. Даже Верити, если бы счел, что это необходимо для пользы королевства. - Потом он повернулся и посмотрел на меня:
- Никогда не забывай об этом.
В ночь перед тем, как свадебный караван должен был покинуть Баккип, Лейси постучала в мою дверь. Было уже поздно, и когда она сказала, что Пейшенс хочет видеть меня, я глупо спросил:
- Сейчас?
- Ну, ты ведь завтра уезжаешь, - заметила Лейси, и я послушно последовал за ней, как будто это был неопровержимый довод.
Пейшенс сидела в заваленном подушками кресле в экстравагантно вышитом халате, накинутом поверх ее ночной рубашки. Волосы ее лежали на плечах, и пока я усаживался туда, куда она мне указала, Лейси стала расчесывать их.
- Я ждала, что ты придешь ко мне извиниться.
Я немедленно раскрыл рот, чтобы сделать это, но она раздраженно махнула рукой, чтобы я замолчал.
- Но, обсуждая это сегодня с Лейси, я поняла, что уже простила тебя. У мальчиков, как я решила, просто есть запас грубости, которую они должны использовать. Я решила, что ты не хотел ничего плохого, раз не почувствовал потребности извиниться.
- Но я сожалею, - возразил я, - я просто не знал, как сказать...
- Все равно извиняться слишком поздно. Я тебя простила, - сказала она оживленно, - кроме того, у нас нет времени. Я уверена, что тебе уже следует спать. Но поскольку это твое первое такое путешествие, я решила кое-что дать тебе до отъезда.
Я снова раскрыл рот и закрыл его. Если она хочет считать, что это мое первое настоящее столкновение со светской жизнью, я не буду с ней спорить.
- Сядь здесь, - сказала она повелительно и показала на место у своих ног. Я подошел и послушно сел. Только тут я заметил маленькую коробочку у нее на коленях. Она была сделана из темного дерева, а на крышке был барельеф оленя. Когда Пейшенс открывала ее, я уловил аромат дерева. Она вынула серьгу и поднесла ее к моему уху.
- Слишком маленькая, - пробормотала она, - какой смысл носить драгоценности, если никто не сможет их увидеть. - Она вынула и снова убрала еще несколько вещиц, сопровождая свои действия подобными замечаниями. Наконец она подняла одну, которая была похожа на кусочек серебряной сети с синим камнем в ней. Пейшенс нахмурилась, взглянув на нее, потом неохотно кивнула. - У этого человека есть вкус, - сказала она, - сколько бы у него ни было недостатков, вкус у него есть. - Она поднесла серьгу к моему уху и без всякого предупреждения воткнула в мочку булавку.
Я взвыл и попытался схватиться рукой за ухо, но она отбросила мою руку.
- Не будь таким младенцем. Больно было всего минуту. - На серьге было что-то вроде замочка, и Пейшенс безжалостно согнула мое ухо, чтобы закрепить его. - Вот. Это вполне подходит ему, верно, Лейси?
- Вполне, - согласилась Лейси над своим бесконечным плетением.
Пейшенс жестом отпустила меня. Когда я встал, чтобы идти, она сказала:
- Запомни это, Фитц. Есть у тебя Скилл или нет, носишь ты его имя или нет, но ты сын Чивэла. Старайся вести себя достойно. А теперь иди и поспи.
- С этим ухом? - спросил я, показывая ей кровь на кончиках пальцев.
- Я не подумала. Извини... - начала она, но я прервал ее:
- Слишком поздно извиняться. Я вам уже простил. И спасибо.
Лейси все еще хихикала, когда я уходил.
На следующее утро я встал рано, чтобы занять свое место в свадебной кавалькаде. Как знак нового союза между семьями мы везли богатые подарки. Там были дары для самой принцессы Кетриккен - чистокровная кобыла, драгоценности, ткань для одеяний, слуги и редкие ароматы. И были подарки ее семье и народу. Лошади, ястребы, золотые изделия для ее отца и брата, но самыми главными дарами были те, что преподносились ее королевству, потому что в соответствии с традициями Джампи она больше принадлежала своим людям, нежели своей семье. Итак, там был племенной скот, рогатый скот, овцы, лошади, домашняя птица, могучие тисовые луки, каких не было у горцев, и металлические инструменты из хорошего железа, и другие дары, которые, как решил Шрюд, смогут облегчить жизнь горного народа. И были несколько хорошо иллюстрированных травников Федврена, нескольких таблиц с лекарствами и свиток с текстом о ястребиной охоте, который представлял собой тщательную копию труда самого Хаукера. Эти последние, очевидно, и служили оправданием моего участия в поездке.
Они были выданы мне вместе с щедрым запасом трав и корней, упомянутых в травниках, и с семенами для выращивания тех из них, которые плохо сохраняются. Это был необычный дар, и я отнесся к необходимости доставить его в целости и сохранности так же серьезно, как и к своей другой миссии. Все было хорошо упаковано и уложено в резной сундук из кедра. Я в последний раз проверял упаковку, перед тем как отнести сундук во двор, когда услышал у себя за спиной голос шута:
- Я принес тебе это.
Я повернулся и увидел, что он стоит в дверях моей комнаты. Я даже не слышал, как открылась дверь. Он протягивал мне кожаный кисет.
- Что это? - спросил я, стараясь, чтобы по моему голосу он не догадался о цветах и кукле.
- Морские водоросли.
Я поднял брови.
- Слабительное? Как свадебный подарок? Думаю, кто-нибудь найдет это подходящим, но травы, которые я беру, можно посадить и вырастить в горах. И я не думаю...
- Это не свадебный подарок. Это для тебя.
Я принял кисет со смешанными чувствами. Это было особенно сильное слабительное.
- Спасибо, что ты обо мне подумал. Но я обычно не склонен к недугам путешественников. И...
- Обычно, когда ты путешествуешь, тебя никто не собирается отравить.
- Ты что-то хочешь мне сказать? - я старался, чтобы мой голос звучал легко и шутливо. В этом разговоре мне не хватало обычных гримас и насмешек шута.
- Только одно: будь достаточно умным, чтобы есть мало или не есть вообще ничего, что ты не приготовил сам.
- На всех пирах и праздниках, которые там будут?
- Нет. Только на тех, на которых ты захочешь выжить, - он повернулся, чтобы идти.
- Прости меня, - сказал я поспешно, - я не хотел никуда вторгаться. Я искал тебя, и мне было так жарко, а дверь была незаперта, так что я вошел. Я не хотел подглядывать.
Он стоял ко мне спиной и не повернулся, когда спрашивал:
- И ты нашел это забавным?
- Я... - Я не мог придумать, что ему сказать, как заверить его, что все виденное мной останется только в моей памяти. Он сделал два шага и начал закрывать дверь. Я выпалил:
- Мне захотелось, чтобы было место, настолько же похожее на меня, как это на тебя. Место, которое я держал бы в такой же тайне.
Дверь замерла на расстоянии ладони от косяка.
- Прими один совет, и ты сможешь уцелеть в этом путешествии. Когда обдумываешь мотивы человека, помни, что ты не должен мерить его зерно своей меркой. Он может даже не знать, что такая мера существует.
И дверь закрылась, и шут исчез. Но его последние слова были такими сокрушительными и загадочными, что я решил, что он, возможно, простил мне мой промах.
Я засунул морские водоросли к себе в камзол, не желая этого, но теперь боясь их оставить. Я оглядел комнату, но это, как всегда, было пустое и практичное помещение. Миссис Хести приглядела за тем, как я укладывался, не доверяя мне мою новую одежду. Я заметил, что мой перечеркнутый олень на гербе был заменен другим, чьи рога были опущены, как перед атакой.
- Так распорядился Верити, - вот все, что она сказала, когда я спросил ее. - Мне это тоже больше нравится, чем перечеркнутый. А тебе?
- Наверное, - ответил я, и на этом была поставлена точка. Имя и герб. Я кивнул самому себе, взвалил на плечи сундучок с травами и свитками и пошел вниз, чтобы присоединиться к каравану.
Спускаясь по ступеням, я встретил поднимающегося наверх Верити. Сперва я едва узнал его, потому что он двигался, как ворчливый старик. Я отошел в сторону, пропуская его, и узнал принца, когда он посмотрел на меня. Это очень странно, увидеть некогда знакомого человека таким образом, чтобы принять его за чужого. Я отметил, как висит на нем одежда, а буйные темные волосы, какими я их помнил, кое-где поседели. Он рассеянно улыбнулся, а потом, как будто это внезапно пришло ему в голову, резко остановил меня:
- Ты едешь в Горное Королевство? На свадебную церемонию?
- Да.
- Сделай мне одолжение, мальчик.
- Конечно, - сказал я, удивленный его изменившимся голосом.
- Говори ей обо мне хорошо. Правдиво, конечно, - я не прошу лжи, - но говори обо мне хорошо. Я всегда думал, что ты хорошо ко мне относишься.
- Это так, - сказал я его удаляющейся спине, - это так, сир, - но он не повернулся и не ответил, и я чувствовал себя почти так же, как когда от меня уходил шут.
Во дворе суетились люди и животные. Экипажей на этот раз не было; всем известно, что дороги в горах никудышные. И было решено ради скорости ограничиться вьючными животными. Негоже королевскому двору опоздать на свадьбу. Достаточно плохо, что не будет присутствовать жених. Стада и пастухи были высланы за много дней до этого. Предполагалось, что наше путешествие займет две недели, но вышли мы за три недели до срока. Я проследил, чтобы кедровый сундук погрузили на вьючное животное, а потом встал возле Суути и стал ждать. Даже на покрытом булыжником дворе в горячем летнем воздухе висела густая завеса пыли. Несмотря на все тщательное планирование, караван казался совершенно хаотическим. Я заметил Северенса, любимого камердинера Регала. Регал прислал его в Баккип месяц назад с особыми инструкциями насчет какой-то одежды, которую он желал получить. Северенс шел за Хендсом, возбужденно убеждая его в чем-то, и что бы это ни было, Хендс, казалось, вовсе не был доволен. Когда миссис Хести давала мне последние инструкции об уходе за моей новой одеждой, она тихонько сообщила мне, что Северенс берет так много новых костюмов, шляп и кожаного снаряжения для Регала, что ему потребовались три вьючные лошади, чтобы тащить все это. Я решил, что уход за этими тремя животными падет на Хендса, поскольку Северенс был великолепным камердинером, но был робок по отношению к более крупным животным. Слуга Регала Роуд плелся за ними обоими, выглядя рассерженным и нетерпеливым. На одном широком плече он нес еще один сундук, и, возможно, именно погрузка этого добавочного предмета и беспокоила Северенса. Вскоре я потерял их в толпе.
Я был удивлен, обнаружив Баррича, проверяющего поводья у племенных лошадей и кобылы, предназначенной для подарка принцессе. Уж конечно, это мог бы сделать тот, кому они поручены, подумал я. А потом, увидев, что он садится на коня, я понял, что Баррич едет вместе с караваном. Я огляделся, чтобы понять, кто будет помогать ему, но не увидел никого из конюшенных мальчиков, кроме Хендса. Коб был уже в Джампи с Регалом. Значит, Баррич взял это на себя. Я не был удивлен.
Август тоже был здесь. Он сидел верхом на прекрасной серой кобыле и ожидал отправки с почти нечеловеческим бесстрастием. Его участие в группе уже изменило его. Некогда он был круглолицым юношей, тихим, но приятным. У него были такие же черные густые волосы, как у Верити, и я слышал, что он похож на своего двоюродного брата, когда тот был мальчиком. Я подумал, что если его обязанности в Скилле возрастут, он, вероятно, станет еще больше похож на Верити. Он будет присутствовать на свадьбе в качестве своеобразного окна для Верити, когда Регал будет произносить клятвы от имени своего брата. Голос Регала, глаза Августа, думал я про себя. А в качестве чего еду я? Его кинжала?
Я вскочил на Суути, чтобы уйти подальше от людей, обменивающихся прощаниями и последними наставлениями. Я молил Эду, чтобы мы скорее двинулись в путь. Казалось, беспорядочной толпе, на ходу завязывающей последние тюки, потребуется вечность для того, чтобы сформироваться в стройный отряд. И тогда, почти внезапно, были подняты штандарты, зазвучал горн, и шеренга лошадей, людей и вьючных животных начала двигаться. Один раз я поднял голову и увидел, что Верити вышел на верхушку башни и смотрит на наш отъезд. Я помахал ему рукой, но сомневаюсь, чтобы он узнал меня среди такой толпы. И вот мы выехали за ворота и поскакали по извивающейся холмистой дороге, которая вела из Баккипа на запад.
Дорога должна была привести нас к берегам Оленьей реки, которую мы собирались перейти по широким отмелям у границ герцогств Бакк и Фарроу. Оттуда мы должны были ехать через широкие равнины Фарроу, и, как оказалось, в таком пекле, какого я не мог даже предполагать, до самого Голубого озера. От него мы последуем вдоль реки, называвшейся просто Холодной, которая брала исток в Горном Королевстве. От Холодного брода начиналась торговая дорога, которая вела сквозь тени гор вверх, все время вверх, к Штормовому перевалу, а оттуда в густые зеленые леса Дождливых Чащоб. Но так далеко мы не пойдем, а остановимся в Джампи, селении, настолько похожем на город, насколько это было возможно в Горном Королевстве.
В некотором роде это было ничем не примечательное путешествие, если не считать того, что неизбежно сопровождает такие поездки. После первых трех или около того дней все вошло в обычный монотонный ритм, который разнообразили только разные места, по которым мы проезжали. Каждый маленький городок или деревушка приветствовал нас и задерживал официальными напутствиями и поздравлениями по случаю свадебных торжеств кронпринца.
Но после того, как мы достигли широких равнин Фарроу, селений стало меньше и расстояние между ними увеличилось. Богатые фермы Фарроу и торговые города лежали далеко к северу от нашего пути, по берегам Винной реки. Мы путешествовали по долинам Фарроу, где люди в большинстве своем были кочевыми пастухами, создающими города только в зимние месяцы, когда они оседали вдоль торговых путей на время, которое они называли "зеленым сезоном". Мы проезжали мимо стад овец, коз и лошадей или, гораздо реже, мимо агрессивных мускулистых свиней, которых местные жители называли харагарами, но наши контакты с людьми этого района обычно ограничивались созерцанием на расстоянии их конических палаток или видом пастуха, стоящего в седле и поднимающего свой посох в приветствии.
Хендс и я познакомились заново. Мы разделяли трапезы и маленький костер по вечерам, и он услаждал меня историями о горестных причитаниях Северенса по поводу того, что пыль попадает в шелковые одежды или жучки забираются в меховые воротники, а бархат вытирается во время долгого пути. Еще более унылыми были его рассказы о Роуде. У меня и у самого не было приятных воспоминаний об этом человеке, а Хендс находил его деспотичным спутником, потому что он, по-видимому, постоянно подозревал Хендса в попытках украсть что-нибудь из сундуков с пожитками Регала. Как-то вечером Роуд даже нашел дорогу к нашему костру и с величайшей дотошностью поведал нам о том, что произойдет со всяким, кто попытается обокрасть его хозяина. Но, за исключением таких мелких неприятностей, наши вечера были спокойными.
Хорошая погода держалась, и если днем нам было жарко, то ночи были теплыми. Я спал поверх одеяла и редко утруждал себя поисками какого-нибудь другого укрытия. Каждую ночь я проверял содержимое моего сундука и делал все, что мог, чтобы корни окончательно не высохли и чтобы тряска не испортила свитки и таблицы. Была ночь, когда я проснулся от громкого ржания Суути, и мне показалось, что кедровый сундук слегка сдвинут с того места, куда я поместил его. Но быстрая проверка показала, что содержимое в порядке, и когда я попытался расспросить Хендса, он просто спросил, не подхватил ли я заразу от Роуда.
Деревушки и стада, мимо которых мы проезжали, часто снабжали нас свежей едой, и ее щедро распределяли между членами отряда, так что у нас было мало трудностей в дороге. Открытая вода встречалась не так часто, как нам хотелось бы, когда мы пересекали Фарроу, но каждый день мы находили какой-нибудь ручей или пыльный колодец, где могли пополнить свои запасы, так что даже это было не так плохо, как можно было ожидать.
Я очень мало видел Баррича. Он вставал раньше, чем все остальные, и ехал перед караваном, чтобы его подопечные получали самое лучшее пастбище и самую чистую воду. Я знал, что он хочет, чтобы его лошади были в безупречном состоянии на момент прибытия в Джампи. Августа тоже было почти не видно. Технически отвечая за наш караван, он предоставил это капитану своей почетной стражи. Я не мог решить, сделал он это благодаря своей мудрости или лени. Во всяком случае, он в основном держался особняком, хотя и разрешал Северенсу ухаживать за ним и разделять его палатку и трапезу.
Для меня это было почти возвращением к чему-то вроде детства. Мои обязанности были весьма ограниченны, Хендс был дружелюбным и приятным спутником, требовалось очень немного, чтобы подтолкнуть его к изложению своего запаса историй и слухов. Часто проходил почти целый день, прежде чем я вспоминал, что в конце этого путешествия я убью принца.
Такие мысли приходили ко мне обычно, когда я просыпался в самые темные ночные часы. Небо Фарроу, казалось, было гораздо больше наполнено звездами, чем ночь над Баккипом, и я смотрел на них и мысленно представлял себе разные способы покончить с Руриском.
Был еще один сундук, совсем маленький, аккуратно упакованный в сумке, в которой были моя одежда и личные вещи. Я запаковал его очень продуманно, потому что тревожился за его сохранность. Это задание должно быть выполнено безупречно. Оно должно быть выполнено чисто, так, чтобы не возникло ни малейшего подозрения. А время было ограничено. Принц не должен умереть, пока мы находимся в Джампи. Ничто не должно бросить даже малейшую тень на свадебную церемонию. Не должен он умереть и до тех пор, пока не совершатся церемонии в Баккипе и свадьба не будет счастливо завершена, потому что это может быть воспринято как дурное предзнаменование для молодой четы. Эту смерть нелегко будет устроить.
Иногда я удивлялся, почему это было доверено мне, а не Чейду. Было ли это своего рода испытание, неудача в котором привела бы меня к смерти? Был ли Чейд слишком стар для этого дела или слишком ценен, чтобы рисковать им? Может быть, его просто нельзя оторвать от присмотра за здоровьем Верити? И когда я гнал эти мысли прочь, мне оставалось размышлять, надо ли использовать порошок, который будет раздражать больные легкие Руриска, так что кашель может довести его до смерти. Может быть, мне следует обработать им его подушки и постель. Должен ли я предложить ему бо-леутолитель, который медленно одурманит его и увлечет к смерти во сне? У меня был тоник, разжижающий кровь. Если его легкие уже хронически кровоточат, этого может быть достаточно, чтобы отправить его на тот свет. У меня был один яд, быстрый, смертоносный и безвкусный как вода, но сперва нужно было изобрести способ заставить принца принять его в безопасное для нас время. Все эти мысли не способствовали сну, и тем не менее свежего воздуха и усталости целого дня, проведенного в седле, было достаточно, чтобы противостоять им; я часто просыпался, нетерпеливо ожидая следующего дня пути.
Когда мы наконец увидели Голубое озеро, оно было похоже на отдаленный мираж. Прошло много лет с тех пор, как я такое долгое время находился вдалеке от моря, и я был удивлен тем, каким желанным стал для меня вид воды. Каждое животное в нашем караване наполняло мои мысли ее чистым запахом. Местность становилась более зеленой и более приветливой по мере того, как мы приближались к огромному озеру. И нам было трудно удержать лошадей от переедания по ночам.
Множество судов бороздили торговые пути Голубого озера, а паруса их были раскрашены так, чтобы извещать не только о своем товаре, но и о том, на какую семью они работают. Селения вдоль Голубого озера стояли в воде, на сваях. Там нас хорошо встречали и угощали пресноводной рыбой, вкус которой показался странным моему обученному морем языку. Я чувствовал себя опытным путешественником, и мы с Хендсом были просто потрясены тем, как возросли в собственных глазах, когда какие-то зеленоглазые девушки из семьи торговца зерном как-то ночью, хихикая, пришли к нашему костру. Они принесли с собой маленькие, ярко раскрашенные барабаны разных тонов и играли и пели для нас до тех пор, пока их матери не пришли, бранясь, чтобы увести их домой. Это переживание вскружило мне голову, и всю эту ночь я не думал о принце Руриске.
Теперь мы ехали на северо-запад. Нас перевезли через Голубое озеро на нескольких плоскодонных баржах, которые не вызвали у меня никакого доверия. На той стороне мы внезапно оказались в лесу, и жаркие дни в Фарроу превратились в прекрасное воспоминание. Наша дорога вела нас сквозь необъятный кедровый лес, тут и там прорезанный рощицами белой бумажной березы и в выгоревших местах приправленный ивой и ольхой. Копыта наших лошадей стучали по черной земле лесной дороги, и сладкие осенние запахи окружали нас. Мы видели незнакомых птиц, а однажды я заметил огромного оленя, такого необычного цвета и вида, что ничего подобного мне не приходилось видеть ни прежде, ни потом. Ночной выпас для лошадей ухудшился, и мы радовались зерну, которое купили у людей с озера. По ночам жгли костры. Мы с Хендсом разделяли палатку.
Теперь наш путь постоянно шел в гору. Мы шли извилистой дорогой между самыми крутыми склонами, но все время поднимались. Однажды вечером мы встретили делегацию из Джампи, посланную приветствовать нас и показать нам дорогу. После этого наше продвижение стало, без сомнения, более быстрым, и каждый вечер нас развлекали музыканты, поэты и жонглеры и угощали деликатесами. Все возможное было сделано, чтобы приветствовать нас и оказывать нам всяческие почести. Но мне все это показалось странным и почти пугающим в своем разнообразии. Часто я был вынужден напоминать себе о том, чему учили меня оба, и Баррич и Чейд, - о правилах вежливости, а бедный Хендс почти полностью отошел от этих новых спутников.
Физически большинство из них были чьюрда - как я и предполагал, высокие люди со светлыми глазами и волосами. У других волосы были рыжими, как у лисиц, и все они были мускулистые люди, как женщины, так и мужчины. Вооружены они были, по-видимому, луками или рогатинами и, несомненно, лучше чувствовали себя на земле, чем на лошади. Они одевались в шерсть и кожу, и даже самые скромные носили прекрасные меха, как будто это всего лишь домотканые рубахи. Они бежали рядом с нами, несмотря на то что мы ехали верхом, и без труда держались наравне с лошадьми весь день. Они пели на ходу длинные песни на древнем языке, который звучал почти тоскливо, перемежая их криками победы или восторга. Позже я узнал, что они пели нам свою историю, чтобы мы лучше знали, с каким народом соединял нас наш принц. Я понял, что они по большей части были менестрелями и поэтами, "гостеприимными" в переводе с их языка, традиционно приветствующими гостей и радующимися их приезду.
Когда прошли еще два дня, наша дорога стала шире, потому что другие дороги и тропинки вливались в нее по мере продвижения к Джампи. Она превратилась в широкий торговый путь, временами вымощенный толченым белым камнем. И чем ближе подходили мы к Джампи, тем больше становилась наша процессия, потому что к нам присоединялись группы из селений и племен, приехавшие из дальних пределов Горного Королевства, чтобы увидеть, как их принцесса обручается с могущественным принцем долин. Вскоре, с собаками, лошадьми и какой-то породой коз, которую они использовали как вьючных животных, с телегами, гружеными дарами, и людьми всех рангов и положений, целыми семьями идущих в конце нашего каравана, мы пришли в Джампи.

ДЖАМПИ

"Я пусть они придут, народ, к которому я принадлежу, и когда они достигнут города, пусть они всегда смогут сказать: это наш город и наш дом на то время, пока мы захотим оставаться здесь. И пусть здесь всегда останется место, пусть (тут слова смазаны) пастухов и стад. Тогда не будет чужих в Джампи, а только соседи и друзья, приходящие и уходящие по собственной воле". - И воля к самопожертвованию видна в этом, как и во всем остальном.

Так прочитал я много лет спустя в священной таблице чьюрда и так наконец пришел к пониманию Джампи. Но когда мы впервые стали подниматься в горы по направлению к Джампи, я был одновременно и потрясен и испуган.

Предыдущая страница 18 Следующая страница


19 Робин Хобб

Храмы, дворцы и публичные здания напоминали мне огромные бутоны тюльпана и цветом и формой. Формой они были обязаны некогда традиционным укрытиям из растянутых шкур, которые возводили племена, основавшие когда-то этот город, а цветом - просто любви горного народа к ярким краскам во всем. Все здания были недавно перекрашены во время подготовки к нашему прибытию и свадьбе принцессы и поэтому выглядели почти кричаще-яркими. Оттенки пурпурного, по-видимому, доминировали, слегка оттененные желтым, но в общем были представлены все цвета радуги. Правильнее всего было бы сравнить это со случайно найденной дорожкой крокусов, проталкивающихся сквозь снег и черную землю, потому что голые черные камни гор и темные вечнозеленые деревья делали яркие краски еще более впечатляющими. Вдобавок к этому сам город был построен на таком же крутом склоне, как Баккип, так что, когда смотришь на него снизу, цвет и линии города кажутся похожими на искусную аранжировку цветов в корзине. Но, приблизившись, мы увидели, что между больших зданий стояли палатки, временные хижины и разнообразные укрытия. Потому что в Джампи постоянны только общественные здания и королевские дома. Все остальное строят приливы и отливы людей, приезжающих в столицу, чтобы просить правосудия "жертвенных", как они называют короля и королеву, которые правят здесь, или чтобы посетить хранилище их сокровищ и знаний, или просто для торговли и встреч с другими племенами. Племена приходят и уходят, ставят палатки, обитают в них месяц или два, а потом, однажды утром, на их местах остается только голая земля, и вскоре уже другая группа приходит на смену ушедшим. Тем не менее город не производит хаотического впечатления, потому что улицы точно обозначены, а в самых крутых местах установлены каменные ступени; колодцы, купальни и бани размещаются на некотором расстоянии друг от друга по всему городу, и соблюдаются строжайшие правила сбора мусора и отбросов. И это зеленый город, потому что окраины его служат пастбищами для стад и лошадей, которых приводят сюда приезжающие, и места для палаток на них обозначены тенистыми деревьями и колодцами. В городе тут и там встречаются островки садов, цветов и деревянных скульптур, за которыми ухаживают более искусно, чем за всем, что я когда-либо видел в Баккипе. Приезжающие люди оставляют среди этих садов свои творения и подарки, и они могут принимать форму каменных статуй, резного дерева или ярко раскрашенных глиняных существ. Отчасти это напомнило мне комнату шута, в ней тоже царствовали цвет и форма, которые нужны были только для того, чтобы приносить людям радость.
Провожатые остановили нас на пастбище вне города и пояснили, что оно предназначено для нас. Скоро стало очевидным, что, по их расчетам, мы должны были оставить там наших лошадей и мулов и идти дальше пешком. Август, который был номинальным предводителем нашего каравана, не стал улаживать это с особой дипломатичностью. Я вздрогнул, когда он начал почти злобно объяснять, что мы привезли гораздо больше, чем смогли бы донести в руках, и что многие здесь слишком устали от путешествия, чтобы им могла показаться привлекательной идея подниматься в гору пешком. Я прикусил губу и заставил себя стоять тихо и наблюдать вежливое смущение наших хозяев. Конечно же, Регал знал об этих обычаях; почему же он не предупредил нас о них, чтобы мы не начинали свой визит с невежливости и неумения пойти на компромисс?
Но гостеприимные люди, принимавшие нас, быстро приспособились к нашим странным обычаям. Они убедили нас отдохнуть и умоляли быть с ними терпеливее. Однако наши попытки выглядеть довольными оказались тщетными. Роуд и Северенс присоединились к нам с Хендсом. У Хендса в бурдюке оставалось вино, и он разделил напиток между нами, пока Роуд взамен ворчливо предлагал несколько полосок копченого мяса. Мы разговаривали, но, признаюсь, я был не очень внимателен. Я хотел бы иметь мужество пойти к Августу и потребовать от него большей гибкости в отношениях с этими людьми. Мы были их гостями, и достаточно уже было того, что жених не смог лично прибыть за невестой. Издали я наблюдал, как Август советуется с сопровождавшими нас старшими лордами, но по движениям их рук и голов решил, что они только соглашаются с ним.
Через несколько мгновений поток крепких чьюрдских юношей и девушек появился на дороге над нами. Носильщиков позвали, чтобы они помогли отнести наши вещи в город, и откуда-то появились яркие палатки для тех слуг, которые должны были остаться, чтобы ухаживать за лошадьми и мулами. Я очень огорчился, узнав, что Хендс будет одним из тех, кто останется здесь. Я доверил Суути ему. Потом я взвалил на плечо кедровый сундучок с травами и повесил на другое плечо мою личную сумку. Присоединившись к следовавшей в город процессии, я почувствовал запах шипящего на огне мяса и готовящихся клубней и увидел, как наши хозяева готовят открытый павильон и расставляют в нем столы. Хендс, решил я, не будет таким уж несчастным, и я почти хотел, чтобы мне не нужно было ничего делать, кроме как ухаживать за животными и исследовать этот яркий город.
Мы недалеко ушли по извивающейся улице, ведущей в город, когда нас встретила стайка носилок, которые несли высокие женщины чьюрда. Нас искренне пригласили залезть в эти носилки и отправиться на них в город, и последовали горячие извинения по поводу того, что мы так утомлены нашим путешествием. Август, Северенс, старшие лорды и большинство леди из нашего каравана казались только довольными преимуществами этого предложения, но мне перспектива быть внесенным в город казалась оскорбительной. Однако было бы еще более грубо отвергнуть их вежливую настойчивость, и поэтому я отдал свой сундучок мальчику, явно младше меня, и влез в носилки. Их несла женщина, достаточно старая, чтобы быть моей бабушкой. Я вспыхнул, увидев, с каким любопытством смотрит на нас народ на улицах и как они быстро переговариваются между собой при виде нас. Я видел несколько других носилок, и в них сидели люди явно старые и немощные. Я сжал зубы и пытался не думать о том, что Верити почувствовал бы при таком проявлении невежества. Я пытался приветливо смотреть на тех, мимо которых мы проезжали, и старался, чтобы на моем лице отражалось восхищение их садами и прекрасными зданиями.
Видимо, я преуспел в этом, потому что вскоре мои носилки начали двигаться медленнее, чтобы дать мне время разглядеть окружающее и чтобы женщины могли указать на все, что я мог пропустить или не заметить. Они говорили со мной на чьюрда и были в восторге, обнаружив, что я, хоть и с трудом, понимаю их язык. Чейд научил меня тому немногому, что знал сам, но не подготовил к тому, насколько музыкальным был этот язык, и я вскоре понял, что высота тона имеет такое же значение, как и звуки слова. К счастью, я хорошо улавливал такие вещи, поэтому мужественно вслепую ринулся в беседу со своими носильщиками, решив, что после этого смогу успешнее вести беседы во дворце и уже не буду больше выглядеть таким чужеземным дурнем. Одна женщина взяла на себя обязанность рассказывать мне обо всем, мимо чего мы проходили. Ее звали Джонки, и когда я сказал ей, что меня зовут Фитц Чивэл, она несколько раз пробормотала это про себя, чтобы лучше запомнить.
С огромным трудом я убедил моих носильщиц один раз остановиться и позволить мне слезть, чтобы осмотреть один сад. Меня привлекли не яркие цветы, а то, что, как мне показалось, было каким-то видом ивы, росшей спиралями и завитками, в отличие от прямой ивы, к которой я привык. Я провел пальцами по мягкой коре одной ветки и почувствовал уверенность, что я мог бы попросить разрешения срезать отводок, но не осмелился взять кусочек коры, опасаясь, что это может быть воспринято как грубость. Одна старая женщина остановилась около меня, улыбнулась и потом провела рукой по верхушкам низкорослой травы с мелкими листьями, растущей на грядке под деревом. Аромат, который поднимался от потревоженных листьев, ошеломил меня, и она громко засмеялась при виде восторга на моем лице. Мне хотелось задержаться подольше, но мои носильщицы выразительно меня поторапливали - нам было необходимо догнать остальных, прежде чем они дойдут до дворца. Я понял, что нам предстоит официальное приветствие, которое я не должен пропустить.
Наша процессия вилась вверх по расположенной террасами улице все выше и выше, и наконец наши носилки были опущены перед дворцом, который представлял собой группу ярких строений, похожих на бутоны. Главные здания были пурпурного цвета с белыми верхушками и напомнили мне люпин, растущий вдоль дорог, и прибрежный цветущий горошек Баккипа. Я стоял около своих носилок, разглядывая дворец, но когда повернулся выразить свой восторг моим носильщицам, они уже исчезли. Они появились снова через несколько мгновений, одетые в шафран и лазурь, персик и розу, как и другие носилыцицы, и ходили среди нас, предлагая миски с ароматической водой и мягкую ткань, чтобы смыть пыль и усталость с наших лиц и шей. Мальчики и молодые мужчины, в синих подпоясанных туниках, разносили ягодное вино и крошечные медовые пряники. Когда мы умылись и отведали вина и меда, нас пригласили во дворец.
Внутренность дворца была для меня такой же чуждой, как и остальной Джампи. Огромная центральная колонна поддерживала главное сооружение, а самое поверхностное исследование обнаружило, что это необъятный ствол дерева со вздутиями корней, все еще заметных под камнями, вымостившими пол помещения. Грациозно изогнутые стены поддерживались такими же деревьями, и через много дней я обнаружил, что "выращивание" дворца заняло почти сто лет. Центральное дерево было выбрано, площадка расчищена, и потом был посажен круг поддерживающих деревьев. За ними ухаживали и по мере их роста придавали им форму при помощи веревок и обрезки, так что все они склонялись к центральному дереву. В какой-то момент времени все остальные ветви были обрезаны и верхушки перевиты вместе, чтобы сформировать крону. Потом были созданы стены, сперва из слоя тонкой ткани, которая потом была покрыта лаком для твердости, и на нее слой за слоем накладывали прочный материал, сделанный из коры. Кора была сверху обмазана особенной местной глиной и покрыта слоем яркой смолистой краски. Мне так и не удалось выяснить, все ли здания в городе были созданы с таким трудом, но "выращивание" этого дворца дало его создателям возможность придать ему живую грацию, которую никогда бы не мог выразить камень. Необъятное помещение было открытым, не похожим на Большой зал в Баккипе с примерно таким же количеством очагов. Здесь были установлены столы и устроены места для стряпни, ткачества и прядения и всех прочих принадлежностей огромного хозяйства. Личные комнаты, по всей видимости, были только занавешенными альковами или маленькими палатками, установленными у внешних стен. Были также верхние этажи, на которые надо было подниматься по открытым деревянным ступенькам, напомнившим мне палатки, торчащие на приподнятых платформах. Эти комнаты поддерживали натуральные древесные стволы. Мое сердце упало, когда я понял, как трудно будет тут выполнить какую-либо "тихую" работу.
Меня быстро провели к палаточной комнате. Внутри я нашел мой кедровый сундучок и сумку с одеждой, здесь был и еще один таз с теплой ароматизированной водой для мытья и блюдо с фруктами. Я быстро сменил свою запыленную дорожную одежду на вышитый костюм с разрезными рукавами и зелеными гамашами, которые миссис Хести сочла подходящими. Я снова удивился угрожающему оленю, вышитому на моем камзоле, и выкинул это из головы. Может быть, Верити подумал, что этот измененный герб менее оскорбителен, чем тот, который так открыто говорит о моем происхождении? В любом случае он сгодится. Я услышал колокола и маленькие барабаны из огромного центрального зала и поспешно покинул свою палатку, чтобы выяснить, что происходит. На помосте, установленном перед огромным стволом и украшенном цветами и ветками вечнозеленых деревьев, Август и Регал стояли перед старым человеком, по правую и левую руку которого находились двое слуг в простых чисто-белых одеждах. Вокруг помоста образовался широкий круг людей, и я быстро присоединился к ним. Одна из моих носилыциц, теперь одетая в розовую одежду, с венцом из плюща на голове, вскоре появилась рядом со мной и улыбнулась.
- Что происходит? - осмелился спросить я.
- Наш "жертвенный", э-э, как это вы говорите, король Эйод будет приветствовать вас. И он покажет вам всем свою дочь, которая будет вашей "жертвенной", хмм а-а, королевой. И своего сына, который будет правчть вместо нее здесь. - Она спотыкалась, объясняя мне, делая многочисленные паузы и получая множество подбадривающих кивков от меня. С большими сложностями она все же объяснила мне, что женщина, стоящая подле короля Эйода, была ее племянницей. Я умудрился сделать неуклюжий комплимент по поводу того, что она выглядит и здоровой, и сильной. В то мгновение это казалось самым добрым словом, которое я только мог сказать об этой женщине, стоящей возле своего короля. У нее были густые светлые волосы, к которым я уже начал привыкать в Джампи. Часть их была заплетена и уложена кольцами вокруг головы, остальные спадали на спину. Ее лицо было серьезным, обнаженные руки выглядели сильными и мускулистыми. Мужчина по другую сторону короля Эйода был старше, но тем не менее они походили друг на друга как две капли воды, за исключением того, что его волосы были острижены значительно короче и доходили до воротника. У него были такие же нефритовые глаза, прямой нос и торжественное выражение лица. Когда я смог спросить старую женщину, был ли он тоже ее родственником, она улыбнулась, как будто я был немного туповат, и ответила, что, конечно, это ее племянник. Потом она шикнула на меня, как будто я был ребенком, потому что заговорил король Эйод.
Он говорил медленно и тщательно выговаривал слова, но тем не менее я был рад своим беседам с носильщицами, потому что смог понять большую часть его речи. Он официально приветствовал всех нас, включая Регала, потому что первоначально он приветствовал принца только как эмиссара короля Шрюда, а теперь приветствует его как символ присутствия находящегося вдали Верити. Август был включен в это приветствие, и обоим им было вручено несколько подарков: украшенные сверкающими камнями кинжалы, драгоценные благовония и роскошные меховые накидки. Когда накидки были надеты им на плечи, я с досадой подумал, что оба они теперь выглядят скорее как декорация, чем как принцы, контрастируя с просто одетыми королем Эйодом и его приближенными. Регал и Август были увешаны кольцами и браслетами, одеяния их были сшиты из богатой ткани. Покрой не предполагал ни экономии материала, ни использования нарядов в качестве рабочей одежды. Оба принца казались фатоватыми и бесполезными, но я надеялся, что хозяева дворца подумают, что такой странный вид просто является частью наших иностранных обычаев.
И потом, к моему крайнему огорчению, король попросил выйти вперед своего помощника и представил его собравшимся как принца Руриска. А женщина, конечно же, была принцесса Кетриккен, нареченная Верити.
И наконец я понял, что те, кто нес наши носилки и встречал нас пряниками и вином, были не слуги, а женщины королевской семьи - бабушки, тетушки и двоюродные сестры невесты Верити, следующие традициям Джампи в услужении своему народу. Мне было страшно подумать о том, что я разговаривал с ними так фамильярно и просто, и я снова мысленно обругал Регала за то, что он не позаботился прислать нам более подробное описание их обычаев вместо того длинного списка одежды и шляп, которые хотел получить. Старая женщина рядом со мной оказалась родной сестрой короля. Думаю, она почувствовала мое смущение, потому что ласково похлопала меня по плечу и улыбнулась, увидев, как я покраснел и, заикаясь, пытался пробормотать извинения.
- Потому что ты не сделал ничего, за что тебе следовало бы стыдиться, - успокоила она и потом попросила меня называть ее не "моя леди", а Джонки.
Я смотрел, как Август преподносит принцессе драгоценности, выбранные Верити. Там была сеть, чтобы покрывать волосы, сделанная из тонкой серебряной цепочки, украшенная красными драгоценными камнями, и серебряное ожерелье с более крупными камнями. Был еще серебряный обруч, в виде виноградной лозы, полный звенящих ключей, - как объяснил Август, это были ключи от комнат замка в Баккипе, - и восемь простых серебряных колец. Она стояла неподвижно, пока Регал собственноручно украшал ее. Я подумал про себя, что серебро с красными камнями лучше выглядело бы на более темной женщине, но ослепительная улыбка Кетриккен выдавала ее детский восторг. И вокруг меня люди поворачивались друг к другу и одобрительно переговаривались, видя, что их принцесса так красиво украшена. Возможно, подумал я, ей нравятся наши чужеземные цвета и украшения.
Я был благодарен краткости речи короля Эйода, которая за этим последовала. Он лишь добавил, что просит нас чувствовать себя как дома и предлагает отдохнуть, расслабиться и наслаждаться городом. Если нам что-нибудь нужно, мы должны просто спросить кого угодно и нам попытаются помочь. Завтра в полдень начнется трехдневная церемония Соединения, и он хотел бы, чтобы мы все достаточно хорошо отдохнули, чтобы как следует насладиться ею. Потом он и его дети спустились, чтобы смешаться с толпой гостей, так свободно, как будто все мы были солдатами одного полка.
Джонки, по-видимому, решила оставаться со мной, и не было никакого вежливого способа избежать ее общества, так что я решил как можно больше и как можно быстрее разузнать о горных обычаях. Но первым делом она решила представить меня принцу и принцессе. Они стояли с Августом, который объяснял, как Верити через него будет следить за церемонией. Он говорил очень громко, как будто это как-то могло помочь им понять его. Джонки немного послушала, потом, видимо, решила, что Август закончил. Она заговорила, как будто мы все были дети, получившие по пирожному на то время, пока наши отцы беседуют.
- Руриск, Кетриккен, этот молодой человек очень заинтересовался нашими садами. Может быть, позже нам удастся устроить, чтобы он поговорил с теми, кто ухаживает за ними. - Она, по-видимому, обращалась именно к Кетриккен, когда прибавила:
- Его зовут Фитц Чивэл.
Август внезапно нахмурился и поправил ее:
- Фитц. Бастард.
Кетриккен казалась шокированной этим оскорбительным представлением, но открытое лицо Руриска как-то потемнело. Очень легко он обратился ко мне, повернувшись плечом к Августу. Это было сделано очень изящно, но даже и в таком виде этот жест не требовал объяснения ни на каком языке.
- Да, - сказал он, переходя на чьюрда и глядя мне прямо в глаза, - ваш отец говорил мне о вас, когда я в последний раз видел его. Мне горько было услышать о его смерти. Он многое сделал для укрепления связей между нашими народами.
- Вы знали моего отца? - глупо спросил я. Он улыбнулся мне:
- Конечно. Мы с ним вместе вели переговоры о возможностях использования Прохода Синего Камня в Мунсее, когда он впервые узнал о вас. Когда наша дипломатическая миссия была закончена, мы сели, чтобы вместе поесть, и разговаривали как мужчина с мужчиной о том, что он теперь должен делать. Признаюсь, до сих пор не понимаю, почему он счел, что не должен становиться королем. Обычаи одного народа сильно отличаются от обычаев другого. Однако с этой свадьбой мы должны стать ближе к тому, чтобы сделать из наших людей один народ. Вы думаете, это бы обрадовало его?
Руриск разговаривал только со мной, и то, что он пользовался чьюрда, было эффективным средством исключить Августа из нашей беседы. Кетриккен казалась очарованной. Лицо Августа за плечом Руриска окаменело. Потом с мрачной улыбкой чистейшей ненависти ко мне он повернул в сторону и присоединился к группе, окружавшей Регала, который разговаривал с королем Эйодом. По какой-то причине ко мне теперь было обращено все внимание Руриска и Кетриккен.
- Я не знал моего отца, но думаю, что он был бы доволен, увидев... - начал я, но в этот момент принцесса Кетриккен ослепительно улыбнулась мне:
- Конечно, как я могла оказаться такой глупой? Вы тот, кого они зовут Фитцем. Разве не вы обычно путешествуете с леди Тайм, отравительницей короля Шрюда? И разве вы не ее помощник? Регал говорил о вас.
- Как мило с его стороны, - бессмысленно промямлил я. Понятия не имею, что еще мне было сказано и что я отвечал. Я мог только благодарить судьбу за то, что не рухнул на месте. И про себя в первый раз я понял, что-то, что испытываю к Регалу, гораздо больше, чем просто отвращение. Руриск нахмурился, по-братски упрекая Кетриккен, и потом повернулся, чтобы поговорить со слугой, срочно требующим от него каких-то инструкций. Вокруг меня люди дружелюбно переговаривались среди летних красок и запахов, но я чувствовал себя так, словно все внутри меня превратилось в лед. Я пришел в себя, когда Кетриккен дернула меня за рукав.
- Они там, - сообщила она мне, - или вы сейчас слишком устали, чтобы наслаждаться ими? Если вы сейчас хотите отдохнуть, это никого не обидит. Я поняла так, что многие из вас слишком устали даже для того, чтобы дойти до города.
- Но многие не устали и могли бы действительно насладиться возможностью не спеша пройтись по Джам-пи. Я слышал о Голубых фонтанах и очень хочу увидеть их. - Я только слегка колебался, говоря это, и надеялся, что мои слова имеют хоть какое-нибудь отношение к тому, о чем она говорила. По крайней мере, это никак не касалось ядов.
- Я прослежу, чтобы вас отвели к ним, может быть, сегодня вечером, но сейчас пойдемте туда. - И без дальнейших формальностей она увела меня из зала. Август посмотрел нам вслед, когда мы уходили, и я увидел, как Регал повернулся и сказал что-то, наклонившись к Роуду. Король Эйод вышел из толпы и милостиво смотрел на всех со своего помоста. Я удивился, почему Роуд не остался с лошадьми и другими слугами, но тут Кетриккен отдернула в сторону от дверного отверстия раскрашенную занавеску, и мы вышли из главной комнаты дворца.
Мы оказались снаружи и пошли по каменной дорожке под аркой деревьев. Это были ивы, и их живые ветви были соединены и перевиты над головой, чтобы сформировать зеленый покров, защищающий от полуденного солнца.
- И они защищают дорожку от дождя. По крайней мере большинство из них, - добавила Кетриккен, заметив мой интерес. - Эта дорога ведет к Тенистым садам.
Они мои любимые. Но, может, сперва вы хотели бы посмотреть травы?
- Я с удовольствием посмотрю любые сады, моя леди, - ответил я, и это по крайней мере было правдой. Здесь, вдалеке от толпы, у меня было больше возможностей разобраться со своими мыслями и обдумать, что делать в моем скользком положении. Я с опозданием понял, что принц Руриск не выказывал никаких признаков ранения или болезни, о которых докладывал Регал. Мне нужно было выйти из этой ситуации и посмотреть на нее другими глазами. Тут происходило нечто большее, гораздо большее, чем я мог предположить. Но я с усилием оторвался от собственной проблемы и сосредоточился на том, что говорила мне принцесса. Она четко выговаривала слова, и я обнаружил, что беседовать с ней гораздо легче, чем пытаться вникнуть в общий гул Большого зала. Она, по-видимому, очень много знала о садах и дала мне понять, что это не хобби, а знание, которое было ей необходимо как принцессе. Пока мы шли и разговаривали, мне постоянно приходилось напоминать себе, что она принцесса и обручена с Верити. Я никогда прежде не встречал женщины, похожей на нее. У принцессы было тихое достоинство, совершенно непохожее на высокомерное осознание своего положения, которое я часто встречал у людей более высокого рождения, чем я. А она, не задумываясь, улыбалась или нагибалась, чтобы порыться в земле вокруг растения и показать мне какой-нибудь особенный корень, о котором она рассказывала. Она стирала с корня землю, потом отрезала кусочек из середины клубня ножом, висевшим у ее пояса, чтобы дать мне попробовать его на вкус. Она показывала мне некоторые острые травы, которыми можно приправлять мясо, и настаивала, чтобы я попробовал каждый из трех вариантов, потому что, хотя эти растения были очень схожи, ароматы их резко различались. В некотором роде она напоминала Пейшенс, только без ее эксцентричности, а с другой стороны, была похожа на Молли, но без той грубоватости, которую Молли вынуждена была приобрести, чтобы выжить. Как и Молли, она разговаривала со мной прямо и честно, как если бы мы были ровней. Я подумал, что Верити эта женщина может понравиться гораздо больше, чем он ожидает.
И все-таки другая часть меня беспокоилась о том, что Верити подумает о своей невесте. Его вкусы в отношениях с женщинами были очевидны каждому, кто достаточно общался с ним. А те, кому он улыбался, были обычно маленькими, круглыми, темноволосыми, часто кудрявыми, с детским смехом и крошечными мягкими руками. Что он подумает об этой высокой светлой женщине, которая одевается просто, как служанка, и утверждает, что очень любит ухаживать за своими садами? По мере течения нашей беседы я выяснил, что она говорит об особенностях соколиной охоты и выращивании лошадей так же свободно, как любой егерь. А когда я спросил ее, что она делает для удовольствия, последовал рассказ о маленькой кузнице и инструментах для обработки металла, и она приподняла волосы, чтобы показать серьги, которые сделала себе. Тонко выкованные серебряные лепестки цветка обхватывали крошечный драгоценный камень, как каплю росы. Я говорил когда-то Молли, что Верити заслуживает знающей и деятельной жены, но теперь думал, не станет ли она его обманывать? Он будет уважать ее, это я знал, но что значит уважение между королем и его королевой?
Но я решил, что не стоит ломать над этим голову, а лучше сдержать мое слово Верити. Я спросил ее, много ли Регал рассказывал о ее будущем муже, и она внезапно затихла. Я чувствовал, что мой вопрос смутил ее. Все же она ответила, что знает, что он будущий король и должен решать множество проблем, стоящих перед ним и его государством. Регал предупредил ее, что Верити гораздо старше ее, он простой откровенный человек, который может не очень-то интересоваться ею. Регал обе-щал всегда находиться при ней, помогая ей адаптироваться, и делать все возможное, чтобы ей не было одиноко при дворе. Так что она подготовлена...
- Сколько вам лет? - порывисто спросил я.
- Восемнадцать. - Она улыбнулась, увидев изумление на моем лице. - Из-за того, что я высокая, ваши люди обычно думают, что я гораздо старше, - доверительно сказала она.
- Что ж, тогда вы моложе Верити. Но не так сильно, как это иногда бывает между мужем и женой. Ему будет тридцать три этой весной.
- Я думала, он гораздо старше, - удивилась она. - Регал объяснял, что у них только отец общий.
- Это правда, что Чивэл и Верити - оба сыновья первой королевы Шрюда. Но между ними не такая уж большая разница. А Верити, когда он не обременен государственными проблемами, не такой угрюмый и суровый, как вы могли бы подумать. Он человек, умеющий посмеяться.
Она посмотрела на меня искоса, как бы проверяя, не пытаюсь ли я изобразить Верити лучше, чем он того заслуживает.
- Это правда, принцесса. Я видел, что он смеется как ребенок на кукольных представлениях во время праздника Весны. И когда все собираются у яблочного пресса, чтобы делать вино из паданцев, он не остается в стороне. Но самым большим удовольствием для него всегда была охота. У него есть волкодав Леон, которого он любит больше, чем некоторые мужчины своих сыновей.
- Но, - решила вмешаться Кетриккен, - это ведь раньше он был таким? Потому что Регал говорит о нем как о человеке, выглядящем старше своих лет, согнувшемся под бременем заботы о своем народе.
- Согнут, как дерево под снегом, которое выпрямляется с приходом весны. Последнее, о чем он попросил меня перед отъездом, принцесса, это хорошо говорить вам о нем.
Она быстро опустила глаза, как бы пытаясь скрыть от меня, что у нее внезапно отлегло от сердца.
- Я вижу другого человека, когда о нем говорите вы. - Она помолчала и потом плотно сжала губы, запрещая себе задать вопрос, который я все равно услышал.
- Я всегда видел в нем доброго человека. Настолько доброго, насколько может быть добрым человек, облеченный такой ответственностью. Он исполняет свой долг очень серьезно и не станет увиливать от нужд своего народа. Вот что послужило причиной того, что он не смог приехать сюда, к вам. Он ведет бой с пиратами красных кораблей и не может делать это отсюда. Он отказывается от своих интересов как мужчина, чтобы выполнить долг принца. Не из-за душевного холода или отсутствия жизни в нем самом.
Она снова странно посмотрела на меня, сдерживая улыбку, как будто то, что я говорил ей, было сладчайшей лестью, словами, которым принцесса не могла верить.
- Он выше меня, но не намного. Волосы у него очень темные, так же как и борода, когда он ее отращивает. Глаза его тоже темные, но когда он чем-то возбужден, они сияют. Это правда, что сейчас в его волосах появилась седина, которой вы не нашли бы год назад. Также правда, что его работа лишает его солнца и ветра, так что швы его рубашек больше не лопаются на плечах. Но мой дядя настоящий мужчина, и я верю, что, когда красные корабли будут отогнаны от наших берегов, он снова будет скакать верхом, кричать и охотиться со своей собакой.
- Вы даете мне надежду, - пробормотала она и потом выпрямилась, как будто проявила какую-то слабость. Серьезно глядя на меня, она спросила:
- Почему Регал не говорит так о своем брате? Я думала, что еду к старику с дрожащими руками, настолько обремененному своими обязанностями, что жена будет для него только еще одной из них.
- Может быть, он... - начал я и не смог придумать никакого изящного способа сказать, что Регал часто искажает истину, если это помогает ему в достижении цели. Клянусь жизнью, я не мог себе представить, какой цели он собирался достичь, представляя Верити таким ужасным.
- Может быть, он.., был.., не совсем честен, говоря и о других вещах? - внезапно предположила Кетриккен. Видимо, что-то тревожило ее. Она набрала в грудь воздуха и внезапно стала более откровенной. - Был вечер у меня в комнате, когда мы обедали, и Регал, возможно, немного чересчур выпил. Он рассказывал о вас всякие истории, говорил, что вы некогда были мрачным испорченным ребенком. Слишком амбициозным для своего положения, но с тех пор как король сделал вас своим отравителем, вы, видимо, удовлетворены своей участью. Он сказал, что такая работа подходит вам, поскольку даже мальчиком вы любили подслушивать и подсматривать и выполняли другие тайные поручения. Так вот, я говорю это вам не для того, чтобы сказать гадость, а только для того, чтобы вы знали, что я сначала думала о вас. А на следующий день Регал умолял меня поверить, что это были винные пары, а не факты, которыми он делился со мной. Но одна вещь, которую он сказал в ту ночь, была для меня слишком страшной, чтобы совсем забыть о ней. Он сказал, что если король пошлет сюда вас или леди Тайм, так это для того, чтобы отравить моего брата, и тогда я стала бы единственной наследницей Горного Королевства.
- Вы говорите слишком быстро, - мягко упрекнул я ее, надеясь, что моя улыбка не выглядит такой дрожащей и слабой, каким я себя внезапно почувствовал. - Я не понял того, что вы сказали. - Я отчаянно силился придумать, что ответить. Даже будучи совершенным лжецом, я находил такое прямое столкновение неловким.
- Простите. Но вы говорите на нашем языке так хорошо, почти как будто выросли здесь. Почти как будто вы вспоминаете его, а не учитесь заново. Я постараюсь говорить медленнее. Несколько недель, нет, это было больше месяца тому назад, Регал пришел ко мне. Он спросил, может ли он пообедать со мной, чтобы мы могли узнать друг друга получше и...
- Кетриккен! - это Руриск звал нас с дорожки, приближаясь к нам. - Регал просит, чтобы ты пришла и встретила лордов и леди, которые проделали такой долгий путь, чтобы увидеть твою свадьбу.
Вслед за ним спешила Джонки, и когда вторая волна головокружения настигла меня, мне показалось, что она выглядит подозрительно осведомленной, и я задумался, что предпринял бы Чейд, если бы кто-нибудь послал отравителя ко двору короля Шрюда, чтобы устранить Верити. Слишком очевидно.
- Возможно, - внезапно предложила Джонки, - Фитц Чивэл захочет, чтобы ему сейчас показали Голубые фонтаны. Литресс сказала, что с удовольствием отвела бы его.
- Может быть, немного позже, - выдавил я из себя. Я внезапно почувствовал себя уставшим. - Думаю, мне лучше поискать мою комнату.
Никто из них не выглядел удивленным.
- Могу я вам прислать немного вина? - вежливо спросила Джонки. - Или, может быть, супа? Ваши спутники скоро будут приглашены к трапезе, но если вы устали, не составит никакого труда принести вам еду.
Годы учения не пропали зря. Я продолжал стоять прямо, несмотря на внезапную резкую боль в желудке.
- Это было бы очень любезно с вашей стороны, - умудрился выговорить я. Быстрый поклон, который я заставил себя сделать, был изощренной пыткой. - Уверен, что скоро присоединюсь к вам. И я извинился, и я не побежал, и не свернулся в комок, и не заскулил, как мне хотелось бы. Я пошел, явно наслаждаясь растениями, назад, через сад, к дверям Большого зала. А троица наблюдала за мной и тихо переговаривалась между собой о том, что все мы знали. У меня оставался всего один шанс, маленькая надежда, что это поможет. Вернувшись в комнату, я вытащил морские водоросли, которые дал мне шут. Сколько времени, думал я, прошло с тех пор, как я съел эти медовые пряники? Потому что я считал, что именно в них было дело. Положившись на судьбу, я решил довериться кувшину воды в моей комнате. Что-то во мне говорило, что это глупо, но новые волны головокружения накатывали на меня, и я был не в силах думать дальше. Дрожащими руками я накрошил слабительное в воду. Сушеная водоросль впитала воду и стала зеленым липким комком, который я умудрился затолкать в себя. Я знал, что это опустошит мой желудок и кишки. Единственный вопрос заключался в том, будет ли это достаточно быстро, или яд чьюрда уже слишком сильно распространился во мне.
Я провел ужасный вечер, о котором мне не хотелось бы рассказывать слишком подробно. Никто не пришел в мою комнату с супом и вином. В моменты просветления я решил, что они не придут, пока не убедятся, что яд подействовал. Утром, решил я. Они пошлют слугу, чтобы разбудить меня, и он обнаружит, что я мертв. У меня было время до утра.
Уже после полуночи я смог встать. Я вышел из своей комнаты. Мои ноги дрожали, но я сумел дотащиться до сада. Я нашел там резервуар с водой и пил до тех пор, пока не решил, что готов лопнуть. Я пошел дальше, идя медленно и осторожно, потому что у меня все болело, как будто меня избили, и каждый шаг отдавался болью у меня в голове. Но постепенно я проковылял к месту, где фруктовые деревья грациозно выстроились вдоль стены. Как я и надеялся, ветки их были тяжелы от плодов. Я наполнил свой камзол с большим запасом. Это я спрячу в своей комнате, чтобы у меня была пища, которую я могу безопасно принимать. Завтра, в какой-то момент, я смогу спуститься вниз под предлогом того, что хочу проведать Суути. В моих седельных сумках оставалось еще немного сушеного мяса и сухарей. Я надеялся, что этого будет достаточно на время моего пребывания в Джампи. И, возвращаясь в свою комнату, я размышлял о том, что еще они предпримут, когда обнаружат, что яд не сработал. О траве чъюрда каррим говорится так: "Лист, чтобы спать, два, чтобы смягчить боль, три для быстрой смерти".
К рассвету я наконец задремал и был разбужен принцем Руриском, отодвинувшим служившую дверью занавеску. Он ворвался в комнату, размахивая плещущимся графином. Свободное одеяние, развевавшееся вокруг него, выглядело как ночная рубашка. Я скатился с кровати и умудрился встать так, чтобы кровать оказалась между нами. Я был загнан в угол, болен и безоружен, не считая ножа у пояса.
- Вы еще живы! - изумленно воскликнул он и протянул мне свою флягу. - Скорее выпейте это.
- Я бы лучше не стал, - сказал я ему, пятясь по мере его приближения. Видя мою настороженность, он остановился.
- Вы приняли яд, - сказал он осторожно, - это чудо Чранзули, что вы еще живы. Тут слабительное, которое вымоет его из вашего тела. Примите его, и, может быть, вы останетесь в живых.
- В моем теле не осталось ничего, что надо было бы вымывать, - тупо ответил я и схватился за стол, потому что меня начало трясти, - я знал, что меня отравили, когда уходил от вас прошлым вечером.
- И вы ничего мне не сказали? - недоверчиво спросил он. Он повернулся назад к двери, в которую робко заглядывала Кетриккен. Волосы ее были в спутанных косичках, а глаза покраснели от слез. - Опасности больше нет, хотя в этом и нет твоей заслуги, - сказал ее брат сердито, - пойди и сделай ему соленый бульон из вчерашнего мяса. И принеси сладкого пирога. Достаточно для нас обоих. И чаю. Иди, глупая девчонка.
Кетриккен убежала, как напуганный ребенок. Руриск указал на постель:
- Пожалуйста, доверьтесь мне и сядьте, пока от вашей дрожи стол не опрокинулся. Я буду говорить с вами откровенно. У нас с вами, Фитц Чивэл, нет времени для недоверия. Мы о многом должны поговорить, вы и я.
Я сел не столько от возросшего доверия, сколько от страха, что иначе упаду. Безо всяких формальностей Руриск тоже сел в ногах кровати.
- Моя сестра, - сказал он мрачно, - очень порывистый человек. Бедный Верити, боюсь, найдет в ней скорее ребенка, чем женщину. И во многом это моя вина. Это я так испортил ее. Но хотя это объясняет ее привязанность ко мне, это все же не извиняет отравления гостя. Особенно в канун свадьбы с его дядей.
- Полагаю, что мои чувства по этому поводу были бы примерно такими же и в любой другой момент, - сказал я, и Руриск откинул голову и захохотал.
- Вы похожи на своего отца. Он сказал бы так же, я уверен. Но я должен объяснить. Она пришла ко мне несколько дней назад и сказала, что вы приедете, чтобы покончить со мной. Я ответил ей, что это не ее дело и я позабочусь обо всем сам. Но, как я уже говорил, она импульсивна. Вчера она увидела возможность и воспользовалась ею, совершенно не думая о том, как смерть гостя может повлиять на тщательно подготовленную церемонию свадьбы. Она думала только о том, чтобы устранить вас, прежде чем обет свяжет ее с Шестью Герцогствами и сделает такую акцию невозможной. Мне принцесса, следовало заподозрить это, когда она так быстро потащила вас в сад.
- Травы, которые она дала мне?
Он кивнул, и я почувствовал себя дураком.
- Но после того, как вы съели их, вы так откровенно разговаривали с ней, что она начала сомневаться, можете ли вы быть таким, каким ей вас описали. Так что она спросила вас, но вы отвели этот вопрос, сделав вид, что не поняли. И она снова начала сомневаться в вас. Тем не менее ей не следовало ждать всю ночь, чтобы прийти ко мне с рассказом о том, что она сделала и о ее сомнениях в мудрости своего поступка. За это я приношу извинения.
- Слишком поздно извиняться. Я уже простил вас, - услышал я свои слова.
Руриск посмотрел на меня.
- Да, это тоже были слова вашего отца. - Он обернулся к двери на мгновение раньше, чем вошла Кетриккен. Как только она оказалась в комнате, он задернул занавеску и взял у нее поднос. Сядь, - строго сказал он ей, - и смотри, как можно найти другой способ разделаться с убийцей. - Он поднял с подноса тяжелую кружку и сделал большой глоток, прежде чем передать ее мне, после чего снова строго посмотрел на сестру:
- И если это было отравлено, ты только что убила также и своего брата. - Он разломил яблочный пирог на три порции. - Выберите одну, - сказал он мне, взял этот кусок себе и следующую порцию; которую я выбрал, отдал Кетриккен, - можете убедиться, что с этой едой все в порядке.
- Я вижу довольно мало смысла в том, что вы стали бы давать мне яд утром после того, как пришли рассказать о том, что я был отравлен прошлой ночью, - сказал я. Тем не менее мое н?бо было настороже, ища малейшего привкуса. Но его не было. Это был жирный рассыпчатый пирог, начиненный спелыми яблоками и специями. Даже если бы мой желудок не был таким пустым, он показался бы мне восхитительным.
- Вот именно, - сказал Руриск с набитым ртом и потом сделал глоток. - И если бы вы были убийцей, - тут он снова бросил предостерегающий взгляд на Кетриккен, - вы бы оказались в том же положении. Некоторые убийцы полезны только в том случае, если никто не знает, что они убийцы. Такой убийца был бы моей смертью. Если бы вы убили меня сейчас, если бы я умер в течение следующих шести месяцев, Кетриккен и Джонки обе взывали бы к звездам, клянясь, что я был убит. Вряд ли это хорошая основа для союза народов. Вы согласны?
Я через силу кивнул. Теплый мясной бульон в кружке почти полностью снял дрожь, а сладкий пирог был достоин богов.
- Итак, мы согласились, что, будь вы убийцей, сейчас не было бы никакой выгоды убивать меня. И безусловно, для вас было бы большой потерей, если бы я умер. Потому что мой отец не смотрит на этот альянс так положительно, как я. О, он знает, что это разумно. Но я считаю этот союз более чем мудрым. Я считаю его необходимым. Расскажите об этом королю Шрюду. Наше население растет, а пахотные земли не безграничны. Только охота сможет прокормить столько людей. Наступает время, когда страна должна раскрыться для торговли, особенно такая каменистая и горная страна, как моя. Вы, возможно, слышали, что по обычаям Джампи правитель - слуга своего народа? Что ж, я разумно служу им. Я выдаю свою любимую младшую сестру замуж в другую страну в надежде получить зерно, торговые пути и товары из долин для моих людей и права на выпас в холодное время года, когда наши пастбища лежат под снегом. И за это я готов дать вам строительный лес, огромные прямые бревна, которые понадобятся Верити, чтобы строить военные корабли. В наших горах растет белый дуб, такой, какого вы никогда не видели. Это то, в чем мой отец отказал бы. У него устаревшие понятия о рубке живых деревьев. И, подобно Регалу, он видит ваше побережье как помеху, а ваш океан как огромный барьер. Но мне, как и вашему отцу, он видится огромной дорогой, а ваши побережья дадут нам доступ к ней. И я не вижу ничего оскорбительного в том, чтобы использовать деревья, вырванные ежегодными паводками и зимними бурями.
Я на мгновение задержал дыхание. Это была важная уступка. Я обнаружил, что киваю в такт его словам.
- Итак, передадите ли вы мои слова королю Шрюду и скажете ли ему, что лучше иметь во мне живого союзника?
Я не видел никакой причины отказаться.
- Разве ты не собираешься спросить его, хотел ли он тебя отравить? - требовательно спросила Кетриккен.
- Если он ответит "да", ты никогда не будешь доверять ему. Если ответит "нет", ты ему все равно не поверишь и будешь считать его не только убийцей, но и лжецом. Кроме того, разве не достаточно одного признанного отравителя в этой комнате?
Кетриккен опустила голову, краска залила ее щеки.
- Так что пойдем, - сказал ей Руриск и примирительно протянул руку, - наш гость должен хоть немного отдохнуть до начала празднований. А нам следует вернуться в наши комнаты, прежде чем весь дворец станет изумляться, почему это мы тут носимся в ночном белье.
И они оставили меня, и я улегся обратно в кровать и стал размышлять. Что это за люди, с которыми я разговаривал? Могу ли я поверить их открытой честности, или это блистательная игра, Эда знает, в каких целях? Хотел бы я, чтобы Чейд был здесь. Все больше и больше я чувствовал, что ничто здесь не было таким, каким казалось вначале. Я не смел задремать, поскольку знал, что, если засну, ничто не сможет разбудить меня до ночи. Вскоре пришли слуги с кувшинами теплой и холодной воды, а также фруктами и сыром на деревянной тарелке. Напомнив себе, что эти "слуги" могут быть более высокого рождения, чем я, я обращался к ним с величайшим почтением, а позже размышлял, не в этом ли был секрет этого гармоничного дома, что со всеми - и со слугами, и с лицами королевской крови - должно было вести себя с одинаковой учтивостью.
Это был день великого празднования. Входы во дворец были широко раздвинуты, и люди приходили из каждой долины и лощины Горного Королевства, чтобы засвидетельствовать это обручение. Выступали поэты и менестрели, приносились все новые и новые дары, включая мое официальное представление трав и их свойств. Племенное стадо, присланное из Шести Герцогств, было представлено, а потом роздано тем, кто больше нуждался в скоте или лучше умел с ним обращаться. Один баран или бык с самкой или двумя мог быть послан как общий дар целому селению. Все подарки, будь то домашняя птица, животные, зерно или металл, были принесены во дворец, чтобы все могли любоваться ими.
Баррич тоже был тут, и я увидел его в первый раз за много дней. Вероятно, он встал до рассвета, чтобы придать такой блеск своим подопечным. Каждое копыто было смазано свежим маслом, в каждую гриву и хвост были вплетены яркие банты и колокольчики. На кобыле, предназначенной Кетриккен, были седло и сбруя из самой лучшей кожи, а в гриве и хвосте висело такое множество крошечных серебряных колокольчиков, что каждый взмах хвоста отдавался переливчатым звоном. Наши лошади сильно отличались от маленьких лохматых животных горного народа и собрали вокруг себя большую толпу. Баррич выглядел усталым, но гордым, и его лошади спокойно стояли среди всего этого шума. Кетриккен долго восхищалась своей кобылой, и я видел, как от ее почтительного уважения оттаивала сдержанность Баррича. Подойдя ближе, я был удивлен, услышав, что он медленно, но чисто говорит на чьюрда. Но в этот день меня ожидал еще больший сюрприз. Еда была выставлена на длинных столах, и все обитатели дворца и гости могли свободно брать ее. Многое принесли из дворцовых кухонь, но гораздо больше сделали сами горцы. Они без стеснения выходили к столу и выкладывали круги сыра, буханки черного хлеба, копченое мясо, соленья или блюда с фруктами. Это было бы соблазнительно, если бы мой желудок не оставался таким чувствительным. Но на меня произвело впечатление то, как подавались блюда. Такой обмен едой между лицами королевской крови и их подданными был здесь в порядке вещей. Я заметил также, что у дверей не было никаких часовых или стражников и все смешались и разговаривали за общей трапезой.
Ровно в полдень неожиданно наступила полная тишина. Принцесса Кетриккен одна поднялась на центральный помост. Простым языком она провозгласила, что теперь принадлежит Шести Герцогствам и надеется хорошо служить этой стране. Принцесса поблагодарила свою страну за все то, что она для нее сделала, - за еду, которую она давала, чтобы накормить ее, за воды ее снегов и рек, за воздух горных ветров. Она напомнила всем, что меняет подданство не потому, что у нее мало любви к своей стране, а надеясь, что это принесет пользу обеим странам.
Все сохраняли молчание, пока она говорила и спускалась с помоста, и потом праздник продолжился.
Подошел Руриск. Он искал меня, чтобы узнать, как я себя чувствую. Я сделал все, что мог, чтобы заверить его в своем полном выздоровлении, хотя, по правде говоря, мне очень хотелось спать. Одеяние, которое миссис Хести выбрала для меня, было сшито по последней моде двора Шести Герцогств, но у него были крайне неудобные рукава с кистями, которые мешали мне постоянно, если я пытался что-нибудь сделать или съесть, и было чересчур затянуто в талии. Мне хотелось выйти из толпы, распустить некоторые пряжки и избавиться от воротника, но я понимал, что, если сейчас уйду, Чейд нахмурится, когда я буду ему докладывать, и потребует, чтобы я каким-нибудь образом разузнал, что произошло, пока меня не было. Руриск, мне кажется, почувствовал, как я нуждаюсь в нескольких минутах тишины, потому что внезапно предложил прогуляться на его псарню.
- Позвольте показать вам, что добавление крови Шести Герцогств сделало с моими собаками всего за несколько лет.
Мы покинули дворец и коротким путем пошли к длинному деревянному строению. Свежий воздух остудил мою голову и поднял настроение. Внутри он показал мне вольер, где сука присматривала за пометом рыжих щенят. Это были здоровые маленькие создания с блестящей шкуркой. Они возились и кувыркались в соломе. Щенки с готовностью подбежали к нам, абсолютно не испугавшись.
- Они от баккипских линий и не теряют след даже в ливень, - гордо сказал мне принц. Он показал мне и другие линии, включая крошечную собачку с крепкими лапами, которая, как он утверждал, во время охоты могла залезть прямо на дерево. Мы вышли из псарни на солнце, где на охапке соломы лениво спала старая собака.
- Спи, старик. У тебя было достаточно щенков, чтобы тебе никогда не надо было заниматься охотой, если бы ты так не любил ее, - добродушно сказал ему Руриск. При звуках голоса своего хозяина старый пес поднял голову и подошел, чтобы преданно прижаться к Руриску. Пес посмотрел на меня - и это был Ноузи.
Я уставился на него, и его зеленые глаза встретились с моими. Я осторожно обратился к нему, и на мгновение он был только озадачен этим, а потом на меня обрушился поток тепла и разделенной любви, о которой он не забыл. Без сомнения, теперь это была собака Рурис-ка. Сила связи, существовавшей между нами когда-то, теперь исчезла. Но вместо нее он предложил мне огромную нежность и теплые воспоминания о том времени, когда мы оба были щенками. Я опустился на одно колено и погладил рыжую шкуру, которая с годами стала жесткой, и посмотрел в глаза, на которых начала появляться пелена возраста. На мгновение вместе с физическим прикосновением вернулась прежняя связь. Я узнал, что ему нравится дремать на солнце, но что его можно почти без труда уговорить пойти на охоту, особенно если бы пошел Руриск. Я погладил его по спине и отпустил его сознание. Я поднял глаза и увидел, что Руриск странно смотрит на меня.
- Я знал его, когда он был щенком, - объяснил я.
- Баррич прислал его мне с бродячим писарем много лет назад, - сказал мне Руриск, - мы были очень счастливы, когда гуляли и охотились вместе.
- Ему было хорошо с вами, - сказал я.
Мы ушли и вернулись во дворец, но как только Руриск откланялся, я прямиком направился к Барричу. Когда я подошел, он как раз получил разрешение вывести лошадей на свежий воздух, потому что самое спокойное животное начинает нервничать в помещении, где так много незнакомых людей. Я видел, что Баррич в затруднении. Пока он будет выводить одних лошадей, ему придется оставить других без присмотра. Он устало поднял глаза, когда я подошел.
- Я помогу тебе их перевести, - предложил я. Лицо Баррича оставалось бесстрастным и вежливым, но прежде, чем я успел заговорить, голос за моим плечом произнес:
- Я здесь для того, чтобы делать это, мастер. Вы можете запачкать рукава или переутомиться, работая с животными.
Я медленно повернулся, удивленный злобой в голосе Коба. Потом перевел взгляд с него на Баррича, но Баррич молчал.
- Тогда я пойду с вами, если можно, потому что хотел бы поговорить о чем-то важном. - Я говорил намеренно официально. Баррич смотрел на меня мгновением дольше.
- Приведи кобылу принцессы, - сказал он наконец, - и эту гнедую тоже. Я возьму серых. Коб, последи за остальными. Я скоро вернусь.
Итак, я взял лошадей и последовал за Барричем, который вел лошадей сквозь толпу на улицу.
- Выгон в той стороне, - сказал он, и это было все. Некоторое время мы шли молча. Толпа быстро поредела, когда мы отошли от дворца. Копыта лошадей приятно стучали по земле. Мы подошли к выгону, выходившему на маленький сарай с пристроенной к нему комнатой. Минуту или две мне казалось почти естественным снова работать рядом с Барричем. Я расседлал кобылу и отер с нее пот, в то время как он насыпал для лошадей зерно в кормушку. Он подошел и встал рядом со мной, когда я заканчивал с кобылой.
- Она красавица, - сказал я одобрительно, - из конюшен лорда Ренджера?
- Да, - отрезал он, - ты хотел поговорить со мной. Я глубоко вздохнул, потом просто сказал:
- Я только что видел Ноузи. Он в порядке. Постарел, но у него была счастливая жизнь. Все эти годы, Баррич, я считал, что ты убил его в ту ночь. Вышиб из него мозги, перерезал ему горло, удавил его - я воображал дюжину различных способов тысячу раз. Все эти годы.
Он недоверчиво посмотрел на меня:
- Ты полагал, что я мог бы убить собаку за что-то, что сделал ты?
- Я знал только, что он исчез. Я не мог придумать ничего другого. Я, считал, что ты сделал это мне в наказание.
Он долго стоял неподвижно. Когда он снова посмотрел на меня, лицо его исказилось.
- Как ты должен был ненавидеть меня!

Предыдущая страница 19 Следующая страница


Ученик убийцы 20

- И бояться. - Все эти годы? И ты никогда не узнал меня лучше, ни разу не подумал: "Он не мог так поступить"?
Я медленно покачал головой.
- О Фитц, - сказал он грустно. Одна из лошадей подошла, чтобы ткнуть его носом, и он рассеянно погладил ее. - Я думал, что ты упрямый и замкнутый. Ты думал, что с тобой поступили жестоко. Неудивительно, что у нас не сложились отношения.
- Это можно исправить, - предложил я тихо. - Знаешь, я скучал без тебя. Очень скучал, несмотря на все наши разногласия.
Я смотрел, как он думает, и мгновение или два мне казалось, что он улыбнется, хлопнет меня по плечу и велит пойти и привести остальных лошадей. Но лицо его окаменело, а потом стало непреклонным.
- И несмотря на все, это тебя не остановило. Ты считал, что я мог убить любое животное, на котором ты использовал Уит. Но это не остановило тебя.
- Я это вижу по-другому, - начал я, но он покачал головой:
- Нам лучше расстаться, мальчик. Лучше для нас обоих. Нельзя говорить о каких-то недомолвках, если никакого понимания нет вовсе. Я никогда не смогу одобрить то, что ты делаешь, или забыть об этом. Никогда. Приходи ко мне, когда сможешь сказать, что больше ты не будешь этого делать. Я поверю твоему слову, потому что ты никогда не нарушал обещания, данного мне. Но до этого нам лучше расстаться.
Он оставил меня у выгона и пошел назад, за другими лошадьми. Я долго стоял, чувствуя себя больным и усталым, и не только от яда Кетриккен. Но я вернулся во дворец, и ходил там, и разговаривал с людьми, и ел, и даже молча выдерживал издевательские торжествующие улыбки Коба.
Этот день казался длиннее любых двух из моего предыдущего опыта. Если бы не мой горящий желудок, я бы счел его волнующим и захватывающим. Весь день и ранний вечер были отданы соответствующим состязаниям в стрельбе из лука, борьбе и беге. Молодые и старые, мужчины и женщины участвовали в этих соревнованиях, и оказалось, существовали горные традиции, согласно которым выигравшего в подобной борьбе в таком торжественном случае целый год не оставит удача. Потом снова была еда, затем пение, выступление танцоров и развлечения вроде кукольного представления, но разыгранного не куклами, а тенями на шелковом экране. К тому времени, как люди начали расходиться, я был более чем готов ко сну. Было огромным облегчением задернуть занавеску своей комнаты и наконец остаться одному. Я как раз стягивал с себя раздражавшую меня рубашку и думал о том, какой это был странный день, когда раздался стук в дверь. Прежде чем я успел ответить, Северенс отодвинул занавеску и вошел.
- Регал требует, чтобы вы пришли, - сказал он мне.
- Сейчас? - спросил я удивленно.
- Иначе зачем бы он меня прислал? - ответствовал Северенс.
Я устало натянул рубашку и вслед за ним вышел из комнаты. Комнаты Регала были на верхнем этаже дворца. На самом деле это был не второй этаж, а деревянная терраса, пристроенная с одной стороны большого зала. Вместо стен были занавески, и, кроме того, существовало что-то вроде балкона, с которого он мог посмотреть вниз, прежде чем начать спускаться. Эти комнаты были богаче украшены. Что-то было сделано чьюрда - яркие птицы на шелковых занавесях и янтарные статуэтки. Но большая часть гобеленов, статуй и занавесей показались мне вещами, которые Регал захотел иметь для собственного удовольствия и комфорта. Я ждал в его прихожей, пока он заканчивал ванну. К тому времени, когда он выскочил ко мне в одной ночной рубашке, все, на что я был способен, это держать глаза открытыми.
- Ну? - спросил он меня. Я тупо посмотрел на него. - Вы меня вызвали, - напомнил я.
- Да. Вызвал. Я хотел бы знать, почему это оказалось необходимым. Я думал, что тебя хоть чему-то научили. Сколько еще ты собираешься ждать, прежде чем доложишь мне? - Я не мог придумать никакого ответа. У меня и в мыслях не было докладывать Регалу. Шрюду или Чейду, разумеется, и Верити. Но Регалу? - Я должен напоминать тебе о твоих обязанностях? Докладывай.
Я быстро собрался с мыслями.
- Вы хотели бы услышать обзор чьюрда как народа? Или информацию о травах, которые они выращивают? Или...
- Я хочу знать, как ты собираешься выполнять свое.., поручение? Ты уже сделал что-нибудь? Ты составил план? Когда мы можем ждать результатов и каких? Я совершенно не хочу, чтобы принц рухнул мертвым к моим ногам, когда я буду не готов к этому.
Я едва мог поверить тому, что услышал. Никогда Шрюд не говорил так открыто о моей работе. Даже когда он был уверен, что мы говорим без свидетелей, он ходил кругами, танцевал и предоставлял мне сделать собственные выводы. Я видел, как Северенс вошел в другую комнату, но не имел ни малейшего представления, где этот человек сейчас и насколько хорошо он может нас слышать. А Регал говорил так, словно мы обсуждали, как подковать лошадь.
- Ты наглец или дурак? - рявкнул Регал.
- Ни то, ни другое, - ответил я насколько мог вежливо. - Я осторожен. Мой принц, - последние слова я добавил в надежде придать разговору более официальный характер.
- Ты глупо осторожен. Я доверяю своему камердинеру, а больше здесь никого нет. Так что докладывай. Мой бастард-убийца. - Он произнес последние слова, как будто считал их остроумно саркастическими.
Я набрал в грудь воздуха и напомнил себе, что я человек короля. И в этот момент на этом месте я был настолько близок к королю, насколько это было возможно. Я тщательно выбирал слова.
- Вчера в саду принцесса Кетриккен заявила мне, что вы рассказали ей, что я отравитель и что моя цель - ее брат Руриск.
- Ложь, - решительно сказал Регал, - я не говорил ей ничего подобного. Или ты неуклюже выдал себя, или она просто выуживала информацию. Я надеюсь, что ты не испортил все, выдав ей себя.
Я умел лгать гораздо лучше, чем он. Я не обратил внимания на его замечание и продолжал. Я сделал ему полный доклад о моем отравлении и о визите Руриска и Кетриккен ранним утром. Я дословно повторил наш разговор. И когда я закончил, Регал провел несколько минут глядя на свои ногти, прежде чем заговорил:
- А ты уже выбрал способ и время?
Я попытался не выказать своего удивления.
- В этих обстоятельствах я решил, что лучше будет отказаться от выполнения этого поручения.
- Никакой выдержки, - с отвращением заметил Регал. - Я просил отца послать эту старую шлюху леди Тайм. У нее он уже был бы в могиле.
- Сир? - вопросительно сказал я. То, что он отозвался о Чейде как о леди Тайм, сделало меня почти уверенным, что он вовсе ничего не знает. Он подозревает, конечно, но открывать Регалу Чейда - это уж определенно вне пределов моих полномочий.
- Сир, - передразнил меня Регал, и только тут я понял, что он пьян. Физически он держался хорошо. От него не пахло, но это вытащило наружу все его жалкое нутро. Он тяжело вздохнул, как будто испытывал отвращение к словам, потом бросился на покрытый одеялами и подушками диван. - Ничего не изменилось, - сообщил он мне, - тебе было дано задание. Выполняй его. Если ты достаточно умен или хитер, позаботься, чтобы это выглядело несчастным случаем. Раз ты был таким наивно открытым с Кетриккен и Руриском, они не ждут этого. Но я хочу, чтобы дело было сделано до завтрашнего вечера.
- Перед свадьбой? - спросил я недоверчиво. - Не думаете ли вы, что смерть брата невесты может заставить ее отменить празднование?
- Если и так, то только временно. Я держу ее в руках, мальчик. Ей легко заморочить голову. Что будет дальше, мое дело. Твое дело - покончить с братом. Итак! Как ты это сделаешь?
- Не имею представления. - Мне казалось, что лучше ответить так, чем сообщить, что я вовсе не намерен делать этого. Я вернусь в Баккип и доложу Шрюду и Чейду. Если они сочтут, что я решил не правильно, могут делать со мной все, что хотят. Но я помнил голос Регала, давным-давно цитировавший короля Шрюда: "Не делай ничего, что не сможешь исправить, до тех пор, пока не поймешь, чего ты уже не сможешь сделать, когда сделаешь это".
- А когда будешь иметь? - спросил он саркастически.
- Не знаю, - уклончиво ответил я, - такую вещь нельзя сделать небрежно или безрассудно. Я должен изучить этого человека, его привычки, обследовать его комнаты и изучить привычки его слуг. Я должен найти способ...
- До свадьбы осталось два дня, - прервал меня Регал. Взгляд его затуманился. - Мне уже известно все то, что ты должен обнаружить. Значит, мне проще будет спланировать это для тебя. Приходи ко мне завтра ночью, и я дам тебе распоряжения. И запомни хорошенько, бастард: я не хочу, чтобы ты действовал, не поставив меня в известность. Любой сюрприз я сочту неприятным. Тебе он покажется смертельным, - он посмотрел мне в глаза. Я сохранял непроницаемое выражение лица. - Ты свободен, - сказал он мне царственно, - доложишь мне здесь же завтра ночью. Не заставляй меня посылать за тобой Северенса. У него есть более важные дела. И не думай, что мой отец не услышит о твоей распущенности. Услышит. Он пожалеет, что не послал эту суку Тайм, чтобы обстряпать это маленькое дельце. - Принц тяжело откинулся назад и зевнул. Я ощутил запах вина и дыма. Я подумал, не приобретает ли он привычки своей матери.
Я вернулся к себе в комнату, намереваясь тщательно обдумать мое положение и составить план, но был таким уставшим и все еще больным, что заснул, как только моя голова коснулась подушки.

ДИЛЕММЫ

Во сне шут стоял у моей кровати. Он смотрел на меня и качал головой.
- Почему я не могу говорить ясно? Потому что ты все это запутываешь. Я вижу перекресток сквозь туман, и кто всегда стоит на нем? Ты. Думаешь, я все время пекусь о твоей безопасности, потому что так восхищаюсь тобой? Нет. Это потому, что ты создаешь так много возможностей. Пока ты жив, ты даешь нам больше выбора. Чем больше выбор, тем больше шансов править к спокойной воде. Так что это не ради тебя, а ради Шести Герцогств я сохраняю твою жизнь. И в этом же состоит твоя обязанность - жить и продолжать предоставлять возможности.

Я проснулся точно в том же состоянии, в котором заснул. Было непонятно, что делать. Я лежал в постели, прислушиваясь к звукам просыпающегося дворца. Мне нужно было поговорить с Чейдом. Это было невозможно. Так что я слегка прикрыл глаза и попытался думать так, как он учил меня. "Что ты знаешь? - спросил бы он меня. - И что ты подозреваешь?"
Регал солгал королю Шрюду о состоянии здоровья Руриска и о его отношении к Шести Герцогствам. Или, возможно, король Шрюд солгал мне о том, что сказал Регал. Или Руриск солгал, говоря о своем отношении к нам. Я немного подумал и решил следовать моему первому предположению. Шрюд никогда не лгал мне, насколько я знал, а Руриск мог бы просто дать мне умереть, вместо того чтобы бежать в мою комнату. Итак.
Итак, Регал хотел, чтобы Руриск умер. Или не хотел? Если он хотел, чтобы Руриск умер, почему он выдал меня Кетриккен? Если только она не солгала об этом. Я обдумал этот вопрос. Не похоже. Она могла задуматься, не послал ли Шрюд убийцу, но почему решила немедленно обвинить меня? Нет, она узнала мое имя. И слышала о леди Тайм. Так.
И Регал дважды сказал прошлой ночью, что он просил своего отца послать леди Тайм. Но он также выдал ее имя Кетриккен. Кого на самом деле Регал хотел видеть мертвым? Принца Руриска? Или леди Тайм, или меня, после того как попытка убийства будет обнаружена? И каким образом это может принести пользу ему и свадьбе, которую он устроил? И почему он настаивает, чтобы я убил Руриска, когда по всем политическим соображениям он был бы полезнее живым?
Мне необходимо было поговорить с Чейдом. Я не мог. Я должен был каким-то образом решить это сам. Если не...
Слуги снова принесли воду и фрукты. Я встал, надел раздражающую меня одежду, поел и покинул свою комнату. Этот день во многом был похож на предыдущий. Праздничная атмосфера начинала меня утомлять. Я попытался заполнить мое время полезными занятиями, стараясь больше узнать о дворце, принятых в нем порядках и расположении. Я нашел комнаты Эйода, Кетриккен и Руриска. Я тщательно изучил лестницу и строения, прилегающие к комнатам Регала. Я обнаружил, что Коб, как и Баррич, спит в конюшнях. Я ждал этого от Баррича: он не перестанет ухаживать за баккипскими лошадьми, пока не покинет Джампи. Но Коб? Чего он хотел: произвести впечатление на Баррича или следить за ним? Северенс и Роуд оба спали в прихожей апартаментов Регала, несмотря на достаточное количество комнат во дворце. Я пытался изучить расположение и распорядок стражи и часовых, но не нашел ни тех, ни других. И все время я следил за Августом. Это отняло у меня большую часть утра, пока наконец мне не удалось застать его в относительно тихом месте.
- Мне нужно поговорить с вами. Наедине, - сказал я ему.
Он выглядел раздраженным и огляделся, чтобы проверить, не слышит ли нас кто-нибудь.
- Не здесь, Фитц. Может быть, когда мы вернемся в Баккип. У меня есть официальные обязанности, и...
Я был готов к этому. Я раскрыл руку, чтобы показать ему булавку, данную мне королем так много лет назад.
- Ты видишь это? Я получил ее от короля Шрюда очень давно. И вместе с ней его обещание, что если мне когда-нибудь потребуется поговорить с ним, я должен только показать ее и меня допустят в его покои.
- Как трогательно, - цинично заметил Август, - и у тебя есть какая-нибудь причина рассказывать мне эту историю? Может, хочешь произвести на меня впечатление важностью своей персоны?
- Мне нужно поговорить с королем. Сейчас.
- Его здесь нет, - заметил Август и повернулся, чтобы уйти
Я взял его за руку и дернул к себе:
- Ты можешь использовать Скилл.
Он сердито стряхнул мою руку и снова огляделся.
- Я, безусловно, не могу. И не стал бы, если бы мог. Думаешь, каждому человеку, владеющему Скилл ом, разрешено беспокоить короля?
- Я показал тебе булавку. Я обещаю, что он не сочтет это беспокойством.
- Я не могу.
- Тогда Верити.
- Я не могу обратиться к Верити, пока он не обратится ко мне. Бастард, ты не понимаешь. Ты учился и провалился, и на самом деле у тебя нет ни малейшего представления о том, что такое Скилл. Это совсем не то, что кричать приятелю через долину. Это серьезная вещь, которой пользуются только для серьезных целей. - Он снова отвернулся.
- Повернись, Август. Или ты долго будешь жалеть об этом, - я вложил в эти слова максимум угрозы. Это был пустой блеф; у меня не было никакого реального пути заставить его пожалеть, кроме как пригрозить пожаловаться королю. - Шрюд будет недоволен тем, что ты игнорировал его знак.
Август медленно повернулся, он смотрел на меня.
- Что ж, тогда я сделаю это, но ты должен обещать, что возьмешь на себя всю ответственность.
- Возьму. Тогда, может быть, ты пойдешь в мою комнату и попробуешь?
- Разве нет другого места?
- Твои комнаты? - предложил я.
- Нет, это даже хуже. Не пойми меня не правильно, бастард, но я не хочу, чтобы люди думали, что нас с тобой что-то связывает.
- Не пойми меня не правильно, лордик, но я чувствую то же по отношению к тебе.
В конце концов на каменной скамье в тихой части сада Кетриккен Август сел и закрыл глаза.
- Какое послание должен я передать Шрюду?
Я задумался. Это должна быть игра в загадки, если я собираюсь держать Августа в неведении относительно сути дела.
- Скажи ему, что здоровье принца Руриска в прекрасном состоянии и мы можем надеяться, что увидим, как он доживет до старости. Регал все еще хочет вручить ему подарок, но я не думаю, что это разумно.
Август открыл глаза.
- Скилл - это важная...
- Я знаю. Скажи ему.
И он сел, и сделал несколько вдохов, и закрыл глаза. Через несколько мгновений он открыл их.
- Он велел слушаться Регала.
- Это все?
- Он был занят. И очень раздражен. А теперь оставь меня в покое. Я боюсь, что ты выставил меня дураком перед моим королем.
Была дюжина остроумных ответов, которые я мог дать. Но я позволил ему уйти. Я не знал, обращался ли он вообще к королю Шрюду. Я сел на каменную скамейку и подумал, что я совсем ничего не выиграл и истратил массу времени. Соблазн был слишком силен, и я попробовал. Я закрыл глаза, вздохнул, сфокусировался, открылся. Шрюд. Мой король.
Ничего. Никакого ответа. Сомневаюсь, что мне вообще удалось использовать Скилл. Я встал и пошел обратно во дворец.
Снова в тот день в полдень Кетриккен одна взошла на помост. Сегодня она теми же простыми словами провозгласила, что связывает себя с народом Шести Герцогств. С этого момента она будет "жертвенной" для них во всем, что они ей прикажут. И потом она поблагодарила свой народ, кровь от ее крови, который взрастил ее и хорошо обращался с ней, и напомнила им, что не меняет родины из-за недостатка любви к ней, а только надеется, что это пойдет на пользу обоим народам. Снова стояла тишина, пока она спускалась по ступенькам. Завтра будет день, в который она вручит себя Верити как женщина мужчине. Как я понял, Регал и Август будут стоять завтра рядом с ней вместо Верити и Август использует Скилл, чтобы Верити мог видеть, как его невеста приносит ему свой обет.
День казался мне бесконечным. Пришла Джонки и отвела меня к Голубым фонтанам. Я изо всех сил старался казаться заинтересованным и любезным. Мы вернулись во дворец, и снова были менестрели, и празднество, и вечерние представления горцев. Выступали жонглеры и акробаты, собаки исполняли всякие фокусы, и бойцы демонстрировали свою силу, показывая приемы боя мечом. Повсюду виднелись синие дымки, и многие размахивали перед собой маленькими курильницами, разгуливая по замку и разговаривая друг с другом. Я понял так, что для них этот дым примерно то же самое, что для нас печенье с семенами карриса, праздничное послабление, но сам избегал дыма, поднимавшегося из тлеющих горшочков. Мне нужна была ясная голова. Чейд снабдил меня зельем, прочищающим голову от винных паров, но я не знал ничего, что помогло бы от дыма. Я не привык к нему. Я отыскал наиболее чистый уголок и стоял, отчасти захваченный песней менестреля, но втайне наблюдая за Регалом.
Регал сидел за столом, по краям которого стояли две медные курильницы. Очень сдержанный. Август устроился слегка в стороне от него. Время от времени они разговаривали. Август серьезно, принц бездумно. Я стоял недостаточно близко к ним, чтобы слышать слова, но разобрал по губам Августа свое имя и Скилл. Я видел, как Кетриккен подошла к Регалу, и заметил, что она остерегалась попасть под струйку дыма. Регал долго говорил ей что-то, вяло улыбаясь, и один раз протянул руку, чтобы похлопать ее пальцы с серебряными кольцами. Его, по-видимому, курение сделало разговорчивым и хвастливым. Она, казалось, раскачивалась, как птица на ветке, то подходя ближе к нему и улыбаясь, то отступая и становясь более официальной. Потом подошел Руриск и встал за спиной своей сестры. Он быстро сказал что-то Регалу, потом взял Кетриккен под руку и увел ее. Появился Северенс и снова наполнил курильницы принца. Регал в благодарность глупо улыбнулся и сказал что-то, относящееся ко всему залу, обведя его широким взмахом руки. Вскоре после этого появились Коб и Роуд и стали разговаривать с Регалом. Август поднялся и негодующе удалился. Регал бросил свирепый взгляд ему вслед и послал Коба вернуть его. Август вернулся, но не выглядел довольным. Регал сделал ему какое-то замечание. Август покраснел, потом опустил глаза и сдался. Мне отчаянно хотелось быть достаточно близко, чтобы слышать, о чем они говорили. Что-то затевалось. Это могло быть нечто не имеющее отношения ко мне и моему заданию, но я почему-то в этом сомневался.
Я пробежался по своему жалкому запасу фактов, уверенный в том, что упускаю что-то важное. Но кроме того, я думал, не обманываю ли себя. Может быть, я все преувеличивал? Может быть, самым безопасным было бы сделать то, что скажет мне Регал, и пусть берет всю ответственность на себя? А может быть, мне следует сберечь время и перерезать себе горло. Я мог, конечно, пойти прямо к Руриску и сказать, что, несмотря на все мои усилия, Регал все еще хочет его смерти, и просить у него убежища. В конце концов, кто бы счел привлекательным обученного убийцу, который уже пошел против одного хозяина?
Я мог сказать Регалу, что собираюсь убить Руриска, а потом просто не сделать этого. Я тщательно обдумал такой вариант.
Я мог сказать Регалу, что собираюсь убить Руриска, и вместо этого убить Регала. "Курение", - сказал я себе. Только влияние дыма заставляет звучать это так разумно.
Я мог бы пойти к Барричу, рассказать ему, что на самом деле я убийца, и попросить его совета в этой ситуации.
Я мог бы взять кобылу принцессы и уехать в горы.
- Ну, весело ли вам? - спросила Джонки, подойдя и взяв мою руку.
Я обнаружил, что смотрю на человека, жонглирующего ножами и факелами.
- Я долго буду помнить это переживание, - сказал я ей, а потом решил, что мне следует прогуляться по прохладе садов. Я знал, что дым уже действует на меня.
Поздней ночью я пришел в комнату Регала. На этот раз Роуд принял меня, приветливо улыбаясь.
- Добрый вечер, - сказал он, и я вошел, чувствуя себя сующим голову в логово росомахи. Но воздух в комнате был синим от дыма, и это, по-видимому, и было источником хорошего настроения Роуд а. Регал снова заставил меня ждать, и хотя я опустил подбородок на грудь и дышал поверхностно, я знал, что дым действует на меня. "Контроль", - напомнил я себе и попытался не обращать внимания на головокружение. Несколько раз я пошевелился на стуле и в конце концов открыто прикрыл рукой рот и нос. Это мало защищало от дыма.
Я поднял глаза, когда занавеска во внутреннюю комнату скользнула в сторону, но это был всего лишь Северенс. Он посмотрел на Роуда, потом подошел и сел рядом со мной. После нескольких минут молчания я спросил:
- Примет меня Регал сегодня?
Северенс покачал головой:
- У него.., э-э.., друг. Но он доверил мне все, что вам нужно знать. - Северенс положил раскрытую ладонь на скамейку между нами, и я увидел крошечный белый кошелек. - Он достал это для вас. Он думает, что вам это понравится. Немного этого в вине принесет смерть, но не скоро. Не будет никаких симптомов несколько недель, а потом наступит вялость, которая постепенно будет увеличиваться. Человек при этом не страдает, - добавил он, как будто это было моей первейшей заботой.
Я пошарил в памяти.
- Это смола кекса? - Я слышал о таком яде, но никогда не видел его. Если у Регала есть запас, Чейд захочет узнать об этом. - Я не знаю, как он называется, да это и не имеет значения. Только вот что. Принц Регал говорит, что вы должны использовать его сегодня. Вы должны найти удобный случай.
- Чего он ожидает от меня? Чтобы я пришел в комнату Руриска, постучался и вручил ему отравленное вино? По-моему, это немного навязчиво.
- Если сделать это так, то конечно. Но уж наверное за время вашего обучения вы узнали какой-нибудь другой способ.
- Мои учителя говорили мне, что такие вещи не обсуждаются с камердинером. Я должен услышать это от Регала, или я не буду действовать.
Северенс вздохнул:
- Мой господин предвидел это. Вот его приказ: именем булавки, которую вы носите, и герба на вашей груди он приказывает это. Откажитесь, и вы откажете вашему королю. Это будет измена, и он проследит, чтобы вас повесили за это.
- Но я...
- Возьмите это и идите. Чем дольше вы ждете, тем более странным покажется ваш визит в его комнаты.
Северенс резко встал и покинул меня. Роуд сидел, как жаба, в углу, глядя на меня и улыбаясь. Мне придется убить их обоих до того, как мы вернемся в Баккип, если я хочу сохранить свою пригодность в качестве убийцы. Я подумал, знают ли они об этом. Я улыбнулся Роуду в ответ, чувствуя, как в горле першит от дыма. Потом взял яд и вышел.
Оказавшись у основания лестницы, я отошел к стене, там, где потемнее, и быстро, как мог, взобрался по одной из балок, поддерживающих комнату Регала. Цепляясь как кошка, я добрался до пола комнаты и стал ждать. И ждать. Пока от крутящегося у меня в голове дыма, моей собственной усталости и отдаленного эффекта трав Кетриккен мне не начало казаться, что все это мне приснилось. Я думал, что будет, если моя примитивная ловушка не сработает. В конце концов я обдумывал даже слова Регала о том, что он требовал у отца именно леди Тайм. Но Шрюд вместо этого послал меня. И я вспомнил, как это озадачило Чейда. И наконец я вспомнил сказанные им слова. Неужели мой король выдал меня Регалу? А если это так, то что же я должен любому из них? Наконец я увидел, как Роуд ушел и после, как мне показалось, очень долгого времени вернулся с Кобом. Я мало что мог услышать через пол, но достаточно для того, чтобы узнать голос Регала. Мои планы на вечер были переданы Кобу. Когда я убедился в этом, я вылез из своего убежища, слез вниз и возвратился в свою комнату. Там я проверил некоторые специальные запасы. Я твердо напомнил себе, что я человек короля. Так я сказал Верити. Я покинул свою комнату и тихо прошел через дворец. В большом зале простые люди спали на матрасах на полу, кругами вокруг платформ, чтобы сохранить за собой места и увидеть завтра обручение своей принцессы. Я проходил между ними, и они не шевелились. Так много незаслуженного доверия!
Комнаты королевского семейства были в самом заднем крыле дворца, наиболее отдаленном от главного входа. Никакой стражи не было. Я прошел мимо двери, которая вела в спальню короля-затворника. Мимо двери Руриска и к двери Кетриккен. Ее дверь была украшена изображениями колибри и жимолостью. Я подумал, как она понравилась бы шуту. Я тихонько постучал и стал ждать. Тянулись долгие мгновения. Я постучал снова. Я услышал шарканье босых ног по дереву, и раскрашенная занавеска скользнула в сторону. Волосы Кетриккен были только что заплетены, но несколько прядей уже выбились. Ее длинная белая ночная рубашка подчеркивала белизну ее кожи, так что она казалась такой же бледной, как шут.
- Вам что-нибудь нужно? - сонно спросила она.
- Только ответ на вопрос. - Дым все еще туманил мои мысли. Я хотел улыбнуться, чтобы выглядеть приветливым и умным. "Светлая красота", - подумал я и оттолкнул в сторону этот порыв. Она ждала. - Если бы я сегодня ночью убил вашего брата, - осторожно сказал я, - что бы вы сделали? Она даже не отшатнулась.
- Убила бы вас, конечно. По крайней мере, я бы потребовала, чтобы это было сделано по закону. Поскольку я теперь обязана хранить преданность вашей семье, я не могу сама пролить вашу кровь.
- Но вы бы не отказались от этой свадьбы? Вы бы все-таки вышли замуж за Верити?
- Может быть, вы войдете?
- У меня нет времени. Вы бы вышли замуж за Верити?
- Я дала обет Шести Герцогствам, чтобы быть их королевой. Я дала обет их людям. Завтра я дам обет их наследному принцу. Не человеку по имени Верити. Но даже если бы это было не так, спросите себя, какая связь сильнее. Я уже связана. Это не только мое слово, но и слово моего отца. И моего брата. Я бы не хотела выйти замуж за человека, который приказал убить моего брата, но я дала обет не мужчине, а Шести Герцогствам. Я отдана им в надежде, что это принесет пользу моему народу. Туда я должна идти.
Я кивнул.
- Спасибо вам, моя леди. Простите, что помешал вашему отдыху.
- Куда вы пойдете сейчас?
- К вашему брату.
Она осталась стоять в дверях, когда я повернулся и пошел к комнате ее брата. Я постучал и стал ждать. Руриск, видимо, не спал, поскольку он открыл дверь гораздо быстрее.

Предыдущая страница 20 Следующая страница


21 Робин Хобб

- Могу я войти?
- Конечно, - прозвучало вежливо, как я и предполагал. Мне все время хотелось хихикнуть. Чейду нечем было бы гордиться. Я прикрикнул на себя и сохранил серьезность.
Я вошел, и он закрыл за мной дверь.
- Выпьем вина? - спросил я его.
- Если хотите, - сказал он озадаченно, но все так же вежливо. Я сел в кресло, а он открыл графин и налил нам. На его столе тоже была курильница, еще теплая. Я раньше не видел, чтобы он позволял себе так расслабляться. Он, вероятно, думал, что безопаснее подождать, пока он не окажется один в комнате. Но невозможно предсказать приход убийцы с полным карманом смерти. Я подавил глупую улыбку. Он наполнил два стакана. Я наклонился и показал ему мой бумажный пакетик. Я старательно всыпал его содержимое в вино принца, поднял стакан и потряс его, проследив, чтобы все хорошо растворилось. Потом вручил стакан ему.
- Видите ли, я пришел отравить вас. Вы умрете. Потом Кетриккен убьет меня. Потом она выйдет замуж за Верити. - Я поднял стакан и отпил из него. Яблочное вино. Из Фарроу, вероятно, часть свадебного подарка. - И что выигрывает Регал?
Руриск с отвращением посмотрел на свое вино и отодвинул его в сторону, потом взял у меня из рук мой стакан и отпил из него. Никакого удивления и страха не было в его голосе, когда он сказал:
- Он избавится от вас. Я думаю, что он не ценит ваше общество. Он был очень вежлив со мной, преподнес мне много подарков, так же как и моему королевству. Но если бы я умер, Кетриккен осталась бы единственной наследницей Горного Королевства. Это было бы на пользу Шести Герцогствам, не правда ли?
- Мы не можем защитить страну, которая у нас уже есть. И я думаю, что Регал рассматривал бы это как пользу Верити, а не королевству. - Я услышал шум за дверью. - Это, вероятно, Коб. Он собирается поймать меня во время отравления, - предположил я, потом поднялся, подошел к двери и открыл ее. Кетриккен влетела в комнату, и я быстро задернул занавеску.
- Он пришел отравить тебя, - предупредила она Руриска.
- Я знаю, - сказал он мрачно, - он положил яд мне в вино. Вот почему я пью из его бокала. - Он снова наполнил стакан из графина и предложил ей. - Это яблочное, - сказал он, когда она отрицательно покачала головой.
Мы с Руриском посмотрели друг на друга и глупо ухмыльнулись. Принц благодушно улыбнулся.
- Не вижу в этом ничего смешного, - огрызнулась принцесса.
- Дело вот в чем. Фитц Чивэл понял сегодня, что он уже покойник. Слишком многим сообщили, что он убийца. Если он убьет меня, ты убьешь его. Если он не убьет меня, как ему возвратиться домой и предстать перед своим королем? Даже если король простит его, половина двора будет знать, что он убийца. Это сделает его бесполезным? Бесполезные бастарды мешают королевским семействам. - Руриск закончил свою лекцию, допив вино.
- Кетриккен сказала мне, что даже если я убью вас сегодня, завтра она все равно принесет обет Верити.
И снова Руриск не был удивлен.
- Чего она добилась бы своим отказом? Только враждебности Шести Герцогств. Она отреклась бы от вашего народа, принеся великий позор народу нашему. Она стала бы отверженной безо всякой пользы. Меня это не вернет.
- А ваши люди не восстанут, поняв, что отдают ее такому человеку?
- Мы защитили бы их от такого знания. Во всяком случае, Эйод и моя сестра. Разве целое королевство должно начать войну из-за смерти одного человека? Не забывайте, что я здесь "жертвенный".
В первый раз я смутно понял, что это значит.
- Очень скоро я могу стать для вас обременительным гостем, - предупредил я, - мне сказали, что это медленный яд, но я посмотрел на него и убедился, что это не так. Это простой экстракт смертельного корня, и на самом деле он действует быстро, если дан в достаточном количестве. Сначала человек начинает дрожать...
Руриск вытянул над столом руки, и они дрожали. Кетриккен свирепо посмотрела на нас обоих.
- Смерть наступает быстро, и я думаю, что меня поймают с поличным и убьют вместе с вами.
Руриск схватился за горло, потом его голова упала на грудь.
- Я отравлен, - театрально проговорил он.
- Хватит с меня, - рявкнула Кетриккен как раз в тот момент, когда Коб распахнул дверь.
- Берегитесь предательства! - закричал он и побелел при виде Кетриккен. - Моя леди, принцесса, скажите, что вы не пили этого вина! Этот изменник бастард отравил его!
Я думаю, что его игра была немного испорчена отсутствием реакции. Кетриккен и я обменялись взглядами. Руриск скатился с кресла на пол.
- Прекрати, - зашипела принцесса.
- Я положил яд в вино, - сказал я Кобу добродушно, - как мне и поручили.
И тут спина Руриска выгнулась в первой судороге.
Потребовалось мгновение, чтобы я понял, как был одурачен. Яд в вине. Яблочное вино из Фарроу, вероятно врученное сегодня вечером. Регал не доверил мне положить его туда, но это было достаточно легко устроить при доверчивости горцев. Я смотрел, как Руриск изгибается в судороге, зная, что я ничего не могу сделать. Я уже чувствовал у себя во рту онемение. Я подумал почти лениво, что доза должна была быть очень сильной. Я сделал только глоток. Умру я здесь или на эшафоте? Кетриккен через мгновение сама поняла, что ее брат в самом деле умирает.
- Ты, бездушный подонок! - выплюнула она в мою сторону и опустилась на колени около Руриска. - Шутить с ним, курить, улыбаться, а он умирал! - Она взглянула на Коба:
- Я требую его смерти! Скажи Регалу, чтобы немедленно пришел сюда.
Я двинулся к двери, но Коб был быстрее. Конечно. Никакого дыма для него этой ночью. Он был быстрее и сильнее меня, и голова его была яснее. Его руки сомкнулись вокруг меня, он повалил меня на пол. Его лицо приблизилось к моему, когда он ударил меня кулаком в живот. Я знал это дыхание, этот запах пота. Кузнечик почуял его перед смертью. Но на этот раз у меня в рукаве был нож, и очень острый, и смазанный самым быстрым ядом, который знал Чейд. После того как я вонзил его, Коб умудрился ударить меня дважды - хорошие крепкие удары, - прежде чем повалился на спину, умирая. Прощай, Коб. Когда он упал, я внезапно увидел веснушчатого конюшенного мальчика, который говорил: "А теперь пошли, там есть хорошие ребята". Все могло быть совсем по-другому. Я знал этого человека: убив его, я уничтожил часть своей собственной жизни.
Баррич очень расстроится из-за меня. Все эти мысли заняли только долю секунды. Рука Коба не успела упасть на пол, а я уже двигался к двери. Кетриккен была еще быстрее. Я думаю, что это был медный кувшин для воды. Мне это показалось вспышкой белого света.
Когда я пришел в себя, все болело. Самая острая боль была в запястьях, потому что веревки, связавшие их у меня за спиной, невыносимо жали. Меня несли. Вроде того. Ни Роуда, ни Северенса, видимо, совершенно не беспокоило, что какая-то часть меня волочилась по полу. Тут же был Регал с факелом и чьюрда, мне не знакомый, который показывал дорогу вместе еще с кем-то. Теперь я не знал, где нахожусь, не считая того, что мы были не в помещении.
- Неужели мы не можем поместить его в какое-нибудь другое место? Неужели нет ничего особенно надежного?
Последовал неразборчивый ответ, и Регал сказал:
- Нет, вы правы. Мы не хотим поднимать шум прямо сейчас. Завтра будет еще не поздно. Хотя и не думаю, что он проживет так долго.
Раскрылась дверь, и я был небрежно брошен на земляной пол, едва покрытый соломой. Я вдохнул пыль и мякину. Я не мог кашлять. Регал махнул своим факелом.
- Иди к принцессе, - приказал он Северенсу, - скажи ей, что я скоро приду. Посмотри, не можем ли мы что-нибудь сделать для нее. Ты, Роуд, позови Августа. Нам потребуется его Скилл, чтобы король Шрюд узнал, какого скорпиона он пригрел на своей груди. Мне нужно получить его одобрение, прежде чем бастард умрет. Если он проживет достаточно долго, чтобы быть приговоренным к смерти. Теперь иди. Иди.
И они ушли, а чьюрда освещал им путь. Регал остался и некоторое время смотрел на меня. Он подождал, пока затихнут их шаги, и злобно ударил меня ногой под ребра. Я вскрикнул без слов, потому что мой рот и горло онемели.
- Похоже, что все повторяется, верно? Ты валяешься в соломе, а я смотрю на тебя сверху вниз и размышляю, какое несчастье привело тебя в мою жизнь. Странно, как многое кончается так же, как начиналось. И кроме того, в замкнутом круге столько справедливости. Подумай, как ты пал жертвой яда и предательства. Точно так же, как моя мать. Ах, ты дрожишь. Думал, я не знаю? Я знал. Я знаю многое, ты и подумать не мог, сколько я знаю. Все, начиная от вони леди Тайм и кончая тем, как ты потерял свой Скилл, когда Баррич не дал тебе больше своей силы. Он быстро сообразил, что тебя лучше прогнать, когда понял, что это может стоить ему жизни. Меня затрясло. Регал откинул голову и расхохотался. Потом он вздохнул и повернулся.
- Жаль, я не могу остаться и посмотреть. Но я должен утешать принцессу. Бедняжка, давшая обет человеку, которого она уже ненавидит.
Или Регал ушел после этих слов, или я. Я не уверен. Это было так, словно открылось небо и я улетел в него. Быть открытым, говорил мне Верити, это просто не быть закрытым. Потом я видел сон, мне кажется, про шута. И Верити, который спал, обхватив рукой голову, как будто боялся выпустить из нее мысли. И голос Галена, отдающийся в темной холодной комнате.
- Лучше завтра. Когда он работает Скиллом, он почти не обращает внимания на комнату, в которой сидит. У нас недостаточная связь для того, чтобы я мог это сделать на расстоянии. Потребуется прикосновение.
В темноте раздался писк, недовольная мышь сознания, которого я не знал.
- Сделай это сейчас, - настаивал он.
- Не будь глупцом, - возражал Гален, - неужели ты захочешь потерять все ради пустой спешки? Завтра будет самое время. Дай мне позаботиться об этой части. Ты должен там все устроить. Роуд и Северенс знают слишком много. А начальник конюшен слишком долго тревожил нас.
- Ты бросаешь меня в кровавую ванну, - сердито пропищала мышь.
- Плыви через нее к трону, - предложил Гален.
- А Коб мертв. Кто будет смотреть за моими лошадьми на пути домой?
- Тогда оставь начальника конюшен, - с отвращением сказал Гален. И потом добавил задумчиво:
- Я разделаюсь с ним сам, когда вы вернетесь домой. Я не буду возражать. Но с остальными нужно покончить г быстро. Возможно, бастард отравил вино у тебя в комнатах. Жаль, что твои слуги выпили его.
- Наверное. Ты должен найти мне нового камердинера.
- Твоя жена сделает это для нас. Сейчас ты должен быть с ней. Она только что потеряла своего брата. Ты должен быть в ужасе от того, что произошло. Попытайся обвинить скорее бастарда, чем Верити. Но не слишком усердствуй. А завтра, когда ты будешь таким же несчастным, как она, что ж, мы посмотрим, к чему ведет взаимное сочувствие.
- Она здоровенная, как корова, и бледная, как рыба.
- Но с горными землями у тебя будет хорошо защищенное Внутреннее Королевство. Ты знаешь, что Прибрежные Герцогства не будут стоять за тебя, а Фарроу и Тилт не выстоят одни между горами и Прибрежными Герцогствами. Кроме того, ей нет никакой нужды жить дольше, чем до тех пор, пока у нее не родится первый ребенок.
- Фитц Чивэл Видящий, - сказал Верити во сне. Король Шрюд и Чейд вместе играли в кости. Пейшенс пошевелилась во сне.
- Чивэл? - спросила она тихо. - Это ты?
- Нет, - сказал я, - это никто. Совсем никто.
Она кивнула и снова заснула.
Когда мой взгляд опять сфокусировался, было темно и я был один. Мои челюсти дрожали, мой подбородок и грудь рубашки были мокрыми от слюны. Немота, казалось, уменьшалась. Я подумал, означает ли это, что яд не убьет меня. Я сомневался, что это имеет значение; у меня будет мало шансов сказать что-нибудь в свою защиту. Мои руки онемели. По крайней мере, больше они не болели. Мне страшно хотелось пить. Я подумал: умер ли уже Руриск? Он выпил гораздо больше вина, чем я, а Чейд говорил, что это быстро. Как бы в ответ на мой вопрос, вопль чистейшей боли вознесся к далекой луне. Вой, казалось, повис там и, поднимаясь, вытягивал за собой мое сердце. Хозяин Ноузи умер.
Я ринулся к нему, обернув вокруг него одеяло Уита. Я знаю, я знаю. И мы дрожали вместе, в то время как тот, кого он любил, уходил. Страшное одиночество опутало нас обоих. Мальчик? Слабо, но на самом деле. Лапа, и нос, и дверь приоткрылась. Он подошел ко мне, его нос рассказывал мне, как плохо от меня пахло. Дымом, и кровью, и потом страха. Подойдя, он лег подле меня и положил голову мне на спину. Вместе с прикосновением снова пришла связь. Теперь, когда не стало Руриска, она была сильнее.
Он покинул меня. Это больно.
Я знаю. Прошло много времени. Освободишь меня? Старый пес поднял голову. Люди не могут страдать так, как собаки. Мы должны быть благодарны за это. Но из глубин своей боли он все-таки поднялся и вонзил сточенные зубы в мои путы. Я чувствовал, как они ослабевают, виток за витком, но у меня даже не было сил разорвать их. Ноузи повернул голову, чтобы приняться за них задними зубами. Наконец веревки разошлись. Я вытянул руки вперед. От этого все стало болеть по-другому. Я все еще не ощущал рук, но смог повернуться и вытащить лицо из соломы. Ноузи и я вместе вздохнули. Он положил голову мне на грудь, а я обнял его онемевшей рукой. Снова дрожь сотрясла меня. Мои мышцы сокращались так сильно, что яркие точки запрыгали у меня перед глазами. Но это прошло, а я все еще дышал. Я снова открыл глаза. Свет ослепил меня, но я не знал, настоящий он или нет. Рядом со мной хвост Ноузи стучал по соломе. Баррич медленно опустился на колени подле нас. Он осторожно положил руку на спину Ноузи. А когда мои глаза привыкли к свету его фонаря, я увидел, что лицо его искажено от горя.
- Ты умираешь? - спросил он меня. Его голос был настолько лишен выражения, что это было похоже на заговоривший камень.
- Не уверен, - это я пытался сказать, но язык все еще работал плохо. Он встал и ушел. Фонарь он взял с собой. Я лежал один в темноте.
Потом свет вернулся, и Баррич с ведром воды. Он поднял мою голову и плеснул немного воды мне в рот.
- Не глотай, - предупредил он, но я все равно не мог заставить работать эти мышцы. Он промыл мой рот еще два раза, а потом чуть не утопил, пытаясь заставить еще немного выпить. Я отодвинул ведро одеревеневшей рукой.
- Нет, - выдавил я.
Через некоторое время в голове у меня, казалось, прояснилось. Я коснулся языком зубов и ощутил их.
- Я убил Коба, - сказал я ему.
- Я знаю. Они принесли его тело в конюшни. Никто не хотел мне ничего говорить.
- Откуда ты узнал, где я? Он вздохнул:
- У меня просто было чувство.
- Ты слышал Ноузи.
- Да. Его вой.
- Я не это имел в виду. Он долго молчал.
- Чувствовать что-то - еще не значит этим пользоваться.
Я не смог придумать ничего, чтобы ответить. Через некоторое время я сказал:
- Это Коб ударил тебя ножом на лестнице.
- Да? - Баррич задумался. - А я-то думал, почему собаки так мало лаяли. Они знали его. Только Кузнечик среагировал.
Внезапно я ощутил сильную боль. Мои руки вернулись к жизни. Я прижал их к груди и стал укачивать. Ноузи заскулил. - Прекрати, - зашипел Баррич. - Вот сейчас я ничего не могу сделать, - ответил я, - все так болит, я разрываюсь на части.
Баррич молчал. - Ты поможешь мне? - спросил я наконец.
- Не знаю, - сказал он тихо и потом почти с мольбой:
- Фитц, что ты такое? Чем ты стал?
- Я то же, что и ты, - сказал я ему честно, - человек короля. Баррич, они собираются убить Верити. Если бни это сделают, Регал станет королем. - О чем ты говоришь?
- Если мы не уйдем отсюда, пока я не объясню, это случится. Помоги мне выбраться.
Казалось, ему потребовалось очень много времени, чтобы обдумать это. Но в конце концов он помог мне встать, и, держась за его рукав, я выбрался из конюшен и вышел в ночь.

СВАДЬБА

Искусство дипломатии - это везение, благодаря которому вы, узнаете больше секретов противника, чем он ваших. Всегда действуй с позиции силы - таковы были принципы Шрюда. И Верити был верен им.

...Ты должен найти Августа. Он - единственная надежда Верити.
Мы сидели в предрассветных сумерках на склоне горы над дворцом. Мы не ушли далеко. Склон был крутым, а я слишком слабым, чтобы идти. Я начинал подозревать, что удар Регала пришелся как раз по сломанным Галеном ребрам. Каждый вздох пронзал меня болью. От яда Регала снова и снова повторялись приступы дрожи, и мои ноги сгибались часто и непредсказуемо. Один я не мог стоять, потому что ноги отказывались мне служить. Я не мог даже схватиться за ствол дерева и сохранять вертикальное положение: в руках не было силы. Вокруг нас в предрассветном лесу перекликались птицы, белки собирали запасы на зиму, стрекотали бесчисленные насекомые. Трудно было среди всей этой жизни думать о том, какая из этих неприятностей останется со иной навсегда. Неужели дни и силы моей юности уже потрачены, и мне ничего не осталось, кроме дрожи и слабости? Я пытался не думать об этом, чтобы сосредоточиться на более серьезных проблемах, стоящих перед Шестью Герцогствами. Я заставил себя успокоиться, как учил Чейд. Вокруг нас возвышались прекрасные огромные деревья, навевавшие покой даже на меня. Я понимал, почему Эйод не хотел рубить их. Иголки под ногами были мягкими, аромат удивительно приятным. Я хотел бы просто лечь и заснуть, как Ноузи рядом со мной. Наши боли все еще были смешаны, но Ноузи по крайней мере мог бежать от них в сон.
- С чего ты взял, что Август поможет нам, - спросил Баррич, - даже если бы я мог притащить его сюда?
Я заставил свои мысли вернуться к нашей проблеме.
- Я не думаю, что он вовлечен во все это. Скорее всего, Август все еще верен королю.
Я рассказал Барричу все, что знал, так же как и мои осторожные выводы. Он не был таким человеком, которого могли бы убедить призрачные голоса, подслушанные во сне. Так что я не мог сказать ему, что Гален не предполагает убить Августа, а значит, мальчик, вероятно, не знает об их заговоре. Я все еще сам не очень понимал, что именно пережил. Регал не владел Скил-лом. Даже если бы владел, то как бы я мог услышать разговор посредством Скилла между двумя другими людьми. Нет, это должна была быть какая-то иная магия. Изобретенная Галеном? Был ли он способен к такой сильной магии? Я не знал. Я так многого не знал. Я заставил себя не думать об этом. На данный момент это подходит к имеющимся у меня фактам лучше, чем любое другое предположение, которое могло у меня возникнуть.
- Если он лоялен к королю и у него нет никаких подозрений относительно Регала, значит, он лоялен и к Регалу, - заметил Баррич, словно разговаривал со слабоумным.
- Значит, мы должны каким-то образом заставить его. Верити надо предупредить.
- Конечно. Я просто войду, поднесу нож к спине Августа и выведу его оттуда. И никто нас не побеспокоит.
Я мучительно искал выход.
- Подкупи кого-нибудь, чтобы выманить его сюда, а потом схвати его.
- Даже если я найду кого-то, кого можно подкупить, чем мы заплатим?
- У меня есть это, - я коснулся серьги в своем ухе. Баррич посмотрел на нее и почти подпрыгнул.
- Где ты ее взял?
- Пейшенс мне дала. Перед самым отъездом.
- Она не имела права! - И потом тише:
- Я думал, она отправилась с ним в могилу.
Я молча ждал. Баррич смотрел в сторону.
- Она принадлежала твоему отцу. Я дал ее ему, - сказал он тихо.
- Почему?
- Очевидно, потому, что захотел, - он закрыл тему. Я протянул руку и начал расстегивать замочек.
- Нет, - резко сказал он, - это не такая вещь, чтобы тратить ее на подкуп. И все равно этих чьюрда нельзя подкупить.
Я знал, что в этом он был прав. Я пытался придумать что-нибудь еще. Солнце поднималось. Утро, когда Гален будет действовать. Может быть, он уже действует. Я хотел бы знать, что происходит во дворце внизу. Знают они, что меня нет? Готовится ли Кетриккен к тому, чтобы принести обеты человеку, которого будет ненавидеть? Мертвы ли уже Северенс и Роуд? Если нет, могу ли я обратить их против Регала, предупредив?
- Кто-то идет! - Баррич прижался к скале. Я лег, готовый ко всему. У меня не было сил для физической борьбы. - Ты знаешь ее? - выдохнул Баррич
Я повернул голову. Джонки шла вслед за маленькой собачкой, которая уже никогда не влезет на дерево для Руриска.
- Сестра короля, - я не трудился говорить шепотом. Она несла одну из моих ночных рубашек, и мгновением позже крошечная собачка весело прыгала вокруг нас. Песик игриво подбежал к Ноузи, но старый пес только скорбно посмотрел на него. Через мгновение Джонки подошла к нам.
- Ты должен вернуться, - сказала она мне без лишних слов, - и поторопись.
- Довольно трудно торопиться, - сказал я ей, - когда торопишься навстречу своей смерти. - Я смотрел ей за спину в ожидании других чьюрда. Баррич встал надо мной, готовый защищаться.
- Никакой смерти, - спокойно обещала она мне, - Кетриккен простила тебя. Я с прошлой ночи уговаривала ее и только недавно убедила. Она воззвала к родовому праву, чтобы простить род за вред, причиненный роду. По нашему закону, если род прощает род, никто другой не может поступить иначе. Ваш Регал пытался отговорить ее, но только рассердил. "Пока я здесь, в этом дворце, я по-прежнему могу взывать к закону горцев", - сказала она ему. Король Эйод согласился. Не потому, что он не скорбит о Руриске, но потому, что сила и мудрость законов Джампи уважаема всеми. Так что ты должен вернуться назад.
Я задумался.
- А вы простили меня?
- Нет, - фыркнула она, - я не простила убийцу моего племянника. Но я не могу простить тебя за то, чего ты не делал. Я не верю, что ты стал бы пить вино, которое сам отравил. Даже немного. Те из нас, кто лучше всех знают об опасностях ядов, меньше всех хотят искушать судьбу. Ты мог бы просто притвориться, что пьешь, и совсем не говорить о яде. Нет. Это было сделано кем-то, кто считает себя очень хитрым, а остальных очень глупыми.
Я скорее ощутил, чем увидел, что Баррич немного расслабился. Но я не мог полностью успокоиться.
- Почему Кетриккен не может просто простить меня и позволить мне уйти? Почему я должен возвращаться?
- Сейчас не время для этого! - зашипела Джонки, и это было самое близкое к ярости состояние, которое мне удалось увидеть у чьюрда. - Я должна тратить месяцы и годы, чтобы научить тебя всему, что знаю о равновесии? Для тяги толчок, для дыхания вздох? Думаешь, никто не чувствует движения сил? Именно сейчас принцесса должна смириться с тем, что ее обменивают, как корову. Но моя племянница не приз в игре в кости. Кто бы ни убил моего племянника, он совершенно точно хотел, чтобы ты тоже умер. Должна ли я позволить ему выиграть этот кон? Думаю, нет. Я не знаю, кому я желаю победы. Пока я не узнаю этого, я не позволю устранить ни одного игрока.

Предыдущая страница 21 Следующая страница


Ученик убийцы 22

- Эту логику я понимаю, - одобрительно сказал Баррич. Он встал и внезапно поставил меня на ноги. Мир тревожно качнулся. Джонки подошла, чтобы подставить плечо под мою другую руку. Они шли, а мои ноги волочились по земле, как у марионетки. Ноузи тяжело встал и последовал за нами. И так мы вернулись во дворец в Джампи. Баррич и Джонки отвели меня прямо через собравшуюся толпу, через сад и дворец к моей комнате. Я не вызвал почти никакого интереса. Я был просто иностранец, который выпил слишком много вина и накурился прошлой ночью. Люди были слишком заняты поисками хороших мест, с которых видны платформы, чтобы беспокоиться обо мне. Не было и намека на скорбь, так что я решил, что о смерти Руриска еще не сообщили. Когда мы наконец вошли в мою комнату, спокойное лицо Джонки потемнело.
- Я этого не делала! Я только взяла ночную рубашку, чтобы дать Руте запах.
"Это" был беспорядок в моей комнате. Кто-то грубо перерыл мои вещи. Джонки немедленно принялась приводить все в порядок, и через мгновение Баррич присоединился к ней. Я сидел на стуле и пытался осмыслить ситуацию. Никем не замеченный, Ноузи свернулся в углу. Я бездумно успокоил его. Баррич немедленно посмотпел на меня, а потом на скорбную собаку. И отвел глаза. Когда Джонки ушла, чтобы принести мне свежей воды и еды, я спросил Баррича:
- Ты нашел маленький деревянный сундучок с резными желудями?
Он покачал головой.
Значит, они взяли мой запас ядов. Я собирался приготовить еще один кинжал или хотя бы порошок, чтобы использовать его при случае. Баррич не сможет все время быть рядом со мной, чтобы защищать меня, а я уж конечно не смогу защититься сам или убежать - в моем теперешнем состоянии. Но яды исчезли. Придется надеяться, что они мне не потребуются. Я подозревал, что это Роуд был здесь, и подумал, не стало ли это его последним заданием. Джонки вернулась с водой и едой, потом, извинившись, ушла. Баррич и я разделили воду для мытья, а потом, с некоторой помощью, мне удалось переодеться в чистую, хотя и простую одежду. Баррич съел яблоко. Мой желудок сжимался при одной мысли о еде, но я выпил холодной воды из колодца, которую принесла мне Джонки. Заставить мышцы горла сделать глоток все еще было нелегко, и я чувствовал, как вода неприятно плещется внутри меня. Но я подозревал, что это принесет мне пользу.
Я ощущал, как проходят драгоценные мгновения. И думал, когда же Гален сделает свой ход.
Занавеска скользнула в сторону. Я поднял глаза, ожидая, что это снова Джонки, но вошел Август на волне презрения. Он немедленно заговорил, спеша выполнить поручение и уйти.
- Я пришел сюда не по собственной воле. Я пришел по требованию наследника Верити, чтобы сказать за него эти слова. Вот его послание в точности: он несказанно огорчен тем...
- Ты связывался с ним при помощи Скилла? Сегодня? С ним все хорошо?
Август вскипел от моего вопроса:
- Вряд ли с ним все хорошо. Он сверх всякой меры огорчен смертью Руриска и твоим предательством. Он требует, чтобы ты брал силу у тех, кто верен тебе, потому что она потребуется, чтобы предстать перед ним.
Это все? - спросил я.
- От наследника Верити все. Принц Регал требует, чтобы ты прислуживал ему, и быстро, потому что до церемонии осталось всего несколько часов и он должен быть одет подобающим образом, а твой трусливый яд, без сомнения предназначенный Регалу, отравил несчастных Северенса и Роуда. Теперь Регалу придется обходиться необученным камердинером. Из-за этого ему понадобится больше времени, чтобы одеться. Так что не заставляй его ждать. Он в парильне, пытается восстановиться. Там ты его и найдешь.
- Какая трагедия! Необученный камердинер! - ядовито заметил Баррич.
Август раздулся, как жаба.
- Вряд ли это смешно. Разве ты не потерял Коба из-за этого мерзавца? Как ты можешь помогать ему?
- Если твое невежество не защищает тебя, Август, я мог бы его рассеять, - Баррич угрожающе встал.
- Тебе тоже придется отвечать, - предупредил его Август, отступая. - Я должен сказать тебе, Баррич, наследник Верити знает, что ты пытался помочь бастарду бежать, прислуживая ему, как будто твой король он, а не Верити. Тебя будут судить.
- Так сказал Верити? - заинтересовался Баррич.
- Да. Он сказал, что ты некогда был лучшим из людей короля для Чивэла, но, по-видимому, забыл, как помогать тем, кто верно служит королю. Вспомни это, просит он тебя и заверяет, что будет в великом гневе, если ты не вернешься, чтобы предстать перед ним и получить все, чего заслуживают твои деяния.
- Я помню это слишком хорошо. Я приведу Фитца к Регалу.
- Сейчас? - Как только он поест.
Август свирепо посмотрел на него и вышел. Занавесями нельзя успешно хлопнуть, но он попытался.
- Я не могу есть, Баррич, - сказал я.
- Я знаю. Но нам нужно время. Я обратил внимание на то, как Верити выбирал слова, и нашел в них больше, чем Август. А ты?
Я кивнул, чувствуя себя разбитым.
- Я тоже понял. Но я не могу.
- Ты уверен? Верити так не считает, а он разбирается в таких вещах. И ты сказал мне, что именно поэтому Коб пытался убить меня, - они подозревали, что ты тянешь мою силу. Так что Гален тоже верит, что ты можешь делать это, - Баррич подошел ко мне и с трудом опустился на одно колено. Его больная нога неловко вытянулась. Он взял мою слабую руку и положил ее себе на плечо. - Я был человеком короля для Чивэ-ла. Верити знал это. Ты понимаешь, у меня самого нет Скилла. Но Чивэл дал мне понять, что для такого заимствования силы это не так важно, как дружба между нами. У меня есть сила, и несколько раз, когда она была нужна ему, я охотно отдавал ее. Так что я выдерживал это прежде, в худших ситуациях. Попробуй, мальчик. Если мы потерпим поражение, так тому и быть, но по крайней мере стоит попытаться.
Я не знаю как. Я не владею Скиллом, и уж конечно я не знаю, как брать для этого чью-то силу. И даже если бы я сделал это, я мог бы убить тебя.
- Если бы у тебя получилось, наш король мог бы остаться в живых. Вот чему я присягал. А ты?
У него это все выходило так просто!
И я попробовал. Я раскрыл свое сознание. Я тянулся к Верити, и я пытался, не имея никакого представления, как это сделать, взять силу у Баррича. Но я слышал только щебетание птиц за стенами дворца, а плечо Баррича было всего лишь местом, где лежала моя рука.
Я открыл глаза. Мне не надо было говорить ему, что ничего не вышло, он знал. Баррич тяжело вздохнул.
- Что ж. Я полагаю, я отведу тебя к Регалу.
- Если мы не пойдем, нам придется вечно сомневаться относительно того, чего же он хотел.
Баррич не улыбнулся.
- У тебя настроение обреченного, - сказал он, - ты говоришь скорее как шут, чем как ты сам.
- Шут разговаривает с тобой? - удивленно спросил я.
- Иногда, - сказал он и взял меня под руку, чтобы
Помочь встать.
- Кажется, чем ближе я подхожу к смерти, - сказал я, - тем смешнее все мне кажется.
- Тебе, может быть, - сказал он сердито. - Интересно, чего он хочет?
- Торговаться. Ничего другого быть не может. А если он хочет торговаться, мы, возможно, сможем что-нибудь выгадать.
- Ты говоришь так, как будто Регал следует тем же правилам здравого смысла, что и другие. Я никогда этого за ним не замечал. И я всегда ненавидел дворцовые интриги, - добавил Баррич, - по мне, лучше чистить стойла. - Он снова поднял меня на ноги.
Если я когда-нибудь задумывался о том, как действует мертвый корень на своих жертв, то теперь я знал с определенностью. Я не думал, что умру от него. Но не знал, сколько жизни он мне оставит. Ноги мои дрожали, руки мои утратили силу. Время от времени я чувствовал судороги во всем теле. Мое дыхание и работа сердца были непредсказуемыми. Мне хотелось перестать шевелиться, чтобы прислушаться к своему телу и решить, какой вред был ему нанесен, но Баррич терпеливо вел меня, и Ноузи плелся за нами.
Я никогда не был раньше в парильнях, но Баррич был. В отдельном здании-тюльпане находился бурлящий горячий источник, который использовали как ванну. Рядом с ним стоял чьюрда; я узнал в нем того, кто нес факел предыдущей ночью. Если он и подумал что-то о моем появлении, то не показал этого. Он отступил в сторону, как бы ожидая нас, и Баррич по ступенькам втащил меня к дверям.
Клубы пара туманили воздух, неся с собой запах минеральной воды. Мы прошли мимо одной или двух каменных скамеек; Баррич осторожно шел по гладкому, выложенному плитками полу. Мы приближались к источнику пара. Вода поднималась в центральном источнике, вокруг которого были возведены кирпичные стены. Желоба соединяли его с другими, меньшими ваннами, температура воды в которых различалась в зависимости от длины каналов и глубины самих ванн. Пар и шум падающей воды наполняли воздух. Мне это не показалось приятным. Мне уже становилось трудно дышать. Глаза мои привыкли к туману, и я увидел Регала, лежавшего в одной из больших ванн. При нашем приближении он посмотрел наверх.
- Ах! - Он сиял довольством. - Август сказал мне, что Баррич приведет тебя. Хорошо. Полагаю, ты знаешь, что принцесса простила тебе убийство своего брата. И, сделав это, она избавила тебя от правосудия, по крайней мере в этом месте. Мне это кажется напрасной тратой времени, но местные обычаи следует уважать. Она сказала, что теперь считает тебя частью своей родовой группы, и поэтому теперь я должен обращаться с тобой как с родственником. Она не может понять, что ты не был рожден в законном союзе и поэтому не имеешь никаких родовых прав. А, ладно. Может быть, ты отпустишь Баррича и присоединишься ко мне в источнике? Это поможет тебе. Ты выглядишь не очень хорошо, когда висишь, как рубашка на бельевой веревке.
Он говорил так сердечно, словно ничего не знал о моей ненависти к нему.
- Что ты хотел сказать мне, Регал? - спросил я без всякого выражения.
- Почему ты не отошлешь Баррича? - спросил он снова.
- Я не настолько глуп.
- С этим можно поспорить, ну да ладно. Тогда я должен отослать его, надо полагать.
Пар и шум воды скрыли приближение чьюрда. Он был выше Баррича, и его дубина уже двигалась, когда Баррич повернулся. Если бы он не поддерживал меня, то успел бы увернуться. Баррич хотел отвести голову, но дубина ударила его по черепу с ужасным звуком, какой издает топор, вонзающийся в дерево. Баррич упал, и я с ним. Я наполовину упал в один из маленьких прудов. Вода почти кипела. Я умудрился выкатиться из пруда, но не смог встать на ноги. Они не повиновались мне. Баррич подле меня лежал очень тихо. Я протянул к нему руку, но не смог коснуться его.
Регал встал и сделал знак чьюрда.
- Мертв?
Чьюрда, пнув Баррича ногой, коротко кивнул.
- Хорошо. - Регал был очень доволен. - Оттащи его назад, за этот глубокий водоем в углу. Потом можешь идти. - Мне он сказал:
- Вряд ли кто-нибудь придет сюда до конца церемонии. Они слишком заняты поисками удобных мест. А там, в том углу... Что ж, я сомневаюсь, что его найдут раньше тебя.
Я не мог ничего ответить. Чьюрда нагнулся и схватил Баррича за лодыжки. Когда он тащил его, темная щетка волос Баррича оставляла на плитах кровавый след. Головокружительная смесь ненависти и отчаяния с ядом клубилась в моей крови. Холодная решимость поднялась и утвердилась во мне. Теперь я не мог надеяться выжить, но, это не казалось важным. Важно было предупредить Верити. И отомстить за Баррича. У меня не было планов, не было оружия, не было возможностей. Значит, выигрывай время, таков был бы совет Чейда. Чем больше времени ты выиграешь для себя, тем выше шанс, что что-нибудь произойдет. Задержать его. Может быть, кто-нибудь придет, чтобы посмотреть, почему принц не одевается к свадьбе. Может быть, кто-нибудь еще захочет воспользоваться парильней до церемонии. Надо занять его.
- Принцесса... - начал я.
- Это не проблема, - Регал закончил за меня. - Принцесса не прощала Баррича. Только тебя. То, что я сделал с ним, было вполне законно. Он предатель. Он должен был заплатить. А человек, убивший его, очень любил своего принца Руриска. У него не было никаких возражений по этому поводу.
Чьюрда покинул парильни, ни разу не оглянувшись. Мои руки слабо скребли по гладкому каменному полу, но ничего не находили. Все это время Регал деловито вытирался. Когда чьюрда скрылся, он подошел и встал надо мной.
- Разве ты не собираешься звать на помощь? - спросил он весело.
Я набрал в грудь воздуха и отогнал страх. Собрав все презрение, которое было у меня к Регалу, я выплюнул:
- Зачем? Кто услышит меня сквозь шум воды?
- Так что ты бережешь силы. Разумно. Бесцельно, но разумно.
- Думаете, Кетриккен не узнает, что случилось?
- Она узнает, что ты пошел в парильни, - это было неразумно в твоем состоянии. Ты поскользнулся над горячей, горячей ванной. Какая жалость!
- Регал, это безумие. Сколько тел, по вашему, вы можете оставить за собой? Как вы объясните смерть Баррича?
- Что касается твоего первого вопроса, то очень много, пока речь идет о людях незначительных, - он наклонился и схватил меня за воротник. Он тащил меня, а я слабо сопротивлялся - рыба, вытащенная из воды. - Что же до второго, то ответ будет такой же. Как ты думаешь, кто будет волноваться из-за мертвого конюшенного? Ты так озабочен этим плебейским сознанием собственной значительности, что распространяешь это и на своих слуг, - он небрежно швырнул меня на Баррича. Его все еще теплое тело было распростерто лицом вниз на полу. Кровь растекалась по плитам вокруг его головы и все еще текла из носа. Кровавый пузырь медленно образовался на его губах и лопнул от слабого дыхания. Он был еще жив. Я подвинулся, чтобы скрыть это от Регала. Если я выживу, у Баррича тоже будет шанс.
Регал ничего не заметил. Он стащил с меня сапоги и поставил в сторону.
- Видишь, бастард, - сказал он, остановившись, чтобы перевести дыхание, - жестокость создает собственные правила. Так меня учила моя мать. Людей может запугать человек, который действует, не задумываясь о последствиях. Веди себя так, словно к тебе нельзя прикоснуться, и никто не посмеет сделать это. Смотри на всю ситуацию. Твоя смерть рассердит некоторых людей, да. Но достаточно ли для того, чтобы заставить их предпринять действия, которые затронут безопасность всех Шести Герцогств? Думаю, нет. Кроме того, твою смерть затмят другие события. Я был бы глупцом, не использовав эти обстоятельства для того, чтобы убрать тебя.
Регал был дьявольски спокоен и высокомерен. Я боролся с ним, но он был на удивление силен для той праздной жизни, которую вел. Я чувствовал себя котенком, когда он вытряс меня из моей рубашки. Он аккуратно сложил мою одежду и положил ее в сторону.
- Это сработает. Если бы я предпринял слишком большие усилия, чтобы выглядеть невиновным, люди могли бы подумать, что я озабочен. Тогда они могли бы сами начать присматриваться ко мне. Поэтому я просто не буду ничего знать. Мой человек видел, как вы с Бар-ричем входили сюда, после того как я ушел. А я теперь пойду пожаловаться Августу, что ты так и не уд осу жился поговорить со мной, чтобы я смог простить тебя, как и обещал принцессе Кетриккен. Я сделаю суровую выволочку Августу за то, что он сам не привел тебя. - Он огляделся. - Посмотрим. Хорошенький, глубокий, да погорячее. Вот здесь. - Я схватил его за горло, когда он подтащил меня к краю, но он легко стряхнул меня.
- Прощай, бастард, - сказал он спокойно, - прости мою поспешность, но ты сильно задержал меня. А я должен спешить, чтобы одеться. Иначе я опоздаю на свадьбу.
И он бросил меня в воду.
Пруд был глубже моего роста, сделанный так, чтобы вода доходила до шеи высокому чьюрда. Моему неподготовленному телу вода показалась до боли горячей. Это вытеснило воздух из моих легких, и я пошел ко дну. Я слабо оттолкнулся и умудрился подняться над водой.
- Баррич! - я напрасно истратил дыхание, взывая к тому, кто не мог помочь мне. Вода снова сомкнулась над моей головой. Руки и ноги не хотели работать вместе. Я натолкнулся на стену и ушел в глубину, не успев достигнуть поверхности и набрать немного воздуха. Горячая вода ослабляла мои и без того вялые мышцы. Я думаю, я все равно утонул бы, даже если бы воды было всего по колено. Я потерял счет попыткам выплыть к поверхности, чтобы набрать дыхание. Гладкая каменная поверхность стен не позволяла мне ни за что ухватиться, а ребра пронзала боль каждый раз, когда мне удавалось сделать глубокий вдох. Силы оставляли меня, и апатия занимала их место. Так горячо, так глубоко. "Утоплен, как щенок", - подумал я и почувствовал, как тьма смыкается.
Мальчик? - спросил кто-то, но все потемнело.
Так много воды, такой горячей и такой глубокой. Я больше не мог найти дна, не говоря уж о крае. Я слабо боролся с водой, но сопротивления не было. Ни верха, ни низа. Бессмысленно бороться, чтобы оставаться живым внутри своего тела. Нечего больше защищать, так что оставь стены и посмотри, не можешь ли ты оказать своему королю последнюю услугу.
Стены моего мира рухнули, и я помчался вперед, как освобожденная наконец стрела. Гален был прав. Для Скилла не было расстояния, совсем никакого расстояния. "Баккип был здесь, и Шрюд! - взвизгнул я в отчаянии. Но мой король был занят другими делами. Он был закрыт и отгорожен от меня, как я ни бушевал вокруг него. Здесь помощи нет.
Силы покидали меня. Я тонул. Мое тело пропадало, моя связь с ним была ничтожной. Один последний шанс. Верити, Верити! - закричал я. Я нашел его и ударился в него, но не мог найти опоры. Он был где-то в другом месте, открыт кому-то еще, закрыт для меня. Верити! - вопил я, утопая в отчаянии. И внезапно как будто сильные руки подхватили меня в тот момент, когда я взбирался по скользкой скале. Они схватили, и держали крепко, и втащили меня наверх, когда я готов был соскользнуть.
Чивэл! Нет, этого не может быть. Это мальчик. Фитц?
Это ваше воображение, мой принц. Здесь никого нет. Будьте внимательны к тому, что мы сейчас делаем. Гален, спокойный и коварный, как яд, оттолкнул меня в сторону. Я не мог противостоять ему, он был слишком силен.
Фитц? Верити теперь спрашивал неуверенно, а я слабел.
Не знаю где, но я нашел силу. Что-то расступилось передо мной, и я стал сильным. Я вцепился в Верити, как ястреб в его запястье. Я был там, с ним. Я видел глазами Верити: свежевыстланный тростником тронный зал. Книга Событий на огромном столе перед ним, открытая для записи о женитьбе Верити. Вокруг него - в лучшей одежде и драгоценностях несколько наиболее благородных лордов, которые были приглашены засвидетельствовать то, что Верити видит обет своей невесты глазами Августа. И Гален, который, как предполагалось, должен был дать Верити свою силу, будучи человеком короля, располагался несколько позади Верити, собираясь осушить его до дна. И Шрюд, в короне и мантии, на своем троне, ничего не знающий. Его Скилл сгорел и потускнел много лет назад из-за неупотребления, а он слишком горд, чтобы признать это.
Как эхо, я увидел глазами Августа, что Кетриккен, бледная, как восковая свеча, стоит на помосте перед своим народом. Она говорила своим людям, просто и мягко, что прошлой ночью Руриск наконец умер от давнего ранения, которое он получил в Ледяных Полях. Она надеется почтить его память тем, что даст обет наследному принцу Шести Герцогств, за который он так ратовал. Она повернулась, чтобы посмотреть на Регала.
В Баккипе рука Галена, как когти зверя, впилась в плечо Верити. Я ворвался в его связь с Верити, оттолкнув его в сторону.
Остерегайся Галена, Верити. Остерегайся предателя, который хочет осушить тебя. Не трогай его.
Рука Галена сжалась на плече Верити. Внезапно все стало всасывающим водоворотом, осушающим, вытягивающим из Верити все. А там уже немногое оставалось. Его Скилл был так силен, потому что он позволил ему так много и так быстро взять у него. Самосохранение заставило бы другого человека придержать немного своей силы, но Верити беззаботно растрачивал ее каждый день, чтобы держать красные корабли на расстоянии от своих берегов. Так мало оставалось для этой церемонии, а Гален поглощал и это. И становился все сильнее. Я вцепился в Верити, отчаянно сражаясь, чтобы восполнить эту потерю.
Верити! - кричал я ему. - Мой принц! Я ощутил быстрый отклик в нем, но в глазах у него темнело. Я услышал встревоженный шум, когда он осел и схватился за стол. Предатель Гален, продолжая держать его, склонился над ним, опустившись на одно колено, и заботливо пробормотал:
- Мой принц, с вами все в порядке?
Я бросил свою силу Верити, резервы, о наличии которых даже не подозревал. Я открылся и выпустил их, как делал Верити, когда занимался Скиллом. Я не знал, что могу дать так много.
- Возьмите все. Я все равно умру. А вы всегда были добры ко мне, когда я был мальчиком.
Я слышал эти слова так ясно, как будто произнес их вслух. И я почувствовал, как ломается смертельная связь, по мере того как сила вливается через меня в Верити. Внезапно гнев охватил его - сильный как зверь и очень злой.
Рука Верити поднялась, чтобы схватить руку Галена.
Он открыл глаза.
- Все будет в порядке, - громко сказал он Галену.
Он оглядел комнату и снова поднялся на ноги. - Я только беспокоюсь о тебе. Тебя всего колотит. Ты уверен, что достаточно силен для этого? Не следует бросать вызов, когда у тебя недостаточно сил для него. Подумай, что может случиться.
Верити улыбнулся и, как садовник вырывает из земли сорняк, вырвал из изменника все, что в нем было.
Гален упал, схватившись за грудь, опустошенная человеческая оболочка. Присутствовавшие бросились помочь ему, но Верити, теперь наполненный силой, поднял глаза к окну и сфокусировал свое сознание.
Август. Слушай меня внимательно. Предупреди Регала, что его сводный брат мертв. Верити грохотал, как море, и я чувствовал, что Август сжимается от его силы. Гален был слишком самонадеянным. Он предпринял попытку, непосильную для его Скилла. Жаль, что бастард королевы не удовольствовался тем положением, которое она предоставила ему. Жаль, что мой младший брат не смог отговорить своего сводного брата от его бессмысленных притязаний. Гален превысил свое положение. Мой младший брат должен обратить внимание на то, что следует за такой небрежностью. И, Август, будь уверен, что никто не услышит вашего разговора. Немногие знают, что Гален был бастардом королевы и его сводным братом. Я уверен, что он не хочет скандала, который запятнал бы его имя или имя его матери. Такие семейные тайны должны хорошо охраняться.
И потом с силой, которая бросила Августа на колени, Верити Истина пробился сквозь него, чтобы оказаться перед Кетриккен в ее сознании. Теперь я ощутил его усилие как мягкое.
Я жду тебя, моя будущая королева. И своим именем я клянусь тебе, что не имею никакого отношения к смерти твоего брата. Я ничего не знал о ней, и я скорблю с тобой. Я не хотел бы, чтобы ты ехала ко мне, думая, что его кровь на моих руках. Словно драгоценный камень раскрылся перед Кетриккен, когда Верити обнажил перед ней свое сердце, чтобы она знала, что не отдана убийце. Он самоотверженно сделал себя уязвимым для нее, доверяясь ей, чтобы построить между ними большее доверие. Она покачнулась, но устояла. Август потерял сознание. Контакт исчез.
И потом Верити обратился ко мне.

ПОСЛЕДСТВИЯ

Назад, назад, Фитц. Это слишком, ты умрешь. Назад, отпусти! И, как медведь, он отпихнул меня, и я рухнул назад, в свое недвижное, ослепшее тело.
В огромной библиотеке в Джампи есть гобелен, в котором, по слухам, содержится карта прохода через горы, к Дождливым Чащобам. Как во многих картах и книгах Джампи, информация, содержащаяся там, была сочтена настолько ценной, что ее закодировали в форме загадок и головоломок. На гобелене, среди многих других изображений, есть фигура смуглого темноволосого человека, крепкого и мускулистого, держащего красный щит, а в противоположном углу золотистое существо. Это изображение стало жертвой моли и времени, но все еще можно разглядеть, что в масштабе гобелена оно гораздо крупнее человека и, возможно, имеет крылья. Баккипская легенда говорит, что это король Вайздом, искавший и нашедший родину Старейших Элдерлингов при помощи тропы в Горном Королевстве. Могут ли эти фигуры изображать Старейшего и короля Вайздома? Обозначена ли на гобелене тропа в страну Элдерлингов в Дождливых Чащобах?

Много позже я узнал, как меня нашли, прислонившегося к телу Баррича на каменном полу парильни. Я дрожал как в лихорадке, и меня нельзя было поднять. Джонки нашла нас, хотя откуда она знала, что надо посмотреть в парильне, я не узнаю никогда. Я всегда буду подозревать, что она была для Эйода тем же, чем Чейд для Шрюда, - возможно, не убийцей, но человеком, у которого были пути узнать почти все, что происходило внутри дворца. Как бы то ни было, она взяла дело в свои руки. Баррич и я были изолированы в помещении, отдельном от дворца, и я подозреваю, что некоторое время никто из Баккипа не знал, где мы находимся и живы ли мы. Она сама ухаживала за нами с помощью одного старого слуги.
Я проснулся дня через два после свадьбы. Четыре дня из числа самых горестных в моей жизни были проведены в постели. Ноги и руки мои сводило судорогой, но мне они не подчинялись. Я часто впадал в забытье, что было неприятно, и либо мне очень живо снился Верити, либо я чувствовал, что он пытается контактировать со мной при помощи Скилла. Сны о Скилле не сообщали мне ничего осмысленного, кроме того, что он беспокоится обо мне. Я ухватывал только отдельные куски информации, такие как цвет занавесок в комнате, в которой он сидел, или ощущение кольца на его пальце, которое он рассеянно крутил, пытаясь достичь меня. Очередные сильные подергивания моих мышц вытряхивали меня из сна, и судороги мучили меня, пока в изнеможении я снова не впадал в забытье. Периоды бодрствования были ничуть не лучше, потому что Баррич лежал на матрасе в той же комнате, хрипло дышал, но не проявлял больше никаких признаков жизни. Лицо его распухло и побелело, так что его едва можно было узнать. С самого начала Джонки не особенно обнадеживала меня в отношении Баррича и того, останется ли он жив и будет ли самим собой, если вдруг выживет.
Но Барричу случалось и раньше обманывать смерть. Опухоль постепенно спадала, лиловые синяки бледнели, и, очнувшись, он быстро начал поправляться. Он не помнил ничего, случившегося после того, как он увел меня из конюшни. Я рассказал ему только то, что он должен был знать. Это было больше безопасного минимума, но таков был мой долг. Он встал раньше меня, хотя сперва у него по временам были головокружения. Но вскоре Баррич начал узнавать конюшни Джампи и в свободное время исследовать город. По вечерам он возвращался, и мы подолгу тихо беседовали. Мы оба избегали тем, о которых знали, что не придем к согласию, и были области, такие как учеба у Чейда, в которых я не мог быть откровенным с ним. Чаще всего мы говорили о собаках, которых он знал, и лошадях, которых он тренировал, а иногда он немного рассказывал о своих днях с Чивэлом. Как-то вечером я рассказал ему о Молли. Он молчал некоторое время, а потом сказал, что слышал, что владелец свечной "Пчелиный бальзам" умер в долгах, а его дочь, которой он предполагал оставить магазин, ушла, чтобы жить с родственниками в городке. Он не помнил, о каком городке шла речь, но знал кого-то, кто должен был знать. Он не насмехался надо мной, но серьезно сказал, что я должен как следует подумать, прежде чем снова увижу ее.
Август больше никогда не применял Скилл. Его унесли с помоста в тот день, но, едва очнувшись от обморока, он потребовал немедленного свидания с Регалом. Полагаю, что он передал послание Верити. Потому что, хотя Регал не пришел навестить нас с Барричем во время нашего лечения, Кетриккен приходила, и, по ее словам, Регал был убежден, что мы быстро и полностью оправимся от наших недугов, поскольку, как и обещал ей, он совершенно простил нас. Она рассказала мне, как Баррич поскользнулся и ударился головой, пытаясь вытащить меня из пруда, куда я свалился во время припадка. Я не знаю, кто состряпал эту историю. Может быть, сама Джонки. Я сомневаюсь, что даже Чейд смог бы придумать что-нибудь получше. Но послание Верити положило конец лидерству Августа в группе и вообще его занятиям Скиллом, насколько я знаю. Мне не известно, был ли он слишком испуган в тот день, или его талант был вырван из него силой Верити. Он покинул двор и уехал в Ивовый Лес, где некогда правили Чивэл и Пейшенс. Полагаю, он поумнел. После своей свадьбы Кетриккен разделила со всем народом Джампи месяц траура по ее брату. Я выяснил, что это в основном колокола, песнопения и воскурение фимиама. Все, принадлежавшее Руриску, было роздано. Ко мне пришел сам Эйод и принес простое серебряное кольцо, которое носил его сын, и наконечник стрелы, пронзившей его грудь. Он недолго разговаривал со мной, рассказал только, что это за предметы, и посоветовал хранить эти воспоминания об исключительном человеке. Он оставил меня в недоумении - я не понял, почему эти предметы были выбраны для меня.
В конце месяца Кетриккен завершила траур. Она пришла пожелать Барричу и мне скорейшего выздоровления и попрощаться с нами до встречи в Баккипе. Короткое мгновение контакта с Верити положило конец всей настороженности принцессы по отношению к нему. Она говорила о своем муже с тихой гордостью и ехала в Баккип охотно, зная, что отдана благородному человеку. Мне было не суждено возвращаться в Баккип рядом с ней во главе свадебной процессии или входить в замок под звуки рога и пляски акробатов, окруженных детьми. Это было место Регала, и он снисходительно занял его. Регал, по-видимому, серьезно отнесся к предостережению Верити. Я не думаю, что брат когда-нибудь полностью простил его, но он отнесся к заговору Регала как к гадкой мальчишеской проделке, и, думаю, это испугало младшего принца больше любого публичного скандала. Те, кто знал об отравлении, в конце концов обвинили в нем Роуда и Северенса. Именно Северенс достал яд, а Роуд принес принцу яблочное вино в подарок. Кетриккен сделала вид, что поверила в неуместную самонадеянность слуг, работавших на неизвестного хозяина. О смерти Руриска никогда открыто не говорили как об отравлении. И я не стал известен как отравитель. Что бы ни было в сердце Регала, его поведение вполне соответствовало любезности младшего принца, сопровождающего домой жену своего брата.
Мое выздоровление было долгим. Джонки лечила меня травами, которые, как она сказала, должны были восстановить то, что было повреждено. Мне бы следовало попытаться изучить ее травы и методы, но голова моя, по-видимому, работала ничуть не лучше моих рук. Я мало помню это время. Мое выздоровление от отравления было мучительно медленным. Джонки надеялась сделать это время менее скучным, устроив меня в Большой библиотеке, но глаза мои быстро уставали и, казалось, как и мои руки, были подвержены беспорядочной дрожи. Большую часть времени я проводил лежа в кровати и думая. Иногда я не знал, хочу ли я вернуться в Баккип. Я думал, смогу ли по-прежнему быть убийцей Шрюда. Я знал, что если вернусь, то должен буду сидеть за столом ниже Регала и видеть его по левую руку от моего короля. Мне придется вести себя с ним как будто он никогда не пытался убить меня и не использовал меня, чтобы отравить человека, которым я восхищался. Как-то вечером я откровенно поговорил об этом с Барричем. Он молча сидел и слушал. Потом он сказал:
- Я не думаю, что для Кетриккен это легче, чем для тебя. Или для меня - смотреть на человека, который дважды пытался убить меня, и называть его "мой принц". Ты должен решать. Было бы отвратительно, если бы Регал думал, что испугал нас. Но если ты решишь, что лучше нам куда-нибудь уехать, то так и будет.
Думаю, я наконец догадался, что обозначала эта серьга.
Зима была уже не угрозой, а реальностью, когда мы наконец покинули город. Баррич, Хендс и я вернулись в Баккип гораздо позже остальных, потому что нам потребовалось больше времени на путешествие. Я легко уставал, и мое состояние оставалось совершенно непредсказуемым. Я мог внезапно упасть, свалившись с седла как мешок с зерном. Тогда они останавливались, чтобы помочь мне снова влезть на лошадь, и я заставлял себя снова двигаться дальше. Много ночей подряд я просыпался дрожа, не имея сил даже позвать на помощь. Все это проходило очень медленно. Хуже всего, я думаю, были ночи, когда я не мог проснуться, а во сне только бесконечно тонул. После одного такого сна я, проснувшись, увидел стоящего надо мной Верити.
Ты можешь разбудить мертвого, - добродушно сказал он мне. - Мы должны найти тебе учителя, который бы научил тебя хотя бы немного контролировать себя. Кетриккен находит немного странным, что мне так часто снится, что я тону. Полагаю, я должен быть благодарен за то, что ты хорошо спал по крайней мере в мою брачную ночь.
Верити, - сказал я неуверенно.
Спи дальше, - сказал он мне. - Гален мертв, и я взял Регала на короткий поводок. Тебе нечего бояться. Спи и перестань так громко видеть сны.
Верити, подождите! Но моя попытка ухватиться за него разорвала тонкий контакт, и у меня не осталось другого выбора, кроме как последовать его совету.
Мы ехали дальше, а погода становилась все хуже. Мы все мечтали попасть домой задолго до того, как оказались там. Баррич, я думаю, недооценивал способности Хендса до этого путешествия. В Хендсе была тихая надежность, вызывавшая доверие как в лошадях, так и в собаках. Вскоре он с легкостью заменил и Коба, и меня в конюшнях Баккипа. И все возраставшая дружба между ним и Барричем заставила меня чувствовать свое одиночество острее, чем я хотел бы признать.
Смерть Галена при дворе Баккипа восприняли как трагедию. Те, кто знал его мало, лучше всего говорили о нем. По-видимому, этот человек слишком много работал, раз сердце изменило ему, когда он был так молод. Были какие-то разговоры о том, чтобы назвать в его честь боевой корабль, словно он был павшим героем, но Верити никогда не одобрял этой идеи, и она так и не была осуществлена. Тело Галена было отослано назад в Фарроу для торжественного погребения. Если Шрюд и заподозрил что-нибудь о происшедшем между Верити и Галеном, он тщательно это скрывал. Ни он, ни даже Чейд никогда не упоминали мне об этом. Потеря нашего мастера Скилла, когда не было даже помощника, который мог бы заменить его, была не рядовым событием, особенно тогда, когда у наших берегов маячили красные корабли. Это открыто обсуждалось, но Верити категорически отказался рассматривать кандидатуру Сирен или кого-нибудь другого, обученного Галеном.
Я никогда не узнал, выдал ли меня Шрюд Регалу. Я никогда не спрашивал его и даже не говорил о своих подозрениях Чейду. Полагаю, я не хотел знать. Я старался не позволить этому как-то повлиять на мою лояльность. Но в своем сердце, говоря "мой король", я подразумевал Верити.
Строевой лес, обещанный Руриском, прибыл в Баккип. Его пришлось волочить по суше к Винной реке, откуда бревна сплавили в Турлейк и по Оленьей реке к Баккипу. Они прибыли к середине зимы и в точности оправдали все то, что говорил о них Руриск. Первый построенный боевой корабль был назван в его честь. Я думаю, что он бы понял это, но вряд ли одобрил.

Предыдущая страница 22 Следующая страница


23 Робин Хобб

План короля Шрюд а удался. Уже много лет в Бак-кипе не было королевы, и прибытие Кетриккен пробудило интерес к придворной жизни. Трагическая смерть ее брата накануне ее свадьбы и отвага, с которой она продолжила церемонию несмотря на это, захватывали воображение людей. Ее очевидное восхищение своим мужем сделало Верити романтическим героем даже среди его собственного народа. Они были эффектной парой - юность и светлая красота принцессы оттеняли тихую силу Верити. Шрюд демонстрировал их на балах, привлекавших даже самую мелкую знать всех Шести Герцогств, и Кетриккен с настойчивым красноречием говорила о необходимости объединиться, чтобы отразить нападения пиратов красных кораблей. Так что доходы Шрюда повысились, и, даже несмотря на зимние штормы, началось укрепление Шести Герцогств. Были сконструированы новые башни, и люди добровольно шли обслуживать их. Судостроители соперничали за честь работать с военными кораблями, и город Баккип увеличился за счет притока желающих составить команды этих кораблей. На короткое время в эту зиму люди поверили созданным ими легендам и тому, что красные корабли можно победить одним желанием сделать это. Я не доверял этому настроению, но наблюдал, как Шрюд использует его, и думал, как ему удастся его поддерживать, когда люди снова столкнутся с реальностью "сковывания".
И еще об одном я должен сказать. О том, кто был вовлечен в этот конфликт только из-за своей любви ко мне. До конца моих дней я буду носить шрамы, которые он оставил мне. Его стершиеся зубы несколько раз глубоко вонзились в мою руку, прежде чем ему удалось вытащить меня из пруда. Как он это сделал, я никогда не узнаю. Но его голова все еще лежала на моей груди, когда нас нашли. Его связь с этим миром была разрушена. Ноузи был мертв. Я верю, что он по собственной воле отдал свою жизнь в память о тех счастливых днях, когда оба мы были щенками. Люди не могут тосковать как собаки. Но мы тоскуем много лет.
- Вы устали, - говорит мой мальчик. Он стоит у моего локтя, и я не знаю, как долго он уже тут находится. Он медленно протягивает руку, чтобы взять перо из моих ослабевших пальцев. Устало смотрю я на колеблющийся чернильный след, который оно оставило на моем листке. Думаю, я уже видел такой след, но тогда это были не чернила. След засыхающей крови на палубе красного корабля - крови, пролитой моей рукой? Или это была струйка дыма, черная на фоне голубого неба, когда я подъезжал слишком поздно, чтобы предупредить город о готовящемся набеге? Или яд, разворачивающийся желтоватой лентой в простом стакане воды, - яд, который я, улыбаясь, вручил кому-то? Нежный завиток женских волос, оставленный на моей подушке? Или след на песке, оставленный каблуками мертвого человека, которого мы вытащили из догорающей башни в Силбее? След слезы на щеке матери, когда она прижимала к себе своего "перекованного" младенца, несмотря на его злобные вопли? Как и красные корабли, воспоминания приходили без предупреждения и без жалости.
- Вы должны отдохнуть, - снова говорит мальчик, и я понимаю, что сижу, глядя на полоску чернил на бумаге. Это бессмысленно. Вот еще одна страница испорчена, еще одна неудачная попытка.
- Убери их, - говорю я ему и не возражаю, когда он собирает все эти листки и беспорядочно складывает их вместе. Гербарий и история, карты и размышления, все вперемешку в его руках, как и в моей памяти. Я не могу больше вспомнить, что это я собирался делать. Боль вернулась, и было бы так легко утихомирить ее. Но такой путь ведет к безумию, это было доказано множество раз до меня. Так что вместо этого я посылаю мальчика найти два листика каррима, и корень имбиря, и мяту, чтобы сделать мне чай. Я думаю, не попрошу ли я его однажды принести три листика этой травы чьюрда. Где-то друг тихо говорит: "Нет".

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСТОРИЯ (Страница 1)
  • НОВИЧОК (Страница 1)
  • ДОГОВОР (Страница 3)
  • УЧЕНИЧЕСТВО (Страница 4)
  • ПРЕДАННОСТЬ (Страница 5)
  • ТЕНЬ ЧИННА (Страница 5)
  • ЗАДАНИЕ (Страница 6)
  • ЛЕДИ ТАЙМ (Страница 8)
  • БОГАТЫЕ ЗАПАСЫ (Страница 8)
  • ОТКРЫТИЯ (Страница 9)
  • СКОВАННЫЕ (Страница 10)
  • ПЕЙШЕНС (Страница 10)
  • КУЗНЕЧИК (Страница 11)
  • ГАЛЕН (Страница 12)
  • КАМНИ-СВИДЕТЕЛИ (Страница 13)
  • УРОКИ (Страница 14)
  • ИСПЫТАНИЕ (Страница 15)
  • УБИЙСТВА (Страница 16)
  • ПУТЕШЕСТВИЕ (Страница 18)
  • ДЖАМПИ (Страница 18)
  • ДИЛЕММЫ (Страница 20)
  • СВАДЬБА (Страница 21)
  • ПОСЛЕДСТВИЯ (Страница 22)


Робин Хобб

Ученик убийцы

Цикл: "Сага о Видящих" - 1

 Читать книгу

Аннотация

В стране под названием Шесть Герцогств живет мальчик. Он — внебрачный сын наследного принца, хотя у него нет даже имени. Мальчика замышляют убить во избежание будущей неразберихи с престолонаследием, но за него вступается царствующий монарх, его дед, и он получает комнату в королевском дворце, место за общим столом и имя — Фитц.Однажды в его комнате появляется таинственный старик, Чейд. Он начинает обучать мальчика искусству управлять людьми и убивать их. Шесть Герцогств страдают от набегов пиратов-островитян, и Фитц с Чейдом ищут пути для защиты своей страны. Ибо люди, попавшие в плен к пиратам, возвращаются скованными — теряют интерес ко всему на свете и всякую человечность.Мальчик становится одновременно разведчиком и исполнителем деликатных поручений, всезнающим и играющим роль простого подростка...

Создание книги: Bye
Программа: ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Над дизайном работали: Spider, Elfin, Angel


Робин Хобб - Биография

Робин Хобб

На основную страницу

Биография

Огден, Маргарет Астрид Линдхольм (Ogden, Margaret Astrid Lindholm) более известная, как Мэган Линдхольм (Megan Lindholm) и Робин Хобб (Robin Hobb) родилась 5 марта 1952 года в Калифорнии, но выросла она на Аляске.

Когда Мэган было девять лет, её семья перехала в Фэрбенкс из пригородного дома в Сан-Рафаэле. Для неё это стало настоящим шоком. Стремясь научить детей самостоятельности, отец Мэган приобрел для нового жилища старый бревенчатый сруб, где не было ни водопроводных труб, ни электропроводки, ни изоляции, ни внутренних стен, ни отопления. В тот же самый день, что они переехали, появился Бруно. Он был помесью волка и собаки, с которым жестоко обращался хозяин, погонщик собак. Впоследствии Бруно стал постоянным спутником Мэган, и она скоро знала окрестные леса и топи так же, как свой собственный задний двор. Так же она стала немного электриком, водопроводчиком и научилась укреплять стены.

После окончания средней школы Мэган проучилась год в Денверском университете, а потом вернулась на Аляску. В восемнадцать лет она вышла замуж и переехала на Кадьяк, остров у берегов Аляски. С ней отправился Фродо, огромная белая восточноевропейская овчарка весом 130 фунтов; когда-то он попал к Мэган маленьким, умирающим с голоду щенком. Муж Мэган происходит из рыбацкой семьи, так что они с тех пор никогда надолго не уезжали далеко от моря. В тот самый год у Мэган приняли первый короткий рассказ. Она начала писательскую карьеру с рассказов для детских журналов, и только лет десять спустя доросла до фэнтези и романов. За это время они успели поучиться в колледже при Государственном университете в Айдахо, провести пару лет на жарких Гавайях и, наконец, возвратились к Тихоокеанскому Северо-западу и штату Вашингтон.

Сейчас Мэган живёт в Такоме, штат Вашингтон. Её муж по-прежнему ходит в плавания судовым механиком на грузовом фрахтофщике, так что у Мэган остается уйма времени для занятий литературой. Её теперешний четвероногий товарищ - Локи, большая черная немецкая овчарка, однажды явившаяся к ней на порог с теннисным мячиком в зубах и зарядом дроби в заду. Мэган понятия не имеет, как эти собаки её находят, но очень этому рада. У них с мужем трое взрослых детей и пятилетняя дочь.

Хотя работы Мэган выдвигались и на "Хьюго" и на "Небьюлу", и даже попадали в финальный список для голосования, наград ей еще никогда не доставалось. Она написала более двенадцати романов, один создала в соавторстве со Стивеном Брастом, и потеряла счет своим рассказам.