Робин Хобб - Странствия убийцы

1 Робин Хобб

Пролог

Каждое утро я просыпаюсь с пятнами чернил на руках. Порой я обнаруживаю, что сижу, уткнувшись лицом в стол с грудами бумаг и свитков. Когда мальчик-слуга входит с подносом, он иногда осмеливается упрекнуть меня за то, что я так и не лег в постель накануне. Но чаще он лишь молча смотрит мне в глаза. Я не пытаюсь объяснить ему, почему поступаю именно так. Это не та тайна, которая может быть ему открыта; он должен все понять сам.
Теперь я знаю: у каждого человека должна быть цель в жизни. Но чтобы понять это, мне потребовались два десятка лет. И в этом плане я ничем не отличаюсь от других людей. Тем не менее урок, раз выученный, остался со мной навсегда. И теперь, когда у меня осталась лишь моя боль, я нашел себе цель, обратившись к делу, о котором давно просили и леди Пейшенс и писец Федврен. Я взялся за перо, пытаясь изложить связную историю Шести Герцогств, но обнаружил, что не могу подолгу сосредоточиваться на одной теме, и поэтому развлекаюсь маленькими отступлениями. Я пишу о моей теории магии, о политике, размышляю о других культурах. Когда боль усиливается и мои мысли начинают путаться, я работаю над переводами или делаю четкие копии старых документов. Я стараюсь занять свои руки и тем самым отвлечься от гнетущих мыслей.
Моя работа служит мне, как составление карт некогда служило Верити. Когда человек поглощен важным делом, он забывает и тягу к наркотикам, и боль от того, что некогда пользовался ими. Он может погрузиться в работу и забыть о себе. Или, напротив, в его памяти всплывет множество воспоминаний о собственной жизни. Слишком часто я замечал, что вместо истории герцогств излагаю историю Фитца Чивэла. Потому что воспоминания оставляют меня наедине с тем, кем я когда-то был, и тем, кем я стал.
Удивительно, сколько подробностей может вспомнить человек, глубоко погруженный в изложение каких-либо событий. Не все мои воспоминания причиняют боль. У меня было достаточно хороших друзей, и они оказались гораздо надежнее, чем я мог предположить. Я познал любовь и радость, которые испытывали силу моего духа точно так же, как боль и горести. И все же, я думаю, на мою долю выпало намного больше страданий, чем на долю других; немногие могут вспомнить собственную смерть в темнице или внутренность гроба, погребенного под снегом. Сознание уходит от деталей таких событий. Одно дело просто вспоминать, что Регал убил меня. Другое - сосредоточиваться на подробностях дней и ночей, в течение которых он морил меня голодом, а потом приказывал избивать до смерти. Когда я это вспоминаю, то, несмотря на все прошедшие годы, сердце мое леденеет. Я почти вижу глаза человека и слышу звук, с которым его кулак сломал мой нос. Во сне я все еще возвращаюсь в темницу и снова сражаюсь за то, чтобы остаться па ногах, стараюсь не думать о том, что хочу сделать последнюю попытку убить Регала. Я снова ощущаю его удар, рассекший распухшую кожу и оставивший на моем лице шрам, который я ношу до сих пор.
Я никогда не прощу себе того триумфа, который подарил ему, приняв смертельный яд.
Но самую сильную боль причиняют мне воспоминания о тех, кого я потерял навсегда. Когда Регал убил меня, я умер. Никто больше не знал меня как Фитца Чивэла, я никогда не восстанавливал связей с людьми из Баккипа, которые знали меня с шестилетнего возраста. Я никогда больше не посещал замок Баккип, не прислуживал леди Пейшенс и не сидел на камнях очага у ног Чейда. Ниточки жизней, переплетенные некогда с моими, были для меня разорваны. Некоторые из близких мне людей умерли, некоторые женились; рождались и взрослели дети - но ничего из этого я не видел. Хотя прошло много лет и я уже не тот здоровый молодой человек, каким был раньше, многие из моих прежних друзей живы. Иногда мне все еще хочется посмотреть на них и коснуться их рук, чтобы избавиться от многолетнего одиночества.
Я не могу.
Все эти годы их жизни потеряны для меня, так же как и все будущие. Я потерял их в тот период - немногим больше месяца, но показавшийся мне бесконечным, - когда был заключен в темнице, а потом в гробу. Мой король умер у меня на руках, но я не видел, как он был похоронен. Я не присутствовал на совете после моей смерти, на котором меня признали виновным в использовании магии Уита и заслуживающим той участи, которая меня постигла. Пейшенс пришла к Регалу и потребовала, чтобы он отдал ей мое тело. Жена моего отца, некогда так потрясенная тем, что он зачал бастарда до их свадьбы, забрала меня из подвала. Ее руки омыли мое тело для погребения и завернули его в саван. Странно, но эксцентричная леди Пейшенс так бережно перевязала мои раны, как будто я все еще был жив. Она распорядилась вырыть мне могилу и проследила за тем, как в нее опустили гроб. Она и Лежи, ее служанка, оплакивали меня, когда все остальные - кто из страха, кто из отвращения к моему преступлению - меня покинули.
Тем не менее она ничего не узнала о том, как Баррич и Чейд, мой учитель-убийца, несколькими ночами позже пришли к месту погребения, разрыли снег и сбили комья земли с крышки моего гроба. Один лишь Чейд видел, как Баррич вытащил мое тело, а потом использовал магию Уита и вызвал волка, которому было доверено хранить мою душу. Они вырвали ее у волка и заточили назад, в мое разбитое тело, которое она покинула, когда я умер. Они снова вернули мне человеческий облик, заставив вспомнить, что значит иметь короля и быть связанным клятвой. До сего дня я не знаю, благодарен ли им за это. Может быть, как считает шут, у них не было выбора. Может быть, нельзя говорить ни о благодарности, ни об упреках, а только о могущественных силах, от которых всецело зависят наши судьбы.

1
РОЖДЕНИЕ В МОГИЛЕ

В Чалси держат рабов. В этой стране они выполняют тяжелую работу. Это шахтеры, рабочие на мехах, гребцы на галерах, мусорщики, пахари и проститутки. Как ни странно, рабы также нянчат и учат детей, готовят обеды и великолепно строят корабли. Своей высокой цивилизацией - от великих библиотек Джепа до легендарных фонтанов и купален Суньона - Чалси обязана своим рабам.
Торговцы Бингтауна являются главным источником пополнения их рядов. В свое время рабами становились захваченные на войне пленники, и до сих пор в Чалси официально утверждают, что это так. Однако в последние годы войны уже не могли обеспечить нужное количество образованных рабов. Поэтому торговцам живым товаром приходилось изыскивать другие способы их приобретения, в связи с чем часто упоминается буйное пиратство на Торговых островах. Впрочем, рабовладельцы в Чалси не очень интересуются тем, откуда рабы поступают, лишь бы они были здоровы.
Рабство так никогда и не смогло привиться в Шести Герцогствах. По закону человек, совершивший преступление, должен был служить тому, кому нанес ущерб, но обязательно существовал срок наказания, и на такого человека всегда смотрели всего лишь как на искупающего свою вину. Если преступление было слишком ужасным, чтобы его можно было искупить работой, виновный расплачивается своей жизнью. Никто никогда не становится рабом в Шести Герцогствах, и наши законы не поддерживают системы рабства. По этой причине многие рабы из Чалси, которые тем или иным путем освобождаются от своих владельцев, часто ищут прибежища в Шести Герцогствах.
Они приносят с собой традиции и фольклор своей далекой родины. Одна такая история, которую я запомнил, рассказывает о девушке Веччи - или, как мы говорим, владеющей Уитом. Она хотела оставить дом своих родителей, чтобы последовать за человеком, которого любила, и стать его женой. Но родители сочли, что он недостоин ее руки, и отказались дать дочери разрешение на брак. Они не позволили ей уйти, и она была слишком послушным ребенком, чтобы не подчиниться им. Но, кроме того, она была слишком пылкой женщиной, чтобы жить без своего возлюбленного. Она слегла и вскоре умерла от горя. Родители похоронили ее, рыдая и упрекая себя за то, что не позволили ей последовать велению своего сердца. Но втайне от них она была связана Уитом с медведицей. И когда девушка умерла, медведица взяла под свою охрану ее дух, чтобы он не покинул этот мир. Через три ночи после того, как девушку похоронили, медведица раскопала могилу и вернула дух девушки в ее тело. Девушка восстала из гроба другим человеком, не имеющим никакого долга перед своими родителями. Так что она оставила разбитый гроб и ушла искать своего возлюбленного. У этой истории грустный конец, потому что, пробыв несколько дней после смерти медведицей, девушка так и не смогла снова стать человеком и ее возлюбленный отказался от нее.
Но у Баррича не было другого способа освободить меня из тюрьмы принца Регала. Зная о моей связи Уитом с Ночным Волком, он заставил меня принять яд.

Комната была слишком жаркой. И слишком маленькой. Я тяжело и часто дышал, но это не приносило облегчения. Встав из-за стола, я подошел к ведру с водой в углу, снял крышку и напился. Сердце Стаи поднял глаза и оскалился:
- Пользуйся чашкой, Фитц.
Я не сводил с него глаз. Вода бежала по моему подбородку.
- Вытри лицо. - Сердце Стаи посмотрел на собственные руки. На них был жир. Он втирал этот жир в какие-то полоски.
Я принюхался и облизал губы:
- Я голоден.
- Сядь и закончи свою работу. Тогда мы поедим.
Я попытался вспомнить, чего он хочет от меня. Он показал рукой на стол, и я вспомнил. Много кожаных полосок на моем конце стола. Я вернулся и сел на твердый стул.
- Я голоден сейчас, - объяснил я ему. Он посмотрел на меня, и хотя он не показал зубов, это все равно был оскал. Сердце Стаи умеет скалиться глазами. Я вздохнул. Жир у него на руках пах очень хорошо. Я сглотнул, потом посмотрел на кожаные полоски и кусочки металла, лежавшие на столе передо мной. Я не знал, что с ними делать. Сердце Стаи положил свои полоски и вытер руки тряпкой. Он подошел и остановился рядом со мной, так что я должен был повернуться, чтобы видеть его.
- Вот, - сказал он, коснувшись кожи передо мной. - Ты чинил это здесь. - Он стоял надо мной, пока я не взял кожу. Я нагнулся и понюхал ее, а он ударил меня по плечу. - Не делай этого!
Мои губы приподнялись, но я не оскалился. Если на него скалиться, он делается очень-очень сердитым. Некоторое время я держал полоски. Потом получилось так, как будто мои руки вспомнили что-то, чего уже не помнило мое сознание. Я смотрел, как мои пальцы работают с кожей. Когда дело было сделано, я поднял сбрую и сильно потянул, чтобы показать, что она выдержит, даже если лошадь откинет голову.
- Но здесь нет лошади, - вспомнил я. - Лошадей больше нет.
Брат.
Я иду. Я встал со стула и пошел к двери.
- Вернись и сядь, - сказал Сердце Стаи.
Ночной Волк ждет, сказал я ему. Потом я подумал, что он не может меня слышать. То есть он смог бы, если бы попробовал, но он не хотел пробовать. Я знал, что, если я снова заговорю с ним так, он толкнет меня. Он не разрешает мне общаться таким образом с Ночным Волком. Он даже толкает Ночного Волка, если тот слишком много разговаривает со мной. Это кажется очень странным.
- Ночной Волк ждет, - сказал я ему вслух.
- Я знаю.
- Сейчас хорошее время для охоты.
- И еще лучшее время, чтобы оставаться здесь. У меня есть для тебя еда.
- Мы с Ночным Волком можем найти свежее мясо. - Я проглотил слюну, подумав об этом. Разорванный кролик, все еще дымящийся зимней ночью, вот чего я хотел.
- Ночному Волку придется охотиться одному этой ночью, - сказал мне Сердце Стаи. Он подошел к окну и чуть-чуть приоткрыл ставни. Холодный воздух ворвался внутрь. Я чуял Ночного Волка, а еще дальше снежную кошку. Ночной Волк заскулил. - Уходи! - приказал ему Сердце Стаи. - Уходи сейчас же, иди охотиться. У меня здесь не хватит еды для тебя.
Ночной Волк скрылся в тень, подальше от света, который падал из окна. Но он не отошел далеко. Он ждал меня, но я знал, что он не станет ждать долго. Как и я, он сейчас был голоден.
Сердце Стаи подошел к огню, от которого в комнате было слишком жарко. Там стоял котел, и Сердце Стаи отодвинул его от огня и снял крышку. Оттуда вырвался пар, а вместе с ним запахи. Зерно и корни, и немного мяса, совсем вываренного. Но я был так голоден, что принюхался и начал скулить. Сердце Стаи снова оскалился глазами, поэтому я вернулся на твердый стул, сел и стал ждать.
Ожидание заняло очень много времени. Сначала он убрал со стола всю кожу и повесил ее на крюк. Потом унес горшок с жиром и принес горячий котелок. Затем поставил две миски и две чашки и наполнил чашки водой. Он положил на стол нож и две ложки. После этого достал из буфета хлеб и маленький горшок с джемом. Он поставил передо мной миску с рагу, но я знал, что не могу прикоснуться к нему. Я не должен был есть, пока он не отрежет кусок хлеба и не даст мне. Я мог держать хлеб, но не мог откусить его, пока Сердце Стаи тоже не усядется за стол со своим хлебом и рагу.
- Возьми ложку, - напомнил он мне. Потом он медленно опустился на стул, прямо напротив меня.
Я держал ложку и хлеб и ждал, ждал, ждал, не отводя от него глаз, но не мог удержаться, чтобы не шевелить ртом. Это рассердило его. Я тут же закрыл рот. Наконец он сказал:
- Теперь мы будем есть.
Но ожидание на этом не закончилось. Мне было позволено откусить один раз. Это надо было разжевать и проглотить, прежде чем я возьму еще, а иначе он ударил бы меня, и я мог подцепить ровно столько рагу, сколько помещалось в ложке. Я поднял чашку и попил из нее. Он улыбнулся мне:
- Хорошо, Фитц. Хороший мальчик.
Я улыбнулся в ответ, но потом откусил слишком большой кусок хлеба, и он нахмурился. Я старался жевать медленно, но был очень голоден, а еда стояла прямо передо мной, и я не понимал, почему он не может позволить мне просто быстро проглотить ее. Я ел очень долго. Он нарочно сделал рагу чересчур горячим, чтобы я обжег рот, если возьму слишком много. Некоторое время я думал об этом. Потом сказал:
- Ты нарочно сделал еду слишком горячей, чтобы я обжегся, если буду есть быстро.
Он снова медленно улыбнулся и кивнул мне. Я все равно закончил есть раньше него. Я должен был сидеть на твердом стуле, пока он не доест.
- Что ж, Фитц, - произнес он наконец, - неплохой денек выдался, а, мальчик?
Я смотрел на него.
- Скажи что-нибудь в ответ, - предложил он мне.
- Что? - спросил я.
- Что угодно.
- Что угодно.
Он сердито посмотрел на меня, и мне захотелось оскалиться, потому что я сделал то, что он велел. Через некоторое время он встал, достал бутылку, потом налил что-то в свою чашку и протянул ее мне.
- Хочешь немного?
Я отпрянул. Даже запах этого напитка жег мои ноздри.
- Отвечай, - напомнил он.
- Нет. Это плохая вода.
- Нет. Это плохой бренди. Черносмородиновый бренди, очень дешевый. Я терпеть его не мог, а ты любил.
Я фыркнул:
- Мы никогда не любили его.
Он поставил бутылку и чашку на стол, встал, пошел к окну и снова открыл его:
- Иди охотиться, я сказал!
Я почувствовал, как Ночной Волк подпрыгнул и убежал. Ночной Волк боится Сердца Стаи, так же как и я. Один раз я напал на Сердце Стаи. Я долго болел, но потом поправился и хотел пойти на охоту, а он не пускал меня. Он стоял перед дверью, и я прыгнул на него. Удар его кулака сбил меня с ног. Он не сильнее меня, но злее и умнее. И знает много способов, как заставить подчиниться себе, и большинство из них болезненные. Я лежал на спине, а мое горло было открыто его зубам долгое, долгое время. Каждый раз, когда я шевелился, он бил меня. Ночной Волк рычал снаружи, но не слишком близко к двери и не пытался проникнуть внутрь. Когда я заскулил, прося пощады, Сердце Стаи ударил меня снова.
- Молчи! - приказал он. Когда я замолчал, он сказал мне: - Ты младше. Я старше и знаю больше. Я дерусь лучше тебя и охочусь лучше тебя. Я во всем выше тебя. Ты будешь делать все, что я захочу, все, что я тебе прикажу. Ты понимаешь это?
Да, сказал я ему. Да, да. Это стая. Я понимаю, я понимаю.
Но он снова ударил меня и держал на полу, показывая зубы, пока я не сказал ему вслух:
- Да. Я понимаю.
Когда Сердце Стаи вернулся к столу, он налил бренди в мою чашку и поставил ее перед моим носом. Я фыркнул.
- Попробуй это, - убеждал он меня, - хоть чуть-чуть. Раньше тебе нравилось. Ты пил это в городе, когда был моложе и не должен был ходить в таверны без меня. А потом жевал мяту и думал, я не узнаю, что ты делал.
Я покачал головой:
- Я бы не сделал того, чего ты мне не велел. Я понимал.
Он издал звук, как будто подавился, и чихнул.
- О, раньше ты очень часто делал то, чего я тебе не велел. Очень часто.
Я снова покачал головой:
- Не помню.
- Пока нет. Но вспомнишь. - Он снова указал на бренди. - Попробуй. Самую малость. Это может тебе понравиться.
И поскольку он велел мне, я попробовал. Бренди обжег мой рот и нос, и я долго не мог избавиться от его вкуса. Я вылил то, что оставалось в чашке.
- Что ж... То-то Пейшенс была бы довольна! - Вот все, что он сказал. А потом он заставил меня взять тряпку и убрать то, что я разлил, вымыть тарелки и вытереть их досуха.

Иногда я дрожал и летел вниз. Причины этому не было. Сердце Стаи пытался удержать меня. Иногда эта дрожь заставляла меня заснуть, а когда я просыпался, у меня все болело, и грудь и спина. Иногда я прикусывал язык. Мне это не нравилось, и это пугало Ночного Волка.
А иногда с Ночным Волком и со мной бывал кто-то еще. Он вторгался в наши мысли. Очень, очень маленький, но он был с нами, и мне это не нравилось. Я никогда не хотел быть ни с кем, кроме Ночного Волка. Он знал это и старался стать таким крошечным, что большую часть времени я его не замечал.

Позже пришел человек.
- Идет человек, - сказал я Сердцу Стаи. Огонь почти погас, и мы сидели в полумраке. За окном тоже было темно, и лучшее время для охоты уже миновало. Скоро Сердце Стаи заставит нас спать.
Он не ответил мне, быстро, бесшумно встал и взял большой нож, который всегда лежал на столе. Сделав мне знак отойти в угол с его дороги, он подошел к двери и стал ждать. Я слышал, как снаружи человек идет по снегу. Потом я почуял его.
- Это Седой, - сказал я, - Чейд.
Тогда он очень быстро открыл дверь, и Седой вошел. Я чихнул от его запахов. Порошок из сухих листьев, вот чем он всегда пах, и разными дымами. Седой был худым и старым, но Сердце Стаи всегда вел себя с ним так, как будто Чейд был выше рангом. Сердце Стаи подкинул в огонь дров, и в комнате сразу стало светлее и жарче. Седой откинул капюшон и некоторое время смотрел на меня своими светлыми глазами, как будто чего-то ждал. Потом он заговорил с Сердцем Стаи:
- Как он? Лучше?
Сердце Стаи пошевелил плечами:
- Когда он унюхал вас, то назвал ваше имя. Целую неделю не было припадков, а три дня назад он занимался починкой сбруи. И хорошо поработал.
- Не пытается больше жевать кожу?
- Нет. По крайней мере, когда я слежу за ним. Кроме того, это работа, которую он знает очень хорошо, и она может пробудить в нем какие-нибудь воспоминания. - Сердце Стаи коротко хохотнул. - На худой конец, починкой сбруи можно неплохо заработать.
Седой подошел к огню и протянул к нему руки, которые были все в пятнах. Сердце Стаи достал свою бутылку, и они налили бренди в чашки. Он заставил меня держать чашку с бренди, но не приказывал пробовать его. Они говорили долго-долго о вещах, которые не имели никакого отношения к еде, сну или охоте. Седой слышал что-то о некой женщине. Это может быть решающей, объединяющей точкой для герцогств. Сердце Стаи сказал:
- Не буду говорить об этом в присутствии Фитца. Я обещал.
Седой спросил его, неужели он думает, что я понимаю. А Сердце Стаи ответил, что это неважно, он дал слово. Я хотел спать, но они заставили меня сидеть с ними. Когда старик собрался уходить, Сердце Стаи сказал:
- Для вас очень опасно приходить сюда. И такой долгий путь! Вы сможете добраться до дома?
Седой улыбнулся:
- У меня есть свои пути, Баррич.
Я тоже улыбнулся, вспомнив, что он всегда гордился своими тайнами.

В один прекрасный день Сердце Стаи ушел и оставил меня одного. Он не стал привязывать меня, а только сказал:
- Здесь немного овса. Если захочешь есть, пока меня не будет, тебе придется вспомнить, как его приготовить. Если ты выйдешь, даже если ты только откроешь дверь или окно, я узнаю об этом. И убью тебя. Ты понял?
- Да. - Похоже, он очень сердится на меня, но я не мог вспомнить, чтобы я делал что-то такое, чего он не велел. Он открыл ящик и достал из него вещи. По большей части это были металлические кружки. Монеты. Одну вещь я помнил. Она была блестящая и изогнутая, как месяц. И она пахла кровью, когда досталась мне. Я сражался за нее с другим, но не помню, что хотел ее получить. Тем не менее я сражался и победил. Теперь она мне не нужна. Он поднял ее, чтобы посмотреть, потом положил в кошелек. Мне было все равно, когда он ее унес.
Я очень-очень проголодался, пока его не было. Когда он вернулся, мой нос почуял незнакомый запах. Запах женщины. Несильный, смешанный с запахами луга. Но это был приятный запах, и от него чего-то хотелось - чего-то, что не было едой, водой или охотой. Я подошел к нему и принюхался, но он этого не заметил. Он сварил кашу, и мы поели. А потом он сидел у огня и был очень, очень грустный. Я достал бутылку с бренди и принес ее вместе с чашкой. Он взял их у меня, но не улыбнулся.
- Может быть, завтра я научу тебя прислуживать, - сказал он, - может быть, хоть этому ты научишься.
После этого он выпил весь бренди из бутылки и открыл вторую, а я сидел и смотрел на него. Когда он лег спать, я взял его плащ с остатками запаха, положил его на пол и лег, и нюхал, пока не заснул.
Мне привиделся сон, но в нем не было смысла. Снилась женщина, которая пахла, как плащ Баррича, и я не хотел, чтобы она уходила. Это была моя женщина, но когда она ушла, я за ней не побежал. Больше я ничего не смог вспомнить. Вспоминать так же плохо, как быть голодным или хотеть пить.

Он держал меня в комнате долгое, долгое время, и все, чего я хотел, это выйти. Но потом шел дождь, очень сильный, такой сильный, что почти весь снег растаял. Внезапно мне показалось, что я не хочу выходить.
- Баррич, - сказал я, и он быстро посмотрел на меня. Я подумал, что он собирается меня укусить, так быстро он повернулся. Я постарался не съежиться, потому что он иногда сердился, когда я сжимался в комок.
- Что, Фитц? - спросил он, и его голос был ласковым.
- Я хочу есть. Сейчас.
Он дал мне мяса, вареного, но это был большой кусок. Я ел его с жадностью, а он смотрел на меня, но не прикрикнул и не стукнул меня на этот раз.

Под бородой мое лицо чесалось. В конце концов я пошел, встал перед Барричем и начал скрести лицо перед ним.
- Мне это не нравится, - сказал я ему. Он выглядел удивленным, но дал мне горячую воду, мыло и острый нож, потом протянул круглое стекло с человеком внутри. Я смотрел туда очень долго и задрожал. Его глаза были как у Баррича, только еще темнее. Не волчьи глаза. Его шкура была тоже как у Баррича, но на подбородке торчали неровные и грубые волосы. Я потрогал свою бороду и увидел свои пальцы на лице этого человека. Это было странно.
- Брейся, но будь осторожен, - предупредил Баррич. Я не мог вспомнить, как это делается. Запах мыла, горячая вода на моем лице. Но острое-острое лезвие оставляло маленькие порезы, которые жгли кожу и кровоточили. Я посмотрел на человека в круглом стекле и вдруг подумал: «Фитц. Почти как Фитц».
- У меня идет кровь, - сообщил я Барричу. Он засмеялся:
- У тебя всегда шла кровь после бритья. Ты всегда слишком спешил. - Он отобрал у меня нож. - Сиди тихо, - сказал он мне. - Ты пропустил некоторые места.
Я сидел очень тихо, и он не порезал меня. Было трудно сидеть неподвижно, когда он подошел ко мне так близко. Закончив, он приподнял мой подбородок и пристально посмотрел на меня.
- Фитц? - сказал он и улыбнулся, но потом улыбка погасла, потому что я просто смотрел на него. Он дал мне щетку.
- Тут нету лошади, чтобы чистить, - удивился я. Он казался почти довольным.
- Причешись, - сказал он и взъерошил мои волосы. Он заставил меня приглаживать их, пока они не легли ровно. В некоторых местах к моей голове было больно прикоснуться. Баррич нахмурился, когда увидел, что я вздрагиваю. Он забрал щетку и заставил меня стоять смирно, пока смотрел и ощупывал мою голову.
- Ублюдок! - выругался он и, когда я сжался, добавил: - Не ты. - Он молча покачал головой и потрепал меня по плечу - Боль уйдет со временем. - Он показал мне, как зачесать волосы назад, и завязал их кожаной бечевкой. Они уже были достаточно длинные. - Так-то лучше, - сказал он. - Теперь ты стал похож на человека.

Я проснулся, извиваясь и взвизгивая. Он подошел ко мне:
- Что случилось, Фитц? С тобой все в порядке?
- Он забрал меня у моей матери! - плакал я. - Он забрал меня у нее! Я был слишком молод, чтобы уходить от нее.
- Я знаю, знаю, но это было давно. Теперь ты здесь и в безопасности. - Он казался почти испуганным.
- Он пустил дым в логово, - продолжал я, - убил мою мать и братьев и взял их шкуры.
Лицо его изменилось, и голос больше не был добрым:
- Нет, Фитц, это была не твоя мать. Это был сон волка. Ночного Волка. Это могло случиться с Ночным Волком. Но не с тобой.
- Нет, случилось! - Я рассердился. - Случилось! И я чувствовал то же самое. То же самое!
Я слез с кровати и стал ходить по комнате, и ходил долго, долго, пока наконец не успокоился. Баррич сидел и смотрел на меня и выпил невероятное количество бренди.

Однажды весной я стоял и смотрел в окно. Мир казался ожившим и новым. Я потянулся и услышал, как мои кости щелкают.
- Хорошее утро, чтобы прокатиться верхом. - Я повернулся и посмотрел на Баррича, который мешал кашу в котле над огнем. Он подошел и встал рядом со мной.
- В горах все еще зима, - промолвил он тихо. - Интересно, добралась ли Кетриккен до дома?
- Если нет, это не вина Суути, - заметил я. И вдруг внутри меня что-то перевернулось, и мне стало так больно, что я не мог отдышаться. Я пытался понять, что же это, но оно убегало от меня, и я не мог догнать его, но знал, что должен за этим охотиться. Это было все равно что охотиться на медведя. Когда я подошел к этому ближе, оно пошло мне навстречу и попыталось причинить мне боль, но что-то заставляло меня идти. Я глубоко вздохнул и оттолкнул это и еще раз вздохнул. Баррич рядом со мной не двигался и молчал. Он ждал.
Брат, ты волк. Вернись, беги от этого, оно причинит тебе боль, предупредил Ночной Волк.
Я отпрыгнул.
Тогда Баррич стал топать по комнате и сыпать проклятиями. Каша сгорела. Нам все равно пришлось съесть ее. Ничего другого не было.

Баррич без конца приставал ко мне.
- Ты помнишь? - то и дело спрашивал он. Он не оставлял меня в покое, называя мне имена и пытаясь заставить сказать, кто это такие. Иногда я кое-что знал.
- Женщина, - сообщил я ему, когда он назвал Пейшенс - Женщина в комнате с травой.
Я старался, но он все равно сердился на меня. Если я спал по ночам, то видел сны. Сны о дрожащем свете на каменной стене и о глазах в маленьком окне. Эти сны давили на меня и не давали дышать. Если мне удавалось набрать в грудь достаточно воздуха, чтобы закричать, я просыпался. Иногда для этого нужно было много времени. Баррич тоже просыпался и хватал со стола большой нож.
- В чем дело? В чем дело? - спрашивал он, но я не мог ему рассказать.
Безопаснее было спать днем, снаружи, вдыхая запах травы и земли. Тогда сны о каменных стенах не приходили. Вместо этого приходила женщина, которая нежно прижималась ко мне. Она пахла так же, как полевые цветы, а на губах у нее был вкус меда. Боль от этих снов приходила, когда я просыпался, зная, что она исчезла навеки, что другой забрал ее у меня. По ночам я сидел и смотрел в огонь. Я пытался не думать о холодных каменных стенах, о плачущих темных глазах и о сладости губ, которую унесли горькие слова. Я не спал. Я не смел даже лечь. Баррич не заставлял меня.

Однажды вернулся Чейд. Он отрастил длинную бороду и носил шляпу с широкими полями, как у бродяг, но я все равно узнал его. Баррича не было дома, когда он появился, но я впустил его. Я не знал, почему он пришел.
- Хотите бренди? - спросил я, думая, что, возможно, он для этого пришел. Он пристально посмотрел на меня и почти улыбнулся.
- Фитц? - сказал он и заглянул мне в лицо. - Как поживаешь?
Я не знал ответа на этот вопрос и поэтому только смотрел на него. Через некоторое время он поставил чайник и развязал свой сверток. Там были чай со специями, немного сыра и копченой рыбы. Он взял наши пакеты с травами и положил их на стол, потом вынул кожаный кошелек, в котором лежал большой желтый кристалл величиной с его ладонь. На дне пакета была большая мелкая миска, покрытая изнутри синей глазурью. Он поставил ее на стол и наполнял чистой водой, когда вернулся Баррич. Я понял, что Баррич ходил на рыбалку. Он принес веревочку с шестью маленькими рыбками. Это была речная рыба, не морская. Рыбешки были скользкими и блестящими, и он уже выпотрошил их.
- Ты оставляешь его одного? - спросил Чейд Баррича, после того как они поприветствовали друг друга.
- Приходится. Надо где-то брать еду.
- Так что ты доверяешь ему теперь?
Баррич отвел глаза:
- Я выдрессировал уйму животных. Заставить кого-то выполнять приказы - это совсем не то же самое, что научить доверять человеку.
Баррич поджарил рыбу, и мы стали есть. Еще у нас был сыр и чай. Потом я мыл тарелки и сковородку, а они сидели и разговаривали.
- Я хочу попробовать травы, - сказал Чейд Барричу, - или воду, или кристалл. Что-нибудь. Что угодно. Я начинаю думать, что на самом деле он... не в себе.
- Это не так, - тихо заверил его Баррич. - Дайте ему время. Я не думаю, что травы помогут ему. До того, как он... переменился, он стал слишком увлекаться травами. После них он всегда был или болен, или слишком уж заряжен энергией. Если он не предавался отчаянию, то был совершенно изможден битвой или своими обязанностями человека короля или приближенного принца Верити. А потом, вместо того чтобы отдыхать, он пил эльфовую кору. Он совсем забыл, что можно просто расслабиться и дать своему организму восстановиться. В эту последнюю ночь вы дали ему семена карриса, правда ведь? Фоксглов говорила, что никогда не видела ничего подобного. Я думаю, больше людей могли бы прийти ему на помощь, если бы не были так напуганы тем, как он себя ведет. Бедный Блейд решил, что мальчик спятил. Он так и не простил себя за то, что повалил его. Эх, если бы он узнал, что мальчик на самом деле жив!
- Не было времени выбирать и раздумывать. Я дал ему то, что было под рукой. И не предполагал, что он взбесится от семян карриса.
- Вы могли отказать ему, - тихо сказал Баррич.
- Это бы его не остановило. Он все равно пошел бы, в полном изнеможении, и его бы немедленно убили.
Я подошел и сел у очага. Баррич не следил за мной. Я лег, перекатился на спину и потянулся. Это было приятно. Я закрыл глаза и почувствовал на своей спине тепло очага.
- Встань и сядь на табуретку, Фитц, - сказал Баррич. Я вздохнул, но подчинился. Баррич возобновил разговор:
- Его нужно постоянно подогревать, как на медленном огне. Ему нужно время, чтобы сделать это самому. Он вспоминает. Иногда. А потом отгоняет это. Не думаю, что он хочет вспоминать, Чейд, что на самом деле хочет снова стать Фитцем Чивэлом. Может быть, ему нравилось быть волком. Возможно, так сильно, что он никогда больше к нам не вернется.
- Он должен вернуться, - тихо сказал Чейд. - Мы нуждаемся в нем.
Баррич выпрямился. Его ноги лежали на связке хвороста, но теперь он поставил их на пол и наклонился к Чейду:
- Вы получили известие?
- Не я. Пейшенс, надо полагать. Иногда это очень противно - быть крысой за стеной.
- Так что вы слышали?
- Только Пейшенс и Лейси, которые говорили о шерсти.
- И что из того?
- Им нужна была шерсть, чтобы соткать очень мягкую ткань - для новорожденного или совсем маленького ребенка. «Он родится в конце жатвы, но сейчас в горах начало зимы, так что пусть она будет плотной», - сказала Пейшенс. Возможно, речь шла о ребенке Кетриккен.
Баррич казался ошеломленным:
- Пейшенс знает о Кетриккен?
Чейд рассмеялся:
- Понятия не имею. Кто может сказать, что знают женщины? Пейшенс изменилась в последнее время. Она прибрала к рукам баккипскую гвардию, и лорд Брайт даже ничего не заметил. Наверное, нам следовало поставить ее в известность о нашем плане с самого начала. А может быть, и нет.
- Для меня это могло бы быть легче. - Баррич не отрывал взгляда от огня. Чейд покачал головой:
- Мне очень жаль. Она должна была верить, что ты отказался от Фитца, потому что он использовал Уит. Регал мог бы что-нибудь заподозрить, если бы ты пришел за телом Чивэла. Регал должен был считать, что она единственный человек, которому хотелось его похоронить.
- Теперь она ненавидит меня. Она говорит, что я не имею представления ни о преданности, ни о мужестве. - Баррич говорил, глядя на свои руки. Голос его напрягся. - Я знаю, что она перестала любить меня много лет назад, когда отдала свое сердце Чивэлу. Это я принял. Он был достоин ее. А я отошел в сторону с самого начала. И я смог смириться с тем, что она меня не любит, потому что чувствовал ее уважение ко мне как к мужчине. Теперь она презирает меня. Я... - Он покачал головой, затем крепко зажмурился. Мгновение все молчали. Потом Баррич медленно выпрямился и повернулся к Чейду. Его голос был спокойным, когда он спросил: - Итак, вы думаете, Пейшенс знает, что Кетриккен добралась до гор?
- Это бы меня не удивило. Официального сообщения, разумеется, не было. Регал послал весть королю Эйоду и потребовал сообщить, там ли Кетриккен, но Эйод ответил только, что она была королевой Шести Герцогств и ее действия никак не касаются Горного Королевства. Регал был настолько рассержен этим, что распорядился полностью прекратить торговлю с горами. Но Пейшенс, по-видимому, многое знает о том, что происходит за пределами замка. Возможно, она слышала и о том, что случилось в Горном Королевстве. Что до меня, то я очень хотел бы знать, как она собирается отправить в Джампи одеяльце. Это долгий и тяжелый путь.
Баррич долго молчал. Потом он сказал:
- Мне следовало бы найти способ пойти с Кетриккен и шутом. Но у меня было только две лошади, и запасов хватило бы только для двоих. Я не мог достать больше. Вот и вышло, что они пошли одни. - Он посмотрел в огонь, потом спросил: - Кто-нибудь слышал о будущем короле Верити?
Чейд медленно покачал головой.
- О короле Верити, - мягко напомнил он Барричу. - Если бы он был здесь! - Чейд смотрел вдаль. - Если бы все было в порядке, думаю, он был бы уже здесь, - тихо сказал старик. - Еще несколько таких мягких дней, как этот, и во всех бухтах будут стоять красные корабли. Я больше не верю в то, что Верити вернется.
- Тогда Регал истинный король, - кисло проговорил Баррич, - по крайней мере до тех пор, пока не родится и не подрастет ребенок Кетриккен. И не за горами гражданская война, если он потребует корону. Если только к тому времени еще останутся Шесть Герцогств, которыми можно будет править. Верити. Лучше бы он не ходил на поиски Элдерлингов. Тогда у нас была бы хоть какая-то защита от пиратов. А теперь, когда Верити нет, а весна вот-вот придет, между нами и красными кораблями нет ничего...
Верити. Я содрогнулся от холода. И отогнал этот холод. Он вернулся, но я снова прогнал его. Я не подпускал его к себе. Через несколько мгновений я глубоко вздохнул.
- ...Значит, только вода? - спросил Чейд Баррича, и я понял, что они разговаривали, а я не слушал. Баррич пожал плечами:
- Чему это повредит? Вообще-то, он когда-нибудь видел что-то в воде?
- Я никогда не испытывал его. Но подозревал, что он мог бы, если бы попробовал. Он владеет Уитом и Скиллом. Наверное, может и гадать?
- Если человек может делать что-то, это вовсе не значит, что он будет это делать.
Некоторое время они смотрели друг на друга. Потом Чейд пожал плечами:
- Возможно, мое ремесло не позволяет мне быть таким разборчивым, как ты, - проговорил он напряженным голосом.
Через мгновение Баррич сказал:
- Прошу прощения, сир. Все мы служили нашему королю в меру своих способностей.
Чейд кивнул. Потом он улыбнулся и убрал со стола все, кроме миски с водой и нескольких свечей.
- Иди сюда, - тихо сказал он мне, и я вернулся к столу. Он посадил меня в свое кресло и поставил передо мной миску. - Посмотри на воду и расскажи мне, что увидишь.
Я видел воду в миске. Я видел голубое дно. Ни один из моих ответов не сделал его счастливым. Он просил меня посмотреть еще раз, но я видел те же самые вещи. Он несколько раз передвигал свечи и каждый раз просил посмотреть еще. Наконец он сказал Барричу:
- Что ж, теперь, по крайней мере, он отвечает, когда с ним разговариваешь.
Баррич кивнул, но выглядел разочарованным.
- Да. Может быть, со временем, - сказал он.
Я понял, что они закончили со мной, и расслабился.
Чейд спросил, можно ли переночевать у нас. Баррич сказал: «Конечно». Потом он принес бренди и налил две чашки. Чейд подвинул к столу мою табуретку и опустился на нее. Я сидел молча и ждал, но они снова начали разговаривать друг с другом.

1 Следующая страница


Странствия убийцы 2

- А мне? - не выдержал я. Они замолчали и посмотрели на меня.
- Что тебе? - спросил Баррич.
- Мне не дадут бренди?
Они переглянулись, и Баррич осторожно спросил:
- Ты хочешь? Я думал, он тебе не нравится.
- Да, он мне не нравится. Никогда не нравился. - Я немного подумал. - Но он был дешевый.
Баррич уставился на меня. Чейд слегка улыбнулся, глядя на свои руки. Потом Баррич достал еще одну чашку и плеснул мне немного. Некоторое время они сидели и смотрели на меня, но я ничего не делал. Наконец они продолжили свой разговор. Я сделал глоток бренди. Он, как всегда, обжег мне рот и нос, но внутри стало тепло. Я знал, что больше не хочу. Потом подумал, что хочу, и выпил еще немного. Это было так же неприятно, как что-то, что силой заставляла меня выпить Пейшенс. Нет. Я отогнал это воспоминание и поставил чашку.
Баррич не глядел на меня, продолжая разговаривать с Чейдом.
- Когда охотишься за оленем, часто можно подойти очень близко, если притвориться, что не видишь его. Он будет стоять неподвижно и смотреть на тебя, и даже ухом не шевельнет, пока ты не уставишься прямо на него. - Он взял бутылку и подлил мне бренди. Я фыркнул и почувствовал, как в моей голове возникла чья-то мысль. Я позвал своего волка.
Ночной Волк?
Брат мой? Я сплю, Изменяющий. Еще не время охотиться.
Баррич яростно зыркнул на меня. Я прекратил. Я знал, что не хочу больше бренди. Но кто-то другой думал, что я хочу. Он заставил меня поднять чашку, просто чтобы подержать ее. Я взболтал жидкость. Верити обычно взбалтывал так вино и смотрел на него. Я посмотрел в темную чашку.
Фитц.
Я поставил чашку, встал и прошелся по комнате. Мне хотелось выйти наружу, но Баррич не выпускал меня одного, и вообще не выпускал по ночам. Так что я походил еще немного, вернулся к своему стулу и снова сел. Чашка с бренди была все еще здесь. Через некоторое время я поднял ее, просто чтобы избавиться от желания поднять. Но когда она оказалась в моих руках, он изменил мое желание и заставил меня подумать о том, что бренди нужно выпить, и о том, как тепло от него будет у меня внутри. Просто выпить, а неприятный вкус быстро пройдет, и останется только тепло.
Мне не нравилось, что он делает, и я начинал сердиться.
Тогда сделай один маленький глоток. Голос в моей голове звучал успокаивающе. Просто чтобы расслабиться, Фитц. Огонь такой теплый. Ты поел. Баррич защитит тебя. Чейд тоже здесь. Тебе не нужно все время быть настороже. Просто еще один глоток. Еще глоток.
Нет.
Сделай крошечный глоток. Просто смочи рот.
Я сделал глоток, только для того, чтобы он перестал заставлять меня хотеть этого, но он не перестал, и я глотнул еще раз, набрал полный рот и проглотил. Сопротивляться было все труднее и труднее. Он утомил меня. И Баррич подлил мне бренди.
Фитц. Скажи: «Верити жив». Вот и все. Скажи только это.
Нет.
Разве от бренди у тебя в животе не стало теплее? Выпей еще капельку.
- Я знаю, что вы пытаетесь сделать. Вы хотите, чтобы я напился и не мог сопротивляться вам. Я вас не пущу. - Мое лицо было мокрым от пота.
Баррич и Чейд оба уставились на меня.
- Он никогда не напивался до такого состояния, - заметил Баррич, - по крайней мере в моем присутствии.
По-видимому, они сочли это интересным.
Скажи это. Скажи: «Верити жив». А потом я отпущу тебя, обещаю. Только скажи это. Хотя бы раз. Хотя бы шепотом. Скажи это. Скажи.
Посмотрев на стол, я тихо промолвил:
- Верити жив.
- О? - Голос Баррича звучал слишком спокойно. Он быстро наклонился, чтобы подлить в мою чашку бренди, но бутылка была пуста. Он налил мне из своей чашки.
Внезапно мне захотелось выпить, самому захотелось. Я поднял чашку и выпил все. Потом встал и сказал:
- Верити жив. Ему холодно, но он жив. И это все, что я должен сказать.
Я подошел к двери, отпер замок и вышел. Они не пытались меня остановить.

Баррич был прав. Все это было со мной, как песня, которую слышишь слишком часто и не можешь выкинуть из головы. Это все время оставалось в моем сознании и окрашивало все мои сны, давило на меня и не давало мне покоя. Весна перешла в лето. Старые воспоминания начали перекрывать мои новые ощущения. Мои жизни начали соединяться. В этих соединениях были складки и дыры, но становилось все труднее и труднее отказываться от воспоминаний. Имена снова обрели значение. Пейшенс, Лейси, Целерити и Суути теперь были не просто словами. Они звонили, как колокола, воспоминаниями и чувствами.
- Молли, - сказал я себе вслух в конце концов. Баррич внезапно посмотрел на меня, когда я произнес это имя, и чуть не выронил тонкие силки, сплетенные из кишок. Я услышал, как он задержал дыхание, как будто собирался заговорить со мной, но продолжал молчать, ожидая, что я скажу что-нибудь еще. Но я молчал, закрыв лицо руками, мечтая о забвении.
Я проводил много времени, стоя у окна и глядя на луг. Смотреть там было не на что. Но Баррич не окликал меня и не заставлял вернуться к моей работе, как сделал бы раньше. Однажды, глядя на буйную траву, я спросил его:
- Что мы будем делать, когда сюда придут овцеводы? Где мы тогда будем жить?
- Подумай об этом. - Он растянул на полу кроличью шкурку и выскабливал ее. - Они не придут. Нет больше скота, который надо было бы вести на летние пастбища. Хорошие стада ушли внутрь страны вместе с Регалом. Он ограбил Баккип и вывез все, что мог. Готов биться об заклад, что все овцы, которые остались в Баккипе, за зиму превратились в баранину.
- Наверное, - согласился я. И потом что-то обожгло мою память, что-то более ужасное, чем все, что я знал, но не хотел вспоминать. Это было то, чего я не знал, бесчисленные вопросы, которые некогда остались без ответа.
Я отправился прогуляться по лугу и дошел до реки. Ее болотистые берега заросли рогозом. Я собрал зеленые ростки, чтобы добавить их в кашу. Теперь я снова знал названия растений. Я не хотел этого, но знал, какое из них может убить человека и как приготовить яд. Все старые знания были здесь, ожидая, что я воспользуюсь ими, хочется мне того или нет. Когда я вернулся, Баррич готовил кашу. Я положил зелень на стол и набрал в котелок воды из бочки. Помыв и очистив ростки, я наконец спросил:
- Что случилось? Той ночью?
Он очень медленно повернулся и посмотрел на меня, как будто я олень, которого можно спугнуть внезапным движением.
- Той ночью?
- Той ночью, когда король Шрюд и Кетриккен должны были бежать. Почему ты не приготовил лошадей и носилки?
- О! Та ночь. - Он вздохнул, словно вспомнив старую боль. Он говорил очень медленно и спокойно, боясь испугать меня. - Они следили за нами, Фитц. Все время. Регал знал все. Я не мог утащить ни зернышка из конюшни в тот день, не говоря уж о трех лошадях, носилках и муле. Повсюду были гвардейцы из Фарроу, которые делали вид, что просто пришли проверить пустые конюшни. Я не смел прийти и сказать тебе. Так что в конце концов я дождался начала праздника, когда Регал решил, что победил. Тогда я выскользнул и пошел за теми двумя лошадьми, которых мог забрать в любой момент. Суути и Радди. Я спрятал их в кузнице, чтобы быть уверенным, что Регал не продаст и их. Еду я стянул из караульной. Больше мне ничего в голову не пришло.
- И королева Кетриккен и шут уехали?
Эти имена постоянно вертелись у меня на языке. Я вовсе не хотел думать о них и вспоминать. Когда я в последний раз видел шута, он плакал и обвинял меня в убийстве короля. Я настоял на том, чтобы он бежал из дворца ради спасения его жизни. Это не самое подходящее воспоминание о прощании с тем, кого я называл своим лучшим другом.
- Да. - Баррич отнес котелок с кашей на стол и оставил там, чтобы она подоспела. - Чейд и волк отвели их ко мне. Я хотел поехать с ними, но не мог. Я только задержал бы их. Моя нога... Я знал, что не смогу долго идти рядом с лошадьми, а двоих ездоков сразу в такую погоду ни одна лошадь не выдержала бы. Мне пришлось просто отправить их одних. - Он помолчал, а когда заговорил, его голос был глубже волчьего рыка. - Если я когда-нибудь узнаю, кто предал нас Регалу...
- Я предал.
Его глаза впились в мои, на его лице отразились ужас и недоверие. Я посмотрел на свои руки. Они начинали дрожать.
- Я был глупцом. Это была моя вина. Маленькая горничная королевы, Розмэри. Все время рядом, все время под ногами. Она, вероятно, была шпионкой Регала. И слышала, как я сказал королеве, чтобы она была готова и что король Шрюд поедет с ней, слышала, как я велел Кетриккен тепло одеться. Регал легко догадался, что та собирается бежать из Баккипа. Он понимал, что ей понадобятся лошади. А может быть, Розмэри не только шпионила. Возможно, это именно она отнесла старой женщине корзинку с отравленной едой. Может быть, это она смазала жиром лестницу, по которой, как она знала, скоро будет спускаться ее королева. - Я заставил себя поднять голову и встретил убитый взгляд Баррича. - А то, чего не подслушала Розмэри, доложили Джастин и Сирен. Они впились в короля, высасывая из него силу Скилла, и имели доступ ко всем мыслям, которые он посылал Верити или получал от него. Когда они узнали, что я делал, будучи человеком короля, они начали шпионить и за мной. Я не знал, что такое возможно. Но Гален нашел способ и обучил ему своих учеников. Помнишь Уилла, сына Хостлера? Члена группы? Он лучше всех преуспел в этом. Он мог заставить человека поверить даже в то, что его нет там, где он находится. - Я покачал головой, устав даже от легкого прикосновения к моим страшным воспоминаниям об Уилле. Это воскресило тени подземелья, о котором я до сих пор отказывался вспоминать. Я подумал, убил ли я его. Вряд ли. Скорее всего, он вдохнул недостаточно яда. Я поднял глаза и увидел, что Баррич пристально наблюдает за мной. - В ту ночь, в самый последний момент, король отказался ехать, - тихо сказал я ему. - До тех пор я думал о Регале только как о предателе. Я забыл, что Шрюд всегда будет видеть в нем сына. Регал присвоил корону Верити, отлично зная, что его брат жив... Когда король Шрюд понял, что Регал на это способен, он не захотел жить дальше. Он просил меня быть человеком короля и одолжить ему мою силу, чтобы Скиллом попрощаться с Верити. Но Сирен и Джастин ждали. - Я помолчал. Новые куски головоломки занимали свое место. - Мне следовало знать, что все получилось слишком легко. Никаких стражей в покоях короля. Почему? Потому что Регал не нуждался в них - Сирен и Джастин цепко держали Шрюда. Регал покончил со своим отцом. Он получил титул будущего короля, и больше ему ничего не было нужно от Шрюда. И они опустошили короля, лишив его силы Скилла, убили его, не дав даже попрощаться с Верити. Наверное, Регал велел им проследить за тем, чтобы король больше не связывался Скиллом с сыном. Так что после этого я убил Сирен и Джастина. Так же, как они убили моего короля. Я не дал им шанса защититься и не испытывал ни малейшей жалости.
- Спокойнее, спокойнее. - Баррич быстро подошел, положил руки мне на плечи и толкнул в кресло. - Ты дрожишь, как будто у тебя сейчас будет припадок. Спокойнее.
Я не мог говорить.
- Вот об этом мы с Чейдом так и не догадались, - сказал мне Баррич. - Мы подозревали всех. Даже шута. Некоторое время мы боялись, что поручили Кетриккен предателю.
- Как вы могли подумать такое? Шут любил короля Шрюда как никто другой.
- Мы не могли вычислить больше никого, кто знал бы все наши планы, - просто сказал Баррич.
- Не шут был повинен в нашем поражении, а я. - И это, полагаю, было то мгновение, когда я полностью стал самим собой. Я произнес вслух непроизносимое, осознав самую страшную реальность: я предал их всех. - Шут предупреждал меня. Он сказал, что я буду Смертью Королей, если не научусь оставлять вещи в покое. Чейд предупреждал меня. Он пытался заставить меня обещать не приводить в движение никаких колес. Но я не послушался. Так что мои действия убили моего короля. Если бы я не помогал ему в Скилле, он не был бы так открыт своим убийцам. Я раскрыл его, когда искал Верити, но вместо принца в его сознании оказались эти два клеща. Королевский убийца. О, сколько смыслов у этих слов! Я так сожалею, так сожалею. Если бы не я, у Регала не было бы никакой причины убивать короля.
- Фитц. - Голос Баррича был твердым. - Регалу никогда не нужна была причина, чтобы убить своего отца. Что ему нужно было, так это множество веских причин, чтобы оставлять его в живых. И ты тут ни при чем. - Внезапно он нахмурился. - Почему они убили его именно тогда? Почему они не подождали, пока у них в руках не окажется и королева?
Я улыбнулся ему:
- Ты спас ее. Регал думал, что она у него в руках. Они считали, что остановили нас, не дав тебе забрать лошадей из конюшен. Регал даже хвастался этим, когда я был в подземелье, говорил, что ей пришлось уйти пешком, без зимней одежды.
- Кетриккен и шут взяли вещи, которые были приготовлены для Шрюда, и двух лучших лошадей, которые когда-либо выходили из конюшен Баккипа. Бьюсь об заклад, что они благополучно добрались до гор, мальчик. Суути и Радди наверняка уже пасутся на горных пастбищах.
Это было жалкое утешение. В эту ночь я вышел и бегал с волком, и Баррич не упрекал меня. Но мы не могли носиться быстро и умчаться достаточно далеко, и кровь, которую мы пролили в ту ночь, была не той кровью, которой я жаждал, а горячее свежее мясо не могло заполнить пустоты внутри меня.

Итак, я вспомнил свою жизнь и то, чем я был. Мало-помалу мы с Барричем снова стали разговаривать открыто, как друзья. Он перестал командовать мной и насмешливо об этом сожалел. Мы вспоминали, как раньше вели себя друг с другом, как смеялись вместе и спорили. Но когда все между нами утряслось, мы оба еще острее почувствовали, чего лишились.
Днем работы для Баррича было явно недостаточно. Это был человек, имевший полную власть над конюшнями Баккипа и всеми лошадьми, собаками и ястребами, обитающими в них. Я видел, как он хватается за любую работу, чтобы убить время, и понимал, как сильно он тоскует по животным, за которыми ухаживал так долго. Мне не хватало замка, но больше всего я скучал по Молли. Я придумывал длинные беседы, которые вел бы с ней, собирал душистые луговые цветы, потому что они пахли, как она, и вспоминал по ночам о ее прикосновениях к моему лицу. Но об этом мы не говорили. Мы складывали наши куски головоломки, чтобы вместе составить единое целое. Баррич рыбачил и охотился, и у нас были шкуры, которые надо было скоблить, рубашки, которые надо было стирать и чинить, и вода, которую нужно было приносить. Это была жизнь. Однажды он попробовал заговорить со мной о том, как он пришел ко мне в темницу и принес яд. Его руки дрожали, когда он говорил о том, как ему трудно было уйти и оставить меня в подземелье. Я не мог позволить ему продолжать.
- Пойдем ловить рыбу, - внезапно предложил я. Он глубоко вздохнул и кивнул.
В тот день мы больше не разговаривали. Но все мои мысли были о том, как меня заключили в тюрьму, морили голодом и избивали до смерти. Время от времени, когда он смотрел на меня, я знал, что он видит только шрамы. Я побрил бороду вокруг отметины на моей щеке и обнаружил белую прядь волос над моим лбом, там, где кожа на голове была рассечена. Мы никогда не говорили об этом, и я отказывался об этом думать. Но ни один человек не может пройти через нечто подобное, не изменившись.
Мне начали сниться сны. Жуткие сны наяву - леденящее мгновение огня, обжигающего клинка, безнадежного ужаса. Я просыпался, волосы мои слипались от холодного пота, меня тошнило от страха. Ничего не оставалось от этих снов, когда я садился в темноте, не было даже тончайшей ниточки, дернув за которую я мог бы размотать их. Только боль, страх, ярость, крушение надежд. Но больше всего страх. Сокрушительный страх, который оставлял меня дрожащим и жадно хватающим воздух. Глаза мои слезились, тошнота подступала к горлу. Когда я в первый раз сел в постели с бессловесным криком, Баррич скатился с кровати и положил руку мне на плечо, собираясь спросить, все ли со мной в порядке. Я отбросил его в сторону с такой силой, что он врезался в стол и чуть не упал. Страх перешел в мгновенную вспышку ярости от того, что он был слишком далеко и я не мог его достать. В это мгновение я отвергал и презирал себя настолько сильно, что хотел уничтожить все, что было мной или касалось меня. Я свирепо оттолкнул весь мир, почти вытеснив собственное сознание.
Брат, брат, брат! - отчаянно скулил волк внутри меня, и Баррич, шатаясь, отступил назад с нечленораздельным криком. Через мгновение я сглотнул и пробормотал:
- Сон, вот и все. Прости. Я еще не проснулся. Просто ночной кошмар.
- Я понимаю, - сказал он отрывисто, и потом более мягко: - Я понимаю, - и вернулся в свою постель. Я знал, что он понял только, что не может ничем помочь мне в этом, вот и все. Кошмары приходили не каждую ночь, но достаточно часто, чтобы я боялся ложиться в постель. Баррич делал вид, что спит, в мои тяжкие ночи, но я знал, что он бодрствует и лежит молча, пока я выдерживаю свои ночные битвы. Я даже не запоминал эти сны, только выворачивающий душу ужас, который они приносили мне. Я чувствовал страх и раньше. Часто. Я испытывал его, когда сражался с «перекованными», бился с пиратами красных кораблей, когда выступил против Сирен. Этот страх предостерегал, понуждал к действию и доводил до самой грани сознания. Но ночной страх был ужасом, лишавшим мужества, когда остается надеяться только на то, что смерть придет и покончит с ним. Я был сломлен и знал, что отдам все, чтобы не испытывать больше боли.
Ничем нельзя облегчить такой страх, так же как и стыд, который приходит после него. Я пробовал ярость, я пробовал ненависть. Ни слезы, ни бренди не могли смягчить его. Он преследовал меня, как отвратительный запах, и окрашивал все мои воспоминания, затуманивая мое представление о том, кем я был. Ни одно мгновение радости, страсти или мужества, которое я мог вспомнить, теперь уже не представлялось таким, каким оно было, потому что мое сознание всегда предательски добавляло: «Да, так было некоторое время, но потом пришло это, и этим ты сейчас стал». Этот изнуряющий страх постоянно терзал меня. С болезненной уверенностью я знал, что, если меня прижмут, я превращусь в ничто. Я больше не был Фитцем Чивэлом. Я был тем, что осталось после того, как страх изгнал меня из собственного тела.

На второй день после того, как у Баррича кончился бренди, я сказал ему:
- Со мной ничего не случится, если ты сходишь в Баккип.
- У нас нет денег, чтобы купить еды, и не осталось ничего, что можно было бы продать. - Он произнес это безжизненно, как будто в этом была моя вина. Он сидел у огня, сложив руки и зажав их между колен. Они дрожали, правда совсем немного. - Нам придется справляться самим. Здесь много дичи. Если мы не сможем прокормиться, значит, заслуживаем голодной смерти.
- А с тобой будет все в порядке? - ровно спросил я. Он посмотрел на меня, прищурившись:
- Что ты имеешь в виду?
- Я имею в виду, что бренди кончился, - сказал я так же прямо.
- А ты полагаешь, что я уже не могу обойтись без него? - Он начинал сердиться. Это стало происходить гораздо быстрее после того, как у нас закончилось спиртное. Я едва заметно пожал плечами:
- Я просто спросил. Вот и все. - Я не смотрел на него и сидел спокойно, надеясь, что он не взорвется.
Но после недолгой паузы он снова заговорил, очень тихо:
- Думаю, нам обоим придется это выяснить.
Я ждал довольно долго. Потом спросил:
- Что мы будем делать?
Он раздраженно взглянул на меня:
- Я сказал тебе. Охотиться, чтобы прокормить себя. Это ты вполне способен понять.
Я отвел взгляд и коротко кивнул:
- Я понял. Я имел в виду... после этого.
- Что ж. Некоторое время мы протянем таким образом. Рано или поздно мы захотим того, чего не сможем достать сами. Кое-что для нас сможет сделать Чейд, если у него будет возможность. Баккип обглодан до кости. Мне придется пойти в город и наняться на работу. Но пока...
- Нет, - сказал я тихо, - я имел в виду... мы не сможем вечно здесь прятаться, Баррич. Что будет потом?
На этот раз была его очередь помолчать. Наконец он сказал:
- Я еще не думал об этом. Сперва это было просто место, где тебя можно спрятать, пока ты поправишься. Потом некоторое время казалось, что ты никогда...
- Но теперь я здесь. - Я помедлил. - Пейшенс...
- Считает, что ты мертв, - перебил меня Баррич, возможно, немного грубее, чем намеревался. - Только мы с Чейдом знаем правду. Пока мы не вытащили тебя из гроба, мы ни в чем не были уверены. Если бы доза была слишком сильной, если бы ты действительно умер от нее или просто замерз в могиле? Я видел, что они сделали с тобой. - Он замолчал и несколько мгновений смотрел на меня. Баррич казался загнанным в угол. Потом он слегка покачал головой. - Я не думал, что ты сможешь выжить после этого, а ведь еще добавился яд... Так что мы не хотели никому давать никакой надежды. А потом, когда мы тебя вытащили... - Он снова потряс головой. - Ты был весь изранен... Ран было так много... Я не знаю, что заставило Пейшенс промыть и перевязать раны мертвеца, но если бы она этого не сделала... А потом... это был не ты. После первых нескольких недель я был в ужасе от того, что мы сделали с тобой. Мне казалось, что мы просто запихнули душу волка в человеческое тело.
Он снова посмотрел на меня, словно не веря собственным воспоминаниям.
- Ты пытался вцепиться мне в горло. В первый же день, едва встав на ноги, ты хотел убежать. Я не пустил тебя, и ты бросился на меня. Я не мог показать Пейшенс это рычащее и кусающееся существо, не говоря уж о том...
- Ты думаешь, Молли...
Баррич отвел глаза.
- Вероятно, она слышала, что ты умер. - Через некоторое время он, замявшись, добавил: - Кто-то зажег свечу на твоей могиле. Снег был расчищен, и восковой огарок все еще стоял там, когда я пришел выкапывать тебя.
- Как собака кость.
- Я очень боялся, что ты не поймешь.
- Я и не понял. Я просто поверил слову Ночного Волка.
Это было все, что я мог выдержать на тот момент. Мне хотелось прекратить этот разговор. Но Баррич был неумолим.
- Если ты вернешься в замок или в город, они убьют тебя. Они повесят тебя над водой и сожгут твое тело. Или расчленят его. Во всяком случае, люди убедятся, что на этот раз ты останешься мертвым.
- Они так ненавидят меня?
- Ненавидят тебя? Нет. Они даже любят тебя - те, кто тебя знал. Но если вдруг человек, который умер и был похоронен, начнет снова разгуливать среди живых, они станут бояться его. Этого ты не сможешь объяснить. Об Уите никто не думает хорошо. Когда человека обвиняют в нем, и он умирает, и его хоронят - что ж. Но для того чтобы они хорошо думали о тебе, ты должен оставаться мертвым. А если ты появишься в городе, это сочтут доказательством правоты Регала - ты воспользовался звериной магией, чтобы убить короля. И им придется снова умертвить тебя. Но на этот раз более тщательно. - Баррич внезапно встал и заходил по комнате. - Будь оно проклято, хотел бы я пропустить глоточек.
- Я тоже.

Десятью днями позже появился Чейд. Старый убийца шел медленно, с посохом, с тяжелым свертком на плечах. День был теплый, и он откинул капюшон своего плаща. Его длинные седые волосы развевались на ветру, и он отрастил бороду так, чтобы она закрывала большую часть лица. На первый взгляд его можно было принять за медника или лудильщика. Просто покрытый шрамами старик, но безусловно не Рябой Человек. Баррич ушел на рыбалку, этим он предпочитал заниматься один. Ночной Волк пришел погреться на солнышке у нашего порога, но исчез в лесу за хижиной при первом появлении запаха Чейда в воздухе.
Некоторое время я наблюдал, как он идет. Эта зима состарила его, прибавив морщин лицу и седины волосам. Но он шел легче, чем раньше, словно одиночество укрепило его. Наконец я шагнул ему навстречу, чувствуя внезапную неловкость и растерянность. Подняв глаза и увидев меня, он остановился. Я продолжал двигаться к нему.
- Мальчик? - осторожно спросил он, когда я приблизился.
Я кивнул и улыбнулся. Ответная улыбка, появившаяся на его лице, пристыдила меня. Он бросил свой посох, обнял меня, а потом прижался ко мне щекой, как будто я был ребенком.
- О Фитц, Фитц, мой мальчик! - проговорил он, и в голосе его было огромное облегчение. - Я думал, мы потеряли тебя. Я думал, мы сделали что-то гораздо более ужасное, чем если бы просто дали тебе умереть. - Его старые руки, обнимавшие меня, были сильными и крепкими.
Я любил старика, поэтому не сказал ему, что так оно и было.

2
РАССТАВАНИЕ

Короновав самого себя, король Шести Герцогств, принц Регал Видящий, в сущности, бросил Прибрежные Герцогства на произвол судьбы. Он забрал из Баккипа и значительной части герцогства Бакк все деньги, которые смог выжать. Все табуны и стада Баккипа были распроданы, а лучшие животные увезены внутрь страны, в новую резиденцию Регала в Тредфорде. Мебель и библиотека были также разграблены - часть пошла на обустройство нового гнездышка, часть подарена или продана Внутренним Герцогствам. Амбары, винные погреба, оружейные - все было вывезено.
План Регала, как он говорил, состоял в том, чтобы перевезти дряхлеющего больного короля Шрюда и овдовевшую беременную будущую королеву Кетриккен в Тредфорд, где они будут в безопасности от красных кораблей, терзавших Прибрежные Герцогства. Этот план также служил оправданием для вывоза из Баккипа мебели и ценностей. Но со смертью Шрюда и исчезновением Кетриккен даже этот неубедительный предлог отпал. Тем не менее Регал покинул Баккип после своей коронации так скоро, как только смог. Когда Совет Герцогов усомнился в правильности его решения, он сказал, что Прибрежные Герцогства только навязывают королевству войну и бесконечные траты, что они всегда были клещом, сосущим Внутренние Герцогства, и что он желает островитянам получить удовольствие от захвата такого скалистого и пустынного места. Позже Регал, разумеется, отрицал эти слова.
После исчезновения Кетриккен, что само по себе было беспрецедентным, король Регал оказался в крайне затруднительном положении. Ребенок, которого вынашивала Кетриккен, должен был стать претендентом на престол. Но королева исчезла при крайне подозрительных обстоятельствах. Не все были уверены в том, что это не подстроено самим Регалом. С другой стороны, даже если бы королева оставалась в Баккипе, ребенок не мог получить титула будущего короля в течение ближайших семнадцати лет. Регал был очень озабочен тем, чтобы как можно быстрее присвоить себе королевский титул, но по закону ему было необходимо для этого признание всех Шести Герцогств. Он купил корону уступками своим прибрежным герцогам. Главной из них было обещание оставить в Баккипе достаточно людей для защиты побережья.
Командование древним замком было передано племяннику Регала, наследнику герцога Фарроу. Лорд Брайт в свои двадцать пять лет уже устал ждать перехода власти в Фарроу в его руки. Он горячо желал принять на себя управление Баккипом и Бакком, но у него было мало опыта. Регал уехал внутрь страны, в замок Тредфорд на Винной реке в Фарроу, а юный лорд Брайт остался в Баккипе с отрядом избранных гвардейцев Фарроу. Нет сведений о том, чтобы Регал оставил ему какие-нибудь запасы или денежные фонды, так что молодой человек вынужден был выжимать необходимое из купцов Баккипа и уже разоренных фермеров и овцеводов герцогства Бакк. Хотя нет никаких свидетельств того, что он дурно относился к населению Бакка или других Прибрежных Герцогств, у него не было и никакой привязанности к ним. Кроме того, в резиденции Баккипа в это время оставалась горстка менее значительной знати. Большинство землевладельцев Бакка находились в собственных замках, делая все возможное, чтобы защитить местных жителей. Самой примечательной из оставшихся в Баккипе была леди Пейшенс, которая считалась будущей королевой до того, как ее муж Чивэл отрекся от трона в пользу своего младшего брата Верити. Замок охраняли солдаты Баккипа, личная стража королевы Кетриккен и те немногие, кто когда-то охранял короля Шрюда. Боевой дух солдат оставлял желать лучшего, потому что платили им мало и редко, а рационы все время уменьшались. Лорд Брайт привез в Баккип личную гвардию и, естественно, оказывал своим людям предпочтение перед солдатами Бакка. Ситуация усугублялась неразберихой в иерархии командования. Войска Бакка, по-видимому, должны были подчиняться капитану Кеффелю из Фарроу, командиру гвардии лорда Брайта. На самом деле Фоксглов из стражи королевы, Керф из гвардии Баккипа и старый Ред из охраны короля Шрюда объединились и держали собственный совет. Если они и отчитывались перед кем-то регулярно, то это была леди Пейшенс. Со временем солдаты Бакка стали говорить о ней как о Леди Баккипа.
Даже после коронации Регал ревниво относился к своему титулу. Он разослал гонцов во все стороны на поиски каких-нибудь сведений о местонахождении королевы Кетриккен и еще нерожденного наследника. Его подозрения о том, что она могла искать защиты у своего отца, заставили Регала потребовать у короля Эйода ее возвращения. Когда Эйод ответил, что дела королевы Шести Герцогств не интересуют народ гор, Регал в ярости порвал связи с Горным Королевством, прекратив торговлю и попытавшись запретить даже обычным путешественникам пересекать границу. В это же время, по наущению Регала, начали циркулировать слухи, что отец ребенка, которого носит Кетриккен, вовсе не Верити, а значит, у него не будет никаких прав на корону Шести Герцогств.
Это было горькое время для населения Бакка. Покинутые своим королем и охраняемые только горсткой полуголодных солдат, простые люди остались без руля и ветрил в штормовом море. То, что не украли пираты, забрали люди лорда Брайта в качестве налогов. Дороги наводнили грабители, потому что, когда честный человек не может заработать себе на жизнь, у него просто нет другого выхода. Мелкие фермеры и их жены потеряли всякую надежду пережить зиму и бежали с побережья, чтобы стать нищими, разбойниками или шлюхами во внутренних городах. Торговля прекратилась, потому что посланные с товарами корабли практически не возвращались.

Чейд и я сидели на скамейке перед хижиной и беседовали. Мы не касались моего возвращения в этот мир, не обсуждали важные вещи или значительные события прошлого и текущую политическую ситуацию. Мы говорили о мелочах, связывавших нас, как будто я просто уезжал в долгое путешествие. Слинк, ласка, начинал стареть; прошлой зимой у него стали болеть суставы, и даже наступление весны не оживило его. Чейд боялся, что он не протянет и года. Чейд, наконец, наловчился сушить листья так, чтобы они не плесневели, но обнаружилось, что у сушеной травы меньше силы. Нам обоим не хватало пирожных поварихи Сары. Чейд спросил, не хотел бы я забрать что-нибудь из своей комнаты; по приказу Регала ее обыскали, так что выглядит она ужасно, но он не думает, что оттуда многое украли. Я спросил его, помнит ли он гобелен, на котором король Вайздом беседует с Элдерлингами. Чейд ответил, что да, помнит, но он слишком большой, чтобы тащить его в лес. Я с таким огорчением взглянул на старика, что он немедленно смягчился и пообещал найти какой-нибудь способ доставить гобелен. Я улыбнулся:
- Это была шутка, Чейд. Ничего, кроме кошмаров по ночам, у меня с этим гобеленом не связано. Нет. В моей комнате нет ничего, что я хотел бы забрать.
Чейд посмотрел на меня почти грустно:
- Ты оставил позади жизнь, имея при себе только ту одежду, которая на тебе надета, и серьгу в ухе, и ничего больше тебе не нужно? Тебе это не кажется странным?
Я посидел немного, размышляя. Меч, который дал мне Верити? Серебряное кольцо - память о Руриске, - которое мне подарил король Эйод? Булавка леди Грейс? Морские рожки Пейшенс тоже были в моей комнате - я надеялся, что она забрала их. Мои краски и бумаги. Маленький ящичек, который я вырезал, чтобы держать в нем яды. У нас с Молли не было никаких памятных вещей. Она никогда не позволяла мне делать ей подарки, а я даже не думал о том, чтобы стащить ленточку из ее волос. Если бы я это сделал...
- Нет. Может быть, лучше разом порвать с этим. Хотя ты забыл еще кое-что. - Я отвернул воротник моей грубой рубашки, чтобы показать ему крошечный рубин, гнездящийся в серебре. - Булавка, которую мне дал король Шрюд, чтобы отметить меня как своего человека. Она все еще со мной. - Пейшенс скрепила булавкой саван, который она надела на меня. Я отбросил эту мысль.
- Не понимаю, почему стражники Регала не ограбили покойника. Полагаю, у Уита такая ужасная репутация, что они боялись тебя мертвого так же, как и живого.
Я протянул руку, чтобы пощупать сломанную переносицу.
- Не могу сказать, чтобы они так уж боялись меня.
Чейд криво улыбнулся:
- Нос беспокоит тебя, да? Думаю, он делает твое лицо более оригинальным.
Я прищурился:
- В самом деле?
- Нет. Я просто очень вежливый. На самом деле все не так плохо. Это выглядит почти так, словно кто-то пытался вправить его.
Я содрогнулся от этого пронзительного воспоминания.
- Не хочу думать об этом, - честно признался я. Боль за меня внезапно омрачила его лицо, и я отвел глаза, не в силах выносить его жалость. Воспоминания об избиении, которое я перенес, было легче выдержать, если притворяться, что никто другой о нем не знает. Я стыдился того, что Регал сделал со мной. Прислонив голову к пропитанной солнцем деревянной стене хижины, я глубоко вздохнул:
- Так. И что произошло там, где продолжается какая-то жизнь?
Чейд откашлялся, принимая перемену темы.
- А что ты знаешь?
- Немногое. Кетриккен и шут ушли, а Пейшенс, возможно, получила сообщение, что Кетриккен благополучно добралась до гор. Регал рассорился с Эйодом и перекрыл торговые пути. Что Верити все еще жив, но никто не получал от него вестей.
- О! - Чейд выпрямился. - Слух о Кетриккен... Ты помнишь это с той ночи, когда мы говорили с Барричем?
Я не смотрел на него.
- Так, как можно вспомнить давний сон. Это странные цвета и странные события. Вроде бы я слышал, что вы говорите об этом.
- А то, что касается Верити? - От внезапной напряженности в его голосе по моему хребту пробежал холод ужаса.
- Он связался со мной Скиллом в ту ночь, - сказал я тихо. - Я сказал вам тогда, что он жив.
- ПРОКЛЯТЬЕ! - Чейд вскочил на ноги и в возбуждении запрыгал вокруг меня. Я никогда не видел ничего подобного и следил за ним, охваченный изумлением и страхом. - Баррич и я не придали никакого значения твоим словам! О, мы были рады услышать это от тебя. И когда ты убежал, он сказал: «Пусть мальчик идет. Это все, что он может сделать сегодня. Он помнит своего принца». Мы так и решили. Проклятье и проклятье! - Он внезапно остановился и ткнул в меня пальцем. - Докладывай. Расскажи мне все.
Я стал нащупывать то, что помнил. Это было трудно, как будто я видел это глазами волка.
- Ему было холодно, он или устал, или ранен. Весь какой-то замедленный. Он пытался пробиться ко мне, а я отталкивал его, и ему пришлось настоять на том, чтобы я выпил, - хотел приблизиться ко мне, полагаю...
- Где он был?
- Я не знаю. Снег. Лес. Не думаю, что он понимал, где находится.
Зеленые глаза Чейда впились в меня.
- А вообще ты можешь связаться с ним? Можешь сказать мне, что сейчас он все еще жив?
Я покачал головой. Сердце мое сильно билось.
- Можешь ты сейчас связаться с ним Скиллом? - настаивал он.
Я снова покачал головой. Мой живот свело от напряжения. Разочарование Чейда росло с каждым отрицательным ответом.
- Черт возьми, Фитц, ты должен!
- Я не хочу! - закричал я внезапно и вскочил на ноги.
Убегай! Быстро!
Так я и сделал. Внезапно это оказалось очень просто. Я бежал от Чейда и хижины, как будто за мной гнался сам дьявол. Чейд звал меня, но я отказывался слышать его. Я бежал, и как только оказался под защитой деревьев, Ночной Волк присоединился ко мне.
Не сюда. Там Сердце Стаи, предупредил он меня. И мы пошли в гору, в заросли куманики - Ночной Волк укрывался там в штормовые ночи.
Что это было? В чем опасность? - спросил Ночной Волк.
Он хотел, чтобы я вернулся, признался я через некоторое время. Я не знал, как изложить это понятно для Ночного Волка. Он хотел... чтобы я больше не был волком... Внезапно холод пробрал меня до костей. Объясняя суть дела Ночному Волку, я оказался пред лицом истины. Выбор был прост: быть волком, без прошлого, без будущего, и жить только сегодняшним днем. Или человеком, раздираемым мыслями о минувшем, по чьим жилам вместе с кровью течет страх. Я мог ходить на двух ногах и жить со стыдом, сжимаясь от страха, или бегать на четырех и забывать, забывать, пока даже Молли не станет всего лишь давним приятным запахом. Я сидел в гуще куманики, рука моя легко лежала на спине Ночного Волка, я смотрел на то, что мог видеть только я. Смеркалось, и наступали сумерки. Мое решение возникало так же медленно и неотвратимо, как подбирающаяся темнота. Мое сердце громко стучало, протестуя, но у меня не было больше выбора. Я решился.
В полной темноте я осторожно подкрался к дому. Странно было снова вернуться сюда волком, ощутить поднимающийся дым от очага как нечто принадлежащее людям и моргать, глядя сквозь ставни на горящий огонь. Потом я неохотно освободил свое сознание от Ночного Волка.
Ты не хочешь охотиться со мной?
Я больше всего хотел бы охотиться с тобой. Но этой ночью я не могу.
Почему?
Я не ответил. Острие решения было слишком тонким, чтобы я смел испытывать его, говоря о нем. Я отошел к краю леса, стряхнул с одежды листья и грязь, пригладил волосы и завязал их в хвост. Я надеялся, что не испачкал лицо. Расправив плечи, я заставил себя снова подойти к хижине, открыл дверь и вошел. Я чувствовал себя ужасно уязвимым. Они делились сведениями обо мне, оба знали почти все мои тайны. Как я мог сохранять чувство собственного достоинства, когда ощущал, что превратился в жалкую, истрепанную тряпку? Как мог я ожидать, что со мной будут обращаться как с человеком? И вместе с тем я не винил их ни в чем. Они пытались спасти меня. От меня самого, это правда, но тем не менее спасти. И не их вина, что то, что они спасли, вряд ли им понравится.
Они сидели за столом, когда я вошел. Если бы я убежал так несколько недель назад, Баррич вскочил бы, чтобы встряхнуть меня за шиворот. Я знал, что теперь это время прошло, но от воспоминания во мне появилась настороженность, которую я не смог полностью скрыть. Как бы то ни было, его лицо выражало только облегчение, а Чейд смотрел на меня с участием и раскаянием.
- Я не хотел так нажимать на тебя, - искренне сказал он, прежде чем я успел заговорить.
- Ты этого и не сделал, - тихо ответил я. - Ты просто ткнул в точку, на которую я сам нажимал сильнее всего. Иногда человек не знает, как сильно ранен, пока кто-нибудь другой не дотронется до больного места.
Я придвинул свой стул и сел. После многих недель простой и невкусной пищи я был почти потрясен, увидев сыр, мед и вино из самбука. Кроме того, на столе лежала буханка хлеба и пойманная Барричем форель. Некоторое время мы просто ели, почти не разговаривая. Это, казалось, ослабило напряженность. Но как только остатки трапезы были убраны со стола, напряжение вернулось.
- Теперь я понял твой вопрос, - внезапно сказал Баррич. Мы с Чейдом удивленно посмотрели на него. - Несколько дней назад ты спросил меня, что мы будем делать дальше. Пойми, я считал Верити погибшим. Кетриккен вынашивает его ребенка, но теперь она в горах, в безопасности. Я ничем не могу ей помочь. А если бы попытался, мог бы привлечь к ней внимание. Нет, лучше ей оставаться в укрытии, с людьми своего отца. Когда ее ребенок будет достаточно взрослым, чтобы заявить о своих правах на трон... что ж, если к тому времени я не буду уже в могиле, то, полагаю, сделаю для него, что смогу. А сейчас я считал свою службу королю законченной. Так что, когда ты спрашивал меня, я думал, что пришло время позаботиться о себе.
- А теперь? - тихо спросил я.
- Если Верити все еще жив, трон захватил предатель. Я присягнул служить своему королю. Как и Чейд. Как и ты. - Они пристально смотрели на меня.
Убегай снова.
Я не могу.
- Не я. Тот Фитц умер, - сказал я быстро. Баррич посмотрел на меня так, словно я его ударил, но Чейд тихо спросил:
- Тогда почему же он все еще носит булавку короля Шрюда?
Я протянул руку к своему воротнику и вытащил ее. «Вот, - хотел я сказать, - возьми булавку и все, что с ней связано. Я покончил с этим. У меня больше нет для этого мужества». Но я молчал.
- Самбукового вина? - предложил Чейд, но не мне.
- Прохладно сегодня. Я лучше приготовлю чай, - откликнулся Баррич.
Чейд кивнул. Я сидел и смотрел на красную с серебром булавку. Я помнил руки моего короля, втыкающие ее в ворот мальчишеской рубашки. «Вот. Теперь ты мой», - сказал он тогда. Но он мертв. Освобождает ли это меня от данного обещания? И от его последних слов: «Что я сделал из тебя?» Я выкинул из головы эти вопросы. Гораздо важнее было то, чем я стал. Тем ли, что сделал из меня Регал, или я еще могу избежать этой участи?
- Регал сказал мне как-то, - задумчиво промолвил я, - что мне стоит только почесаться, и я обнаружу безымянного мальчика-псаря. Хотел бы я быть им.
- Правда? - спросил Баррич. - Я помню время, когда ты думал иначе. Кто ты, если не человек короля, Фитц? Что ты? Куда ты пойдешь?
Куда бы я пошел, если бы был свободен? К Молли, кричало мое сердце. Я поспешил отбросить эту мысль, чтобы она не завладела мной. Нет. Я потерял Молли еще раньше, чем жизнь. Я раздумывал над своим пустым, горьким одиночеством. На самом деле было только одно место, куда я мог пойти. Я собрал свою волю, поднял глаза и открыто встретил взгляд Баррича.
- Я уйду. Куда-нибудь, куда угодно. В Чалси, в Бингтаун. Я умею обращаться с животными, я неплохой писец. Я сумею выжить.
- Не сомневаюсь. Но выживание это не жизнь, - заметил Баррич.
- А что жизнь? - спросил я, внезапно не на шутку рассердившись. Почему нужно все делать таким тяжелым? Вопросы и мысли внезапно полились из меня, как гной из воспалившейся раны. - Ты бы хотел, чтобы я был верен своему королю и пожертвовал ради него всем, как это сделал ты? Предал бы женщину, которую люблю, и последовал за ним, как собака у ноги? А когда король бросил тебя, что ты сделал? Ты проглотил это, ты вырастил его бастарда. Потом у тебя отняли все - конюшни, лошадей, собак, людей, которыми ты распоряжался. Короли, которым ты присягал, не оставили тебе ничего, даже крыши над головой. И что же? Ты вцепился в бастарда. Ты вытащил меня из гроба и силой заставил жить. Жизнью, которую я ненавижу, жизнью, которой не хочу! - Я обвиняюще сверкал на него глазами.
Он смотрел на меня, не находя слов. Я хотел остановиться, но не мог - что-то толкало меня. Ярость была приятной, как очищающий огонь. Я сжал руки в кулаки и потребовал ответа:
- Почему ты всегда со мной? Зачем постоянно ставишь меня на ноги, если меня немедленно сбивают опять? Зачем? Чтобы я был должен тебе? Чтобы иметь право распоряжаться моей судьбой, потому что не хватает мужества жить собственной жизнью? Все, чего ты хочешь, - это сделать меня таким, как ты: человеком, жизнь которого принадлежит королю. Неужели ты не видишь, что жизнь это нечто большее, чем необходимость отдавать все ради кого-то другого?
Я встретил его взгляд, а потом отвел глаза, чтобы не видеть боли и потрясения, которые были в них.
- Нет, - сказал я вяло, немного отдышавшись, - ты не видишь, не можешь знать, даже представить, что отнял у меня. Мне следовало умереть, но ты не позволил. У тебя всегда прекрасные намерения, и ты всегда веришь - все, что ты делаешь, правильно, какую бы боль это мне ни причиняло. Но кто дал тебе такое право? Кто решил, что ты можешь поступать так со мной?
В комнате не было слышно ни звука, кроме моего раздраженного голоса. Чейд застыл, а выражение лица Баррича только приводило меня в еще большую ярость. Я видел, как он пытается взять себя в руки. Он собрал свою гордость и достоинство и тихо произнес:
- Твой отец поручил мне это, Фитц. Я сделал все, что мог, для тебя, мальчик. Последнее, что сказал мне мой принц... Чивэл сказал мне: «Вырасти его как следует». И я...
- Отдал десять лет своей жизни, чтобы вырастить чьего-то бастарда, - перебил я его со злобным сарказмом. - Заботился обо мне, потому что на самом деле больше ни на что не способен. Всю свою жизнь, Баррич, ты присматривал за кем-то другим, ставил кого-то другого на первое место, принося себя в жертву ради чьего-то блага. Преданный как собака. Разве это жизнь? Разве ты никогда не думал о том, чтобы стать человеком себя, а не короля и принимать свои собственные решения? Или мысли об этом толкают тебя к горлышку бутылки? - Мой голос вырос до крика. Я гневно смотрел на него, грудь моя вздымалась и опускалась, пока я выдыхал свою ярость.
Еще мальчиком я часто обещал себе, что когда-нибудь он заплатит мне за каждый подзатыльник, за мои мучения, когда я должен был чистить стойла, в то время как еле стоял на ногах от усталости. Этими словами я десятикратно выполнил свои обещания. Глаза его расширились, он не мог говорить от боли. Я видел, как он пытался восстановить дыхание. В его глазах было такое потрясение, как будто я внезапно ударил его ножом. Я не знал, откуда взялись эти слова, но было уже слишком поздно пытаться вернуть их. Сказав «прости», я не мог зачеркнуть сказанного. Это бы ничего не изменило. Я надеялся, что он ударит меня и это принесет нам обоим облегчение. Он неуверенно встал, ножки стула процарапали по деревянному полу. Стул перевернулся и с грохотом упал. Баррич, ходивший так прямо и уверенно, выпив уйму бренди, шатался как пьяный, когда шел к двери и выходил в ночь. Я просто сидел, чувствуя, как что-то во мне останавливается. Я надеялся, что это мое сердце.
Мгновение царила полная тишина. Долгое мгновение.
Потом Чейд вздохнул.
- Почему? - спросил он через некоторое время.
- Не знаю, - Я хорошо умел лгать. Чейд сам научил меня. Я смотрел в огонь. В какой-то миг мне хотелось попытаться все ему объяснить. Но потом я решил, что не стоит этого делать. Я замялся и промолвил: - Может быть, я хотел освободиться от него. От всего, что он сделал для меня, даже против моего желания. Он должен прекратить делать для меня то, за что я никогда не смогу отплатить. То, что ни один человек не должен делать для другого, жертвы, которые не следует приносить. Я никому больше не хочу быть обязанным, и ему в том числе.
Когда Чейд заговорил, голос его был ровным. Его длиннопалые руки лежали на коленях тихо, почти расслабленно. Но зеленые глаза приобрели цвет медной зелени, и в них клокотала ярость.
- Все время с тех пор, как ты вернулся из Горного Королевства, ты вел себя так, как будто нарывался на драку. С кем угодно. Когда в детстве ты бывал мрачным или сердитым, я относил это за счет того, что ты мальчик, с суждениями и разочарованиями подростка. Но с гор ты вернулся со... злобой. Ты как будто бросал вызов всему миру - убейте меня, если сможете. Дело не только в том, что ты встал Регалу поперек дороги. Ты все время мчался туда, где тебя ждала наибольшая опасность. Это видел не только Баррич. Оглянись на свое прошлое. Каждый раз, когда я видел тебя, передо мной был Фитц, который сражался со всем миром, будь то кулачный бой или настоящая битва, а ты - пьяный как сапожник и забинтованный или вялый как веревка и выпрашивающий эльфовую кору. Когда ты был спокойным и разумным? Когда ты веселился со своими друзьями? Если ты не бросал вызов врагам, ты отталкивал друзей. Что произошло между тобой и шутом? Где теперь Молли? Только что ты выставил Баррича. Кто следующий?
- Думаю, ты. - Эти слова вылетели против моей воли. Я не хотел произносить их, но не смог удержаться. Время пришло.
- Ты уже далеко продвинулся по этому пути, пока говорил с Барричем.
- Я знаю, - сказал я резко и встретил его взгляд. - Уже очень давно ничего из того, что я делаю, не нравится тебе. И Барричу. И всем остальным. Похоже, я вообще разучился принимать правильные решения.
- Трудно не согласиться, - безжалостно кивнул Чейд. Уголек моей ярости снова разгорелся в пламя.
- Может быть, это потому, что мне никогда не давали возможности принять собственное решение? Может быть, я слишком долго был для всех «мальчиком»? Конюшим Баррича, твоим помощником-убийцей, любимчиком Верити, пажом Пейшенс? Когда я наконец смогу быть только самим собой? - Этот вопрос я задал свирепо.
- А когда этого не было? - с такой же ненавистью спросил Чейд. - Ты только это и делал с тех пор, как вернулся с гор. Ты пошел к Верити и сказал, что не желаешь больше убивать, как раз тогда, когда нам нужна была тихая работа. Пейшенс пыталась оградить тебя от встреч с Молли, но ты снова поступил по-своему и тем самым превратил ее в мишень. Ты втянул Пейшенс в заговор, так что ей стала грозить серьезная опасность. Ты привязался к волку, несмотря на то, что тебе говорил Баррич. Ты подвергал сомнению все мои решения, касающиеся здоровья короля Шрюда. Твоей предпоследней глупостью в Баккипе было согласие принять участие в заговоре против короны. Мы ни разу за последние сто лет не были так близки к гражданской войне.
- А моя последняя глупость? - спросил я с горьким любопытством.

Предыдущая страница 2 Следующая страница


3 Робин Хобб

- Убийство Джастина и Сирен, - спокойно обвинил он.
- Они уничтожили моего короля, Чейд, - заметил я ледяным тоном. - Убили его прямо у меня на руках. Что я должен был сделать?
Он встал. Теперь он возвышался надо мной, как это было раньше.
- После стольких лет учебы у меня, с многолетней привычкой к тихой работе, ты несся по замку с обнаженным ножом, чтобы перерезать глотку одному и заколоть другого в Большом зале, на глазах у собравшейся знати... Мой великолепный помощник-убийца! Другого способа ты не мог придумать?
- Я был в ярости!
- Вот именно! - проревел он в ответ. - Ты был в ярости. Так что это из-за тебя мы потеряли Баккип. У тебя было доверие прибрежных герцогов, и ты решил выставить себя перед ними сумасшедшим! У них не осталось ни капли веры в династию Видящих.
- Несколько минут назад ты ругал меня за то, что я завоевал доверие этих герцогов!
- Нет. Я упрекал тебя за то, что ты согласился возглавить заговор. Не следовало позволять им предлагать тебе управление Баккипом. Если бы ты вел себя правильно, эта мысль никогда не пришла бы им в голову. Снова, снова и снова ты забывал свое место. Ты не принц, ты убийца. Ты не игрок, ты игральная кость. А когда ты делаешь собственные ходы, то разрушаешь общую стратегию и ставишь под угрозу каждую пешку на доске.
Не суметь придумать ответ - это не то же самое, что согласиться с собеседником. Я яростно сверкал на него глазами, а он просто стоял рядом, глядя на меня сверху вниз. Под критическим взглядом зеленых глаз Чейда сила моей ярости внезапно покинула меня, оставив только горечь. Тайное подземное течение моего страха унесло мою решимость. Я не мог, у меня не было сил что-то сделать. Через некоторое время я услышал свой мрачный голос:
- Хорошо. Очень хорошо. Ты и Баррич правы, как всегда. Я обещаю, что не буду больше думать. Только подчиняться. Что вы хотите от меня?
- Нет...
- Что нет?
Он медленно покачал головой:
- Сегодня мне стало совершенно ясно, что я никогда больше не должен рассчитывать на тебя. Ты больше не получишь от меня никаких распоряжений, и я не раскрою тебе своих планов. Это время прошло.
Я не чувствовал твердости в его голосе. Он отвернулся, устремив взгляд вдаль. Когда он снова заговорил, это был уже не мой учитель, а Чейд.
- Я люблю тебя, мальчик, и не хочу отнимать этого у тебя. Но ты неуправляем. А то, что нам предстоит, опасно и без твоего неистовства.
- Так что вы собираетесь предпринять? - спросил я против воли.
Его глаза встретились с моими, и он медленно покачал головой. Сохраняя эту тайну, он оборвал наши связи. Внезапно я почувствовал себя брошенным на произвол судьбы. Я ошеломленно смотрел, как он поднимает свой мешок и плащ.
- Уже стемнело, - заметил я. - Путь в Баккип не легок даже днем. Останься по крайней мере на ночь, Чейд.
- Не могу. Ты будешь только ковырять эту ссору, как струп, пока она снова не начнет кровоточить. Было сказано уже достаточно тяжелых слов. Лучше я уйду сейчас.
И он ушел.
Я сидел один и смотрел, как горит огонь. Я зашел слишком далеко с ними обоими, гораздо дальше, чем намеревался. Я хотел разойтись с ними, а вместо этого отравил всякую память о себе. Но дело было сделано, и поправить ничего нельзя. Я встал и начал собирать вещи. На это ушло очень мало времени. Я связал их в узел, обернув моим зимним плащом. Я подумал, чем вызваны мои действия: детской обидой или внезапной решительностью? И есть ли между этим разница? Я сидел перед очагом, сжимая свой узел, и надеялся, что Баррич вернется прежде, чем я уйду. Мне хотелось, чтобы он видел, как я сожалею, чтобы знал, что я раскаиваюсь. Я заставил себя осторожно поразмыслить над этим. Потом я развязал свой узел, положил перед очагом одеяло и растянулся на нем. С тех пор как Баррич спас меня от смерти, он всегда спал между мной и дверью. Может быть, для того, чтобы удержать меня. В некоторые ночи казалось, что, кроме него, ничего не стояло между мной и тьмой. Теперь его не было, и я чувствовал, что остался один в целом мире.
У тебя всегда есть я.
Я знаю. А у тебя я.
Я пытался, но не смог вложить хоть немного тепла в эти слова. Я выплеснул все эмоции, которые во мне были, и теперь чувствовал себя опустошенным и усталым. Мне так много еще надо было сделать.
Седой разговаривает с Сердцем Стаи. Мне послушать?
Нет. Их слова принадлежат им. Внезапно мне стало больно от того, что они вместе, в то время как я один. Тем не менее это меня утешило. Может быть, Баррич уговорит Чейда переночевать у нас. Может быть, Чейд немного смягчит действие яда, который я выплеснул на Баррича. Я сидел и смотрел в огонь и вовсе не гордился собой.
В ночи бывает мертвая точка - это самое холодное, самое темное время, когда мир уже забыл о вечере, но еще ничего не узнал о рассвете. Время, когда слишком рано вставать и нет смысла ложиться. Тогда и вошел Баррич.
Я не спал, но не пошевелился. Это его не обмануло.
- Чейд ушел, - сказал он тихо. Я слышал, как он поднимает упавший стул. Он сел на него и начал стягивать сапоги. Я не чувствовал в нем ни враждебности, ни злобы. Как будто я никогда и не произносил тех слов. Или как будто ярость и боль сделали его немым.
- Слишком темно для такой дальней дороги, - сказал я, глядя на пламя. Я говорил осторожно, боясь разрушить чары молчания.
- Я знаю. Но у него есть маленький фонарь. Он сказал, что не может остаться, потому что боится изменить свое решение отпустить тебя.
То, чего я с такой яростью добивался, теперь казалось чуть ли не предательством. Страх во мне стал расти, подтачивая мою решимость. Внезапно я в панике сел и сделал долгий судорожный вздох.
- Баррич. То, что я сказал тебе сегодня... Я был зол, я...
- Прямо в цель. - Звук, который он издал, мог бы быть смехом, не будь в нем столько горечи.
- Только в том смысле, что люди, которые знают друг друга, как мы с тобой, всегда понимают, как причинить другому самую сильную боль, - взмолился я.
- Это так. Но, возможно, этой собаке нужен хозяин. - Насмешка в его голосе была более ядовитой, чем весь яд, выплюнутый в него мной. Я не мог говорить. Он сел, бросил сапоги на пол, потом посмотрел на меня. - Я не хотел сделать тебя похожим на меня, Фитц. Такого я не пожелал бы ни одному человеку. Я хотел, чтобы ты был похож на отца. Но иногда мне казалось - что бы я ни делал, ты хочешь только кроить свою жизнь по моей.
Некоторое время он смотрел на угли, потом тихо, нараспев заговорил, словно рассказывал сказку засыпающему ребенку.
- Я родился в Чалси. Маленький прибрежный город, рыболовный и торговый порт на подветренной стороне. Отец умер еще до моего рождения - море забрало его, и я жил с матерью и бабушкой. Моя мать стирала, чтобы прокормить нас, а бабушка присматривала за мной, но она была очень старая и часто болела. - Я скорее ощущал, чем видел, его горькую улыбку. - Жизнь в рабстве не награждает женщину хорошим здоровьем. Она любила меня и делала, что могла. Но у нее не хватало сил, чтобы противостоять моей воле, а я не был мальчиком, который стал бы сидеть дома и играть в тихие игры. Так что, еще ребенком, я привязался к единственному сильному существу в моем мире, которое было заинтересовано во мне. Уличный пес. Чесоточный и весь в шрамах. Его единственной ценностью была жизнь. Он был безгранично предан мне, а я - ему. Его мир и его привычки были моим миром и моими привычками - брать все, что захочешь, ни на секунду не усомнившись в собственной правоте. Я уверен, ты знаешь, что я имею в виду. Соседи думали, что я немой, моя мать - что я полоумный. Ну а бабушка, я уверен, кое-что подозревала. Она пыталась прогнать собаку, но, как и у тебя, у меня было собственное мнение по этому вопросу. Думаю, мне было около восьми, когда он попал под телегу и погиб. Он пытался стащить кусок бекона.
Баррич встал со своего кресла и пошел к одеялу. Он забрал у меня Ноузи, когда я был младше. Только я думал, что щенок умер. Пес Баррича, связанный с ним Уитом, погиб у него на глазах. Это мало чем отличалось от того, чтобы умереть самому.
- Что ты сделал? - спросил я тихо. Я слышал, как он стелет постель и ложится.
- Я научился говорить, - произнес он через некоторое время. - Моя бабушка помогла мне пережить смерть Слаша. В некотором роде после этого я перенес свою привязанность к нему на нее. Не то чтобы я забыл уроки Слаша. Я стал вором, и очень хорошим. И сделал жизнь своей матери и бабушки немного лучше, зарабатывая новым ремеслом, хотя они никогда не подозревали, чем я занимался. Примерно лет через десять кровавая чума прошлась по Чалси и унесла их обеих, так что я остался один и пошел в солдаты.
Я изумленно слушал. Все эти годы я знал его как замкнутого человека. Алкоголь никогда не развязывал ему язык, а только делал его еще молчаливее. Теперь слова лились из него ручьем, смывая долгие годы моего жгучего любопытства и подозрений. Почему сегодня он говорил так открыто, я не знал. Его голос был единственным звуком в полутемной комнате.
- Сперва я сражался за какого-то мелкого вождя в Чалси - Джекто, не зная и не интересуясь, почему мы воюем и насколько это справедливо. - Он тихо фыркнул. - Как я говорил тебе, выживание не есть жизнь. Я заслужил репутацию жестокого человека. Никто не ждет от мальчика, чтобы он дрался со звериной свирепостью и коварством. Но для меня это был единственный способ выжить среди того сорта людей, которые служили со мной. Но в один прекрасный день мы проиграли бой. Я провел несколько месяцев, даже почти год, учась бабушкиной ненависти к рабству. Когда я бежал, я сделал то, о чем она всегда мечтала. Я отправился в Шесть Герцогств, где нет рабов и рабовладельцев. Тогда герцогом Шокса был Гризл. Некоторое время я служил в его гвардии. Каким-то образом случилось так, что я начал ухаживать за войсковыми лошадьми. Мне это понравилось. Гвардейцы Гризла в сравнении с подонками, которые служили у Джекто, были настоящими джентльменами, но я все равно предпочитал их обществу лошадей.
Когда закончилась война Сенседжа, герцог Гризл взял меня домой, в собственные конюшни. Там я связался с молодым жеребцом Неко. Я ухаживал за ним, но он не был моим. Гризл ездил на нем на охоту. А иногда они использовали его как племенного. Но Гризл не был мягким человеком. Он заставлял Неко драться с другими жеребцами - так некоторые люди стравливают для развлечения собак или петухов. Кобыла в охоте, и ее должен получить лучший жеребец. А я... я был связан с ним. Его жизнь была моей, так же как и моя собственная. И так я вырос и стал мужчиной. Или, по крайней мере, приобрел вид мужчины.
Баррич молчал некоторое время. Больше объяснять мне было не нужно. Потом он вздохнул и продолжил.
- Герцог Гризл продал Неко и шесть кобыл, и я ушел с ними вверх по побережью, в Риппон. - Он откашлялся. - Что-то вроде лошадиной чумы поразило его конюшни, и Неко умер, не проболев и дня. Я смог спасти двух кобыл, и только необходимость лечить их не дала мне покончить с собой. Но после этого я потерял себя и уже не годился ни для чего, кроме выпивки. В стойлах осталось слишком мало животных, чтобы стоило называть их конюшней. Так что меня отпустили, и я, конечно, снова пошел в солдаты, на этот раз к молодому принцу по имени Чивэл. Он приехал в Риппон, чтобы уладить пограничный спор между герцогствами Шокс и Риппон. Я не знаю, почему его сержант взял меня. Это был первоклассный отряд, личная гвардия принца. Я не подходил под их стандарты как мужчина, не говоря уж о солдате. В первый месяц моей службы у Чивэла меня дважды вызывали к нему для дисциплинарных взысканий. За драку. Подобно жеребцу или собаке, я думал, что это единственный способ занять достойное место среди других. В первый раз, когда я предстал перед принцем, окровавленный и все еще сопротивляющийся, то был потрясен тем, что мы с ним одного возраста. Почти все в его войсках были старше меня, и я ожидал увидеть мужчину средних лет. Я встретил его взгляд, и что-то вроде понимания пронеслось между нами - как будто мы оба увидели... чем могли бы стать в других обстоятельствах. Но это не сделало его снисходительным. Я потерял свой заработок и получил дополнительные обязанности. Все ожидали, что Чивэл выгонит меня, когда это случилось во второй раз. Я снова стоял перед ним, готовый возненавидеть его, а он просто смотрел на меня. Он склонил голову набок, как собака, когда она слышит шум где-то вдалеке. Он снова лишил меня жалованья и загрузил работой. Но не выгнал. Теперь все ожидали, что я дезертирую. Не могу сказать, почему я этого не сделал. Зачем быть солдатом без жалованья и с кучей обязанностей?
Баррич снова прочистил горло. Я слышал, как он поудобнее устраивается в постели. Некоторое время он молчал, потом наконец продолжил, почти неохотно:
- В третий раз меня притащили к нему за драку в таверне. Городской стражник швырнул меня на колени перед Чивэлом, окровавленного, пьяного, все еще рвущегося продолжать драку. К тому времени мои товарищи гвардейцы не хотели иметь со мной ничего общего. Мой сержант испытывал ко мне отвращение, а с рядовыми я не сумел завести дружбы. Так что городские стражники меня арестовали, доставили к Чивэлу и сказали, что я уложил двоих и отбивался палкой еще от пятерых, пока не явились они.
Чивэл отпустил их, вручив кошелек, который должен был возместить убытки владельцу таверны. Он сидел за столом, какая-то незаконченная работа лежала перед ним. Не говоря ни слова, он встал и толкнул стол в угол комнаты. Потом снял рубашку и взял пику. Я думал, он собирается избить меня до смерти. Вместо этого он бросил мне другую пику и сказал: «Хорошо. Теперь покажи мне, как ты отбивался от пяти человек». И толкнул меня пикой. - Баррич откашлялся. - Я устал и был полупьян, но не сразу успокоился. Наконец ему повезло. Вырубил меня начисто.
Когда я пришел в себя, у собаки снова появился хозяин. Другого сорта. Я знаю, ты слышал от людей, что Чивэл был холодным, сдержанным и корректным до такой степени, что это становилось недостатком. Но это не так. Он был таким, каким, он считал, должен быть мужчина. Более того, он верил, что мужчина должен хотеть быть таким. Он взял вороватого грязного мерзавца и... - У Баррича перехватило дыхание. - На следующий день он поднял меня до рассвета. Упражнения с мечом продолжались до тех пор, пока мы оба уже не могли держаться на ногах от усталости. До того момента меня никто официально не учил. Мне просто дали пику и послали убивать. Он же учил меня сражаться мечом по всем правилам. Ему никогда не нравился топор, но мне он нравился. Так что он научил меня всему, что знал об этом оружии, и устроил так, чтобы я мог заниматься у мастера. Остаток дня он держал меня при себе. Как собаку. Я не знаю почему. Может быть, ему не хватало общения с людьми его возраста. Может быть, он скучал по Верити. Может быть... я не знаю.
Сперва он научил меня считать, потом читать. Он поручил мне ухаживать сначала за его лошадью, затем за его собаками и ястребом, а после этого предоставил в мое полное распоряжение всех лошадей и мулов. Но не только работе научил он меня. Чистоте. Честности. Порядочности. То есть тому, что пытались внушить мне моя мать и бабушка. Он показал это мне как истинно мужские ценности и научил быть человеком, а не зверем в человеческом облике. Он заставил меня понять, что все это не просто правила поведения, а способ существования, что это и есть жизнь, а не выживание.
Баррич замолчал. Я слышал, как он встал. Он подошел к столу и взял бутылку самбукового вина, которую оставил Чейд. Я смотрел, как он крутит ее в руках. Потом он поставил ее, сел на один из стульев и уставился в огонь.
- Чейд сказал, что завтра я должен оставить тебя, - произнес он тихо и посмотрел на меня. - Думаю, он прав.
Я сел. Тени от угасающего огня играли на его лице. Я не мог прочитать выражения его глаз.
- Чейд сказал, что ты слишком долго был мальчиком - моим, Чейда, Верити, даже Пейшенс. Мы слишком много за тобой присматривали. Он считает, что, когда тебе приходится принимать мужские решения, ты делаешь это по-детски, хотя и намереваешься поступить правильно и хорошо. Но одних намерений недостаточно.
- Он говорит, что считал меня мальчиком, когда посылал убивать людей? - усомнился я.
- Ты хоть немного меня слушал? Я убивал людей, будучи мальчиком. Это не сделало меня мужчиной. Как и тебя.
- Что же мне делать? - спросил я с сарказмом. - Идти искать принца, который даст мне образование?
- Вот. Видишь? Ответ мальчика. Ты не понимаешь и поэтому становишься сердитым. И ядовитым. Ты задал мне вопрос, но уже знаешь, что тебе не понравится ответ.
- А именно?
- Я мог бы сказать, что у тебя есть пути гораздо хуже, чем отправиться на поиски принца. Но я не собираюсь ничего советовать. Чейд просил меня не делать этого, и я думаю, что он прав. Но не потому, что я жду от тебя глупых решений. Не в большей степени, чем это делал я в твоем возрасте. Полагаю, что твое решение будет решением животного. Всегда «сейчас», никогда не думая о завтрашнем дне или о том, что было вчера. Я знаю, ты понимаешь, о чем я говорю. Ты перестал вести жизнь волка, потому что я вынудил тебя к этому. Теперь я оставлю тебя одного, чтобы ты окончательно решил, хочешь ты жить как волк или как человек.
Он встретил мой взгляд. В его глазах было слишком много понимания. Я испугался, подумав, что он действительно может знать, какой я сделал выбор. Я отверг такую возможность, оттолкнул эту мысль. Я повернулся к нему боком, почти надеясь, что моя ярость вернется. Но Баррич молчал.
Наконец я взглянул на него. Он смотрел в огонь. Мне потребовалось много времени, чтобы проглотить свою гордость и спросить:
- И что ты собираешься делать?
- Я тебе сказал. Я ухожу завтра.
Еще труднее было задать следующий вопрос:
- Куда ты пойдешь?
Он неуверенно откашлялся.
- У меня есть друг. Это женщина. Ей может понадобиться мужская сила. Нужно починить крышу ее дома и заняться огородом. На некоторое время я останусь с ней.
- Она? - спросил я, подняв бровь. Голос его был невыразительным.
- Ничего такого. Она просто друг. Ты, наверное, скажешь, что я опять нашел за кем присматривать. Может, и так. Может быть, пора помогать тому, кто в этом нуждается.
Теперь я смотрел в огонь.
- Баррич. Ты мне действительно нужен. Я был на краю пропасти, а ты вернул меня и сделал из меня человека.
Он фыркнул:
- Если бы я поступал с тобой правильно с самого начала, то ты бы никогда не дошел до края.
- Вместо этого я отправился бы в могилу.
- Да? Регал уже не смог бы обвинить тебя в занятиях Уитом.
- Он нашел бы какой-нибудь повод убить меня. А может быть, ему бы просто подвернулся удобный случай. На самом деле ему не нужна причина, чтобы делать то, что он хочет.
- Возможно. А возможно, и нет.
Мы сидели и смотрели, как умирает пламя. Я поднял руку к уху и повозился с застежкой на серьге.
- Я хочу отдать это тебе.
- Я бы предпочел, чтобы она осталась у тебя. Носи ее. - Он почти просил. Это звучало странно. - Я не знаю, что означает для тебя эта серьга. Но как бы то ни было, я не заслужил ее. У меня нет на нее прав.
- То, что она символизирует, нельзя заработать. Я просто даю это тебе. Будешь ты ее носить или нет, все равно, возьми с собой.
Все-таки я оставил серьгу болтаться в ухе. Тонкая серебряная сеть с синим камешком внутри. Когда-то Баррич дал ее моему отцу, а Пейшенс, ничего не зная о ее значении, передала серьгу мне. Я не знал, почему Баррич хотел, чтобы я носил ее, он ничего не сказал мне, а я не стал спрашивать. Он встал и вернулся к своему одеялу, и я услышал, как он лег.
Я ждал от него вопросов, и мне было больно от того, что он ни о чем не спросил. Тогда я все равно ответил:
- Не имею представления, что буду делать, - сказал я в темноте. - Всю мою жизнь у меня была работа и учителя, перед которыми надо было отчитываться. Теперь, когда ничего этого нет... странное чувство.
Некоторое время я думал, что он вообще не собирается отвечать. Потом он вдруг сказал:
- Это мне знакомо.
Я посмотрел на потемневший потолок.
- Я думал о Молли. Часто. Ты знаешь, где она?
- Да.
Он ничего не добавил, и я понял, что больше спрашивать не надо.
- Я знаю, что мудрее всего дать ей уйти. Пусть она верит, что я мертв. Надеюсь, что тот, к кому она ушла, кто бы он ни был, будет заботиться о ней лучше, чем я. Надеюсь, он любит ее, как она заслуживает.
Баррич зашевелился под одеялом.
- Что ты хочешь сказать? - спросил он настороженно. Это было труднее выговорить, чем я думал.
- Когда она уходила от меня в тот день, то сказала, что у нее есть кто-то другой. Его она любит так же, как я люблю своего короля, и ставит превыше всего и всех в своей жизни. - Горло мое внезапно сжалось. Я глубоко вдохнул, пытаясь проглотить комок. - Пейшенс была права, - сказал я.
- Да, - согласился Баррич.
- Я не могу винить никого, кроме самого себя. Как только я узнал, что Молли в безопасности, мне следовало позволить ей идти собственным путем. Она заслуживает человека, который может отдать ей все свое время и всю свою преданность...
- Да, заслуживает, - безжалостно кивнул Баррич. - И позор, что ты не понял этого, прежде чем сошелся с ней.
Одно дело самому признавать свою вину. Совсем другое дело иметь друга, который не только согласен с этим, но еще и указывает, как велика эта вина. Я ничего не отрицал и не стал спрашивать, откуда он это знает. Если ему сообщила Молли, я не хотел знать, что еще она сказала. Если он догадался сам, я не хотел знать, что было так легко догадаться. Меня захлестнула такая волна ярости, что я был готов зарычать на него. Я прикусил язык и стал размышлять о своих чувствах. Я испытывал вину и стыд за то, что это кончилось для нее болью и заставило сомневаться в самой себе. И все же я был уверен в том, что поступал искренне. Когда я овладел своим голосом, то сказал:
- Я никогда не буду жалеть о том, что любил ее. Только о том, что не смог сделать ее своей женой в глазах всех - а в моем сердце она была ею.
На это он ничего не ответил, но через некоторое время разделяющее нас молчание стало оглушительным. Из-за этого я не мог спать. Наконец я снова заговорил:
- Так. Полагаю, завтра каждый из нас пойдет своим путем.
- Полагаю, да, - ответил Баррич. Через некоторое время он добавил: - Удачи тебе. - Голос его звучал так, как будто он действительно хотел этого, как будто он понимал, сколько удачи мне понадобится.
Я закрыл глаза. Я сейчас так устал, так устал. Устал обижать людей, которых любил. Но теперь это было сделано. Завтра Баррич уйдет, и я буду свободен. Свободен, чтобы следовать велению моего сердца без постороннего вмешательства.
Свободен, чтобы убить Регала.

3
ПОИСКИ

Скилл - это традиционная магия рода Видящих. Хотя, по-видимому, она сильнее у людей королевской крови, склонность к ней нередко можно обнаружить в боковых ветвях династии или в людях, чьими предками были как островитяне, так и жители Шести Герцогств. Эта магия дает возможность обладающему ею мысленно связываться с теми, кто находится от него на расстоянии. Она может использоваться самыми разными способами. При помощи простейшей формы Скилла можно передавать сообщения и влиять на мысли врагов (или друзей), чтобы склонить их к определенным действиям. У нее есть и недостатки: она требует огромного количества энергии и внушает практикующим ее привязанность, которую часто неправильно называют удовольствием. Скорее, это что-то вроде эйфории, которая возрастает в зависимости от силы и продолжительности работы Скиллом. Она может заманить мага в ловушку привыкания к Скиллу, который постепенно высасывает из него всю умственную и физическую силу и превращает взрослого человека в большого неразумного ребенка.

Баррич ушел на следующее утро. Когда я проснулся, он уже встал и оделся и двигался по хижине, складывая свои вещи. Это не заняло у него много времени. Он забрал свою одежду и инструменты, но оставил мне львиную долю нашей провизии. Прошлой ночью мы не пили, но утром разговаривали так тихо и двигались так осторожно, как будто мучились тяжелым похмельем. Мы медлили с ответами друг другу, пока мне не показалось, что лучше бы нам не разговаривать вовсе. Мне хотелось бормотать извинения, умолять его остаться - словом, делать все что угодно, чтобы избежать такого конца нашей дружбы. В то же время я хотел, чтобы он ушел, чтобы все это кончилось и наступило завтра - рассветет новый день, и я буду один. Я держался за свое решение, как хватаются за острый клинок ножа. Подозреваю, что он чувствовал нечто в этом роде, потому что иногда останавливался и смотрел на меня, как бы собираясь заговорить. Тогда наши глаза встречались, и мы смотрели друг на друга, пока один из нас не отводил взгляд в сторону. Многого мы не успели высказать.
В ужасающе короткое время он был готов к выходу. Он взвалил на плечи свою сумку, взял посох. Я стоял и смотрел на него, думая, как странно он выглядит: Баррич-всадник пешком. Солнце раннего лета, лившееся в открытую дверь, высвечивало человека, лучшие годы которого уже миновали. Белая прядь волос на месте шрама предвещала седину, которая уже начала проступать в его бороде. Он был силен и крепок, но его юность, без сомнения, уже давно прошла. Дни своего расцвета он провел, ухаживая за мной.
- Хорошо, - сказал он грубо. - Прощай, Фитц. И удачи тебе.
- И тебе удачи, Баррич. - Я быстро пересек комнату и обнял его, пока он не успел отступить.
Он тоже обнял меня, быстро сжал, так что чуть не сломал мне ребра, а потом отвел волосы с моего лба.
- Пойди причешись. Ты похож на дикаря. - Он выдавил из себя улыбку, потом отвернулся и пошел прочь. Я стоял и смотрел, как он уходит, думая, что он не оглянется, но у дальнего пастбища Баррич обернулся и помахал рукой. Я помахал в ответ. Потом он исчез в тени деревьев. Некоторое время я сидел на ступеньке, вспоминая о том времени, когда в первый раз встретился с ним. Если я буду придерживаться своего плана, могут пройти годы, прежде чем я увижу его снова. Если вообще увижу. С тех пор как мне исполнилось шесть лет, он всегда многое определял в моей жизни. Я всегда мог рассчитывать на его силу, даже когда не хотел помощи.
Теперь он ушел. Как Чейд, как Молли, как Верити, как Пейшенс. Я думал обо всем, что сказал ему предыдущей ночью, и содрогался от стыда. Это было необходимо, говорил я себе. Но слишком многое вырвалось из древних обид, которые долго копились в моей душе. Я не собирался вспоминать их, просто хотел выгнать его, а получилось, что причинил ему боль. Как и Молли, отныне он будет носить в себе сомнения, которые я заронил в его сердце. И, ранив гордость Баррича, я уничтожил остатки уважения, которое все еще испытывал ко мне Чейд. Полагаю, в глубине души я надеялся, что в один прекрасный день смогу вернуться к ним и мы снова сможем делить наши жизни. Теперь я знал, что этого не будет.
- Кончено, - сказал я себе тихо. - Та жизнь кончена. Отпусти ее.
Теперь я был свободен от них обоих, свободен от их ограничений, их представлений о чести и долге, их ожиданий. Мне никогда больше не придется смотреть им в глаза и отчитываться за свои поступки. Я волен сделать то, для чего у меня еще сохранилось мужество, то единственное, что может помочь мне оставить позади мою старую жизнь.
Я убью Регала.
Это казалось мне только честным. Он убил меня первым. Меня мучил призрак данного королю Шрюду обещания, что я никогда не нанесу вреда ни одному члену его семьи. Он неотступно преследовал меня. Я успокаивал себя тем, что Регал убил человека, который дал это обещание, так же как и того, кому оно было дано. Тот Фитц не существует больше. Я никогда больше не предстану перед старым королем Шрюдом, чтобы доложить ему о результатах своей миссии, не буду стоять на коленях рядом с ним как человек короля, чтобы одалживать силу Верити. Леди Пейшенс никогда не будет нагружать меня дюжиной бессмысленных поручений, которые для нее имели чрезвычайную важность. Я для нее умер, как и для Молли. Слезы жгли мне глаза, пока я размышлял о своей боли. Молли ушла еще до того, как Регал убил меня, но, как я считал, за эту потерю тоже должен был ответить он. У меня не осталось ничего, кроме той крохи жизни, которую Баррич и Чейд сохранили для меня, и я буду мстить. Регал умрет на моих глазах и будет знать, что это я убил его. Это не будет тихим убийством - никакого незаметного яда. Я сам приведу Смерть к Регалу. Я ударю его, как стрела, как нож, летящий прямо в цель, не обремененный страхами за тех, кто окружает меня. А если я потерплю поражение, что ж... Я уже мертв во всем, что имеет для меня значение. Никому не станет больно от моей попытки. Если я умру, убив Регала, это будет того стоить. Я буду защищать свою жизнь только до тех пор, пока не получу жизнь Регала. То, что случится потом, не будет иметь никакого значения.
Ночной Волк пошевелился, обеспокоенный чем-то в моих мыслях.
Ты когда-нибудь думал о том, что будет со мной, если ты умрешь? - спросил Ночной Волк.
Я крепко зажмурился. Я предвидел такой вопрос.
А что будет с нами, если я буду жить как добыча?
Ночной Волк понял.
Мы охотники. Ни один из нас не рожден быть добычей.
Я не могу быть охотником, когда все время боюсь, что стану добычей. Поэтому я должен охотиться за ним и не дать ему охотиться за мной.
Он принял мои планы слишком спокойно. Я попытался объяснить ему, что я намерен сделать. Я не хотел, чтобы он слепо следовал за мной.
Я собираюсь убить Регала. И его группу Скилла. Я хочу убить их за все то, что они сделали со мной, и за то, что отняли у меня.
Регал? Это мясо мы не сможем съесть. Я не понимаю охоты на человека.
Я скомбинировал в своей голове образ Регала с образом торговца животными, который держал волка в клетке, когда он был щенком, и бил его обитой медью дубиной. Ночной Волк обдумал это.
Когда я ушел, у меня хватило ума держаться от него подальше. Охотиться за чем-то подобным так же разумно, как нападать на дикобраза.
Я не могу оставить его в покое, Ночной Волк.
Я понимаю. С дикобразами то же самое.
Таким образом, он воспринял мою ненависть к Регалу, как свою слабость к дикобразам. Я обнаружил, что теперь и сам отношусь к поставленной цели с меньшей невозмутимостью. Уже заявив о ней, я не мог даже подумать о том, чтобы отказаться от своего решения. Слова, которые я произнес прошлой ночью, вернулись как немой упрек. Как насчет стремления жить для себя, которое я так красочно расписал Барричу? Что ж, я проявлял нерешительность и, возможно, буду проявлять ее в дальнейшем, если только выживу, связывая все эти концы. Не то чтобы я не мог жить собственной жизнью. Я просто не в силах был вынести мысли о том, что Регал, который захватил трон Верити, считает, что одержал надо мной верх. «Месть, простая и прямая», - сказал я себе. Если я хочу когда-нибудь избавиться от страха и позора, я должен это сделать.
Теперь можешь войти, предложил я.
Зачем бы это? Мне не нужно было поворачиваться, чтобы увидеть, как Ночной Волк уже входит в хижину. Он сел рядом со мной и огляделся.
Пфф! Ну и вонь у тебя в логове! Неудивительно, что у тебя нос так плохо работает! Он осторожно прошел в глубь хижины и крадучись начал исследовать ее. Я сидел на пороге и смотрел на него. Прошло довольно много времени с тех пор, как я смотрел на него не просто как на продолжение меня самого. Он уже совсем вырос и был в расцвете своей силы. Посторонний человек мог бы сказать, что он просто серый волк. Мне казалось, что его шкура принимала разные оттенки, какие только могут быть у волка, он был темноглазым, с темной мордой и мощным загривком. На плечах и спине выделялась жесткая черная ость. У него были огромные лапы, которые становились еще больше, когда он бежал по снежному насту. Его хвост был выразительнее, чем лица многих женщин. Зубы легко могли разгрызть оленью ногу. Он двигался, так изумительно экономя силы, как это делают только чрезвычайно здоровые животные. Весь его вид был целительным бальзамом для моего сердца. Когда его любопытство по большей части было удовлетворено, он подошел и сел рядом со мной. Через несколько мгновений он растянулся на солнце и закрыл глаза.
Посторожишь?
- Конечно, посторожу, - заверил я его. Он повел ушами при звуке моих слов, а потом погрузился в сон, полный воздуха и солнца. Я тихо встал. Сборы были недолгими. Два одеяла и плащ. Одна смена белья, теплые шерстяные вещи, малопригодные для летнего путешествия, щетка, нож и точильный камень. Кремень. Рогатка. Несколько маленьких выделанных кож. Шнур из сухожилий. Ручной топорик. Зеркальце Баррича. Маленький котелок и несколько ложек. Последние недавно выстругал Баррич. Был еще маленький мешок с провизией и немного муки. Оставшийся мед. Бутылка самбукового вина. Не много для начала такого рискованного предприятия. Мне предстояло долгое пешее путешествие к Тредфорду. Мне надо было выдержать его, прежде чем я смогу придумать, как пройти мимо стражников Регала и группы Скилла и убить его. Я тщательно размышлял. Лето не дошло еще до середины. У меня было достаточно времени, чтобы собрать и высушить травы, накоптить рыбу и мясо для путешествия. На данный момент у меня была одежда и другие нужные вещи. Но со временем мне понадобятся деньги. Я сказал Чейду и Барричу, что смогу заработать на жизнь благодаря моему умению обращаться с животными и искусству писца. Может быть, все это поможет мне дойти до Тредфорда.
Путешествие могло бы быть легче, если бы я оставался Фитцем Чивэлом. Я знал лодочника, занимавшегося речными перевозками, и мог бы заработать на проезд до Тредфорда. Но тот Фитц Чивэл умер. Он не мог просто пойти искать работу в доках. Я вообще не мог прийти в доки - из страха, что меня узнают. Я поднял руку к лицу, вспоминая то, что показывало мне зеркало Баррича. Белая прядь в волосах напоминала, в каком месте солдаты Регала рассекли кожу. Я ощупал новую форму своего носа. Кроме того, на правой щеке, под глазом, там, где кулак Регала разбил мне лицо, был большой шрам. Никто не вспомнит Фитца, глядя на человека с такими шрамами. Я могу отпустить бороду. А если к тому же сбрею волосы на лбу, как делают писцы, этого может быть достаточно, чтобы обмануть взгляд случайного встречного. Но я не стал бы рисковать и встречаться с теми, кто знал меня.
Я пойду пешком. Мне никогда еще не приходилось столько ходить.
Почему мы не можем просто остаться здесь? - сонно спросил Ночной Волк. Ловить рыбу в реке, охотиться в лесах за хижиной. Что нам еще нужно? Зачем нам куда-то идти?
Я должен. Я должен сделать это, чтобы снова стать человеком.
Ты действительно веришь в то, что хочешь снова стать человеком?
Я чувствовал, что он не верит мне, но не возражает против моей попытки. Он лениво потянулся, вставая, растопырив пальцы передних лап.
Куда мы идем?
В Тредфорд. Туда, где Регал. Далекое путешествие вверх по реке.
Там есть волки?
Вряд ли в самом городе. Но в Фарроу волки есть. И в Бакке тоже, только не здесь.
Кроме нас, заметил он и добавил: Я хотел бы найти волков там, куда мы пойдем.
Потом он вытянулся и снова заснул. Это была часть того, что значит быть волком. Он не будет беспокоиться до тех пор, пока мы не тронемся в путь. Тогда он просто пойдет за мной и вверит свою жизнь нашим способностям. Но я уже был слишком человеком для того, чтобы поступать так, как он.
Я начал собирать провизию на следующий день. Несмотря на возражения Ночного Волка, я убивал больше добычи, чем нам требовалось для еды. И когда охота была успешной, я не позволял ему объедаться, а оставлял часть мяса и коптил его. Я достаточно хорошо умел обращаться с кожей, после того как Баррич без конца заставлял меня чинить упряжь, и смог сделать себе мягкие летние сапоги. Я как следует смазал жиром старые сапоги и отложил их в сторону до зимы. Днем, когда Ночной Волк дремал на солнце, я собирал травы. Некоторые из них были обычными лечебными, которые я хотел иметь под рукой, - ивовая кора от лихорадки, малиновый корень от кашля, подорожник от инфекции, крапива от кровотечения и тому подобное. Остальные были не такими безобидными. Я сделал маленький кедровый ящичек и наполнил его. Я собрал и заготовил яды, как учил меня Чейд: водяной болиголов, бледная поганка, сердцевина бузины, вороний глаз и сердечная схватка. Я старался выбирать те, которые не имели вкуса и запаха и которые можно было использовать в виде тонких порошков или прозрачных жидкостей. Кроме того, я собрал эльфовой коры - могущественного стимулятора, которым пользовался Чейд, чтобы помочь Верити во время работы Скиллом. Регал будет окружен и защищен своей группой. Больше всего я боялся Уилла, но не мог недооценить ни одного из них. Я помнил Барла большим сильным мальчиком, а Каррод был очень популярен среди девушек замка благодаря своим манерам. Но эти дни давно прошли. Я видел, что работа Скиллом сделала с Уиллом. Прошло много времени с тех пор, как я встречался с Карродом и Барлом, так что я не мог ничего сказать о них. Все они были обучены Скиллу, и, хотя мой природный талант когда-то был гораздо сильнее, я на своей шкуре убедился, что они знали способы использования Скилла, которых не понимал даже Верити. Если они атакуют меня Скиллом и я выживу, мне потребуется эльфовая кора для восстановления сил.
Я сделал сумку, достаточно большую, чтобы в нее помещался ящичек с ядами, но в остальном похожую на те, что носят писцы. Это должно было стать еще одним штрихом к придуманному мной портрету. Сумка заявит обо мне таким образом случайному знакомому. Перья для письма я выдрал у выслеженного нами гуся. Я приготовил костяные трубочки с затычками, чтобы хранить в них порошки для красок. Волк неохотно, но позволил мне выдрать у него клок шерсти для грубых кистей. Более тонкие кисти я попытался сделать из шерсти кроликов, но они получились неважными. Это было плохо. Люди предполагают, что у настоящего писца должны быть чернила, кисти и перья. Я неохотно признал правоту Пейшенс, которая говорила, что почерк у меня хороший, но считать себя писцом я все-таки не могу. Я надеялся, что моих запасов будет достаточно для любой работы, которую я смогу найти по дороге в Тредфорд.
И вот все необходимое было собрано. Я знал, что должен поскорее отправиться в путь, чтобы использовать для путешествия летнюю погоду. Я жаждал отмщения, и тем не менее мне не хотелось оставлять эту хижину и эту жизнь. Впервые на моей памяти я вставал, когда просыпался, и ел, когда был голоден. У меня не было никакой работы, кроме той, которую я задавал себе сам. Конечно, не повредило бы потратить немного времени и поправить свое здоровье, хотя синяки, полученные мною в темнице, давно уже прошли, и о том времени теперь напоминали только всевозможные шрамы, а иногда по утрам я все еще чувствовал себя странно скованным. Временами мое тело пронзала боль, когда я прыгал или слишком резко поворачивал голову. После особенно напряженной охоты я часто дрожал и опасался приступа судорог. Я подумал и решил, что было бы разумнее полностью поправиться, прежде чем я уйду.
И мы задержались на некоторое время. Погода была хорошая, мы удачно охотились. По мере того как летели дни, я начал лучше владеть собственным телом. Я не был физически крепким воином, как предыдущим летом, но я мог бежать вровень с Ночным Волком во время ночной охоты. Когда я прыгал, чтобы убить, мои действия были точными и уверенными. Тело налилось силой. Я оставил позади прежние страдания, помня о них, но не сосредоточиваясь на прошлом. Кошмары, терзавшие меня, постепенно проходили, я избавлялся от них, как Ночной Волк от остатков зимней шубы. Я никогда не знал такой простой жизни. Я наконец был в мире с самим собой.
Но ничто в мире не длится вечно. Пришел сон, чтобы разбудить меня. Мы с Ночным Волком поднялись до рассвета, охотились и вместе убили пару кроликов. Холм был пронизан их норами, так что охота для еды быстро превратилась в дурацкую игру из прыжков и копания. Уже рассвело, когда мы перестали играть. Мы скатились со склона в пестрые тени берез, снова поели и задремали. Что-то - возможно, неровный свет, падавший на мое лицо, - вызвало этот сон.
Я снова был в Баккипе. В старой караульной я распростерся на холодном каменном полу в круге злобных мужчин. Пол под моей щекой был липко-скользким от стынущей крови. Пока я тяжело дышал, раскрыв рот, ее запах и вкус слились, чтобы наполнить всего меня. Они снова пришли за мной - не только человек в кожаных перчатках, но и Уилл, ускользающий, невидимый Уилл, бесшумно пролезающий сквозь мои стены защиты, чтобы оказаться в моем сознании.
- Пожалуйста, подождите, пожалуйста, - молил я их. - Стойте, умоляю вас. Я совсем не то, чего вам нужно бояться и ненавидеть. Я волк, просто волк, и ничем вам не угрожаю. Я не причиню вам никакого вреда, только отпустите меня. Я ничто для вас, и никогда больше не буду мешать вам, я всего лишь волк. - Я поднял морду к небу и завыл.
Мой собственный вой разбудил меня. Я перекатился на четвереньки, встряхнулся и встал на ноги. «Сон, - сказал я себе, - всего лишь сон». Страх и стыд нахлынули на меня. Во сне я умолял о пощаде, чего никогда не делал в реальности. Я сказал себе, что я не трус. Так ли это? Мне казалось, что я до сих пор ощущаю вкус и запах крови.
Куда ты? - лениво спросил Ночной Волк. Он лежал в тени, и его шкура достаточно хорошо его скрывала.
Вода.
Я подошел к реке, смыл липкую кроличью кровь с лица и рук и жадно напился. Потом снова вымыл лицо, царапая ногтями бороду, чтобы очистить ее от крови. Внезапно я почувствовал, что не могу выносить этой бороды, и, поскольку не собирался идти туда, где меня могут узнать, вернулся в пастушью хижину, чтобы побриться. В дверях я наморщил нос от затхлого запаха. Ночной Волк был прав: жизнь в доме притупила мой нюх. Я едва мог поверить, что выносил это.
Я неохотно вошел, фыркая от человеческих запахов. Несколько ночей назад прошел дождь. Часть копченого мяса заплесневела от сырости, в некоторых кусках копошились черви. Я разобрал его, морща нос.
Прошло много дней с тех пор, как я был здесь.
Возможно, недель.
Я не имел ни малейшего представления о времени. Я смотрел на испорченное мясо, на пыль, которая покрывала мои разбросанные вещи. Я ощупал свою бороду и был поражен тем, как она выросла. С тех нор как Баррич и Чейд оставили меня, прошли недели. Я подошел к двери хижины и выглянул наружу. Там, где раньше были тропинки через луг к речке, теперь высоко поднялась трава. Весенние цветы давно увяли, на кустах зеленели ягоды. Я посмотрел на свои руки, на грязь, въевшуюся в кожу, засохшую кровь под ногтями. Когда-то пожирание сырой плоти вызвало бы во мне отвращение. Теперь мысль о приготовлении мяса казалась странной и чуждой. Мое сознание ушло в сторону, и я не хотел противостоять самому себе. Я умолял себя заняться этим завтра, позже, а пока пойти и найти Ночного Волка.
Ты озабочен, маленький брат?
Да. Я заставил себя добавить: Ты не можешь мне помочь в этом. Это человеческая забота. То, что я должен решить сам.
Просто будь волком, посоветовал он лениво. У меня не было сил отвечать. Я пропустил предложение мимо ушей и посмотрел на себя. Моя одежда была покрыта грязью и засохшей кровью, штаны ниже колен стали похожи на тряпки. С содроганием я вспомнил «перекованных» и их разорванную одежду. Во что я превратился? Я дернул себя за воротник рубахи и вздрогнул от собственного запаха. Волки были гораздо чище. Ночной Волк вылизывался каждый день. Я сказал это вслух, и мой хриплый голос еще больше напугал меня:
- Как только Баррич оставил меня одного, я превратился в нечто худшее, чем просто животное. Ни чувства времени, ни потребности в чистоте, ни дела, ни заботы о чем-либо, кроме еды и сна. Вот чего он пытался не допустить все эти годы. Со мной произошло именно то, чего он всегда боялся.
С большим трудом я разжег огонь в очаге. Я несколько раз ходил к реке, чтобы набрать воды столько, сколько смог. Пастухи оставили в хижине тяжелый котел для вытапливания сала, и в него входило воды достаточно, чтобы наполнить большое деревянное корыто, стоявшее снаружи. Пока вода грелась, я собрал мыльного корня и осоки. Никогда раньше я не бывал таким грязным. Грубая осока соскребала целые пласты кожи вместе с грязью, впитавшейся в нее, пока я наконец не счел себя вполне чистым. В воде плавало множество блох. Кроме того, я обнаружил клеща у себя на шее и сжег его тлеющей палкой из очага. Когда мои волосы высохли, я расчесал их и снова завязал сзади в хвост воина. Я брился перед зеркалом, которое оставил мне Баррич, и с изумлением вглядывался в свое отображение. Загоревший лоб и бледный подбородок. К тому времени, когда я согрел еще воды и постирал одежду, я начал понимать фанатическую чистоплотность Баррича. Чтобы спасти то, что осталось от моих штанов, мне пришлось обрезать их до колена. Даже после этого они выглядели ужасно. Потом я принялся отстирывать постельное белье и зимнюю одежду, смывая запах плесени. Мышь позаимствовала часть моего зимнего плаща, чтобы сделать себе гнездо, и я кое-как залатал дырку. Я поднял глаза от собственных мокрых гамаш, висящих на кусте, и обнаружил, что за мной наблюдает Ночной Волк.
Ты снова пахнешь, как человек.
Это хорошо или плохо?
Лучше, чем пахнуть, как добыча прошлой недели. Хуже, чем пахнуть, как волк. Он встал и потянулся, растопырив пальцы передних лап. Так. Ты действительно решил быть человеком. Мы скоро отправимся в путь?
Да. Мы пойдем на запад. Вверх по Оленьей реке.
О! Он внезапно чихнул, потом упал на бок и стал кататься на спине, как разыгравшийся щенок. Он весело извивался, втирая пыль в шкуру, а потом встал на ноги и как следует встряхнулся. Мое решение его обрадовало, и это было тяжело для меня. Во что я его втянул?
К ночи вся моя одежда и постельное белье были еще сырыми. Я отослал Ночного Волка охотиться. В чистом ночном небе горела полная луна. И я знал, что он вернется не скоро и поймает много дичи.
Я пошел в хижину и разжег огонь, чтобы испечь лепешки из остатков муки, большую часть которой испортил жучок. Лучше съесть ее сейчас, чем терять таким образом. Простые лепешки с засахарившимся медом из горшка были невероятно вкусными. Я знал, что лучше бы мне включить в мою диету что-нибудь, кроме мяса и пригоршни зерна каждый день. Я приготовил чай из дикой мяты и свежих ростков крапивы, и это тоже было вкусно. Потом я принес одеяло, которое почти высохло, и расстелил его перед очагом. Я лег на него и стал глядеть в огонь. Я поискал Ночного Волка, но он отказался присоединиться ко мне, предпочитая свежее мясо и мягкую землю под дубом на краю луга. Я был один и чувствовал себя человеком впервые за многие месяцы. Это было немного странно, но хорошо.
Я перевернулся на бок и заметил оставленный на стуле пакет. Я знал наизусть каждый предмет в хижине. Этого в ней не было, когда я приходил сюда в последний раз. Я поднял его, обнюхал и обнаружил слабый запах Баррича и мой собственный.
Это был небольшой сверток. Я развернул его. Одна из моих рубашек, которую каким-то образом достали из моего старого сундука с одеждой, - мягкая, коричневая, я всегда очень любил ее. Пара гамаш. Маленький глиняный горшочек с мазью Баррича от порезов, ожогов и синяков. Четыре серебряные монетки в маленьком кожаном кошельке. Хороший кожаный пояс. Он вышил на нем оленя. Я сидел и смотрел на рисунок. Это был олень с опущенными рогами, готовый к драке, так же как на гербе, избранном для меня Верити. На поясе олень отгонял волка. Трудно было не понять этого послания.
Я оделся перед огнем, в отчаянии, что пропустил его визит, и тем не менее испытывая облегчение. Зная Баррича, я мог сказать, что он, вероятно, чувствовал примерно то же самое, когда пришел сюда и обнаружил, что меня нет. Может быть, он принес все это, чтобы убедить меня вернуться к нему? Или чтобы пожелать мне счастливого пути? Я попытался не думать о его намерениях и о его реакции, когда он увидел брошенную хижину. Снова одетый, я почувствовал себя в гораздо большей степени человеком. Я повесил кошелек и нож на пояс и туго затянул его. Потом подвинул стул к очагу и сел, уставившись в огонь.
Теперь наконец я позволил себе задуматься о своем сне. Я чувствовал странное напряжение в груди. Я трус? Не уверен. Я собирался отправиться в Тредфорд и убить Регала. Так бы поступил трус? Может быть, подсказывала мне предательская память, может быть, именно так, если это легче, чем искать своего короля. Я пытался отогнать эту мысль, но снова и снова возвращался к ней.
Нужно ли было убивать Регала, или мне просто этого хотелось? Почему это имело значение? Потому что имело. Может быть, вместо этого я должен был бы идти искать Верити.
Глупо думать об этом, пока я не знаю, жив ли он. Если бы я мог связаться с ним Скиллом, это было бы нетрудно выяснить. Но я никогда не владел Скиллом в совершенстве. Тут уж Гален постарался. Он хитростью и давлением отнял мой естественный сильный талант к Скиллу и превратил его в нечто непостоянное и ненадежное. Можно ли это изменить? Мне бы нужно как следует овладеть Скиллом, если я хочу проскользнуть мимо группы Регала и добраться до его горла. Но можно ли научиться этой магии самостоятельно? Как может человек научиться чему-то, если он даже не совсем понимает, как это действует? Все способности, которые Гален либо вбил, либо выбил из меня, все знания, которые у Верити никогда не было времени мне передать, - как я мог научиться этому сам? Невозможно.
Я не хотел думать о Верити. Это, как и многое другое, напоминало мне о моем долге. Верити. Мой принц. Теперь мой король. Связанный с ним кровью и Скиллом, я начал понимать его как никакого другого человека. Быть открытым Скиллу, говорил он мне, это значит просто не быть закрытым для него. Война Скилла с пиратами стала его жизнью, отбирая его юность и жизненные силы. У него никогда не было времени научить меня контролировать мой Скилл, но он преподал мне все уроки, какие только мог. Сила его Скилла была такова, что он мог прикоснуться ко мне и быть со мной единым существом на протяжении многих дней или даже недель. А однажды, когда я сидел в кресле перед рабочим столом в башне моего принца, мне удалось связаться с ним Скиллом. Я смотрел на инструменты, которыми он рисовал свои карты и которые были разбросаны на столе, и мне захотелось, чтобы он был дома и управлял своим королевством. И тогда, в тот единственный раз, я просто потянулся и достиг его. Так легко, без подготовки и даже без такого намерения. Сейчас я пытался привести себя в то же состояние духа, хотя передо мной не было ни стола Верити, ни беспорядка на нем, который помог бы мне вспомнить о Верити. Но если я закрою глаза, то смогу увидеть своего принца. Я набрал в грудь воздуха и попытался вызвать его образ.
Верити был шире меня в плечах, но немного ниже ростом. У моего дяди, как и у меня, были темные глаза и темные волосы династии Видящих, но его глаза были посажены глубже, чем мои, а непокорную шевелюру и бороду тронула седина. Когда я был мальчиком, это был плотный мужчина с прекрасной мускулатурой, обращавшийся с мечом так же легко, как с пером. Последние годы иссушили его. Он был вынужден проводить слишком много времени в физическом безделье, когда использовал силу своего Скилла, чтобы защищать от пиратов нашу береговую линию. И в то время, когда его мышцы ослабевали, сила его Скилла возрастала, и в конце концов в его обществе я чувствовал себя так, словно стоял перед пылающим очагом. В такие мгновения я гораздо сильнее ощущал его Скилл, чем его тело. Чтобы приблизиться к нему, я вызвал в памяти цветные чернила, которыми он рисовал свои карты, запах пергамента и эльфовой коры, слишком часто присутствовавший в его дыхании.
- Верити, - тихо сказал я вслух и почувствовал, как это слово эхом отдается внутри меня, отскакивая от моих защитных стен.
Я открыл глаза. Я не смогу пробиться к нему, пока не опущу свои стены. Образ Верити ничем мне не поможет, пока я не открою дорогу своему Скиллу, чтобы он мог рвануться вперед и впустить в мое сознание Скилл Верити. Очень хорошо. Это не так уж трудно. Расслабиться. Смотреть в огонь и наблюдать за крошечными искрами, которые вылетают из огня. Танцующие легкие искры. Ослабить напряжение. Забыть, как Уилл ударил силой своего Скилла по моей стене и чуть не разрушил ее. Забыть, что только эти стены сохранили мое сознание, пока люди Регала сокрушали мою плоть. Забыть болезненное ощущение насилия в тот раз, когда ко мне пробивался Джастин. Забыть, как Гален разрушил мой талант к Скиллу, использовав свое положение мастера Скилла и силой завладев моим сознанием.
Так ясно, словно Верити снова был рядом со мной, я услышал слова моего принца: «Гален испугал тебя. У тебя есть стены, которые не могу пробить даже я, а я силен в Скилле. Ты должен научиться опускать их. Это трудно». Эти слова были сказаны много лет назад, до вторжения Джастина, до атаки Уилла. Я горько улыбнулся. Знали ли они, что преуспели в своем стремлении лишить меня Скилла? Они, вероятно, не думали об этом. Кто-то где-то должен это записать. Когда-нибудь одаренный Скиллом король может найти полезной эту информацию: если вы сильно повредите сознание одаренного Скиллом, опять-таки при помощи Скилла, вы можете замкнуть его в самом себе, так что он полностью утратит свою силу.
У Верити не было времени научить меня опускать стены. По грустной иронии он улучил момент показать мне, как укрепить их, чтобы я мог скрыть от него свои личные мысли, если не хотел ими делиться. Похоже, этому я научился слишком хорошо. Я подумал, будет ли у меня когда-нибудь время разучиться делать это.
Время, не время, устало вмешался Ночной Волк. Время - это то, что придумали люди для собственного беспокойства. Ты думаешь об этом, пока у меня не начинает кружиться голова. Зачем ты вообще идешь по этим старым следам? Вынюхай новый, там, может, найдешь немного мяса. Если хочешь получить добычу, ты должен охотиться, вот и все. Ты не можешь сказать: охотиться - это слишком долго, я просто хочу есть. Все это одно. Охота - это начало еды.
Ты не понимаешь, сказал я ему устало. В дне слишком много часов, и слишком много дней, в которые я могу это сделать.
Зачем ты рубишь свою жизнь на кусочки и даешь этим кусочкам имена? Часы, дни. Это как с кроликом. Если я убил кролика, я ем кролика. Он сонно, недовольно фыркнул. Когда ты получаешь кролика, ты разрубаешь его на куски и называешь это костями, мясом, шерстью и потрохами. И тебе всегда мало.
Так что же мне делать, о мудрый учитель?
Перестань скулить и просто сделай то, что хочешь. Дай мне спать.
Он слегка толкнул меня мысленно, как можно толкнуть локтем в ребра, когда сосед по столу в таверне подсаживается к тебе слишком близко. Я внезапно осознал, каким тесным был наш контакт в последние несколько недель. Было время, когда я упрекал его за то, что он все время находится в моем сознании. Я не хотел его общества, когда бывал с Молли, и пытался объяснить ему, что такие мгновения должны принадлежать мне одному. А этот его толчок сделал для меня ясным, что теперь я привязан к нему так же тесно, как он ко мне, когда был еще щенком. Я отбросил желание схватить его, устроился поудобнее в кресле и уставился в огонь.
Я опустил стены и сидел некоторое время с пересохшим ртом, ожидая атаки. Когда ничего не произошло, я осторожно снова поднял их. «Они считают меня мертвым, - напомнил я себе. - Они не будут всю жизнь сидеть в засаде, чтобы напасть на мертвого человека». Все равно было трудно заставить стены опуститься. Гораздо легче широко открыть глаза днем, когда на воде ярко блещет солнце, или не дрогнув ждать удара. Когда я наконец сделал это, я ощутил, как Скилл плывет, обтекая меня, как будто я был камнем на дне реки. Мне нужно было только окунуться в эту реку, и я мог найти Верити. Или Уилла, или Барла, или Каррода. Я содрогнулся, и река отступила. Я успокоился и вернулся к ней. Долгое время я стоял, колеблясь, на берегу, понуждая себя окунуться. В Скилле нельзя попробовать воду. Или туда, или оттуда. Туда.
И я крутился и кувыркался и чувствовал, что распадаюсь на части, как кусок сгнившей веревки. Медленно река смывала с меня все покрывала, которые делали меня мной. Воспоминания, эмоции, глубинные мысли, которые имели значение, вспышки поэзии, которые переживает человек, ленивые воспоминания обычных дней, все это лохмотьями отпадало. Это было так хорошо! И все, что мне нужно было сделать, это отступить.
Но тогда Гален окажется прав.
Верити?
Ответа не было. Ничего. Его здесь нет.
Я вынырнул и вернулся в свое сознание. Я обнаружил, что могу сделать это. Я мог держаться в потоке Скилла и не терять самого себя. Почему это всегда было так трудно раньше? Я отмел этот вопрос и стал обдумывать дальнейшее. А дальнейшим было то, что Верити жив и разговаривал со мной всего несколько коротких месяцев назад. «Скажи им, что Верити жив. Вот и все». Так я и сделал, но они не поняли, и никто не предпринял никаких действий. Однако чем могло быть это послание, если не мольбой о помощи? Зов моего короля остался без совета!
И неожиданно это оказалось совсем просто, и крик Скилла вырвался из моей груди, он тянулся и искал.
ВЕРИТИ?
...Чивэл?
Не больше чем шепот, коснувшийся моего сознания, легкий, как мошка, бьющаяся в оконную занавеску. На этот раз была моя очередь тянуться, хватать и останавливать. Я ринулся к нему и нашел его. Его присутствие мерцало, как пламя свечи, угасающей в собственном воске. Я знал, что он скоро исчезнет. У меня была тысяча вопросов. Я задал самый важный.
Верити. Вы можете взять у меня силу, не касаясь меня?
Фитц? - прозвучало более слабо, медленно. Я думал, Чивэл вернулся... Он колебался на краю тьмы. Чтобы взять у меня эту ношу...
Верити, будьте внимательны. Думайте. Вы можете, взять у меня силу? Вы можете сделать это сейчас?
Я... нет. Я не могу дотянуться. Фитц?
Я вспомнил Шрюда, берущего у меня силу, чтобы попрощаться со своим сыном, и то, как Джастин и Сирен вцепились в него. И он умер - как лопнувший мыльный пузырь. Как погасшая искра.
ВЕРИТИ!

Предыдущая страница 3 Следующая страница


Странствия убийцы 4

Я ринулся к нему, окутал и остановил его, как часто он останавливал меня во время наших контактов Скиллом.
Возьмите! - скомандовал я и раскрылся ему. Я заставил себя поверить в реальность его руки на моем плече, пытался вспомнить, что испытывал в те мгновения, когда он или Шрюд брали у меня силу. Пламя его присутствия во мне внезапно взметнулось и снова загорелось сильно и ясно.
Довольно! - предостерег он меня, и потом, с большей силой: Будь осторожен, мальчик!
Нет, со мной все в порядке, я могу это сделать, заверил я его и направил ему мою силу.
Довольно! - настаивал он и отодвинулся от меня. По ощущениям это было примерно так же, как если бы мы слегка отошли друг от друга и рассматривали один другого. Я не мог видеть его тела, но чувствовал ужасную усталость. Это была не та здоровая усталость, которая приходит в конце дневной работы, но ужасная, пробирающая до костей, когда один тяжелый день наваливается на другой и все время не хватает еды и отдыха в промежутках между ними. Я дал ему энергию, но не здоровье, и он быстро сожжет то, что заимствовал у меня, потому что это была не настоящая сила, как чай из эльфовой коры не был питательной едой.
Где вы? - спросил я его.
В горах, сказал он неохотно и добавил: Больше говорить небезопасно. Мы вообще не должны пользоваться Скиллом. Есть уши, которые попытаются услышать нас.
Но он не прекращал контакт, и я знал, что он жаждал задавать вопросы, так же как и я. Я пытался сообразить, что можно сказать ему. Я не ощущал никого, кроме нас двоих, но не был уверен, что почувствую шпиона. Долгие мгновения наш контакт продолжался просто как чувство общности. Потом Верити строго предупредил меня:
Ты должен быть осторожнее. Ты навлечешь на себя неприятности. Тем не менее это придало мне мужества. Я слишком долго не чувствовал прикосновения друга.
Тогда для меня это стоит любого риска. Я помедлил, потом обнаружил, что не могу закрыть в себе эту мысль. Мой король. Я должен кое-что сделать. Но когда это будет сделано, я приду к вам.
Тут я почувствовал что-то от него. Благодарность.
Надеюсь, я все еще буду здесь, если ты появишься. Потом жестко прозвучало: Не называй имен. Пользуйся Скиллом только при крайней необходимости. Потом мягче: Береги себя, мальчик. Будь очень осторожен. Они безжалостны.
И вдруг он исчез, резко оборвав контакт Скилла. Я надеялся, что там, где он находится, он использует данную мной силу, чтобы найти немного еды и безопасное место для отдыха. Я чувствовал, что он живет в постоянном страхе перед преследованием, все время настороже, все время голодный. Добыча, как и я. И что-то еще. Рана или лихорадка? Я откинулся на стуле, слегка задрожав. Я знал, что вставать нельзя. Простой Скилл отнял у меня много сил, а я к тому же открылся Верити и позволил ему забрать еще больше. Немного позже, когда дрожь пройдет, я встану и заварю чай из эльфовой коры. А пока я просто сидел и думал о Верити. Он покинул Баккип прошлой осенью. Казалось, с тех пор прошла вечность. Когда Верити уезжал, король Шрюд был еще жив, а жена Верити Кетриккен беременна. Он отправился в долгое путешествие. Пираты с Внешних островов истязали наши берега три года, и нам никак не удавалось выгнать их. Так что Верити, будущий король Шести Герцогств, отправился в горы, чтобы найти там наших полулегендарных союзников Элдерлингов. Традиционно считалось, что много поколений назад король Вайздом позвал их и они спасли Шесть Герцогств от бесконечных нападений пиратов. Легенды гласили, что они обещали вернуться, если нам снова понадобится их помощь. Итак, Верити оставил трон, жену и королевство, чтобы отыскать Элдерлингов и напомнить об их обещании. Его престарелый отец король Шрюд остался дома, так же как и его младший брат принц Регал. Почти немедленно после отъезда Верити Регал организовал заговор против него. Он поддерживал внутренних герцогов и не обращал внимания на нужды Прибрежных Герцогств. Я подозреваю, что именно он был источником слухов о том, что Верити погнался за химерой и был недееспособным дураком или сумасшедшим. Группа Скилла, которая присягнула Верити, на самом деле давно работала на Регала. С их помощью он объявил о том, что Верити умер на пути в горы, и сам получил титул будущего короля. К этому моменту он уже полностью контролировал своего дряхлеющего отца Шрюда. Регал решил перевезти двор внутрь страны и бросить Баккип, во всех смыслах, которые имели значение, на милость красных кораблей. Когда он заявил, что король Шрюд и жена Верити Кетриккен должны будут поехать с ним, Чейд решил, что настало время действовать. Мы знали, что ни тот, ни другая не будут долго стоять между Регалом и троном. И мы составили план, согласно которому оба они должны были бежать в тот самый день, когда Регал объявит себя будущим королем.
Но все пошло наперекосяк. Прибрежные герцоги были близки к тому, чтобы восстать против Регала. Они пытались привлечь меня на свою сторону. Я согласился помочь им в надежде сохранить Баккип для Верити. Прежде чем мы успели вывезти короля, члены группы Скилла убили его. Убежала только Кетриккен, и хотя я расправился с убийцами Шрюда, но сам был схвачен, подвергнут пыткам и обвинен в занятиях магией Уита. Пейшенс, жена моего отца, безуспешно ходатайствовала за меня. Если бы Баррич не передал мне яд, я был бы повешен над водой и сожжен. Но с помощью отравы мне удалось убедительно имитировать смерть. Пока мой дух пребывал в теле Ночного Волка, Пейшенс забрала мой труп из тюрьмы и похоронила его. Втайне от нее Баррич и Чейд вырыли меня.
Я моргнул и отвел глаза. Огонь еле тлел. И вся моя жизнь была сейчас такой - пройденный мною путь покрывал пепел. Не было никакой надежды вернуть женщину, которую я любил. Молли верила, что я мертв, и, безусловно, испытывала ко мне отвращение из-за того, что я использовал магию Уита. И, как бы то ни было, она оставила меня за много дней до того, как моя жизнь развалилась на части. Я знал ее с того времени, когда мы были детьми и вместе играли на улицах и в доках Баккипа. Она называла меня Новичком и считала, что я просто один из мальчиков, которые живут в замке, - конюший или будущий писец. Она полюбила меня до того, как обнаружила, что я бастард, незаконный сын, из-за которого принц Чивэл отрекся от трона. Когда она узнала об этом, я чуть не потерял ее. Но я убедил ее доверять мне, и почти год мы цеплялись друг за друга невзирая на все препятствия. Снова и снова я был вынужден ставить мой долг перед королем выше наших желаний и стремлений. Король отказался дать мне разрешение жениться. Он хотел, чтобы я ухаживал за другой женщиной. Молли приняла это. Даже это она стерпела. Ей угрожали и над ней смеялись, называя ее «шлюхой бастарда». Я не мог защитить ее. Но она была такой стойкой, несмотря на все это... Но однажды она просто сказала мне, что у нее есть кто-то другой, кого она любит и ставит выше всех в своей жизни, так же как я своего короля. И она покинула меня. Я не винил ее за это. Я мог только тосковать без нее.
Я закрыл глаза, чувствуя такую невероятную усталость, что был почти в изнеможении. И Верити предупреждал меня, чтобы я больше не пользовался Скиллом без крайней необходимости. Но, конечно, не произойдет ничего страшного, если я попытаюсь отыскать Молли. Просто увидеть ее на мгновение, убедиться, что с ней все в порядке... Скорее всего, это мне вообще не удастся. Но что будет плохого, если я попытаюсь, только на минутку?
Это должно было быть легко. От меня не потребуется никаких усилий, чтобы вспомнить ее. Я так часто вдыхал ее запах - запах трав, которыми она ароматизировала свои свечи, и ее собственной нежной кожи. Я знал все переливы ее голоса и как он становится глубже, когда она смеется. Я мог вспомнить четкую линию ее подбородка и как она вздергивала его, когда сердилась на меня. Я чувствовал тяжесть ее шелковистых волос и пронзительный взгляд темных глаз. У нее была привычка сжимать мое лицо руками, когда она целовала меня... Я поднял руку к своему лицу, желая найти ее руку, схватить и не отпускать никогда. Вместо этого я ощутил шрам. Глупые слезы выступили у меня на глазах. Я сморгнул их и увидел, как пламя в очаге на мгновение помутилось, прежде чем я снова стал различать его. «Я устал, - сказал я себе, - Слишком устал, чтобы пытаться найти Молли Скиллом. Нужно поспать». Я пытался избавиться от обуревавших меня чувств. Тем не менее я сделал свой выбор, когда решил снова стать человеком. Может быть, разумнее было остаться волком. Конечно же, животным не приходится чувствовать ничего подобного.
Снаружи в ночи одинокий волк поднял нос к небесам и внезапно завыл, пронзая ночь своим одиночеством и отчаянием.

4
РЕЧНАЯ ДОРОГА

Бакк, старейшее из Шести Герцогств, имел береговую линию, которая тянулась от Хайдауна на юг, включая в себя устье Оленьей реки и Оленью бухту. Остров Антлер тоже относится к герцогству Бакк. Богатство Бакка имеет два главных источника - рыболовный промысел, которым издавна кормился прибрежный народ, и корабельное ремесло, которое обеспечивает Внутренние Герцогства всем необходимым. Оленья река, легко текущая по своему широкому руслу, часто весной наводняет долины. Течение такое сильное, что на реке круглый год остается свободный от льда проход. Он покрывался льдом только четырежды, в самые свирепые зимы за всю историю Бакка. Не только товары из Бакка уходят вверх по реке во Внутренние Герцогства, но и продукция герцогств Риппон и Шокс, не говоря уж о более экзотических предметах из Чалси и от бингтаунских торговцев. Вниз по реке спускают все, что могут предложить Внутренние Герцогства, а также меха и янтарь, которые продает Горное Королевство.

Я очнулся, когда Ночной Волк ткнулся мне в щеку холодным носом. Даже тогда я не проснулся сразу, а просто внезапно понял, где нахожусь. В голове у меня стучало, лицо затекло. Пустая бутылка из-под самбукового вина откатилась от меня, когда я рывком сел.
Ты спишь слишком крепко. Ты болен?
Нет. Просто глуп.
Я никогда раньше не замечал, что ты от этого так крепко спишь. Он снова ткнул меня носом, я оттолкнул его. Я крепко зажмурился на мгновение, потом снова открыл глаза. Лучше не стало. Я подбросил несколько поленьев к вчерашним углям.
- Сейчас утро? - сонно спросил я вслух.
Свет только начинает меняться. Нам лучше вернуться к кроличьим норам.
Так иди. Я не голоден.
Очень хорошо. Он двинулся вперед, потом задержался в открытых дверях. Не думаю, что тебе полезно спать внутри.
И исчез: легкое движение чего-то серого у порога. Я медленно лег и закрыл глаза, решив еще немного поспать.
Когда я снова проснулся, в открытую дверь лился яркий дневной свет. Быстрое обследование Уитом обнаружило сытого волка, дремлющего в пестрой тени между двумя большими корнями дуба. Ночной Волк не видел особой пользы в ясных солнечных днях. Сегодня я был согласен с ним, но заставил себя вернуться ко вчерашнему решению. Я начал приводить хижину в порядок. Потом мне пришло в голову, что я, вероятно, никогда больше не увижу этого места. Привычка заставила меня, по крайней мере, вымести весь мусор. Я вычистил золу из очага и положил туда охапку свежих дров. Если кто-нибудь пойдет этим путем и будет нуждаться в укрытии, все для них будет готово. Я собрал высохшую одежду и сложил на столе все, что собирался взять с собой. Вещей было крайне мало, особенно если учесть, что это было на меня одного. Но когда я подумал, что все это мне придется тащить на собственной спине, то понял, что я ошибался и их вполне достаточно. Я спустился к речке, чтобы напиться и вымыться, прежде чем попытаться компактно все упаковать. Когда я шел от речки, я думал, как недоволен будет Ночной Волк необходимостью путешествовать днем. Каким-то образом я уронил на ступеньки мои запасные гамаши. Я наклонился и поднял их, после чего вошел в хижину и швырнул гамаши на стол. И внезапно обнаружил, что в комнате не один.
Одежда на ступеньке должна была насторожить меня, но я стал не в меру беспечным. Прошло слишком много времени с тех пор, как мне в последний раз грозила опасность. Я слишком сильно полагался на то, что мое чувство Уита даст мне знать о присутствии постороннего. «Перекованных» нельзя было распознать таким образом. Ни Уит, ни Скилл не могли предупредить о них. Их было двое. Совсем молодые люди и, судя по их виду, «перекованы» недавно. Их одежда была почти целой, и хотя они были грязны, это не была та въевшаяся грязь и тусклые волосы, которые я привык видеть у таких людей. По большей части я сражался с «перекованными» зимой, когда они были ослаблены голодом и стужей. Одной из моих обязанностей, когда я служил королю Шрюду, было очищать от них местность вокруг Баккипа. Мы так и не смогли понять, что за магию пираты красных кораблей обрушивали на наших людей, отнимая у них разум и всего за несколько часов превращая в лишенных чувств животных. Мы знали только, что им могла помочь лишь милосердная смерть. «Перекованные» были величайшим злом, которое приносили нам пираты. Эти полубезумные люди охотились на своих родных и близких через месяцы после того, как уходили красные корабли. Что может быть хуже того, чем видеть «перекованным» своего брата? Знать, что теперь он не остановится перед разбоем, убийством и насилием, если не получит то, что хочет? Понимать, что должен поднять нож и убить его?
Этих двоих я застал, когда они рылись в моих вещах. Руки их были полны сушеного мяса. Они ели, настороженно поглядывая друг на друга. Хотя «перекованные» могут путешествовать вместе, они абсолютно не способны доверять друг другу. Возможно, они держатся группами только в силу привычки. Я видел, как они кровожадно кидаются друг на друга, споря из-за какого-нибудь украденного предмета или просто проголодавшись. Но сейчас они размышляли, глядя на меня. Я замер. Мгновение никто не шевелился.
Они поели и забрали все мои вещи. У них не было никакой причины нападать на меня, пока я не брошу им вызов. Я попятился к двери, ступая медленно и осторожно и стараясь не двигать руками, - так, как я сделал бы, наткнувшись на медведя, пожирающего свежую добычу. Я смотрел прямо на них и уже почти вышел из хижины, когда один из них поднял грязную руку и показал на меня.
- Видит сны слишком громко, - заявил он сердито. Они оба бросили свою добычу и ринулись ко мне.
Я резко повернулся и столкнулся грудью с еще одним, который как раз входил в дверь. На нем была моя запасная рубашка и что-то еще. Его руки рефлекторно сомкнулись вокруг меня. Я выхватил из-за пояса нож и успел несколько раз воткнуть его в живот «перекованного», прежде чем он упал. Он скорчился на земле, заревев от боли, а я проскочил мимо него.
Брат! - почувствовал я и понял, что Ночной Волк мчится ко мне, но он был слишком далеко, на холме.
Один из них сильно ударил меня сзади, и я упал. Катаясь, я вырывался из его цепких рук и хрипло кричал от ужаса, так как он внезапно разбудил во мне все обжигающие воспоминания о подземелье Регала. Паника захлестнула меня лавиной, и я снова был объят ужасом. Сердце мое колотилось, я не мог вздохнуть, руки онемели, я не знал, у меня ли еще мой нож. «Перекованный» тянулся к моему горлу. Я отчаянно молотил его изо всех сил, стараясь высвободиться из железной хватки. Свирепый удар другого «перекованного» спас меня. Его кулак только задел мой бок и попал в ребра человеку, находившемуся на мне. Я услышал, как он резко выдохнул, и бешеным усилием сбросил его с себя. Я откатился назад, встал на ноги и бросился бежать. Я несся вперед, ничего не соображая от страха. Я слышал топот бегущего за мной человека, мне казалось, что второй догоняет нас. Но теперь я знал эти холмы и пастбища так же хорошо, как их знал мой волк. Я повел преследователей вверх по крутому склону холма за хижиной и, прежде чем они успели перевалить через него, резко сменил направление и кинулся на землю. Во время бешеных штормов последней зимы упал дуб, который своими переплетенными корнями вырвал кучу земли и сбил несколько деревьев. В буреломе образовалась прогалина, ее освещало солнце. Здесь радостно росла ежевика, победившая сломанного гиганта. Я рухнул на землю подле него, прополз на животе сквозь колючие заросли ежевики в темноту под стволом дуба и затаился там, совершенно неподвижный.
Я слышал, как «перекованные» с сердитыми криками искали меня. В панике я поднял стены своего сознания. «Слишком громко видит сны», - сказал один из них. Что ж, Чейд и Верити оба подозревали, что «перекованных» притягивает именно Скилл. Возможно, острота чувств, которой он требует, затрагивает что-то в них и напоминает им о том, что они потеряли? И тогда они хотят убить того, кто еще может чувствовать по-человечески?
Брат? Это был Ночной Волк, но он говорил приглушенно или с очень большого расстояния. Я осмелился приоткрыться ему.
Со мной все в порядке. Где ты?
Здесь. Я услышал шелест, и внезапно он оказался рядом со мной. Волк коснулся носом моей щеки.
Ты ранен?
Нет. Я убежал.
Разумно, заметил он, и я чувствовал его искренность. Но так же я чувствовал, что он удивлен. Он никогда не видел, чтобы я убегал от «перекованных». Раньше я всегда сражался с ними, а он сражался рядом со мной. Что ж, в то время я обычно был хорошо вооружен и хорошо накормлен, а они истощены и страдали от холода. Трое против одного, когда у тебя есть только нож для защиты, это не так уж хорошо, даже если ты знаешь, что волк спешит к тебе на помощь. В этом нет никакой трусости. Так поступил бы любой. Я несколько раз повторил это себе.
Все в порядке, успокоил он меня. Разве ты не хочешь выйти?
Через некоторое время. Когда они уйдут, объяснил я ему.
Они давно ушли, сказал он. Они ушли, когда солнце было еще высоко.
Я просто хочу быть уверенным.
Я уверен. Я проследил, как они уходят. Я следовал за ними. Выходи, маленький брат.
Я позволил ему уговорить меня выйти из зарослей. Когда я вышел, то обнаружил, что солнце уже почти село. Сколько часов провел я здесь, онемевший, бесчувственный, как улитка, забившаяся в свою раковину? Я стряхнул грязь со своей недавно еще чистой одежды. Теперь на ней была кровь, кровь того человека в дверях. «Мне снова придется стирать», - тупо подумал я. Какое-то мгновение я собирался набрать воды, нагреть ее и отстирать кровь, а потом понял, что не смогу войти в хижину и снова оказаться в ловушке. Тем не менее то немногое, что у меня было, лежало там. Или по крайней мере то, что оставили от моих запасов «перекованные». Когда взошла луна, я набрался мужества и подошел к хижине. Это была хорошая полная луна, и мне прекрасно был виден широкий луг перед дверью. Некоторое время я стоял, притаившись на вершине холма, глядя вниз и боясь заметить какое-нибудь движение. Один человек лежал в высокой траве у хижины. Я долгое время смотрел на него.
Он мертв. Воспользуйся своим носом, посоветовал мне Ночной Волк. Это, наверное, тот, с кем я столкнулся на пороге. Мой нож, вероятно, достиг цели. Он далеко не ушел. Тем не менее я крался к нему в темноте так осторожно, как будто имел дело с раненым медведем. Но скоро я ощутил сладковатый запах мертвого тела, целый день пролежавшего на солнце. Он был распростерт на траве лицом вниз. Я не перевернул тело и обошел его широким полукругом. Заглянув в окно хижины, я несколько мгновений изучал неподвижную тишину внутри.
Там нет никого, терпеливо напомнил мне Ночной Волк.
Ты уверен?
Точно так же, как в том, что у меня настоящий волчий нос, а не бесполезный нарост между глаз...
Он не закончил мысли, но я чувствовал молчаливое беспокойство за меня. Я почти разделял его. Часть меня знала, что тут нечего бояться, что «перекованные» забрали все, что хотели, и ушли. Другая часть не могла забыть веса человека на мне и силы его удара. Так же я был пришпилен к каменному полу подземелья, когда меня били кулаками и сапогами, а я не мог даже защищаться. Теперь воспоминание об этом вернулось, и я не понимал, как смогу с ним жить.
Я все-таки вошел в хижину и даже заставил себя зажечь свет, отыскав в темноте кремень. Руки мои дрожали, когда я поспешно собирал то, что они оставили мне, и заворачивал это в плащ. Открытая дверь за моей спиной была страшной черной дырой, в которую они могли войти в любой момент. Однако если я закрою ее, то могу оказаться запертым внутри. Даже Ночной Волк, стоявший на страже у порога, не мог успокоить меня.
Они взяли только то, что могли использовать немедленно. «Перекованные» не способны делать запасы. Все сухое мясо было съедено или выброшено. Я не хотел брать ничего из того, к чему они прикасались. Они открыли мою сумку писца, но потеряли к ней интерес, не найдя ничего съедобного. В маленьком ящичке с ядом и травами, который они, по-видимому, унесли с собой, были приготовленные краски. Из одежды взяли только рубашку, и у меня не было ни малейшего желания забирать ее назад. Во всяком случае, я проделал в ней огромное количество дыр. Я собрал все, что осталось, и вышел. Потом пересек луг и взобрался на гребень холма; откуда у меня был хороший обзор. Там я сел и дрожащими руками запаковал для путешествия все, что смог взять в хижине. Я завернул все в мой зимний плащ и крепко завязал этот тюк ремешками. Длинная полоска кожи позволяла мне повесить сверток на плечо. Когда будет светлее, я найду лучший способ нести его.
Готов? - спросил я Ночного Волка.
Мы идем на охоту?
Мы отправляемся в путешествие. Я помедлил. Ты очень голоден?
Немного. Ты так торопишься поскорее уйти отсюда?
Мне не пришлось обдумывать ответ.
Да, это так.
Тогда пусть тебя это не заботит. Мы можем путешествовать и охотиться одновременно.
Я кивнул, потом посмотрел в ночное небо, обнаружил там Большую Медведицу и сориентировался по ней.
В ту сторону, сказал я, указывая на противоположный конец гребня. Волк ничего не ответил, а просто встал и целеустремленно потрусил в указанном направлении. Я двинулся за ним, навострив уши, и направил свои чувства на то, чтобы наблюдать за всем подозрительным. Я шел бесшумно, и никто и ничто не преследовало нас. Ничто, кроме моего страха.
Мы передвигались по ночам, хотя вначале я собирался идти днем, а ночью спать. Но после той первой ночи, когда я пробирался через лес за Ночным Волком по тем охотничьим тропам, которые шли в нужном направлении, я решил, что так лучше. Я все равно не смог бы спать ночью. Первое время мне было трудно заснуть даже днем. Я находил наблюдательный пункт, в котором тем не менее было подходящее укрытие, и ложился, уверенный, что устал до изнеможения. Я сворачивался клубком, закрывал глаза и лежал часами, мучимый остротой моих собственных чувств. Каждый звук или запах усиливал мою настороженность, и я не мог расслабиться до тех пор, пока не вставал, чтобы убедиться, что опасности нет. Через некоторое время даже Ночной Волк стал жаловаться на мое постоянное беспокойство. Когда я наконец засыпал, сон мой то и дело прерывался. Я просыпался, дрожа и обливаясь потом. Недостаток сна днем делал меня подавленным и усталым ночью, когда я бежал за Ночным Волком. Тем не менее эти бессонные часы и то время, когда я следовал за Ночным Волком, мучаясь головной болью, не были потрачены зря - я взращивал свою ненависть к Регалу и его группе. Я оттачивал ее, доходя до исступления. Мало того что он отнял у меня мою жизнь и мою возлюбленную, мало того что я должен избегать друзей и мест, где меня любят, мало тех шрамов, которые украшают меня, и периодических судорог. Нет. Он превратил меня в дрожащего, испуганного кролика. У меня не хватало мужества даже вспоминать о том, что он сделал со мной. Однако я знал, что в один прекрасный день все это всплывет в моей памяти и лишит меня мужества. Воспоминания, которые я мог отогнать днем, фрагментами звуков, цвета и ощущений мучили меня ночью. Моя щека на холодном камне, липкая от крови, вспышка света, которая следовала за ударом в висок, утробные звуки, которые издавали люди Регала, - уханье и хрюканье, когда следили за тем, как меня избивают. Это были зазубренные края, которые не давали мне заснуть. Дрожащий, со слипающимися глазами, я лежал без сна подле волка и думал о Регале. Когда-то у меня была любовь, которая, как я верил, помогла бы мне пройти через любые испытания. Но Регал отнял ее у меня. Теперь я копил в себе ненависть, которая могла бы быть столь же сильной.
По пути мы охотились. Мое решение никогда не есть сырого мяса оказалось невыполнимым. Мне удавалось разжечь огонь только в одну ночь из трех, да и то если я находил укрытие, где он не мог привлечь ничьего внимания. Во всяком случае, я не позволял себе опускаться до того, чтобы превращаться в нечто худшее, чем просто животное. Я содержал себя в чистоте и следил за одеждой настолько, насколько это позволяли суровые условия жизни.
План нашего путешествия был крайне простым. Мы пойдем в глубь страны, пока не доберемся до Оленьей реки. Речная дорога идет параллельно ей до Турлейка. По этой дороге всегда ходит масса народа. Может быть, волку и трудно будет оставаться незаметным, но это самый быстрый путь. А от Турлейка рукой подать до Тредфорда на Винной реке. А в Тредфорде я убью Регала.
Это вкратце. Я отказывался думать о том, как я выполню хоть какую-нибудь часть этого плана. Я отказывался беспокоиться о том, чего не знаю. Я просто буду двигаться вперед, день за днем, пока не достигну цели. Этому я научился, пока был волком.
Я хорошо узнал побережье в то лето, когда работал веслом на военном корабле Верити «Руриске», но не был знаком с внутренними землями герцогства Бакк. Правда, однажды я проезжал по ним, когда направлялся в горы на церемонию обручения Кетриккен. Тогда я был в составе свадебного каравана, у меня была хорошая лошадь и вдоволь еды. Но теперь я передвигался один и пешком, так что у меня не было времени раздумывать о том, что я видел. Мы пересекли какую-то дикую местность, большая часть которой некогда была летним пастбищем для овец, коз и крупного скота. Время от времени мы встречали луга, заросшие по грудь нескошенными травами, и обнаруживали хижины пастухов, в которые никто не заходил с прошлой осени. Стада, которые мы видели, были очень маленькими - ничего общего с тем, что я помнил по прошлым годам. Свинарей и гусятниц тоже было меньше по сравнению со временем моего первого путешествия по этим районам. Приближаясь к Оленьей реке, мы видели засеянные поля - они также были совсем небольшими, и много хорошей земли было не вспахано и заросло дикими травами.
Я не мог понять, в чем тут дело. Я видел, как это происходило вдоль побережья, там, где стада и поля постоянно уничтожали пираты красных кораблей. В последние годы то, что не сжигали они, отбиралось в качестве уплаты налогов на постройку военных кораблей и содержание солдат, которые все равно никого не могли защитить. Я полагал, что вверх по реке, за пределами досягаемости пиратов, Бакк будет выглядеть гораздо лучше. Действительность ошеломила меня.
Вскоре мы добрались до дороги, которая шла вдоль Оленьей реки. Движение и по дороге и по реке было гораздо менее оживленным, чем я помнил. Те, кого мы встречали по пути, были грубыми и недружелюбными, даже когда Ночного Волка не было видно. Однажды я подошел к ферме, чтобы попросить немного свежей воды из колодца. Мне разрешили взять воды, но никто не отозвал рычащих собак, пока я это делал, и когда мой мех был наполнен, фермерша велела мне убираться подобру-поздорову. По-видимому, во всем Бакке теперь настороженно относились к странникам.
Чем дальше я шел - тем хуже становилось. Странники, которых я встречал, не были торговцами с повозками товара или фермерами, везущими на рынок урожай. Это были оборванные, голодные семьи. Часто все их пожитки помещались на одной или двух ручных тележках. Глаза взрослых были холодными и недружелюбными, а взоры детей испуганными и пустыми. Вскоре я уже не надеялся, что мне удастся найти какую-нибудь работу по дороге. Те, у кого еще были дома и фермы, ревниво охраняли свою собственность. Во дворах лаяли собаки, а с наступлением темноты работники ферм выходили охранять поля от воров. Мы прошли через несколько «городов нищих» - небольших лагерей самодельных хижин и палаток, выстроившихся вдоль дороги. По ночам там ярко горели огни, и взрослые стояли на страже с пиками и дубинками, а днем дети просили милостыню у проходящих путников. Я начал понимать, почему повозки купцов так хорошо охранялись.
Так мы шли несколько ночей, бесшумно пробираясь через маленькие поселки, пока не достигли какого-то города. Рассвет застал нас у самых предместий. Когда какие-то ранние купцы на повозке, полной клеток с цыплятами, нагнали нас, мы поняли, что пора сходить с дороги. На дневные часы мы устроились на маленьком холме, откуда был виден город. Я не мог заснуть, так что сел и стал смотреть, как разворачивается торговля на дороге под нами. Маленькие и большие лодки были привязаны в городских доках. Временами ветер доносил до меня крики сходящей с корабля команды. Один раз я даже услышал обрывок песни. К собственному удивлению, я обнаружил, что меня тянет к себе подобным. Я оставил Ночного Волка спать и спустился к ручью у подножия холма. Я сел и стал стирать мою рубашку и гамаши.
Мы должны держаться подальше от этого места. Они убьют тебя, если ты пойдешь туда, рассудительно заметил Ночной Волк. Он сидел на берегу ручья рядом со мной и смотрел, как я моюсь. Темнело. Моя рубашка и гамаши почти высохли. Я пытался объяснить ему, почему я хотел, чтобы он подождал, пока я схожу в город и загляну в трактир.
Зачем им убивать меня?
Мы чужие, и мы зашли на их охотничью территорию. Почему бы им не убить нас?
Люди не такие, терпеливо объяснил я.
Нет. Ты прав. Они, скорее всего, просто посадят тебя в клетку и будут бить.
Нет, не будут, настаивал я, чтобы скрыть мои собственные страхи. Я боялся, что кто-нибудь узнает меня.
Они делали это раньше, упорствовал он. С нами обоими. А это была твоя собственная стая.
Я не мог отрицать этого. Так что я просто обещал:
Я буду очень-очень осторожен. Я хочу только послушать их разговоры, чтобы понять, что происходит.
А почему нас должно заботить, что с ними происходит? Вот мы не охотимся, не спим и не идем дальше - это и должно нас волновать. Они не наша стая.
Мы можем узнать, чего нам ждать дальше на нашем пути. Много ли народа на дорогах, и смогу ли я найти работу, чтобы заполучить пару монет. Всякое такое.
Нам просто надо идти вперед и узнавать все самим, упрямо заметил Ночной Волк.
Я натянул рубашку и штаны прямо на влажное тело, пальцами зачесал назад волосы. Привычка заставила меня завязать их в хвост воина. Потом я закусил губу, размышляя. Ведь я собирался выдавать себя за бродячего писца. Развязав шнурок и распустив волосы, я обнаружил, что они почти доходили мне до плеч. Немного длинновато для писца. Большинство из них коротко стригутся и сбривают волосы у лба, чтобы они не мешали им работать. Что ж, с бородой и растрепанными волосами я могу сойти за писца, который долго был без работы. Не лучшая рекомендация для моего ремесла, но, учитывая скудость моих запасов, может, это и к лучшему.
Я оправил рубашку, чтобы выглядеть поприличнее, застегнул пояс и проверил, хорошо ли сидит в ножнах мой нож. Потом потряс в руке кошелек. Огниво в нем весило больше, чем серебро. У меня были четыре серебряные монетки, которые дал Баррич. Несколько месяцев назад это нельзя было назвать большими деньгами, а теперь у меня больше ничего не было, и я решил не тратить их без крайней необходимости. Кроме них из дорогих вещей у меня были только серьга Баррича и булавка Шрюда. Моя рука рефлекторно коснулась серьги. Как ни раздражала она меня, когда мы охотились в густом кустарнике, прикосновение к ней всегда действовало на меня успокаивающе. Как и булавка в воротнике моей рубашки.
Я дотронулся до воротника - булавки не было.
Сняв рубашку, я проверил воротник, а потом всю одежду. Я развел небольшой костер, чтобы лучше видеть, развязал мой узел и дважды проверил его содержимое. Я проделал все это, несмотря на почти полную уверенность в том, что знаю, где булавка. Маленький красный рубин в серебряном гнезде был воткнут в воротник рубашки, надетой на мертвеца, лежавшего у хижины пастуха. Я был почти уверен и все-таки не мог заставить себя признать это. Все время, пока я искал, Ночной Волк неуверенно кружил вокруг моего костра, скуля в тихом возбуждении от моего беспокойства, которого он не понимал.
- Шшшш! - раздраженно сказал я ему и напрягся, вспоминая обо всем так, словно собирался докладывать Шрюду.
Последний раз я точно видел булавку в ту ночь, когда выгнал Баррича и Чейда. Я вынул ее из ворота рубахи, показал им обоим, а потом сидел и смотрел на нее. Но я воткнул ее назад. Мне казалось, что с тех пор я ее не трогал. Я не вынимал ее из рубашки, когда стирал. Вроде бы я должен был уколоться, если бы тогда она все еще была в воротнике. Но я обычно запихивал булавку в шов, где она плотнее держалась. Так мне казалось безопаснее. Не было никакой возможности узнать, потерял ли я ее, охотясь с волком, или она все еще была воткнута в воротник рубашки, надетой на мертвеца. Может быть, я забыл ее на столе, и один из «перекованных» подобрал блестящую вещицу, когда рылся в моих пожитках.
«Это всего лишь булавка», - напомнил я себе. С болезненной тоской мне внезапно захотелось найти ее, застрявшую в подкладке моего плаща или упавшую в сапог. Со вспыхнувшей надеждой я проверил оба сапога. Ее там не было. Всего лишь булавка - кусочек обработанного металла и блестящий камешек. Но это все, что у меня осталось от моего короля и моего деда. Он дал мне ее, когда создал связь между нами, чтобы отметить родную кровь, которая никогда не могла быть признана законно. Ночной Волк снова заскулил, и я ощутил неожиданное желание зарычать на него. Тем не менее он подошел, толкнул мой локоть носом и засунул морду мне под руку. Его огромная серая голова оказалась у моей груди, моя рука обнимала его плечи. Внезапно он поднял нос вверх, больно ударив меня мордой по подбородку. Я сильно прижал его к себе, и он повернулся, чтобы потереться горлом о мое лицо. Крайний жест доверия волка к волку - обнажение горла перед оскалом другого. Через мгновение я вздохнул, и боль потери стала слабее.
Это была просто вчерашняя вещь? - медленно поинтересовался Ночной Волк. Вещь, которой больше нет? Это не колючка у тебя в лапе и не боль в животе?
- Просто вчерашняя вещь, - вынужденно согласился я. Булавка, данная мальчику, которого больше нет, человеком, который давно умер. «Может быть, это к лучшему, - подумал я про себя. - Еще одной вещью, которая соединяет меня с Фитцем Чивэлом, наделенным Уитом, стало меньше». Я взъерошил шерсть на шее волка, почесал за ушами. Он сидел неподвижно рядом со мной, потом подтолкнул меня, чтобы я еще раз почесал ему уши. Так я и сделал, печально размышляя. Может быть, лучше будет снять серьгу Баррича и спрятать ее в кошелек. Но я знал, что не сделаю этого. Пусть она будет единственной ниточкой, которую я протянул из той жизни в эту.
- Дай мне встать, - сказал я волку, и он неохотно подвинулся.
Я не спеша упаковал в тюк мои пожитки и связал их, а потом затоптал маленький костер.
- Мне вернуться сюда или встретимся на той стороне города?
На той стороне?
Если ты обойдешь вокруг города и спустишься к реке, ты снова увидишь дорогу, объяснил я. Может, найдем друг друга там?
Это было бы хорошо. Чем меньше времени мы проведем у этой человеческой берлоги, тем лучше.
Что ж, ладно. Я найду тебя там еще до рассвета, сказал я ему.
Скорее я найду тебя, немой нос. И когда я это сделаю, у меня будет полный желудок.
Мне пришлось признать, что это более вероятно.
Берегись собак, предупредил я его, когда он уходил в кусты.
Берегись людей, ответил он, после чего был потерян для всех моих чувств, если не считать нашей связи Уитом.
Я закинул свой узел на плечо и пошел вниз по дороге. Уже наступили сумерки. Я собирался войти в город до темноты и остановиться у таверны, чтобы разузнать сплетни и, возможно, выпить кружечку, хотел прогуляться по рыночной площади и послушать разговоры купцов. Вместо этого я явился в город, который уже почти спал. Рынок был пуст, если не считать нескольких собак, обнюхивавших пустые прилавки. Я покинул площадь и повернул к реке. Там, внизу, я найду сколько угодно трактиров и таверн, обслуживающих речников. Кое-где горели факелы, но большую часть света давали неплотно закрытые окна. Покрытые грубым булыжником улицы не особенно хорошо содержались. Несколько раз я принимал яму за тень и спотыкался. Я остановил городского стражника прежде, чем он успел остановить меня, и спросил, не порекомендует ли он мне прибрежный трактир. Он сказал мне, что «Весы» обслуживают путников хорошо и честно, а кроме того, их легко найти. Он предупредил меня, что там не разрешают нищенствовать и что карманному воришке очень повезет, если он не получит ничего, кроме побоев. Я поблагодарил его за предостережения и пошел своей дорогой.
Как и говорил стражник, я легко нашел «Весы». Из открытой двери струился яркий свет и доносились голоса двух женщин, поющих веселую песенку. На сердце у меня потеплело от этих веселых звуков, и я вошел без промедления. За крепкими стенами из глиняного кирпича и тяжелых балок была огромная комната с низким потолком.
Здесь пахло жареным мясом, дымом и было полно матросов. В утробе очага в конце комнаты жарился добрый кусок мяса, но большинство людей в этот теплый летний вечер собрались в более прохладном противоположном конце. Там две женщины поставили на стол стулья и пели дуэтом. Седой человек с арфой, по-видимому тоже член их труппы, истекал потом за соседним столом, натягивая новую струну на своем инструменте. Я рассудил, что он и певицы были, очевидно, одной семьей. Я стоял и смотрел, как они поют вместе, и мои мысли вернулись назад, в Баккип, к тому времени, когда я последний раз слышал музыку и видел собравшихся людей. Я не сознавал, что уставился на певиц, пока не увидел, как одна из женщин толкнула вторую локтем и сделала быстрый жест в мою сторону. Другая расширила глаза и посмотрела на меня. Я опустил голову, чувствуя, что краснею. Я подумал, что был груб, и отвернулся. Я стоял за спинами слушателей и присоединился к общим аплодисментам, когда песенка кончилась. К тому времени арфа была уже готова, и старик начал играть более мягкую мелодию в ритме бьющих по воде весел. Женщины сидели на краю стола, спина к спине, их длинные черные волосы перемешались. Чтобы послушать эту песню, некоторые уселись, а другие отошли к столам у стены для тихой беседы. Я следил за пальцами человека на струнах арфы, восхищаясь их быстротой. Вдруг рядом со мной оказался краснощекий мальчик, поинтересовавшийся, чего бы я хотел. Я сказал ему, что выпил бы эля, и он быстро вернулся с полной кружкой и пригоршней медяков, оставшихся от моей серебряной монетки. Я нашел стол недалеко от менестрелей и, пожалуй, надеялся, что кто-нибудь окажется достаточно любопытным и присоединится ко мне. Но никто здесь, похоже, особенно не интересовался путниками, и только несколько постоянных посетителей таверны равнодушно посмотрели на меня. Менестрели закончили петь и стали разговаривать друг с другом. Взгляд, который бросила на меня старшая из двух женщин, заставил меня понять, что я снова уставился на них. Я опустил глаза.
Наполовину осушив кружку, я понял, что совсем отвык от эля, тем более на пустой желудок. Я сделал мальчику знак подойти к столу и попросил чего-нибудь поесть. Он принес мне только что срезанный с вертела кусок мяса с гарниром из тушеных овощей и подливкой. Это и новый эль в моей кружке отняли большую часть моих медяков. Когда я поднял брови, услышав цену, мальчик выглядел удивленным.
- Это половина того, что вы заплатили бы в любом другом трактире, сир, - сказал он мне с негодованием, - и это хорошая баранина, а не чей-то бродячий старый козел, который помер от голода.
Я попытался сгладить неловкость, сказав:
- Наверное, на серебряную монетку уже не купишь того, что раньше.
- Наверное, но это вряд ли моя вина, - заметил он дерзко и вернулся в кухню.
- Что ж, серебряная монетка потрачена быстрее, чем я ожидал, - пожурил я себя.
- Этот мотив всем нам знаком, - заметил арфист. Он сидел спиной к своему столу и наблюдал за мной. Две его партнерши обсуждали между собой какую-то поломку дудочки. Я с улыбкой кивнул ему и заговорил громче, когда заметил, что его глаза покрыты бельмами.
- Я некоторое время не бывал на Речной дороге. Собственно говоря, довольно долго - около двух лет. Когда я был здесь в последний раз, в трактирах все было не так дорого.
- Что ж, бьюсь об заклад, что теперь так можно сказать почти о любом месте в Шести Герцогствах, по крайней мере в Прибрежных. Теперь говорят, что новые цены у нас устанавливаются чаще, чем новая луна. - Он огляделся по сторонам, как если бы мог видеть, и я подумал, что он ослеп не так давно. - А еще теперь говорят, что половина налогов идет на прокорм людей из Фарроу, которые их собирают.
- Джош! - упрекнула его одна из спутниц, и он с улыбкой повернулся к ней.
- Только не говори мне, что кто-нибудь из них торчит в этой таверне, Хани. Мой нос чует людей из Фарроу за сто шагов.
- А может он учуять, с кем ты сейчас разговариваешь? - кисло спросила она. Хани была старшей из двух женщин, возможно моего возраста.
- С парнем, которому немного не повезло, я бы так сказал. А значит, это не какой-нибудь толстяк из Фарроу, который пришел собирать налоги. Кроме того, я понял, что он не может быть одним из сборщиков Брайта, в то самое мгновение, когда он захныкал о цене мяса. Когда это ты видела, чтобы кто-нибудь из них платил за что-то в трактире или в таверне?
Я нахмурился при этих словах. Когда страной правил Шрюд, его солдаты или сборщики налогов не забирали ничего без некоторой компенсации. Но я вспомнил о собственных манерах.
- Могу ли я предложить вам выпить немного, арфист Джош? И вашим друзьям?
- Что это? - спросил старик, улыбаясь и поднимая брови. - Ты страдаешь, отдавая монетку, чтобы наполнить свой желудок, но охотно швыряешься деньгами, наполняя наши кружки?
- Позор лорду, который слушает песни менестрелей и не дает им промочить горло, - ответил я с улыбкой.
Женщины обменялись взглядами за спиной у Джоша, и Хани с легкой насмешкой спросила меня:
- А когда ты последний раз был лордом, молодой человек?
- Это только поговорка, - сказал я после мгновения смущения, - но я не пожалел бы пары медяков за песни, которые слышал. Особенно если вдобавок у вас найдется парочка новостей. Я иду к Речной дороге. Вы случайно не оттуда?
- Нет, мы как раз туда, - весело ответила вторая молодая женщина. Ей было около четырнадцати лет, и у нее были потрясающие голубые глаза.
Я увидел, как ее подруга делает знак, чтобы та замолчала. Она представилась:
- Как вы слышали, добрый сир, это арфист Джош, я Хани, а это моя кузина Пайпер...
Два промаха в таком коротком разговоре. Во-первых, я разговаривал с ними так, словно я все еще живу в Баккипе, а они заезжие менестрели, во-вторых, я не придумал заранее никакого имени. Я порылся в памяти, подыскивая подходящее, и после затянувшейся паузы выпалил:
- Коб, - а потом с содроганием подумал, почему это я выбрал имя человека, которого я когда-то знал и убил.
- Что ж... Коб. - Хани помолчала, прежде чем произносить это имя, так же как это сделал я. - Может быть, у нас и найдутся для тебя новости, и мы с удовольствием приняли бы кружечку чего-нибудь, все равно, был ты когда-то лордом или нет. Так кто должен тебя искать на дороге?
- Простите? - спросил я тихо и поднял кружку, чтобы подать сигнал кухонному мальчику.
- Это сбежавший подмастерье, отец, - сказала Хани с величайшей уверенностью. - У него с собой футляр писца, но волосы слишком длинные, а на пальцах нет ни капли чернил. - Она рассмеялась, увидев досаду на моем лице, о причине которой даже не подозревала. - Да ладно... Я менестрель. Когда мы не поем, то замечаем все вокруг, чтобы найти подходящий сюжет для песни. Ты же не думаешь, что все мы слепые.
- Я не сбежавший подмастерье, - сказал я тихо, но у меня не было готовой легенды, которая бы могла последовать за этим заявлением. Как бы стукнул меня по пальцам Чейд из-за такого промаха!
- Нам все равно, кто ты, парень, - успокоил меня Джош. - В любом случае, мы не слышали никаких криков разгневанных писцов, ищущих потерянного помощника. В эти дни многие были бы счастливы, если бы от них убежали парнишки-помощники. Голодным ртом меньше в эти тяжелые времена.
- А у мальчика-писца вряд ли будут такие шрамы на лице и сломанный нос, если ему повезет с хозяином, - заметила Пайпер с симпатией. - Так что нечего тебя винить, если ты удрал.
Пришел наконец кухонный мальчик, и они великодушно отнеслись к моему плоскому кошельку, заказав для себя только по кружке пива. Сперва Джош, а потом и женщины пересели за мой стол. Кухонный мальчик, вероятно, переменил свое отношение ко мне, увидев, что я хорошо отношусь к менестрелям, потому что наполнил и мою кружку, не взяв с меня денег. Тем не менее мне пришлось разменять еще одну серебряную монету, чтобы заплатить за угощение. Я попытался отнестись к этому философски и решил обязательно дать медяк мальчику, когда буду уходить.
- Итак, - начал я, когда мальчик ушел, - какие новости с реки?
- А разве ты сам не отсюда? - едко спросила Хани.
- Нет, моя леди. По правде говоря, я навещал друзей-пастухов, - сымпровизировал я. Манера Хани начинала утомлять меня.
- Моя леди, - сказала она тихонько Пайпер и выкатила глаза. Пайпер захихикала. Джош не обратил на них внимания.
- В эти дни идти вниз по реке почти то же самое, что и вверх. Становится только хуже, - сказал он мне. - Времена тяжелые, а для фермеров они скоро будут еще тяжелее. Все зерно, которое они собрали для еды, ушло на уплату налогов, так что детей кормят тем, что собирались посадить на будущий год. В поля пойдут только остатки, а никакой человек не сможет вырастить больше, посадив меньше. Со стадами и пастухами то же самое. И никаких надежд, что к следующему урожаю налоги уменьшатся. Даже девушки-гусятницы, которые собственных лет не могут сосчитать, знают, что, если от меньшего отнять большее, на столе останется только голод. Хуже всего тем, кто живет у моря. Если человек уходит ловить рыбу, он не может знать, что найдет на месте своего дома, когда вернется. Фермер засевает поле, зная, что зерна все равно не хватит для семьи и для налогов и совсем ничего не останется, если ему нанесут визит красные корабли. Есть одна неглупая песенка про фермера, в которой говорится сборщику налогов, что его работу уже сделали пираты.
- Правда, только глупые менестрели поют ее, - жестко напомнила ему Хани.
- Значит, красные корабли продолжают терзать берега Бакка, - тихо сказал я.
Джош коротко и горько рассмеялся.
- Бакка, Бернса, Риппона и Шокса... Вряд ли пиратов волнует, где кончается одно герцогство и начинается другое. Если у берегов плещется море, они придут к ним.
- А наши корабли?
- Те, которые пираты отняли у нас, в полном порядке. Те, которые остались защищать нас, - что ж, они причиняют пиратам столько же хлопот, сколько комары коровам.
- Разве теперь никто не защищает Бакк? - Я услышал отчаяние в собственном голосе.
- Леди Баккипа. Есть люди, которые говорят, что она только кричит и бранится, но другие знают: она ни от кого не требует того, чего не смогла сделать сама. - Арфист Джош говорил так, как будто знал это из первых рук.
Я был заинтригован, но не хотел показаться излишне невежественным.
- Например?
- Все, что она может. Она больше не носит драгоценностей. Она продала их все и вложила деньги в оплату патрульных кораблей. Она продала свои родовые земли и заплатила этими деньгами наемникам, чтобы оснастить башни. Говорят, что она продала ожерелье, которое ей подарил принц Чивэл, - рубины его бабушки - самому королю Регалу, чтобы купить зерно и строительный лес для поселков Бакка, которые нужно восстанавливать.
- Пейшенс, - прошептал я.
Я видел однажды эти рубины, давно, когда мы только что познакомились. Она считала их слишком ценными даже для того, чтобы надевать, но показала их мне и сказала, что когда-нибудь их будет носить моя невеста. Давным-давно. Я отвернулся, чтобы не выдать себя.
- Где ты проспал весь прошлый год... Коб, что ничего этого не знаешь? - саркастически спросила Хани.
- Я уезжал, - ответил я тихо, снова повернулся к столу и с трудом встретил ее взгляд. Я надеялся, что на моем лице ничего не отразилось.
Она склонила голову набок и улыбнулась мне.
- Куда? - весело контратаковала она. Она мне совсем не нравилась.
- Я жил один, в лесу, - сказал я наконец.
- Почему? - Она улыбалась, нажимая на меня. Я был уверен, что она знает, в какое неловкое положение ставит меня.
- Вероятно, потому, что я так хотел. - Это прозвучало очень похоже на Баррича, и я чуть было не оглянулся поискать его.
Она поджала губы, ничуть не раскаиваясь, но арфист Джош слишком резко поставил на стол кружку с элем. Взгляд его слепых глаз, который он метнул на дочь, был всего лишь короткой вспышкой, но Хани внезапно успокоилась. Она положила руки на край стола, как ребенок, которого выбранили. Я думал, что она смущена, пока не встретил брошенный из-под ресниц взгляд. Ее быстрая улыбка была вызывающей. Я отвернулся, не понимая, почему она все время клюет меня. Лицо Пайпер покраснело от сдерживаемого смеха. Я опустил глаза, ненавидя краску, которая неожиданно залила мое лицо.
Пытаясь снова завязать разговор, я спросил:
- Есть свежие новости из Баккипа?
Арфист Джош засмеялся:
- Немного свежих неприятностей, о которых стоило бы рассказывать. Все одно и то же, меняются только названия городов и поселков. О, есть, правда, одна новость, очень даже интересная. Говорят, что король Регал собрался повесить самого Рябого Человека.
Я как раз делал очередной глоток. Поперхнувшись, я спросил:
- Что?
- Это глупая шутка, - заявила Хани. - Король Регал велел кричать на каждом углу, что он заплатит сто золотых любому, кто приведет ему человека в шрамах от оспы, или сотню серебряных монет каждому человеку, который может что-нибудь рассказать о нем.
- Человек в шрамах от оспы? Это все описание? - спросил я осторожно.
- Говорят, что он худой, седой и иногда переодевается в женщину. - Джош весело хихикал, даже не догадываясь, как все заледенело у меня внутри от его слов. - И он виновен в ужаснейшей измене. Ходят слухи, что король обвиняет Рябого в исчезновении королевы Кетриккен и ее нерожденного ребенка. Некоторые говорят, что он всего лишь сумасшедший старик, который утверждает, что был советником Шрюда. Якобы он написал письма всем прибрежным герцогам и уверял их, что Верити еще вернется, а его ребенок унаследует трон Видящих. Но поговаривают также, что король Регал просто собирается повесить Рябого Человека и так покончить со всеми несчастьями Шести Герцогств.
Он снова усмехнулся, а я приклеил на свое лицо жалкую усмешку и кивал, как слабоумный. Чейд, думал я про себя. Каким-то образом Регал напал на след Чейда. Если он уже знает, что Чейд рябой, что ему еще может быть известно? Он, очевидно, связал его с фигурой леди Тайм. Я подумал, где же сейчас Чейд и все ли с ним в порядке. С внезапным отчаянием я захотел знать все о его планах и заговоре, из которого он меня исключил. Сердце мое внезапно упало, когда я посмотрел на свои собственные действия немного с другой стороны. Выгнал ли я Чейда, чтобы защитить его от своих планов, или покинул его как раз тогда, когда ему более всего был нужен помощник?
- Ты еще здесь, Коб? Я все еще вижу твою тень, но твое место за столом что-то притихло.
- О, я здесь, арфист Джош. - Я попытался говорить весело. - Просто размышляю о том, что ты сказал, вот и все.
- Думает, какого рябого старика он может продать королю Регалу, судя по выражению его лица, - едко вставила Хани. Я внезапно понял, что она рассматривает свои непрерывные уколы как род флирта. Я быстро решил, что мне вполне достаточно разговоров и общества себе подобных на этот вечер. Я слишком долго не практиковался в общении с людьми. Теперь я уйду. Лучше пусть они считают меня странным и грубым, чем начнут любопытствовать.
- Что ж, благодарю вас за песни и за беседу, - сказал я как можно вежливее. Я вытащил медяк, чтобы оставить его для мальчика. - И лучше я вернусь на дорогу.
- Но уже совсем стемнело! - удивленно возразила Пайпер. Она поставила свою кружку и посмотрела на Хани, которая выглядела потрясенной.
- К тому же еще и холодно, моя леди, - заметил я весело. - Я предпочитаю путешествовать по ночам. Сейчас почти полная луна, и света будет достаточно на Речной дороге.
- Разве ты совсем не боишься «перекованных»? - сосредоточенно спросил арфист Джош.
Теперь был мой черед удивиться:
- Так далеко внутри страны?
- Ты действительно жил на дереве! - воскликнула Хани. - Все дороги кишат ими. Некоторые путники нанимают стражников, лучников. Другие, такие как мы, путешествуют группами и только днем.
- Разве патрули не могут, по крайней мере, не пускать их на дороги? - спросил я, потрясенный.
- Патрули? - Хани презрительно фыркнула. - Большинство из нас уж лучше повстречаются с «перекованными», чем со стаей людей с пиками из Фарроу. «Перекованные» не беспокоят их, и поэтому они не беспокоят «перекованных».
- А тогда зачем же они патрулируют? - спросил я сердито.
- В основном они ловят контрабандистов. - Джош заговорил, прежде чем Хани успела раскрыть рот. - По крайней мере, им бы хотелось, чтобы люди думали именно так. Многих честных путников они останавливают, обшаривают их вещи и забирают все, что им нравится, заявляя, что это контрабанда или было украдено в ближайшем городе. Думаю, лорд Брайт плохо платит им и они берут себе плату сами.
- А принц... король Регал... ничего не делает? - Этот титул и этот вопрос душили меня.
- Что ж, если ты собираешься идти до самого Тредфорда, ты можешь пожаловаться ему сам, - едко сказала Хани. - И я уверена, что он выслушает тебя, так же как он «выслушал» дюжину посланцев, которые приходили раньше. - Она помолчала и казалась задумчивой. - Хотя я слышала, что, если «перекованные» забираются достаточно далеко в глубь страны и становятся для него помехой, он находит способы разделаться с ними.
Я чувствовал себя больным и разбитым. Король Шрюд всегда гордился тем, что в Бакке можно почти не бояться разбойников, пока человек держится главных дорог. Услышать, что теперь те, кто должен сторожить королевские дороги, сами немногим лучше разбойников, было все равно что ощутить, как во мне проворачивается небольшой клинок. Мало того что Регал захватил трон и бросил Баккип. Он даже не притворяется, что правит разумно. Я оцепенело подумал, не решил ли он наказать весь Бакк за отсутствие энтузиазма при восхождении на престол короля Регала? Глупое любопытство. Я знал, что он на это способен.
- Что ж. «Перекованные» или люди из Фарроу, но я все равно должен идти, - сказал я им, допил остатки эля и поставил кружку.
- Почему бы не подождать до утра, парень, и не пойти вместе с нами? - внезапно предложил Джош. - Сейчас днем не слишком жарко, потому что с реки всегда дует свежий ветер. А нынче вчетвером безопаснее, чем втроем.
- Я очень благодарен вам за это предложение... - начал я, но Джош прервал меня.
- Не благодари меня, потому что это было не предложение, а просьба. Я слеп, или почти слеп. Ты, конечно, это заметил. Кроме того, ты заметил, что со мной две миловидные женщины, хотя, по тому, как Хани подкусывала тебя, я могу сказать, что ты больше улыбался Пайпер, чем ей.
- Папа! - с негодованием крикнула Хани, но Джош настойчиво продолжал.
- Я не предлагаю, а прошу дать нам твою правую руку. Мы не богаты и не можем заплатить стражникам. Но теперь нам приходится путешествовать, бродят по дорогам «перекованные» или нет.
Потускневшие глаза Джоша безошибочно встретили мой взгляд. Хани смотрела в сторону, губы ее были крепко сжаты, а Пайпер откровенно наблюдала за мной. На лице ее была мольба. «Перекованные». Прижатый к земле. Кулаки.
- Я не очень-то хорошо сражаюсь, - сказал я ему бесцветно.
- По крайней мере, ты увидишь, куда замахиваться, - ответил он упрямо. - И конечно, раньше меня заметишь их приближение. Послушай, ты идешь в том же направлении, что и мы. Неужели для тебя так трудно будет несколько дней идти днем, а не ночью?
- Отец, не проси его, - заговорила Хани.
- Лучше я попрошу его пойти с нами, чем буду упрашивать «перекованных» отпустить вас целыми и невредимыми! - сказал он хрипло, потом снова повернул лицо ко мне и добавил: - Мы встретили нескольких «перекованных» пару недель назад. У девушек хватило ума убежать, когда я перестал поспевать за ними, но «перекованные» утащили всю нашу еду, изувечили мою арфу и...
- И они побили его, - тихо сказала Хани, - и тогда мы с Пайпер поклялись, что в следующий раз никуда не побежим, если для этого придется бросить папу. - Теперь в ее голосе не было ни игры, ни насмешки. Она знала, что говорит.
Я задержусь, вздохнул я, обращаясь к Ночному Волку. Жди меня, следи за мной, иди за мной невидимым.
- Я пойду с вами, - согласился я. Не могу сказать, что испытал при этом большое удовольствие. - Но я не умею драться.
- Как будто мы сами не поняли этого по его лицу - Хани обращалась к Пайпер. В ее голосе снова была издевка, но я сомневался, что она понимает, как сильно ранят меня ее слова.
- Я могу заплатить тебе только моей благодарностью, Коб. - Джош протянул мне руку через стол, и я пожал ее - древний знак, что сделка заключена. Внезапно он улыбнулся с явным облегчением. - Так что прими мою благодарность и долю всего того, что нам предложат как менестрелям. У нас нет денег, чтобы заплатить за комнату, но трактирщик предложил нам укрыться на ночь в его амбаре. Сейчас не то что раньше, когда менестрель получал комнату и ужин, стоило ему только попросить. Но по крайней мере, у амбара есть дверь, которая будет стоять между нами и ночью. А у трактирщика доброе сердце. Он пустит и тебя в амбар, если я скажу, что ты согласился охранять нас.
- Это лучше всего, что у меня было в последнее время, - сказал я, пытаясь быть вежливым. Сердце мое упало.
Теперь во что ты вляпался? - поинтересовался Ночной Волк.

Предыдущая страница 4 Следующая страница


5 Робин Хобб

Если бы я мог знать.

5
ПРОТИВОСТОЯНИЯ

Что такое Уит? Некоторые скажут, что это извращение, искаженное сознание, когда люди узнают жизнь и языки животных, чтобы постепенно самим превратиться в животное. Но, изучая его и тех, кто им пользуется, я тем не менее пришел к другому заключению. Уит, по-видимому, форма связи сознания обычно с каким-то определенным животным. Для человека, применяющего Уит, мысли и чувства этого животного делаются открытыми. Как уверяют многие, это не дает людям знания языков птиц и зверей. Владеющий Уитом ощущает жизнь во всех ее проявлениях, включая человеческую и даже некоторых из деревьев - самых могучих и самых древних. Но при этом он не может вовлечь в «беседу» случайное животное. Такой человек может ощущать близкое присутствие зверя и, возможно, сказать, устал ли он, агрессивен или любопытен. Но это не дает власти над лесными зверями и птицами небесными, как утверждают некоторые легенды. Владеющий Уитом может, однако, перенять натуру животного и вместе с ней некий элемент человечности, который несет в себе каждое из них. Легендарная преданность животных владеющим Уитом - это совсем не то же самое, что верность своему хозяину обычного животного. Скорее, это отражение преданности, которую владеющий Уитом дает своему товарищу по связи. Любовь за любовь.

Я спал плохо, и дело было не только в том, что я уже отвык спать по ночам. То, что музыканты говорили о «перекованных», испугало меня. Они залезли на чердак и устроились там в сене, а я нашел себе угол, где мог прижаться спиной к стене и ясно видеть дверь. Это было странно - снова проводить ночь в амбаре. Это был хороший, крепкий амбар, построенный из речного камня, извести и балок. Трактирщик держал корову, несколько кур и лошадей, которых он сдавал внаем. Кроме того, тут было несколько лошадей, принадлежавших постояльцам. Домашние звуки, запах сена и животных остро напомнили мне конюшни Баррича. Я внезапно почувствовал безумную тоску - так я никогда не тосковал о своей собственной комнате в замке. Я стал думать о том, что сейчас с Барричем и знает ли он о жертвенничестве Пейшенс. Я подумал о любви, которую когда-то они испытывали друг к другу и которая была уничтожена чувством долга Баррича. Пейшенс ушла, чтобы выйти замуж за моего отца, того самого человека, которому Баррич дал обет верности. Думал ли он когда-нибудь о том, чтобы попытаться вернуть ее? Нет. Я понял это мгновенно, не сомневаясь ни минуты. Дух Чивэла вечно стоял бы между ними. А теперь и мой тоже.
Мои мысли переключились на Молли. Она сделала для нас то же, что Баррич для себя и Пейшенс. Она сказала мне, что моя одержимая преданность королю никогда не даст нам принадлежать только друг другу. Так что она нашла кого-то другого, кого сможет любить так же сильно, как я люблю Верити. Я ненавидел в ее решении все, кроме того, что оно спасло ей жизнь. Она оставила меня. Ее не было в Баккипе, и она не смогла разделить мое падение и бесчестье. Я невольно потянулся к ней Скиллом, потом остановился и упрекнул себя. Я действительно хотел ее видеть? Там сейчас ночь, и, скорее всего, она сейчас в объятиях другого человека. Я почувствовал почти физическую боль в груди от этой мысли. У меня не было права шпионить за тем кусочком счастья, который она сумела найти для себя. Тем не менее, засыпая, я думал о ней и безнадежно стремился к тому, что было между нами.
Своенравная судьба принесла мне сон о Барриче, яркий сон, в котором не было смысла. Я сидел напротив него, а он устроился у огня и возился с кожей, как обычно по вечерам. Но в его кружке вместо бренди был горячий чай, и работал он над маленькой кожаной туфлей. Он проталкивал шило сквозь мягкую кожу, и оно вонзилось ему в руку. Он выругался при виде крови, а потом почему-то поднял глаза и попросил у меня прощения за то, что ругается в моем присутствии.
Я проснулся совершенно сбитым с толку. Баррич нередко шил для меня ботинки, когда я был маленьким, но я не мог вспомнить, чтобы он хоть раз извинился за ругань. Он, впрочем, довольно часто бил меня в детстве, если подобными словами пользовался я. Странно. Я постарался забыть этот сон, но спать мне теперь не хотелось.
Когда я осторожно прощупал Уитом амбар, то обнаружил только смутные сны спящих животных. Все были спокойны, кроме меня. Пришли мысли о Чейде, чтобы дразнить и мучить меня. Он был стариком во многих смыслах. Когда король Шрюд был жив, он снабжал Чейда всем необходимым, чтобы королевский убийца мог жить в безопасности. Чейд очень редко выходил из своей потайной комнаты - только для того, чтобы делать «тихую работу». Теперь он жил сам по себе и делал Эль знает что. Его преследовали солдаты Регала. Я сильно потер ноющую голову. Мое беспокойство было совершенно бессмысленным, но остановиться я не мог.
Я услышал легкие шаги, за которыми последовал удар, - кто-то спускался с чердака и пропустил последнюю ступеньку лестницы. Вероятно, одна из женщин пошла в туалет. Но мгновением позже я услышал шепот Хани:
- Коб?
- Что? - спросил я неохотно.
Она повернулась на голос, и я услышал, как она приближается. Время, проведенное с волком, обострило мои чувства. Лунный свет просачивался в плохо закрытое окно. Я ощущал ее в темноте.
- Здесь, - сказал я, услышав, что она медлит, и Хани вздрогнула, обнаружив, что я так близко. Она добралась до моего угла и опустилась на солому рядом со мной.
- Я боюсь засыпать, - объяснила она. - Кошмары.
- Я знаю, каково это, - удивился силе своего сочувствия я. - Стоит только закрыть глаза, как они обрушиваются на тебя.
- Точно, - сказала она и замолчала в ожидании. Мне больше нечего было добавить, поэтому я сидел в темноте и молчал.
- А какие у тебя кошмары? - тихо спросила она.
- Плохие, - сухо отозвался я. У меня не было никакого желания вызывать их глупыми разговорами.
- Мне снится, что за мной гонятся «перекованные», но мои ноги оказываются в воде, и я не могу бежать. И я топчусь на месте, а они подходят все ближе и ближе...
- Угу, - согласился я. Лучше, чем видеть сны о том, что тебя бьют, бьют и бьют... Я заставил себя перестать думать об этом.
- Очень одиноко проснуться ночью и бояться.
Я думаю, она хочет случки. Они так легко примут тебя в свою стаю?
- Что? - спросил я ошеломленно, но ответила девушка, а не Ночной Волк.
- Я сказала, что очень одиноко просыпаться ночью и бояться. Все время хочется найти способ почувствовать себя в безопасности, под защитой.
- Я не знаю ничего, что могло бы встать между человеком и снами, которые приходят к нему по ночам, - сказал я скованно. Внезапно мне очень захотелось, чтобы она ушла.
- Иногда немного ласки может... - тихо сказала она, потом протянула руку и погладила мою ладонь. Сам того не желая, я отдернул руку. - Ты стесняешься, помощник писца? - спросила она застенчиво.
- Я потерял ту, которую любил, - сказал я без выражения. - Я не могу никого представить на ее месте.
- Понимаю. - Она внезапно поднялась, стряхивая солому со своей юбки. - Что ж, прости, что побеспокоила тебя. - Голос ее звучал оскорбленно, не огорченно. Она повернулась и ощупью пошла к лестнице. Я знал, что обидел ее, но не чувствовал своей вины. Она медленно поднималась по ступенькам, и я понимал, как она ждет, чтобы я позвал ее. Но я этого не сделал. Я подумал, что лучше было мне не приходить в город.
Значит, мы уже не одни. Рядом со всеми этими людьми нельзя даже поохотиться как следует. Ты еще надолго задержишься?
Боюсь, что мне придется странствовать с ними еще несколько дней. Хотя бы до следующего города.
Ты не хочешь случки с ней, она не стая. Зачем тебе все это?
Я не стал пытаться облечь это в слова. Все, что я мог передать ему, это чувство долга, а он не мог понять, почему моя верность Верити заставляет меня помогать этим путникам на дороге. Они были моими людьми, поскольку были людьми моего короля. Даже мне самому эта связь казалась немного странной, но так оно и было. Я должен проследить, чтобы они в безопасности дошли до следующего города.
Мне удалось снова заснуть этой ночью, но спал я плохо. Как будто моя беседа с Хани открыла дверь кошмарам. Стоило мне нырнуть в сон, как я чувствовал, что за мной наблюдают. Я сжимался на полу моего подземелья, молясь, чтобы меня не увидели, изо всех сил сохраняя неподвижность. Мои глаза были крепко зажмурены, как у ребенка, который верит, что, если сам не видит, не видно и его. Но я ощущал искавший меня взгляд. Я чувствовал, будто Уилл смотрит на меня, а я прячусь под одеялом, но чьи-то руки уже прикасаются к нему. Уилл был совсем близко. Страх душил меня. Я не мог дышать и боялся шевельнуться. В панике я выходил из себя и проскальзывал в чей-то чужой страх, чужой кошмар.
Я скорчился за бочкой с соленой рыбой в магазине старика Хука. Снаружи темноту прорезало поднимающееся пламя и вопли пойманных и умирающих. Я знал, что мне нужно как-то выбраться. Пираты красных кораблей обязательно придут грабить и поджигать магазин. Здесь не спрячешься. Но хорошего укрытия не нашлось, а мне было только одиннадцать, и ноги мои тряслись так сильно, что я не мог стоять, не говоря уже о том, чтобы бежать. Снаружи был хозяин Хук. Услышав первые крики, он схватил меч и бросился за дверь. «Следи за магазином, Чад», - крикнул он мне, как будто собирался просто постучаться к соседям и поболтать с пекарем. Сперва я с радостью подчинился этому приказу. Грохот был еще далеко, внизу у залива, и магазин казался надежным убежищем.
Но это было час назад. Сейчас ветер с залива принес запах дыма и свет ярко горевших факелов. Свет и вопли приближались. Хозяин Хук не вернулся.
Уходи, сказал я мальчику, в чьем теле прятался. Уходи, беги отсюда, беги так далеко, как сможешь, спасайся!
Он не слышал меня.
Я пополз к двери, которая оставалась распахнутой с тех пор, как ушел хозяин, и выглянул. Мимо меня по улице пробежал человек, и я снова спрятался. Но это, вероятно, был горожанин, не пират, потому что он бежал не оглядываясь. С пересохшим ртом я заставил себя подняться на ноги, вцепившись в ручку двери. Я посмотрел вниз, на город и бухту. Половина домов была объята пламенем. Мягкая летняя ночь задыхалась дымом и пеплом, который носил горячий ветер. Корабли стояли в бухте. В свете пламени я видел, как люди бегут и прячутся от пиратов, которые почти без сопротивления продвигались по городу. Кто-то приблизился к магазину горшечника в конце улицы. Он нес фонарь и шел так спокойно, что я ощутил внезапный прилив облегчения. Если он может быть так спокоен - значит, битва стихает. Я наполовину приподнялся, только для того, чтобы снова сжаться, когда он весело ударил масляным фонарем по деревянному фасаду магазина. Выплеснувшееся масло загорелось, когда фонарь разбился, и огонь весело побежал по сухому дереву. Я отпрянул от света и прыгающих языков пламени. С внезапной уверенностью я понял, что спрятаться нельзя, что моя единственная надежда - бегство и что я должен бежать, как только зазвенит гонг. Это придало мне мужества, я вскочил на ноги, пробежал мимо магазина и завернул за угол. На мгновение я почувствовал себя Фитцем. Не думаю, что мальчик ощущал мое присутствие. Его слабый Скилл, ощупывая город, задел меня. Я совершенно не мог контролировать его тело, но был заперт в его переживаниях. Я был в этом мальчике, разделял его мысли и чувства, как когда-то это делал со мной Верити. Но у меня не было времени, чтобы размышлять, как это происходит или почему я так неожиданно вошел в сознание незнакомца, потому что, когда Чад ринулся в спасительную темноту, грубая рука внезапно схватила его за воротник. На короткое мгновение он был парализован страхом, и мы посмотрели наверх, в бородатое ухмыляющееся лицо пирата, который схватил нас. Еще один пират подошел к нему сзади, зловеще ухмыляясь. Я вместе с Чадом ослабел от ужаса, увидев блестящее острие приближающегося ножа. На мгновение я разделил с ним горячую и холодную боль от ножа на моем горле и мучительное понимание того, что уже слишком поздно, все кончено. Поток липкой теплой крови струился по моей груди. Я был уже мертв. Потом Чад обмяк в руках пиратов и упал. Тогда мое сознание освободилось от него. Я парил там, несколько ужасных мгновений погруженный в мысли пирата. Я слышал хриплый злобный голос его товарища, который пнул мертвого мальчика ногой и упрекнул убийцу за то, что он напрасно уничтожил того, кого можно было «перековать». Убийца с отвращением фыркнул и ответил, что парень слишком молод и недостаточно пожил, чтобы тратить на него время Господина. Кроме того, с вызывающей тошноту бурей эмоций я знал, что убийца хотел двух вещей: быть милосердным к парню и насладиться удовольствием от убийства. Я заглянул в сердце своего врага. И все равно не смог понять его.
Я плыл по улице вслед за ними, безмолвный и бестелесный. Я обдумывал важность предыдущего мгновения. Теперь я не могу этого вспомнить. Я просто клубился, как туман, наблюдая за падением и разорением города Гримсмайер в герцогстве Бернс. Время от времени меня притягивало то к одному, то к другому. Я становился свидетелем битв, смертей, крошечных побед и бегства. И все-таки я могу закрыть глаза и увидеть эту ночь, вспомнить дюжину чудовищных моментов жизней, которые на мгновение разделял. Наконец я пришел туда, где перед своим горящим домом стоял человек с огромным мечом в руке. Он сражался против трех пиратов, а за его спиной жена и дочь силились поднять горящую балку и освободить попавшего в западню сына, чтобы бежать вместе. Ни один из них не покинул бы остальных, и тем не менее я знал, что мужчина ослабел от потери крови и устал, слишком устал даже для того, чтобы поднять свой меч, не говоря уж о том, чтобы сражаться. Я видел также, что пираты играют с ним, чтобы довести его до изнеможения и «перековать» всю семью. Я чувствовал подбирающийся холод смерти, пронзивший мужчину. На мгновение его голова упала на грудь.
Внезапно он поднял голову. Странно знакомый свет появился в его глазах. Он сжал меч двумя руками и с ревом бросился на атакующих. Двое упали после его первого удара. Они так и умерли с непередаваемым изумлением на грубых лицах. Третий попытался отбить удар, но не смог противостоять натиску. Кровь стекала с локтя горожанин, заливала ему грудь, но его меч звенел, как колокола, разбивая защиту пирата, а потом внезапно, легко, как перышко, провел красную линию по горлу противника.
Когда разбойник упал, мужчина повернулся и подскочил к своей жене. Он схватил горящую балку, не боясь обжечься, и поднял ее с тела сына. Последний раз его глаза встретились с глазами жены.
- Беги, - сказал он ей, - бери детей и беги.
Потом он упал замертво.
Когда женщина с окаменевшим лицом схватила детей за руки и побежала, я почувствовал, как чей-то дух поднялся с тела умершего человека. «Мой», - подумал я, а потом понял, что это не так. Он ощутил мое присутствие и повернулся, его лицо было так похоже на мое собственное и казалось молодым. Я был потрясен, когда понял, что Верити все еще чувствует себя таким.
Ты здесь? Он упрекающе покачал головой. Это опасно, мальчик. Даже я напрасно позволил себе это. А тем не менее, что мы еще можем сделать, когда они призывают нас к себе?
Он задумчиво смотрел, как я безмолвно стою перед ним.
Когда у тебя появились сила и талант так далеко дотягиваться Скиллом?
Я не отвечал. У меня не было ответов, не было собственных мыслей. Я чувствовал себя мокрой простыней, плещущейся на ночном ветру, не более вещественной, чем летящий лист.
Фитц, это опасно для нас обоих. Возвращайся. Возвращайся немедленно.
Действительно ли есть магия в произнесении имени человека? Так много старых легенд настаивает на этом. Я внезапно вспомнил, кто я такой, и понял, что мне здесь не место. Но я не знал, как попал сюда, и не имел ни малейшего представления о том, как вернуться в собственное тело. Я беспомощно смотрел на Верити, не в силах даже попросить его помочь.
Он понял. Протянул ко мне призрачную руку. Я ощутил это, как будто он положил ладонь мне на лоб и слегка толкнул.
Моя голова стукнулась о стену сарая, и я увидел, как во все стороны полетели искры от удара. Я был там, в сарае, рядом с трактиром «Весы». Вокруг была мирная тишина, я лежал на колючей соломе, рядом спали животные. Я медленно повернулся на бок. Нахлынули слабость и тошнота - изнеможение, которое часто обрушивалось на меня после попыток работы Скиллом. Я открыл рот, чтобы позвать на помощь, но только бессловесное карканье сорвалось с моих губ. Я закрыл глаза и погрузился в забытье.
Я проснулся перед рассветом, подполз к своей сумке, порылся в ней, потом умудрился доковылять до задней двери трактира, где буквально вымолил у поварихи кружку горячей воды. Она с недоверием смотрела, как я крошу в воду эльфовую кору.
- Это не дело, ты сам должен знать, - предупредила она, а потом со страхом смотрела, как я пью обжигающий горький настой. - Они дают это рабам, вот что они делают в своем Бингтауне. Подмешивают в еду и питье, чтобы те держались на ногах. От этого рабы впадают в отчаяние, хоть сил у них прибавляется, вот что я слышала. От этого они не могут даже дать сдачи.
Я едва слышал ее и ждал, чтобы кора подействовала. Я собрал ее с молодых деревьев и боялся, что она недостаточно сильна. Так оно и было. Прошло некоторое время, прежде чем я почувствовал, как успокаивающее тепло останавливает дрожь в моих руках и проясняет взгляд. Я встал со своего места на задних ступеньках кухни, поблагодарил повариху и отдал ей ее кружку.
- Дурная привычка для такого молодого человека, как ты, - отругала она меня и вернулась к своей стряпне. Я вышел из трактира и бродил по улицам, пока над холмами не поднялось солнце. Некоторое время я наполовину ждал, что увижу сгоревшие магазины, разграбленные дома и бродящих по улицам пустоглазых «перекованных». Но кошмар Скилла был размыт летним утром и свежим речным ветром. Днем грязь и беспорядок в городе были еще заметнее. Казалось, что здесь было больше нищих, чем в Баккипе, но я не знал, сколько их обычно бывает в речных городах. Я думал о том, что случилось со мной прошлой ночью; потом с содроганием выбросил это из головы. Я не знал, как я это сделал. И не знал, произойдет ли это когда-нибудь еще раз. Меня обрадовала встреча с Верити, хотя и бросало в дрожь при мысли о том, как стремительно он растрачивает силу своего Скилла. Я думал о том, где он был этим утром и не встретил ли он рассвет, как и я, горечью эльфовой коры. Если бы только я владел Скиллом, то мог бы знать точно. Это была печальная мысль.
Когда я вернулся в трактир, менестрели уже встали и ели кашу. Я присоединился к ним за столом, и Джош без всякого выражения сказал мне, что боялся моего ухода. Хани вообще не нашла для меня никаких слов, но я несколько раз ловил на себе оценивающие взгляды Пайпер.
Было все еще раннее утро, когда мы покинули трактир. Может быть, мы и шли медленнее, чем обычно ходят солдаты, но арфист Джош все равно задал нам хорошую скорость. Я думал, что его придется вести, но он сделал своим поводырем дорожный посох. Иногда он действительно клал руку на плечо Пайпер или Хани, но это казалось скорее жестом дружелюбия, чем необходимостью. Наше путешествие не было скучным, потому что по дороге он рассказывал Пайпер об истории этих мест и удивил меня глубиной своих познаний. Мы остановились на некоторое время, когда солнце было еще высоко, и они разделили со мной простую еду, которая у них была. Я чувствовал себя неловко, принимая ее, но никак не мог сказать им, что лучше пойду поохотиться с волком. Когда город остался далеко позади, я ощутил присутствие Ночного Волка. Мне было приятно, что он поблизости, но я бы предпочел путешествовать с ним одним. Несколько раз за этот день мы встречали других путников на лошадях или на мулах. Сквозь просветы в деревьях были видны лодки, поднимающиеся вверх по реке. В середине дня нас стали обгонять хорошо охраняемые повозки и фургоны. Каждый раз Джош окликал их, чтобы спросить, нельзя ли нам поехать с ними. Дважды нам вежливо отказали. Прочие вообще не сочли нужным ответить. Они двигались очень быстро. В одной группе было несколько угрюмых мужчин в грубых мундирах, и я предположил, что это наемные охранники.
Всю дорогу после полудня мы шли под чтение «Жертвы Кроссфайер» - длинной поэмы о сподвижниках королевы Вижен, о том, как они отдали свои жизни за то, чтобы королева могла выиграть решающую битву. Я слышал эту поэму несколько раз в Баккипе. Но к концу дня я выслушал ее два десятка раз, потому что Джош с безграничным терпением работал с Пайпер, чтобы убедиться, что она поет правильно. Я был благодарен за эти бесконечные повторения, потому что отпадала необходимость разговаривать.
Но несмотря на наш быстрый шаг, наступивший вечер застал нас далеко от следующего речного города. Я видел, что всем им стало не по себе, когда начало смеркаться. Наконец я решил, что больше так продолжаться не может. Я сказал, что мы сойдем с дороги, когда доберемся до следующего ручья и найдем место для ночлега. Хани и Пайпер шли сзади, и я слышал, как они озабоченно шушукаются. Я не мог успокоить их так, как успокоил меня Ночной Волк, который сообщил, что поблизости нет и следов запаха какого-нибудь другого путника. На следующем перекрестке я повел их вверх по ручью и нашел убежище под могучим кедром, где мы могли расположиться на ночь.
Я оставил их под предлогом того, что мне нужно отойти по нужде. Надо было пообщаться с Ночным Волком и заверить его, что все в порядке. Мы хорошо провели это время, потому что он нашел место, где бурлящая вода ручья подмыла берег. Он с интересом наблюдал, как я лег на живот и медленно опустил руки в воду. С первой попытки я поймал хорошую толстую рыбу. Через несколько минут попалась еще одна, поменьше. Когда я закончил, было уже совсем темно, но у меня было три рыбины, которые я мог отнести назад в лагерь, и еще две для Ночного Волка.
Ловить рыбу и чесать уши. Для этого людям даны руки, сердечно сказал он мне, заканчивая со второй рыбиной. Кроме того, он проглотил потроха от тех, что я приберег для своих спутников.
Осторожно с костями, предупредил я его.
Моя мать растила меня, когда шел лосось, заметил он. Рыбьи кости меня не пугают.
Я оставил его разбираться с рыбой и вернулся в лагерь. Менестрели разожгли небольшой костер. При звуке моих шагов все трое вскочили на ноги и схватили свои дорожные посохи.
- Это я! - сказал я с запозданием.
- Слава Эде, - вздохнул Джош, тяжело опускаясь на землю, но Хани только сверкнула на меня глазами.
- Тебя долго не было, - сказала Пайпер, как бы объясняя.
Я поднял рыбу, нанизанную на ветку ивы.
- Я принес ужин, - сказал я и добавил для Джоша: - Рыба.
- Звучит замечательно, - улыбнулся он.
Хани достала хлеб и маленький мешочек с солью, а я нашел большой плоский камень и бросил его в угли костра. Потом завернул рыбу в листья и выложил ее на камень. Запах запекавшейся рыбы дразнил меня, хотя я и боялся, что он привлечет к нашему костру «перекованных».
Я все еще на страже, напомнил мне Ночной Волк, и я поблагодарил его.
Пока я следил за рыбой, Пайпер рядом со мной бормотала себе под нос «Жертву Кроссфайер».
- Хист хромой и Клив слепой, - рассеянно поправил я ее, пытаясь перевернуть рыбу так, чтобы она не сломалась.
- Я спела правильно! - раздраженно возразила она мне.
- Боюсь, что нет, моя дорогая, Коб прав. У Хиста была искалечена нога, а Клив родился слепым. Можешь перечислить остальных пятерых, Коб? - Его голос звучал точь-в-точь как голос Федврена на уроке.
Я обжег палец и сунул его в рот, прежде чем отвечать.
- В ожогах сам Кроссфайер вел соратников своих. Ты разреши, любезный друг, мне перечислить их. Был Хист хромой, и Клив слепой, и Келвин полоумный. Был Кевин с заячьей губой, и Север был глухим. А Портер изувечен был...
- Ого! - довольно воскликнул Джош, а потом спросил: - Ты учился ремеслу барда, когда был маленьким, Коб? Ты запомнил не только слова, но и стиль. Хотя ты делаешь слишком длинные паузы.
- Я? Нет, не учился. Но у меня всегда была хорошая память. - Было трудно не удержаться от этой похвалы, хотя Хани фыркнула и покачала головой, услышав слова отца.
- Как по-твоему, ты можешь повторить всю балладу? - с вызовом спросил Джош.
- Может быть, - рискнул я. Я знал, что могу. Баррич и Чейд много тренировали мою память, а за сегодняшний день я услышал эту балладу столько раз, что не мог отделаться от нее.
- Тогда попробуй. Но только не проговаривай. Спой.
- У меня нет голоса.
- Если ты можешь разговаривать, значит, можешь и петь. Попробуй. Сделай одолжение старику.
Может, я просто слишком привык подчиняться старикам, чтобы возражать. Может, дело было в выражении лица Хани, которое ясно говорило о том, что она сомневается в моих способностях.
Я прочистил горло и начал. Я пел тихо, пока он не показал мне знаком, чтобы я прибавил голосу. Он кивал, пока я пробивался сквозь длинный рассказ, и морщился, когда я перевирал мотив. Я уже дошел почти до середины, когда Хани сухо заметила:
- Рыба горит.
Я оборвал песню и бросился к огню, чтобы вытолкнуть из углей камень с рыбой. Хвосты подгорели, но остальное было в порядке. Мы разделили рыбу. Я ел слишком быстро. Даже двойная порция не насытила бы меня, но приходилось довольствоваться тем, что было. Дорожный хлеб был на удивление вкусным, а потом Пайпер приготовила котелок чая. Мы устроились на одеялах у огня.
- Коб, ты хорошо зарабатываешь письмом? - неожиданно спросил меня Джош. Я хмыкнул.
- Не так хорошо, как мне хотелось бы. Но я обхожусь.
- Не так хорошо, как ему хотелось бы, - с издевкой проговорила Хани Пайпер.
Арфист Джош не обратил на нее внимания.
- Ты, конечно, слишком взрослый для этого, но тебя можно было бы научить петь. У тебя не такой плохой голос. Ты поешь как мальчик, еще не зная, что у твоего голоса мужская глубина и теперь ты можешь овладеть им. У тебя прекрасная память. Ты играешь на каком-нибудь инструменте?
- На морских рожках. Но не очень хорошо.
- Я мог бы научить тебя делать это как следует. Если бы ты остался с нами...
- Отец! Мы его едва знаем! - хмыкнула Хани.
- Я мог бы сказать тебе то же самое, когда ты ходила к нему прошлой ночью, - кротко возразил он.
- Папа, мы только разговаривали. - Она метнула в меня яростный взгляд, как будто я предал ее. Язык мой прилип к гортани.
- Я знаю, - кивнул Джош. - Слепота обострила мой слух. Но если ты рассудила, что будешь в безопасности, разговаривая с ним наедине, ночью, то я рассудил, что мы будем в безопасности, предложив ему наше общество. Что скажешь, Коб?
Я медленно покачал головой:
- Нет. И тем не менее спасибо вам. Я ценю то, что вы предложили мне, тем более что мы почти незнакомы. Я пойду с вами до следующего города и пожелаю вам найти там других спутников, которые могли бы защитить вас. Но... На самом деле я не хочу...
- Ты потерял кого-то дорогого тебе. Это я понял. Но полное одиночество не идет на пользу ни одному человеку, - тихо сказал Джош.
- Кого ты потерял? - прямо спросила Пайпер. Я пытался решить, что сказать, чтобы обезопасить себя от новых вопросов.
- Моего дедушку, - произнес я наконец, - и мою жену. - Сказать это было все равно что открыть старую рану.
- Что случилось? - спросила Пайпер.
- Мой дедушка умер. Моя жена ушла от меня. - Я говорил кратко, надеясь, что она оставит меня в покое.
- Старые в конце концов умирают, - мягко начал Джош, но Хани оборвала его.
- Что за любовь ты потерял? Что ты должен женщине, которая покинула тебя? Если только ты не дал ей повода уйти.
- Я не дал ей повода остаться, - против воли ответил я. - Пожалуйста, - добавил я тихо. - Я не хочу говорить об этом. Совсем. Я провожу вас до следующего города, а потом пойду своим путем.
- Прямо сказано, - с сожалением проговорил Джош. Что-то в его тоне заставило меня думать, что я был груб, но я не мог вспомнить слов, о которых стоило пожалеть.
В этот вечер было мало разговоров, и я был благодарен им за это. Пайпер сказала, что она будет сторожить наш сон первой, а Хани второй. Я не возражал, потому что знал, что в эту ночь нас будет охранять Ночной Волк. Мало кто может пройти мимо него. На открытом воздухе я спал лучше и быстро проснулся, когда Хани наклонилась и потрясла меня за плечо. Я сел, потянулся и кивнул ей, давая знать, что она может идти спать. Я встал, поворошил костер и сел около него. Хани подошла и села рядом со мной.
- Я тебе не нравлюсь, верно? - спросила она. Голос ее был мягким.
- Я не знаю тебя, - ответил я, как мог тактично.
- Угу. И не хочешь знать, - заключила она. Она оценивающе посмотрела на меня. - Но я хотела узнать тебя с тех пор, как увидела, что ты покраснел в трактире. Ничто так не вызывает моего любопытства, как мужчина, который краснеет. Я знала очень мало мужчин, которые становились совершенно пунцовыми только потому, что женщина засекла, как они на нее смотрят. - Голос ее стал низким и грудным, и она доверительно наклонилась вперед. - Мне бы очень хотелось узнать, отчего это кровь так прихлынула к твоему лицу?
- Только оттого, что я был очень груб, так как смотрел слишком пристально, - ответил я ей честно.
Она улыбнулась.
- Это не то, что я думала, когда смотрела на тебя. - Она облизнула губы и придвинулась ближе. Я внезапно ощутил такую пронзительную тоску по Молли, что мне стало больно.
- Мое сердце не подходит для этой игры, - сказал я прямо и встал. - Пойду-ка я наберу хворосту.
- Похоже, я знаю, почему твоя жена ушла от тебя, - ехидно сказала Хани. - Сердце, говоришь? Боюсь, твоя проблема малость пониже. - Она повернулась и ушла к своему одеялу. Все, что я испытывал, - это облегчение от того, что она отвязалась от меня. Я сделал то, что хотел, - пошел за хворостом.
Наутро я спросил Джоша:
- Далеко ли до следующего города?
- Если мы будем идти с той же скоростью, что и вчера, то будем там завтра к полудню.
Я отвернулся, услышав разочарование в его голосе.
Когда мы вскинули за плечи сумки и тюки и двинулись дальше, я с горечью размышлял о том, как ушел от людей, которых знал и любил, пытаясь избежать того, что подстерегло меня сейчас, в обществе незнакомцев. Я подумал, есть ли какая-нибудь возможность жить среди людей и не быть связанным их ожиданиями и доверием.
День был теплым, но не слишком. Если бы я был один, мне было бы даже приятно идти по дороге. С одной стороны в лесу перекликались птицы. С другой стороны сквозь редкие деревья была видна река. Вниз по течению двигались баржи, вверх медленно поднимались весельные корабли. Мы разговаривали мало, и через некоторое время Джош и Пайпер начали повторять «Жертву Кроссфайер». Когда она запнулась на какой-то строчке, я не подсказал ей.
Мысли мои блуждали. Все было настолько легче, когда мне не приходилось беспокоиться о следующей трапезе и чистоте рубашки. Я считал, что ловко обращаюсь с людьми и искусен в своей профессии. Но у меня был Чейд, с которым можно было строить планы, и было время подготовить то, что я скажу и сделаю. Я справлялся с делами не так хорошо, когда приходилось довольствоваться собственным разумом и тем, что я мог нести на своей спине. Лишенный всего, на что я когда-то бездумно полагался, я начал сомневаться не только в своем мужестве. Теперь я спрашивал себя, на что я вообще гожусь. Убийца, человек короля, воин, мужчина... Я пытался вспомнить порывистого юнца, который работал веслом на «Руриске», военном корабле Верити, и не задумываясь бросался в битву, размахивая топором. Трудно поверить, что это был я.
В полдень Хани разделила остатки дорожного хлеба. Его было не много. Женщины шли впереди, тихо разговаривая друг с другом, жевали сухой хлеб и запивали его водой. Я рискнул предложить Джошу разбить лагерь пораньше, чтобы у меня было время поохотиться или поймать рыбу.
- Тогда мы не доберемся до следующего города к завтрашнему полудню.
- Если мы сделаем это к завтрашнему вечеру, от меня не убудет, - тихо заверил я его. Он повернул голову, возможно, для того, чтобы лучше расслышать меня, но его затянутые дымкой глаза, казалось, смотрели прямо мне в душу. Было трудно вынести мольбу, которую я видел в них, но я не ответил на нее.
Когда день наконец начал клониться к вечеру, я стал искать подходящее для лагеря место. Ночной Волк шел впереди, и вдруг я ощутил, что шерсть у него на загривке поднялась дыбом. Там люди. От них пахнет падалью и их собственными отбросами. Я ощущаю их запах, я вижу их, но не чувствую по-другому. Беспокойство, которое он всегда испытывал в присутствии «перекованных», передалось мне. Я разделял его, зная, что они когда-то были людьми и в них была искра Уита, которая есть в каждом живом существе. Мне было очень странно видеть, как они двигаются и говорят, когда я не чувствую их живыми. Для Ночного Волка это было все равно, как если бы камни разговаривали и ели.
Сколько? Старые или молодые?
Больше, чем нас, и больше, чем ты. Волчий взгляд на вещи. Они охотятся за поворотом от вас.
- Давайте остановимся здесь, - предложил я внезапно. Слишком поздно. Они учуяли вас, они идут.
Нет времени убежать или придумать правдоподобную ложь.
- Впереди «перекованные». Больше чем двое. Они следили за дорогой и теперь идут к нам. Готовьтесь, - сказал я им.
- Откуда ты знаешь? - с вызовом спросила Хани.
- Бежим, - крикнула Пайпер. Ей было все равно, откуда я узнал. Ее расширенные глаза сказали мне, как сильно она боялась.
- Нет. Они догонят нас, и мы уже устанем, когда это произойдет. И даже если мы убежим сейчас, нам все равно придется пройти мимо них завтра.
Я отбросил тюк подальше. Ничего из того, что в нем было, не стоило моей жизни. Если мы победим, я смогу поднять его снова. Если нет, мне он уже не понадобится. Но Хани, Пайпер и Джош были музыкантами. Их инструменты лежали в тюках. Ни один из них не пошевелился, чтобы освободиться от своей ноши. Я не стал тратить силы на уговоры. Почти инстинктивно Пайпер и Хани встали за спиной старика. Они крепко сжимали свои дорожные посохи. Мой был у меня в руках, и я держал его наготове. На мгновение я почти перестал соображать. Мои руки, казалось, знали, что им делать.
- Коб, позаботься о Хани и Пайпер. Не беспокойся обо мне, береги их! - коротко бросил мне Джош. Его слова дошли до меня, и внезапно меня наполнил ужас. Мои ноги словно налились свинцом, я не мог думать ни о чем, кроме того, какую боль принесет мне поражение. Меня затошнило, дрожь охватила меня. Больше всего на свете я хотел просто повернуться и бежать, не думая о менестрелях. «Подождите, подождите, - захотелось мне крикнуть. - Я не готов, я не знаю, буду я драться, побегу или просто потеряю сознание там, где стою». Но время не знает жалости.
Они идут через кустарник, сказал мне Ночной Волк. Двое идут быстро, один тащится сзади. Думаю, он достанется мне.
Будь осторожен, предупредил я его. Я услышал, как они пробираются через кустарник, и почувствовал запах немытых тел. Мгновение спустя Пайпер закричала, увидев их, и тогда они выскочили на нас из-за деревьев. Если моей стратегией было остановиться и сражаться, то они просто бежали и атаковали. Они оба были больше меня и, по-видимому, не испытывали никаких сомнений. Их одежда была грязной, но по большей части целой. Не думаю, что они долго были «перекованными». У обоих были дубинки. У меня не осталось времени, чтобы заметить что-то еще.
«Перековывание» не делает людей глупыми или медлительными. Они больше не могут ощущать эмоции других и поэтому не понимают, что эти эмоции могут влиять на поступки их врага. От этого их действия часто непонятны.
Они не становятся менее сообразительными или менее искусными в обращении с оружием. Однако они стараются немедленно удовлетворить все свои желания, совершенно как звери. Лошадь, которую они украли сегодня, они могут просто съесть завтра, потому что голод сильнее желания ехать верхом. Кроме того, у них нет взаимопомощи во время боя. В группах «перекованных» нет никакого взаимодействия. Они могут повернуть друг против друга, чтобы получить добычу, с такой же легкостью, как и атаковать общего врага. Они могут двигаться вместе и нападать вместе, но не более того. И однако они остаются по-звериному хитрыми и безжалостно ловкими, стремясь получить желаемое.
Я знал все это. Поэтому не был удивлен, когда оба «перекованных» пробежали мимо меня, чтобы атаковать сперва более слабых. Удивительнее всего было трусливое облегчение, которое я при этом почувствовал. Оно парализовало меня, как один из моих снов, и я позволил им ринуться к девушкам. Хани и Пайпер дрались лишь как рассерженные и испуганные менестрели с палками. В этом не было ни искусства, ни умения, ни даже опыта сражения вместе - а значит, они все время случайно стукали друг друга и Джоша. Они были обучены музыке, а не искусству боя. Джош стоял в середине, вцепившись в свой посох. Он не мог драться, чтобы не попасть по Хани или Пайпер. Ярость исказила его лицо. Я мог бы убежать тогда, схватить свой узел и броситься вдоль по дороге не оглядываясь. «Перекованные» не стали бы преследовать меня. Они были удовлетворены более легкой добычей. Но я этого не сделал. Какие-то обрывки мужества и гордости все еще сохранялись во мне. Я вступил в бой с меньшим из нападавших, хотя он более искусно обращался со своей дубиной. Я оставил Хани и Пайпер отбиваться от здоровяка и вынудил второго биться со мной.
Мой первый удар попал ему по ногам. Я хотел искалечить его или хотя бы сбить с ног. Он взревел от боли, поворачиваясь ко мне, но не замедлил движения. Еще одну вещь я заметил в «перекованных». Они, очевидно, меньше ощущают боль. Когда меня избивали, я совершенно лишался мужества при мысли о том, как изувечат мое тело. Странно было обнаружить, что у меня была эмоциональная привязанность к собственной плоти. Это было чем-то большим, чем просто попытка избежать физической боли. Регал знал это. Он знал, что каждый удар, нанесенный мне его стражниками, внушает мне еще больший страх. Этот страх сковывал меня с той же силой, что и удары. «Перекованные», по-видимому, ничего подобного не чувствовали. Может быть, теряя привязанность ко всему остальному, они теряли и любовь к собственному телу.
Мой противник развернулся и нанес мне удар, от которого я содрогнулся, вцепившись в свой посох, но сумел отразить его. Мое тело застыло в ожидании большей боли. Он ударил меня снова, и снова я отбил удар. Поскольку я уже вступил с ним в бой, у меня не было возможности повернуться и убежать. Он умел обращаться с дубиной: вероятно, когда-то был воином, обученным владению топором. Я узнал эти движения и удачно отбивался. Я боялся его слишком сильно, чтобы атаковать самому, боялся удара, который мог бы настичь меня, если бы я хоть на секунду перестал защищаться. Я отступал с такой готовностью, что он обернулся, возможно собираясь оставить меня и снова броситься к женщинам. Я нанес жалкий ответный удар. Он едва вздрогнул и опять пустил в ход свою дубину, не давая мне возможности использовать преимущества моей более длинной палки. В отличие от меня, его не отвлекали крики защищающихся менестрелей. В зарослях я слышал приглушенные проклятия и слабое рычание. Ночной Волк подстерег третьего человека и бросился на него, пытаясь перегрызть ему сухожилия. Он потерпел неудачу, а теперь кружился вокруг «перекованного», стараясь держаться подальше от его меча.
Я не знаю, как мне пройти мимо его клинка, брат. Но думаю, что задержу его здесь. Он не посмеет, повернуться ко мне спиной, чтобы напасть на тебя.
Будь осторожен! У меня не было времени сказать ничего больше, потому что человек с дубинкой поглощал все мое внимание. Удары градом сыпались на меня, и я вскоре понял, что теперь мой противник вкладывает в них больше сил. Он уже не боялся, что ему придется защищаться самому. Он хотел только пробить мою защиту. Каждый удар, который мне удавалось отразить посохом, сильно встряхивал меня. Это будило старую боль, напоминая о давно заживших ранах. Моя выносливость в битве была не та, что раньше. Охота и ходьба не укрепляют тело и не наращивают мускулы, как это делает работа веслом. Поток сомнений подтачивал мою сосредоточенность. Я подозревал, что мой противник сильнее меня, и так боялся боли, которую он мог причинить мне, что не мог думать о том, как избежать ее. Желание остаться целым не то же самое, что желание победить. Я пытался увеличить расстояние между нами, чтобы использовать длину моего посоха, но он тоже следил за этим.
Я бросил взгляд на менестрелей. Джош твердо стоял на дороге с посохом наготове, но нападавшие оставили его. Хани, хромая, пятилась от преследователя. Она пыталась отбиваться, в то время как Пайпер следовала за ними, безуспешно колотя своим тонким посохом по плечам «перекованного». Он только немного горбился и пытался добить раненую Хани. Это пробудило что-то во мне.
- Пайпер, бей его по ногам! - крикнул я ей и вернулся к своему противнику, дубинка которого опустилась на мое плечо. Я нанес ему несколько быстрых ответных ударов, которым не хватало силы, и отскочил назад.
Меч порезал мне плечо и скользнул по груди. Я вскрикнул от неожиданности и чуть не выронил посох, когда понял, что это не моя рана. Я почувствовал и услышал удивленный визг боли Ночного Волка. А потом удар сапога по моей голове.
Оглушен, загнан в угол. Помоги мне!
В памяти всплыли воспоминания, похороненные глубоко в уголках сознания. За годы до избиения в темнице Регала я почувствовал удар ножа и удар сапогом. Но не по моему телу. По телу терьера, с которым я был связан. Кузнечика, который сражался в темноте с тем, кто в мое отсутствие напал на Баррича. Сражался и умер от ран, прежде чем я сумел прийти к нему на помощь. Внезапно я обнаружил, что есть угрозы более страшные, чем моя собственная смерть.
Страх за себя распался перед ужасом потерять Ночного Волка. Я сделал то, что должен был сделать. Я изменил позицию: шагнул вперед и принял удар по плечу, чтобы уменьшить дистанцию. На мгновение я перестал чувствовать руку. Перехватив посох, я резко выбросил его конец вверх, попав в челюсть нападавшему. Он не ожидал внезапной смены моей тактики. Его подбородок дернулся, обнажив горло, и я резко воткнул посох во впадину у основания шеи. Я почувствовал, как поддались мелкие кости. Он выдохнул фонтан крови, я отступил назад, поднял свой посох и ударил его по черепу противоположным концом. Он упал, а я повернулся и побежал в лес.
Рычание и хрип привели меня к Ночному Волку. Он забился в заросли ежевики, его левая передняя лапа была прижата к груди. Кровь была на его левом плече и как красные драгоценные камни блестела по всему левому боку. Острые шипы, в которых он искал укрытия, теперь окружали его и не давали бежать. Он вжался в них как мог глубоко, чтобы избежать удара меча, и я чувствовал множество мелких ран на его ногах. Шипы, вонзившиеся в Ночного Волка, держали на расстоянии нападавшего, и плети ежевики принимали на себя большую часть ударов меча, когда человек пытался пробиться сквозь них к волку. При виде меня Ночной Волк собрал все свое мужество и внезапно развернулся, чтобы встретить «перекованного» свирепым взрывом ярости. Тот отвел назад свой меч для удара, который должен был сразить волка. На конце моего посоха не было острия, но я вонзил его в спину человека с такой силой, что палка прошла в легкие. Он взревел и попытался повернуться, но я продолжал держать свой посох. Я бросил на него весь свой вес, вынуждая «перекованного» отходить в гущу ежевики. Его вытянутые руки не нашли никакой опоры, кроме острых шипов. Я пришпилил его к растущим побегам ежевики, и Ночной Волк, приободрившись, прыгнул ему на спину. Челюсти волка сомкнулись сзади на толстой шее человека и рвали ее до тех пор, пока кровь не залила нас обоих. Придушенные крики «перекованного» постепенно стихали.
Я совершенно забыл о менестрелях. Громкий крик боли напомнил мне о них. Наклонившись, я схватил меч, который выронил «перекованный», и побежал назад к дороге, оставив Ночного Волка вылизывать свое плечо. Когда я вылетел из леса, ужасное зрелище предстало моим глазам. «Перекованный» рвал одежду сопротивлявшейся Хани. Пайпер стояла на коленях в дорожной пыли, вцепившись в свое плечо, и кричала. Растрепанный и запыленный Джош поднимался на ноги и ощупью двигался на зов Пайпер. В одно мгновение я подскочил к ним. Я пнул ногой человека, чтобы заставить его отпустить Хани, а потом вонзил в него меч. Он бешено сопротивлялся, пытаясь дотянуться до меня, но я нажал на лезвие, вонзая его в грудь врага. Сопротивляясь, он только расширял рану. Он проклинал меня бессловесными воплями, потом изо рта его потекла кровь. Он схватил меня за правую ногу, пытаясь бросить на землю. Я сильнее надавил на клинок. Мне хотелось вытащить меч и убить его быстро, но он был так силен, что я боялся отпустить его. Наконец его прикончила Хани, воткнув конец своего посоха ему в лицо. Я нашел в себе силы вытащить из него меч, потом, хромая, отошел назад и сел на дорогу. В глазах у меня потемнело, потом прояснилось и снова потемнело. Крики Пайпер вполне могли быть отдаленными криками чаек. Внезапно всего оказалась слишком много, и я был повсюду. В лесу неподалеку я вылизывал свое плечо, обрабатывая языком отставшую шерсть и аккуратно ощупывая края раны, и я сидел на дороге, вдыхая запах пыли и крови. Я ощущал каждый удар, который получил и нанес, напряжение и дергающую боль от ударов дубинкой. Жестокий способ, которым я убивал, внезапно приобрел для меня другое значение. Я знал, что значит испытывать боль, которую я причинил. Я знал, что они чувствовали, лежавшие на земле и сопротивлявшиеся без всякой надежды, когда смерть была их единственным убежищем от усиливающейся боли. Мое сознание вибрировало между крайностями убийцы и жертвы. Я был и тем и другим. И одинок. Более одинок, чем когда-либо. Раньше в такие моменты у меня всегда кто-нибудь был. Товарищи по кораблю или Баррич, пришедший залатать меня и отвести домой, и дом, ждущий меня, и Пейшенс, которая будет суетиться вокруг, и Чейд и Верити, которые будут убеждать меня быть осторожнее. Молли, которая придет вместе с темнотой и тишиной, чтобы мягко прикоснуться ко мне. На этот раз битва была закончена и я остался жив, но никому, кроме волка, не было до этого дела. Я любил его, но внезапно понял, что мне необходимо и человеческое участие. Я не мог больше выносить отсутствие всех, кому я был дорог. Будь я действительно волком, я бы поднял нос к небу и завыл. А так я потянулся вдаль - не могу описать, как я это сделал. Не Уит, не Скилл, а какая-то смесь их обоих, ужасные поиски кого-нибудь, кому небезразлична моя жизнь.
Я почти почувствовал что-то. Может быть, Баррич поднял голову и оглядел поле, в котором он работал, может быть, на мгновение он ощутил запах крови и пыли? Или Молли распрямилась над стиркой и осмотрелась вокруг, прижав руки к заболевшей спине во внезапном приступе тоски? Или я потянул за усталое сознание Верити? Отвлек Пейшенс на пару мгновений от сортирования трав на подносах? Заставил Чейда нахмуриться и отложить в сторону свиток? Как мошка в окно, я бился об их сознания. Я хотел почувствовать привязанность, которую считал привычной. Я почти дотянулся до них только для того, чтобы в изнеможении ощутить себя, сидящего в дорожной пыли, смешанной с кровью троих «перекованных», убитых мной.
Она швырнула в меня грязью.
Я поднял глаза. Сперва Хани была темным силуэтом на фоне заходящего солнца. Потом я моргнул и увидел выражение презрения и ярости на ее лице. Одежда ее была разорвана, волосы растрепались.
- Ты сбежал, - выкрикнула она. Я чувствовал ее отвращение к моей трусости. - Ты сбежал и дал им сломать руку Пайпер, избить отца и попытаться изнасиловать меня. Что ты за мужчина? Какой мужчина может сделать такое?
На это была тысяча ответов и ни одного. Пустота внутри уверила меня в том, что я ни в чем не смогу убедить ее. Вместо этого я заставил себя встать на ноги. Она смотрела мне вслед, когда я пошел к тому месту, где бросил свой тюк. Казалось, часы прошли с тех пор, как я отшвырнул его. Я поднял тюк и направился к Джошу, который сидел в пыли рядом с Пайпер и пытался утешить ее. Прагматичная Хани открыла их свертки. Арфа Джоша была разбита. Пайпер ни на чем не сможет играть, пока не заживет ее рука. Так случилось, и после этого я сделал для них все, что мог.
А это было очень немного. Я разжег огонь у дороги, принес с реки воды и поставил ее греться. Я разложил травы, которые успокоят Пайпер и смягчат боль в ее руке. Я нашел сухие прямые палочки и обстрогал их, чтобы сделать лубки. А вверху, на склоне горы?
Мне больно, брат, но рана не глубокая. Правда, она открывается, если я пытаюсь ходить. И на мне полно шипов, как мух на падали.
Я сейчас приду и вытащу все до одного.
Нет. Я могу о себе позаботиться. Пригляди за остальными. Он помолчал. Брат мой. Нам надо было убежать.
Я знаю.
Почему так трудно было подойти к Хани и тихо спросить, нет ли у нее тряпки, чтобы сделать перевязку Пайпер? Она не соблаговолила ответить мне, но слепой Джош безмолвно протянул мне кусок мягкой ткани, в которую раньше заворачивал свою арфу. Хани презирала меня, Джош, видимо, онемел от шока, а Пайпер была так погружена в собственную боль, что едва замечала меня. Но каким-то образом я заставил их подойти к огню. Я отвел туда Пайпер, обняв ее одной рукой, а другой поддерживая ее раненную руку. Я усадил ее и дал сваренный мной чай. Я обращался скорее к арфисту Джошу, чем к ней, когда сказал:
- Я могу выправить кость и положить ее в лубки. Я часто делал это раньше после битвы. Но я не лекарь. Когда мы дойдем до следующего города, ее надо будет перебинтовать.
Он медленно кивнул. Мы оба знали, что ничего другого сделать нельзя. Так что он встал на колени подле Пайпер и взял ее за плечи, а Хани твердо схватила ее здоровую руку. Я сжал зубы от ее боли и твердо выпрямил сломанное предплечье. Она, конечно, закричала, потому что простой чай не может заглушить боль такого рода. Но она нашла в себе силы не сопротивляться. Слезы струились по ее щекам, дыхание стало прерывистым. Я положил лубки и забинтовал руку. Я показал Пайпер, как нести руку, чтобы повязка поддерживала ее вес и предохраняла от лишних движений. Потом я дал ей еще одну кружку чая и повернулся к Джошу. Он получил удар по голове, и это на мгновение оглушило его, но сознания он не потерял. На месте удара образовалась опухоль, и он вздрогнул при моем прикосновении, но кожа не была рассечена. Я сделал ему холодную примочку и предложил чая. Он поблагодарил меня, и почему-то мне стало стыдно. Потом я взглянул туда, откуда кошачьими глазами за мной следила Хани.
- Ты ранена? - спросил я тихо.
- У меня на голени опухоль величиной со сливу, и он поцарапал мне шею и грудь. Но я сама могу о себе позаботиться. Тем не менее спасибо тебе... Коб. Хотя вряд ли стоит тебя благодарить за то, что я вообще осталась жива.
- Хани. - Джош говорил угрожающе тихим голосом. В нем было столько же усталости, сколько ярости.
- Он убежал, отец. Он повалил одного «перекованного», а потом повернулся и убежал. Если бы он помог нам тогда, ничего бы вообще не случилось. Пайпер бы не сломали руку и не разбили бы твою арфу. Он убежал.
- Но он вернулся. Давай не думать о том, что случилось бы, если бы он не вернулся. Может быть, мы и ранены, но ты все равно должна быть ему благодарна за то, что осталась жива.
- Мне его благодарить не за что, - сказала она горько. - Немного храбрости - и он бы спас нас. А что нам делать теперь? Арфист без арфы и флейтистка, которая не может держать свой инструмент.
Я поднялся и пошел прочь от них. Я почувствовал себя слишком усталым, чтобы слушать ее, и слишком обессиленным, чтобы оправдываться. Я стащил с дороги тела и уложил их в траве у реки. В угасающем свете дня я снова вошел в лес и стал искать Ночного Волка. Он уже обработал свои раны лучше, чем это мог бы сделать я. Я прошелся по его шкуре, вытаскивая шипы и побеги ежевики. Я немного посидел рядом с ним. Он лег, положил голову мне на колени, и я почесал его уши. Это было все общение, в котором мы нуждались. Потом я встал, нашел третье тело, схватил его за плечи и подтащил к реке, к остальным двум.
Безо всяких угрызений совести я осмотрел их карманы и кошельки. У двоих я нашел только по горсти медной мелочи, но у того, у которого был меч, в кошельке лежали двенадцать серебряных монет. Я взял этот кошелек и добавил в него медяки. Кроме того, я забрал его порванный пояс и ножны и поднял с дороги меч. Потом я до самой темноты собирал речные камни и заваливал ими тела. После этого я спустился к реке, вымыл руки и лицо, снял рубашку, смыл с нее кровь и снова надел ее, холодную и мокрую. На мгновение это облегчило боль от ушибов и ссадин, потом мышцы начали деревенеть от холода. Я вернулся к маленькому костру, который теперь освещал лица сидевших вокруг него людей. Подойдя, я протянул руку к Джошу и подал ему кошелек.
- Может быть, этого будет достаточно до тех пор, пока вы не почините арфу, - сказал я.
- Облегчаешь совесть деньгами мертвеца? - фыркнула Хани.
Ободранные концы моего терпения наконец разошлись.
- Представь, что они выжили. По закону Бакка им пришлось бы, по меньшей мере, возместить вам убытки. А если это тебе так не нравится, брось деньги в реку. Мне все равно.
Я в гораздо большей степени игнорировал ее, чем она меня. Превозмогая боль, я расстегнул пояс меча. Ночной Волк был прав; владелец меча был гораздо больше, чем я. Я положил пояс на кусок дерева и провертел новую дырку.
Потом встал и застегнул его на себе. Было приятно снова почувствовать тяжесть меча на боку. Я вытащил клинок и стал рассматривать его при свете костра. В нем не было ничего особенного, но он был крепким и острым.
- Где ты взял это? - спросила Пайпер. Голос ее дрожал.
- Отобрал у третьего человека, там в лесу, - коротко ответил я, снимая меч.
- О чем речь? - спросил арфист Джош.
- Это меч, - сказала Пайпер. Джош повернулся ко мне:
- Там в лесу был третий человек с мечом?
- Да.
- И ты отобрал у него меч и убил его?
- Да.
Он тихо фыркнул и покачал головой:
- Когда мы пожимали друг другу руки, я сразу понял, что это не рука писца. Перо не оставляет таких мозолей и мускулов. Видишь, Хани, он не убежал. Он просто пошел, чтобы...
- Если бы он убил человека, который напал на нас, это было бы умнее, - упрямо настаивала она.
Я развязал свой тюк, вытряхнул одеяло и лег. Я был голоден, но с этим ничего нельзя было поделать. Зато я мог бороться с усталостью.
- Ты собираешься спать? - спросила Пайпер. Лицо ее было искажено тревогой.
- Да.
- А если придут еще «перекованные» ?
- Тогда Хани может убить их в том порядке, который сочтет разумным, - кисло предложил я. Я крутился на одеяле до тех пор, пока мой меч не оказался у меня под рукой. Я слышал, как Хани медленно поднялась и начала раскладывать постель для остальных.
- Коб? - тихо спросил Джош. - Ты оставил себе денег?
- Не думаю, что они мне понадобятся, - ответил я так же тихо. Я не стал объяснять, что не хочу больше иметь дела с людьми. Мне было совершенно все равно, поймут они меня или нет. Я закрыл глаза, чтобы быстро коснуться Ночного Волка. Как и я, он был голоден, но предпочел отдых.
Завтра к вечеру я снова смогу охотиться с тобой, обещал я ему. Он удовлетворенно вздохнул. Находился он где-то неподалеку. Мой огонь был всего лишь искрой среди деревьев. Он опустил морду на передние лапы, и я почувствовал, что устал больше, чем осознавал это. Мысли мои расплывались. Я отпустил все и поплыл от боли, терзавшей мое тело. «Молли, - подумал я тоскливо. - Молли». Но я не нашел ее. Где-то Баррич спал на разложенном перед очагом матрасе. Я видел его, и это чувствовалось, как будто я нашел его Скиллом, но мне не удалось удержать его образ. Свет огня плясал на его лице. Он похудел и обгорел дочерна, проводя много времени в поле. Я медленно отвернулся. Скилл плескался вокруг, но я не мог контролировать его.
Когда мои сны коснулись Пейшенс, я был потрясен, обнаружив ее в отдельной комнате с лордом Брайтом. Он был похож на загнанное животное. Молодая женщина в прелестной ночной рубашке была, очевидно, не меньше его поражена вторжением Пейшенс. Пейшенс была вооружена картой и говорила, оттолкнув в сторону поднос с лакомствами и вином, чтобы развернуть ее на столе.
- Я считаю вас умным и смелым, лорд Брайт, так что приходится сделать вывод, что вы невежественны. Я намереваюсь заняться вашим образованием. Как докажет вам карта покойного принца Верити, если вы вскоре не начнете действовать, все побережье Бакка будет брошено на милость красных кораблей. А у них нет милости. - Она подняла пронзительные газельи глаза и в упор посмотрела на него. Так она часто пронзала взглядом меня, когда требовала подчинения. Я почти пожалел его. Потом я потерял этот образ и, как несомый ветром лист, уплыл от них.
Я не знаю, нырнул ли глубже, знаю только, что все, что привязывало меня к моему телу, стало тоненькой нитью. Я повернулся и закрутился в течении, которое тащило меня, подбивая отпустить эту нить. Где-то возбужденно заскулил волк. Призрачные пальцы тыкались в меня.
Фитц. Будь осторожен. Возвращайся. Верити. Но его Скилл казался мне только дуновением ветра. Что-то было между нами. Холодный туман, поддающийся и упругий, запутывающий, как ежевика. Я забеспокоился, пытаясь найти страх, который вернул бы меня в мое тело. Но я был заперт внутри сна и не мог проснуться. Не было пути назад. Не было сил пытаться.
Запах собачьей магии в воздухе, и только посмотрите, что я нашел! Уилл вонзил в меня когти, как кошка, притягивая к себе. Привет, бастард. Его глубокое удовлетворение снова разбудило мой страх. Я мог чувствовать его циничную улыбку. Они оба живы - и бастард с его извращенной магией, и Верити-изменник. Регал будет огорчен, обнаружив, что он не так преуспел, как думал. Но сейчас я все исправлю. Моим собственным способом. Я почувствовал, как он ощупывает мою защиту, - нечто более интимное, чем поцелуй. Как будто он ощупывал тело шлюхи. Я болтался, как кролик, в его руках, ожидая только рывка, который прервет мою жизнь. Я чувствовал, что у него прибавилось силы и хитрости.
Верити, захныкал я, но мой король не слышал и не отвечал. Уилл взвешивал мои возможности.
Какая польза для тебя в этой силе, которой ты так и не научился владеть? Никакой. Но мне это даст крылья и когти. Ты сделаешь меня достаточно сильным, чтобы отыскать Верити, где бы он ни прятался.
Внезапно я стал терять силу, как продырявленный мех с водой. Я не имел никакого представления, как он пробил мою защиту, и не знал способа остановить его. Он жадно вцепился в мое сознание и высасывал меня. Именно так Джастин и Сирен убили короля Шрюда. Он исчез быстро, как лопнувший пузырь. У меня не было ни воли, ни сил для сопротивления, когда Уилл ломал последние преграды между нами. Его чуждые мысли давили изнутри на мое сознание, когда он выгребал все мои тайны, высасывал мою душу. Но внутри меня его ждал волк.

Предыдущая страница 5 Следующая страница


Странствия убийцы 6

Брат! - зарычал Ночной Волк и бросился на него с оскаленными зубами. Где-то далеко Уилл завизжал от ужаса и боли. Как бы силен ни был он в Скилле, он совершенно не знал Уита. Он был так же беззащитен перед Ночным Волком, как я перед ним. Когда-то, когда Джастин атаковал меня Скиллом, Ночной Волк ответил ему. Я видел, как Джастин упал, как будто его физически терзал волк. Он потерял всю концентрацию и контроль над своим Скиллом, и я смог освободиться от него. Я не мог видеть, что случилось с Уиллом, но чувствовал щелканье челюстей Ночного Волка. Я был потрясен силой ужаса Уилла. Он бежал, разорвав связь Скилла между нами так внезапно, что я на мгновение усомнился в себе. Потом я вернулся в свое собственное тело полностью проснувшимся. Я сел, пот струился по моей спине, и я стал воздвигать все свои стены защиты.
- Коб? - в тревоге спросил Джош, и я увидел, как он и Хани смотрят на меня.
Я подавил задыхающееся всхлипывание.
- Кошмар, - едва выговорил я. - Просто кошмар.
Я с трудом поднялся на ноги в ужасе от собственной слабости. Мир вокруг меня кружился. Я едва мог стоять. Страх понукал меня. Я подхватил свой маленький котелок и, как мог быстро, направился к реке за водой, надеясь, что чай из эльфовой коры даст мне достаточно силы.
Я обошел стороной груду камней, которыми завалил тела «перекованных». Прежде чем я достиг берега реки, Ночной Волк уже оказался рядом со мной. Я бросил котелок и опустился на колени рядом с ним. Я обнял друга, помня о его раненом плече, и зарыл лицо в волчью гриву.
Я был так испуган. Я чуть не умер.
Теперь я понимаю, почему мы должны убить их всех, сказал он спокойно. Если мы этого не сделаем, они никогда не оставят нас в покос. Мы пойдем их логово и убьем их всех.
Это было единственное утешение, которое он мог предложить мне.

6
УИТ И СКИЛЛ

Менестрели и бродячие писцы занимают особое место в обществе Шести Герцогств. Они хранят знания не только о своих собственных ремеслах, но и о множестве других вещей. Менестрели помнят историю Шести Герцогств - не только основную историю формирования королевства, но и менее значительные рассказы о маленьких городах и даже семьях, построивших их. Хотя каждый менестрель мечтает быть единственным свидетелем какого-нибудь важного события и тем самым стать автором новой саги, их истинная ценность в постоянном наблюдении за мелочами, которые и составляют ткань жизни. Когда возникает спор о принадлежности собственности, происхождении семьи или даже давнем обещании, призывают менестрелей, чтобы восполнить детали, которые остальные могли забыть. Их поддерживают, но не заменяют бродячие писцы. За определенную плату они предоставляют записи о свадьбах, рождении, смене собственника земли, о полученном наследстве или об обещанном приданом. Это касается не только имени или профессии, но и происхождения и места жительства. Иногда менестреля зовут, чтобы он выступил в качестве свидетеля и поставил свою подпись под тем, что зафиксировал писец. По этой причине они часто путешествуют вместе, или один человек совмещает обе профессии. По старинному обычаю с менестрелями и писцами хорошо обращаются в благородных домах - там они находят приют на зиму и оседают к старости. Ни один лорд не захочет, чтобы менестрели и писцы плохо говорили о нем или не помнили его вообще. Щедрости к этим двум категориям людей учат, как простой вежливости. Если в замке за столом нет менестрелей, люди знают, что их хозяин скуп.

Я попрощался с музыкантами вечером у дверей трактира в маленьком захламленном городишке Кровснеке. Скорее, я попрощался с Джошем. Хани ушла в трактир, даже не взглянув на меня. Взгляд Пайпер был таким озадаченным, что ничего не сказал мне. Потом она ушла вслед за Хани. Джош и я остались на улице. Мы шли вместе, и его рука все еще лежала на моем плече.
- Здесь ступенька у двери, - тихо предупредил я его. Он кивнул в знак благодарности.
- Что ж. Горячая еда нам не помешает, - заметил он и кивнул в сторону двери.
Я покачал головой, а потом сказал:
- Спасибо, но я не пойду с вами. Я ухожу.
- Прямо сейчас? Ну, Коб, хотя бы кружку пива и немного мяса. Я знаю, что Хани... иногда трудно терпеть, но ты же не думаешь, что она говорит за всех нас.
- Дело не в этом. Я просто кое-что должен сделать. Я это долго откладывал, слишком долго. А вчера понял, что, пока я этого не сделаю, мне не будет покоя.
Джош тяжело вздохнул:
- Ужасный день был вчера. Я не стал бы принимать жизненно важное решение после такого дня. - Он повернул голову и посмотрел на меня. - Что бы это ни было, Коб, я думаю, время все излечит. Оно лечит многое, знаешь ли.
- Кое-что, - с отвращением пробормотал я. - Другое не становится лучше, пока ты не исправишь это. Тем или другим способом.
- Что ж. - Он протянул мне руку, и я взял ее. - Тогда удачи тебе. По крайней мере, в этой руке воина теперь есть меч. Это не может быть дурным знаком.
- Вот дверь, - сказал я и открыл ее. - Удачи также и вам.
Когда я снова вышел на улицу, то почувствовал себя так, словно сбросил тяжелую ношу. Снова свободен. Я не скоро еще раз обременю себя чем-нибудь подобным.
Я иду, сказал я Ночному Волку. Вечером мы поохотимся.
Я буду ждать тебя.
Я вскинул свой узел на плечо, снова взялся за меч и пошел по улице. Я не мог придумать ничего, что могло бы понадобиться мне в Кровснеке. Тем не менее моя дорога шла прямиком через рыночную площадь, а укоренившиеся за целую жизнь привычки умирают с трудом. Я навострил уши, выслушивая ворчание и жалобы тех, кто пришел на площадь. Покупатели требовали объяснить, почему цены так высоки. Продавцы отвечали, что товары из низовьев реки приходят редко, а то, что приходит, стоит дорого. Вверх по реке все еще дороже, заверяли они. Кроме тех, кто жаловался на высокие цены, было множество людей, пришедших купить то, чего на рынке просто не было. И это были не только океанская рыба и плотная шерсть из Бакка, которые больше не доставляли по реке. Все предсказания Чейда сбылись: не было шелков, бренди, украшений из Бингтауна - ничего из Прибрежных Герцогств или из земель, лежавших позади них. Попытка Регала перекрыть торговые пути Горного Королевства избавила Кровснек от янтаря, мехов и других товаров. Кровснек раньше был торговым городом. Теперь он задыхался от избытка собственных товаров и страдал от отсутствия того, на что их можно было обменять.
По крайней мере один шаркающий пьяница знал, кого в этом винить. Он шел по рынку, отскакивая от палаток и пробираясь мимо товаров, разложенных на коврах. Его спутанные темные волосы падали на плечи и смешивались с бородой. Он пел, вернее кричал, потому что голос у него был скорее громкий, чем музыкальный. Мелодия звучала не слишком четко, чтобы мне удалось запомнить ее, и он переврал все рифмы, но смысл песни был ясен. Когда королем Шести Герцогств был Шрюд, по реке текло золото, но теперь, когда корону носит Регал, в берегах плещется только кровь.
Еще был второй куплет, о том, что лучше платить налоги, чтобы сражаться с красными кораблями, чем отдавать кровные денежки королю, который трусливо прячется от них, - но тут пение прервали городские стражники. Их было двое, и я думал, что они остановят пьяницу и вытрясут из него все деньги, чтобы заплатить торговцам за ущерб. Тишина, наступившая на рынке при их появлении, должна была бы предупредить меня. Торговля прекратилась, люди быстро расходились или прижимались к прилавкам, чтобы дать им пройти. Все взгляды были направлены на стражников.
Они быстро подошли к пьяному, и я, как и все прочие, молча наблюдал, как они схватили его. Пьяный в страхе таращил на них глаза, и молящий взгляд, которым он обводил толпу, был ужасен в своей настойчивости. Потом один из стражников отвел назад руку в кожаной рукавице и ударил его в живот. Пьяный казался крепким человеком, растолстевшим, как это бывает с плотно скроенными людьми к старости. Другой на его месте потерял бы сознание от такого удара. Пьяный скорчился, со свистом выдохнул, потом его вырвало. Стражники с отвращением отступили назад. Один из них так толкнул пьяного, что тот потерял равновесие. Он упал прямо на рыночный прилавок и рассыпал две корзины с яйцами. Торговец не сказал ничего, только отступил подальше, как будто боялся, что его заметят. Стражники снова подошли к несчастному. Первый схватил старика за ворот рубашки и заставил встать на ноги. Потом он ударил пьяного старика в лицо, и тот повалился на руки второму стражнику. Второй поймал его и держал, чтобы товарищ мог снова ударить свою жертву в живот. На этот раз пьяный упал на колени, и стражник за его спиной повалил старика на землю.
Я не понимал, что начал двигаться вперед, пока чья-то рука не схватила меня за плечо. Я оглянулся и увидел морщинистое лицо тощей старухи, остановившей меня.
- Не раздражай их, - шепнула она. - Они побьют его и отпустят, если никто их не рассердит. Рассерди их, и они убьют его. Или, еще хуже, заберут в Королевский Круг.
Я прямо поглядел ей в глаза, и она опустила их, как бы стыдясь, но не убрала руку с моего плеча. Тогда, как и она, я перестал смотреть на них и попытался не обращать внимания на звуки ударов, хрип и придушенные крики избиваемого, человека.
День выдался жаркий, а на стражниках было больше кольчуги, чем я обычно видел на городской страже. Может быть, это спасло пьяному жизнь. Никто не любит долго потеть в доспехах. Я оглянулся как раз вовремя, чтобы увидеть, как один из них нагнулся, срезал у лежавшего человека кошелек, взвесил его на ладони и сунул себе в карман. Его товарищ оглядел толпу и провозгласил:
- Черный Рольф был оштрафован и наказан за предательство. Он посмел непочтительно отозваться о короле. Пусть это послужит всем уроком.
Стражи оставили его лежать в грязи на рыночной площади и продолжили свой обход. Один из них смотрел через плечо, когда они уходили, но никто не шевелился, пока стражники не завернули за угол. Тогда рынок медленно вернулся к жизни. Старая женщина убрала руку с моего плеча и снова стала торговаться с продавцом турнепса. Торговец начал подбирать уцелевшие яйца и измазанные желтком корзинки. Никто не смотрел на упавшего человека.
Я некоторое время стоял неподвижно, ожидая, когда пройдет ледяной холод, сковавший меня. Я мысленно спрашивал у людей, какое дело городским стражникам до песни пьяного, но никто не откликнулся на мой вопросительный взгляд. Внезапно я почувствовал, что мне ничего не нужно в Кровснеке. Я поправил свой сверток и пошел к выходу из города. Но когда я подошел к стонущему человеку, его боль ударила меня. Чем ближе я подходил, тем отчетливее она становилась, почти так же, как если бы я все глубже и глубже совал руку в огонь. Он приподнял голову, чтобы посмотреть на меня. На его лице грязь смешалась с кровью. Я пытался уйти.
Помоги ему. Таким образом мое сознание воспроизвело сильнейшее желание, которое я почувствовал.
Я остановился, чуть не покачнувшись, как будто меня ударили ножом. Эта просьба шла не от Ночного Волка. Пьяный уперся рукой в землю и приподнялся. Его глаза встретились с моими в немой мольбе и отчаянии. Я видел такие глаза раньше. Это были глаза охваченного болью животного.
Может быть, мы поможем ему? - неуверенно спросил Ночной Волк.
Тише, предупредил я его.
Пожалуйста, помоги ему. Мольба становилась все более требовательной и сильной. Древняя Кровь просит Древнюю Кровь. Голос в моем сознании звучал все яснее. Он говорил не словами, а образами. Я Уитом чувствовал их значение. Это был призыв исполнить долг перед кланом.
Разве они из нашей стаи? - с интересом спросил Ночной Волк. Я знал, что он чувствует мое смущение, и не ответил. Черный Рольф умудрился опереться на вторую руку. Он встал на одно колено, потом молча протянул мне руку. Я схватил ее и медленно поставил старого человека на ноги. Он слегка качался. Я дал ему на себя опереться. Так же безмолвно я предложил ему свой дорожный посох. Он взял посох, но не отпустил мою руку. Мы медленно покинули рыночную площадь. Пьяный тяжело опирался на меня. Слишком много людей с любопытством смотрели нам вслед. Когда мы шли по улицам, прохожие бросали на нас быстрые взгляды и тут же отводили глаза. Человек ничего мне не говорил. Я ждал, что он покажет мне какое-нибудь направление, какой-нибудь дом, который он объявит своим, но он молчал.
Когда мы дошли до окраин, дорога поползла вниз, к берегу реки. Солнце блестело серебром на воде сквозь просветы в деревьях. Речная отмель поднималась к заросшему травой берегу. Несколько женщин с корзинами мокрого белья как раз уходили. Он слегка потянул меня за руку, обозначив тем самым, что хочет подойти к реке. Оказавшись там, Черный Рольф опустился на колени, потом наклонился вперед, чтобы погрузить в воду не только лицо, но и всю голову и шею. Он выпрямился, потер лицо руками и снова сунул голову в воду. В следующий раз, поднявшись, он отряхнулся, как это делает мокрая собака, брызгая во все стороны. Потом сел на корточки и посмотрел на меня затуманенным взглядом.
- Я слишком много выпил, когда пришел в город, - сказал он глухо.
Я кивнул:
- Теперь все будет в порядке?
Он кивнул в свою очередь. Я видел, как он ощупывает языком распухшие десны и выбитые зубы. Воспоминание о старой боли беспокойно зашевелилось во мне. Я захотел уйти от этого.
- Тогда удачи вам, - сказал я ему. Я нагнулся, поднял свой сверток и повернулся, чтобы уйти. Укол Уита заставил меня быстро повернуть голову к лесу. Пень пошевелился, потом внезапно двинулся, оказавшись бурой медведицей. Она принюхалась, встала на все четыре лапы и медленно пошла к нам.
- Рольф, - сказал я тихо, начиная пятиться, - Рольф, здесь медведь.
- Она моя, - сказал он так же тихо, - не бойся.
Я стоял неподвижно, когда медведица, шаркая, вышла из леса и спустилась к реке. Подойдя к Рольфу, она издала низкий звук, странно похожий на мычание коровы, зовущей своего теленка. Потом потерлась о него своей огромной головой. Он встал, опираясь для устойчивости рукой о ее плечи. Я чувствовал, как они общаются друг с другом, но не понимал их. Потом она подняла голову и посмотрела прямо на меня.
Древняя Кровь, узнала она. У нее были маленькие, глубоко посаженные глаза. Когда она шла, солнечный свет серебрил ее блестящую шкуру. Они оба шли ко мне. Я не шевелился.
Когда они подошли совсем близко, она подняла нос, плотно прижала ко мне морду и начала сильно втягивать воздух.
Брат мой? - спросил Ночной Волк в некоторой тревоге.
Думаю, все в порядке. Я едва смел дышать. Я никогда не стоял так близко к живому медведю. Ее голова была размером с бушельную корзину. Ее горячее дыхание у моей груди пахло речной рыбой. Через мгновение она отошла, пыхтя: ух, ух, ух - как бы обдумывая то, что вынюхала во мне. Она снова встала на задние лапы и набрала ртом воздуха, как бы пытаясь распробовать мой запах. Она медленно мотала головой из стороны в сторону, потом, по-видимому, приняла решение, снова опустилась на все четыре лапы и откатилась прочь.
- Пойдем, - быстро сказал Рольф, сделав мне знак следовать за ними. Они быстро пошли к лесу. Оглянувшись, он добавил: - У нас есть еда, которой мы можем поделиться. Волку тоже будем рады.
Я последовал за ними.
Это разумно? Я чувствовал, что Ночной Волк близко и быстро двигается в мою сторону, скользя между деревьями вниз по холму.
Я хочу понять, кто они такие. Они такие же, как мы? Я никогда не разговаривал ни с кем подобным. Насмешливое фырканье.
Тебя вырастил Сердце Стаи. Он больше похож на нас, чем эти. Я не уверен, что хотел бы подходить близко к медведю или к человеку, который разделяет сознание с медведем.
Я хочу знать больше, настаивал я. Как она чувствует меня? Как она передает мне свои мысли? Несмотря на любопытство, я держался достаточно далеко от этой странной пары. Мужчина и медведица шаркали впереди. Они пробирались сквозь ивовый лес вдоль реки, избегая дороги. В месте, где лес был особенно густым, они быстро пересекли дорогу. Я пошел за ними. В более глубокой тени крупных деревьев мы вскоре нашли звериную тропу, которая шла вдоль холма. Я ощутил Ночного Волка прежде, чем он возник рядом со мной. Он тяжело дышал. Мое сердце упало, когда я увидел, что он все еще ковыляет на трех лапах. Слишком часто он бывал ранен из-за меня. Какое я имел право требовать этого от него?
Да все не так страшно.
Ему не нравилось идти вслед за мной, но тропа была слишком узкой для двоих. Я свернул с тропы и пошел вдоль нее, обходя стволы и ветки и пристально следя за нашими провожатыми. Ни один из нас не чувствовал себя свободно в присутствии медведицы. Один удар любой из ее лап мог искалечить или убить, а мой небольшой опыт общения с медведями ничего не говорил об их ровном характере. Путешествие в потоке ее запаха подняло дыбом шерсть на загривке Ночного Волка и покрыло мою кожу мурашками.
Наконец мы подошли к маленькой хижине, уютно приткнувшейся к склону холма. Она была сделана из стволов и камней и законопачена землей и мхом. Крыша была засыпана торфом. На ней росла трава и даже небольшие кусты. Необычно широкая дверь была распахнута. Человек и медведица вошли. После мгновения нерешительности я осмелился заглянуть внутрь. Ночной Волк оставался сзади, шерсть у него на загривке все еще стояла дыбом.
Черный Рольф подошел к двери и посмотрел на нас.
- Входите и будьте как дома, - предложил он нам. Увидев, что я медлю, он добавил: - Древняя Кровь не повернется против Древней Крови.
Я медленно вошел. В центре комнаты стоял низкий дощатый стол и две скамейки. У очага из речного камня были два больших удобных кресла. Еще одна дверь вела в спальню. В хижине стоял резкий земляной запах, как в медвежьей берлоге. В одном углу были разбросаны кости, на стенах виднелись следы когтей.
Женщина только что отложила метлу, которой подметала земляной пол. Она была в коричневом платье, и ее волосы прилегали к голове, как шляпка желудя. Она быстро повернула ко мне голову и направила на меня немигающий взгляд карих глаз. Рольф сделал жест в мою сторону.
- Вот гости, о которых я тебе говорил, Холли, - заявил он.
- Благодарю вас за гостеприимство, - сказал я ей. Она выглядела почти ошеломленной.
- Древняя Кровь всегда приветствует Древнюю Кровь, - проговорила она.
Я отвел глаза, чтобы встретить сверкающий черный взгляд Рольфа.
- Я никогда не слышал об этой Древней Крови раньше, - рискнул сказать я.
- Но ты знаешь, что это такое. - Он улыбнулся мне, и эта улыбка показалась мне медвежьей. У него были медвежьи повадки: медленная походка, привычка покачивать головой из стороны в сторону и манера нагибать голову, чтобы рассмотреть что-то. Женщина за его спиной медленно кивала. Она подняла глаза и обменялась с кем-то взглядами. Я увидел маленького ястреба на поперечной балке. Его глаза впились в меня. Стропила были испачканы белыми следами его помета.
- Вы имеете в виду Уит?
- Нет. Так это называют те, кто ничего об этом не знает. Это имя все презирают. Люди Древней Крови никогда не называют это так. - Он повернулся к буфету, стоящему у плотной стены, и начал доставать оттуда еду. Длинные толстые ломти копченого лосося. Буханка хлеба, тяжелого от запеченных в него фруктов и орехов. Медведица поднялась на задние лапы, потом снова опустилась на все четыре, оценивающе принюхиваясь. Она наклонила голову, взяла со стола рыбий бок, который в ее челюстях казался слишком маленьким, потопала в свой угол, повернулась к нам спиной и принялась за еду. Женщина молча села в кресло, с которого она могла наблюдать за всей комнатой. Когда я посмотрел на нее, она улыбнулась и жестом пригласила меня к столу. Потом снова замерла, наблюдая за мной.
Рот мой наполнился слюной при виде еды. Прошло много дней с тех пор, как я ел досыта, а в последние два дня у меня вообще почти не было еды. Тихое скуление у дверей напомнило мне, что Ночной Волк в том же состоянии.
- Ни сыра, ни масла, - торжественно предупредил меня Черный Рольф. - Стражник забрал все деньги, которые я заработал, и я не успел ничего купить. Но у нас много рыбы, хлеба и меда. Бери все, что хочешь.
Почти непроизвольно я посмотрел на дверь.
- Вы оба, - пояснил он. - По законам Древней Крови с двумя обращаются как с одним. Всегда.
- Мы со Слитом тоже приветствуем вас, - тихо добавила женщина. - Я Холли.
Я благодарно кивнул ей и потянулся к своему волку.
Ночной Волк? Ты войдешь?
Я подойду к двери. Через мгновение серая тень скользнула к дверному проему. Я чувствовал, как он бродит снаружи, внюхиваясь в запахи этого места и снова и снова обнаруживая следы медведя. Он еще раз прошел к двери, быстро заглянул внутрь, потом заново обошел хижину. Он обнаружил засыпанный листьями и землей скелет оленя. Это был типичный медвежий тайник, и мне не надо было предупреждать его, чтобы он оставил оленя в покое. Наконец он вернулся и устроился перед дверью, навострив уши.
- Отнеси ему еду, если он не хочет входить внутрь, - сказал Рольф, - никто из нас не считает, что наши товарищи должны преодолевать свои естественные инстинкты.
- Спасибо, - сказал я несколько скованно, потому что не понимал, как тут следует себя вести. Я взял со стола ломоть лососины и бросил Ночному Волку, который ловко поймал рыбу. Мгновение он сидел и держал ее в зубах. Он не мог есть, оставаясь настороже, хотя длинные нити слюны свисали из его пасти.
Ешь, убеждал я его. Не думаю, что они хотят причинить нам какое-нибудь зло.
Его не пришлось долго упрашивать. Он выпустил рыбу, прижал ее к земле передней лапой и оторвал большой кусок, который проглотил, почти не жуя. Его манера есть пробудила мой голод. Я отвел взгляд и обнаружил, что Черный Рольф отрезал мне толстый ломоть хлеба и намазал его медом. Потом он налил себе большую кружку медовухи. Моя уже стояла рядом с тарелкой.
- Ешь, не жди меня, - предложил он, и когда я посмотрел на женщину, она улыбнулась.
- Приятного аппетита, - сказала она тихо, подошла к столу, взяла для себя тарелку, но положила на нее только маленький кусочек рыбы и немного хлеба. Я чувствовал, что она делает это не для того, чтобы утолить собственный голод, а для того, чтобы не смущать меня. - На здоровье, - сказала она и добавила: - Мы ведь чувствуем ваш голод.
Она не присоединилась к нам за столом, а отнесла еду в свое кресло у очага. Я был слишком рад подчиниться ее просьбе и ел примерно с такими же манерами, как Ночной Волк. Он уже принялся за третий ломоть лососины, а я съел столько же кусков хлеба и взялся за рыбу, когда вспомнил о нашем хозяине. Рольф снова наполнил мою кружку медом и заметил:
- Как-то я попробовал завести козу. Для молока, сыра и всякого такого. Но она так и не смогла привыкнуть к Хильде. Бедняга все время слишком нервничала для того, чтобы давать молоко. Поэтому мы пьем медовуху. С Хильдиным чутьем на мед, уж им-то мы можем себя обеспечить.
- Это замечательно, - проговорил я.
Я поставил уже наполовину осушенную кружку и вздохнул. Я еще не кончил есть, но самый острый голод уже прошел. Черный Рольф поднял со стола еще один ломоть рыбы и небрежно бросил его Хильде. Она поймала его лапами и челюстями, а потом отвернулась, чтобы продолжить свою трапезу. Он бросил другой кусок Ночному Волку, потерявшему всю свою настороженность. Он прыгнул за куском, потом лег, зажав лососину передними лапами, и повернул голову, чтобы отгрызть плавники и проглотить их. Холли клевала свою еду, отрывая маленькие кусочки вяленой рыбы и аккуратно поднося их ко рту. Каждый раз, когда я смотрел на Холли, я видел, что ее острые карие глаза тоже устремлены на меня. Покосившись на Хильду, я спросил Рольфа:
- Как это случилось, что вы связались с медведицей? - и добавил: - Если вежливо спрашивать об этом. Я никогда не разговаривал ни с кем, кто был бы связан с животным, по крайней мере ни с кем, кто открыто бы это признавал.
Он откинулся в своем кресле и сложил руки на животе.
- Я не признаю это открыто. Я думал, что ты, как Хильда и я, всегда чувствуешь человека Древней Крови. А что касается твоего вопроса... Моя мать была Древней Крови, и двое из ее детей наследовали это. Она, конечно, знала об этом и растила нас в соответствии с обычаями. Когда я достиг нужного возраста и стал мужчиной, я отправился в свое путешествие.
Я смотрел на него, не понимая. Он покачал головой и жалостливо улыбнулся.
- Я пошел один в мир, в поисках моего зверя. Некоторые ищут в городах, некоторые в лесах, кое-кто даже, как я слышал, отправляется в море. Но меня тянуло в лес. Так что я пошел туда, один, насторожив все свои чувства. Я постился, только пил холодную воду и жевал травы, которые помогают проявиться Древней Крови. И вот я нашел место, сел между корнями старого дерева и стал ждать. И в конце концов Хильда нашла меня. Мы испытали друг друга, нашли доверие и что ж... вот мы здесь, а прошло уже семь лет. - Он посмотрел на Хильду с такой любовью, как будто говорил о жене или ребенке.
- Обдуманный поиск товарища по связи, - задумчиво проговорил я.
Думаю, что ты искал меня в тот день. И что я позвал тебя. Хотя в то время ни один из нас не знал, чего мы ищем, сказал Ночной Волк, взглянув по-новому на то, как я спас его от торговца животными.
Я так не думаю, с сожалением сказал я ему. До этого я дважды был связан с собаками и слишком хорошо знал боль от потери такого товарища. Я не собирался больше связываться ни с кем.
Рольф смотрел на меня с недоверием, почти с ужасом.
- Ты дважды был связан до волка? И потерял обоих товарищей? - Он покачал головой. - Ты слишком молод даже для одной связи.
Я пожал плечами:
- Я был ребенком, когда мы соединились с Ноузи. Его отняли у меня - человек, который знал кое-что о Древней Крови и не думал, что это полезно нам обоим. Позже я встретил Ноузи снова, но это было в конце его жизни. Другой щенок, с которым я был связан...
Рольф смотрел на меня с таким же отвращением, с каким Баррич смотрел, когда узнал, что я занимаюсь Уитом. Холли молча покачала головой.
- Ты был связан, будучи ребенком? Прости меня, но это извращение. Это все равно что позволить маленькой девочке выйти замуж за взрослого мужчину. Ребенок не готов разделить жизнь взрослого животного. Все родители Древней Крови, которых я знаю, тщательнейшим образом защищают своих детей от таких контактов. - В его лице появилась жалость. - Однако представляю себе, как мучился связанный с тобой друг, когда его отняли у тебя. Но тот, кто это сделал, поступил правильно, каковы бы ни были причины. - Он посмотрел на меня более пристально. - Я не понимаю, как ты выжил, ничего не зная об обычаях Древней Крови.
- Там, откуда я пришел, редко говорят об этом. Это называют Уитом и считают постыдным.
- Даже твои родители так тебе говорили? Я прекрасно знаю, как люди относятся к Древней Крови и сколько лжи о ней рассказывают, но все-таки от собственных родителей такое редко можно услышать. Наши родители лелеют линии нашей крови и помогают нам находить супругов, когда приходит время, чтобы кровь не истощалась.
Я перевел глаза навстречу открытому взгляду Холли.
- Я не знал моих родителей. - Даже теперь эти слова нелегко дались мне. - Моя мать отдала меня в семью моего отца, когда мне было шесть лет. А мой отец решил не... Его не было рядом со мной. Тем не менее я подозреваю, что Древняя Кровь передалась мне от матери. Я ничего не помню о ней и о ее семье.
- С шести лет? И ты ничего не помнишь? Она, конечно, учила тебя чему-то, прежде чем отпустила от себя. Она должна была дать тебе определенные знания, чтобы ты могла защищаться.
Я вздохнул.
- Я ничего о ней не помню. - Я давно уже устал от того, что все требуют от меня каких-то воспоминаний. Мне надоело слышать, что большинство людей помнят себя с гораздо более младшего возраста.
Черный Рольф издал низкий горловой звук, нечто среднее между рычанием и вздохом.
- Ну что ж, кто-то тебя учил.
- Нет. - Я сказал это без выражения, устав от спора. Я хотел закончить его и вернулся к прежней тактике, которую освоил, когда хотел, чтобы люди перестали задавать вопросы. - Расскажи мне о себе, - попросил я его. - Чему твоя мать учила тебя и как.
Он улыбнулся, вокруг его черных глаз появились веселые морщинки, от которых глаза стали меньше.
- Ей потребовалось двадцать лет, чтобы научить меня. У тебя хватит времени, чтобы все это выслушать? - Встретив мой взгляд, он добавил: - Нет, я знаю, что ты спросил, просто чтобы сменить тему. Я могу предложить то, что, как я вижу, тебе нужно. Останься ненадолго с нами. Мы научим вас тому, что вам обоим нужно знать. Вы не узнаете этого за час или за день. На это потребуются месяцы, возможно годы.
Внезапно из своего угла тихим голосом заговорила Холли:
- Мы можем найти им пару. Может быть, он подойдет девочке Олли. Она немного старше, но она может поставить вас на ноги.
Рольф широко улыбнулся:
- Вот они, женщины. Знает тебя пять минут, а уже сватает.
Теперь Холли обращалась прямо ко мне. Ее улыбка была неширокой, но теплой.
- Вита связана с вороном. Вы будете отлично охотиться вместе. Оставайся с нами. Ты познакомишься с ней, и она тебе понравится. Древняя Кровь должна соединяться с Древней Кровью.
Вежливо откажись, немедленно потребовал Ночной Волк. Нет ничего хорошего в том, чтобы жить в логове среди людей. А если ты начнешь спать около медведей, от тебя будет вонять так, что мы никогда больше не сможем как следует охотиться. Кроме того, я не хочу делить нашу добычу с надоедливой вороной. Он помолчал. А может, они знают самку, которая связана с волчицей?
Черный Рольф улыбнулся. Я подозревал, что он лучше понимает, о чем мы говорим, чем хочет это показать, и сказал о своих подозрениях Ночному Волку.
- Это одна из тех вещей, которым я мог бы научить вас, если бы вы захотели остаться, - сказал Рольф. - Когда вы оба разговариваете друг с другом в присутствии кого-то Древней Крови, вы как будто стараетесь перекричать грохот телеги лудильщика. Нет никакой необходимости быть такими... широко открытыми. Ты обращаешься только к одному волку, а не ко всему волчьему роду. Нет, это даже больше того. Я сомневаюсь, что хоть одно существо, которое ест мясо, не знает о вас двоих. Скажи мне, когда последний раз ты встречал плотоядное животное?
Собаки гнались за мной несколько ночей назад, сказал Ночной Волк.
- Собаки всегда лают на своей территории, - заметил Черный Рольф. - Я имел в виду хищников.
- Не думаю, что видел их с тех пор, как мы связались, - неохотно признал я.
- Они будут избегать вас с тем же упорством, с каким «перекованные» преследуют вас, - спокойно сказал Черный Рольф.
Холод сковал меня.
- «Перекованные»? Но ведь у них, по-моему, вообще нет Уита. Я не чувствую их совсем, только вижу или чую...
- Для чувств Древней Крови все существа издают родственное тепло, кроме «перекованных», верно?
Я кивнул.
- Они потеряли его. Я не знаю, каким образом это произошло, но таково действие «перековывания». И оно оставляет в них пустоту. Это хорошо известно Древней Крови, и мы знаем также, что с большей вероятностью они будут атаковать нас. Особенно если мы небрежно используем наши таланты. Почему это так - никто не знает. Может быть, только «перекованные», если они действительно «знают» хоть что-нибудь. Но это дает нам лишний повод быть осторожными в общении друг с другом.
- Вы предлагаете нам с Ночным Волком воздерживаться от использования Уита?
- Я предлагаю вам остаться здесь на некоторое время и научиться использовать таланты Древней Крови. Иначе тебя будут подстерегать бои куда более серьезные, чем тот, который ты вел вчера. - Рольф позволил себе легкую улыбку.
- Я ничего не говорил вам об этом нападении, - сказал я тихо.
- А тебе и не надо было ничего говорить, - ответил он. - Я уверен, что вся Древняя Кровь на много лиг вокруг слышала тебя, когда ты сражался с ними. Пока вы оба не научитесь контролировать ваши разговоры, ничто из того, что происходит между вами, не будет по-настоящему личным. - Он помолчал, потом добавил: - Неужели тебе не казалось странным, что «перекованные» тратят время на волка, хотя они ничего не могут приобрести от такой атаки? Они фокусируются на нем только потому, что он связан с тобой.
Я бросил на Ночного Волка быстрый извиняющийся взгляд.
- Благодарю вас за ваше предложение. Но мы должны кое-что сделать, и это не может ждать. Я думаю, что «перекованных» станет меньше, когда мы пойдем в глубь страны. Все будет хорошо.
- Это возможно. Тех, которые заходят так далеко от границ, собирает король. Однако любой оставшийся потянется к тебе. Но даже если ты не встретишь больше «перекованных», то можешь встретить стражников короля. Они нынче особенно заинтересованы в людях, владеющих Уитом. В последнее время многих из Древней Крови продали королю соседи или даже собственные семьи. Золото у него хорошее, и он не требует даже доказательств того, что люди действительно принадлежат Древней Крови. Уже много лет мы не подвергались столь сильным гонениям.
Я неловко отвел глаза, прекрасно зная, почему Регал так ненавидит владеющих Уитом. Его группа поддерживает его в этой ненависти. Мне стало плохо, когда я подумал о невинных людях, проданных Регалу, которым он мстит вместо меня. Я попытался скрыть свою ярость.
Хильда вернулась к столу, задумчиво оглядела его, потом схватила двумя лапами горшок с остатками меда. Она отошла в угол и стала тщательно вылизывать горшок. Холли продолжала наблюдать за мной. Я ничего не мог прочитать в ее глазах.
Черный Рольф почесал бороду и вздрогнул, нащупав пальцами больное место. На его лице появилось подобие грубоватой улыбки:
- Я понимаю твое желание убить короля Регала и ничего не имею против. Но, боюсь, это совсем не так легко, как ты воображаешь.
Я только посмотрел на него, но Ночной Волк тихо зарычал. Хильда подняла голову и рухнула на все четыре лапы. Горшок откатился в сторону. Черный Рольф посмотрел на нее, и она снова села, но уже не спускала с нас взгляда. Не думаю, что существует что-то, от чего внутренности сжимаются так же, как от сердитого взгляда бурого медведя. Я не шевелился. Холли выпрямилась в своем кресле, но оставалась спокойной. Над нами на стропилах Слит хлопал крыльями.
- Если вы открываете все ваши планы и горести ночной луне, нечего удивляться тому, что их знает кто-то, кроме вас. Я не думаю, что вы найдете многих из Древней Крови, кто любит короля Регала. Вряд ли вы вообще таких встретите. Фактически многие помогли бы тебе, если бы ты попросил их. Тем не менее такой план разумнее держать в секрете.
- Судя по песне, которую вы пели в городе, я бы заподозрил, что вы разделяете мои чувства, - сказал я тихо. - И благодарю вас за предупреждение. Но нам с Ночным Волком и раньше приходилось быть осмотрительными в наших разговорах. Теперь, когда мы знаем, что есть опасность быть подслушанными, полагаю, мы сможем этого избежать. Я задам вам один вопрос. Какое дело стражникам Кровснека до того, что человек выпил и поет насмешливую песню о... короле? - Мне пришлось сделать усилие, чтобы произнести это слово.
- Никакого, если они живут в Кровснеке. Но теперь это не так, равно как и в других городах вдоль Речной дороги. Это люди короля в форме городской гвардии, хотя им платят из городской казны. Регал не пробыл королем и двух месяцев, когда издал указ об этом нововведении. Он утверждает, что законы будут лучше выполняться, если городские стражники будут приносить присягу королю. Что ж. Ты видишь, какие законы они выполняют. В основном отбирают все, что могут, у каждого бедного пьяницы, который наступит королю на мозоль. Тем не менее эти двое в Кровснеке не так плохи, как многие из тех, о которых я слышал. Говорят, что внизу, в Сендбенде, карманники и воры прекрасно живут, если стража получает от них долю. А городские власти не могут уволить назначенных королем стражников. Кроме того, им не разрешается ставить в дозоры собственных людей.
Все это было слишком похоже на Регала. Я думал: каким одержимым он станет, достигнув полной власти? Приставит ли он шпионов к своим шпионам? Или он уже это сделал? Это не обещало ничего хорошего Шести Герцогствам как единому королевству.
Черный Рольф прервал мои размышления:
- Теперь у меня есть вопрос, который я хочу задать тебе.
- Задавай, пожалуйста, - сказал я, но не стал заранее решать, насколько прямо я на него отвечу.
- Прошлой ночью... после того как ты покончил с «перекованными», кто-то другой напал на тебя. Я не мог понять кто - только то, что твой волк защитил тебя и ты каким-то образом ушел... куда-то. Ты бросил силу волка в канал, которого я не понял и куда не мог последовать за вами. Я знаю только, что вы победили. Что это было за существо?
- Прислужник короля, - рискнул я. Мне не хотелось отказывать ему в ответе, а такое объяснение казалось вполне безвредным.
- Ты сражался тем, что они называют Скилл, верно? - Его глаза впились в мои. Я не ответил, но он продолжал: - Многие из нас хотели бы знать, как это было сделано. Издавна наделенные Скиллом преследовали нас как заразу. Никто из Древней Крови не может сказать, что его семья не пострадала от их рук. Теперь это началось снова. Если есть какая-то возможность использовать таланты Древней Крови против тех, кто владеет Скиллом Видящих, это знание будет многого стоить для нас.
Холли вышла из своего угла, встала за спинку кресла Рольфа и посмотрела на меня. Я чувствовал, как важен для них мой ответ.
- Я не могу научить вас этому, - сказал я честно. Он не отпускал моего взгляда, его недоверие было очевидно.
- За сегодняшний день я дважды предлагал научить тебя тому, что я знаю о Древней Крови, чтобы открыть для тебя все двери, которые закрыты из-за твоего невежества. Ты отказался, но, во имя Эды, я предлагал, и по доброй воле. И ты говоришь, что не можешь научить меня тому единственному, о чем я просил и что может спасти жизни многих людей?
Я перевел взгляд на Хильду. Ее глаза снова стали блестящими и ясными. Черный Рольф, вероятно, не знал, насколько его поза повторяет позу его медведицы. Они оба оценивали расстояние до двери, а Ночной Волк уже встал на ноги и готов был бежать. Холли за спиной Рольфа склонила голову и посмотрела на меня. Ястреб под потолком следил за нами острыми желтыми глазами. Я вынудил себя расслабиться, чтобы казаться гораздо спокойнее, чем на самом деле себя чувствовал. Этому я научился у Баррича - он всегда вел себя так в обществе обеспокоенных животных.
- Я говорю вам правду, - сказал я осторожно. - Я не могу научить вас тому, чего сам как следует не понимаю.
Я удержался и не сказал им, что во мне самом тоже была эта презренная кровь Видящих. Теперь я был уверен в том, о чем раньше только подозревал. Уит может быть использован, чтобы атаковать владеющего Скиллом, только если между ними открыт канал Скилла. Даже если бы я мог описать то, что делали мы с Ночным Волком, никто другой не смог бы скопировать это. Чтобы сражаться со Скиллом при помощи Уита, человек должен обладать и Скиллом и Уитом. Я спокойно встретил взгляд Черного Рольфа, зная, что сказал ему правду.
Он медленно расслабил напряженные плечи, Хильда опустилась на четыре лапы и пошла вынюхивать остатки меда.
- Может быть, - упрямо сказал он, - может быть, если бы ты остался с нами и научился всему, что я могу дать тебе, ты бы начал понимать, что ты делаешь. И тогда ты смог бы научить этому меня. Как ты думаешь?
Я старался, чтобы мой голос звучал спокойно и ровно.
- Ты видел, как один из прислужников короля атаковал меня прошлой ночью. Неужели ты думаешь, они позволят мне остаться здесь и научиться тому, что я могу использовать против них? Нет. Мой единственный шанс - это захватить их в собственном логове до того, как они придут искать меня. - Я помедлил, потом сказал: - Я не могу научить тебя тому, что я делаю, но можешь быть уверен, это будет использовано против врагов Древней Крови.
Этот довод он наконец смог принять. Несколько раз он задумчиво шмыгнул носом, и я с неловкостью подумал, столько ли у меня волчьих повадок, сколько у Рольфа медвежьих, а у Холли ястребиных.
- Останешься ты по крайней мере на ночь? - спросил он внезапно.
- Нам лучше путешествовать по ночам, - сказал я с сожалением. - Это удобнее нам обоим.
Он рассудительно кивнул:
- Хорошо. Желаю тебе счастливого пути и всяческой удачи. Если хочешь, можешь отдохнуть здесь в безопасности, пока не взойдет луна.
Я посоветовался с Ночным Волком, и мы с благодарностью приняли это предложение. Я осмотрел рану на плече Ночного Волка и смазал ее мазью Баррича, после чего мы растянулись в тени снаружи и отдохнули. Нам обоим было полезно полностью расслабиться, зная, что нас хорошо охраняют. Так хорошо мы не спали с тех пор, как начали наше путешествие. Когда мы проснулись, я обнаружил, что Черный Рольф уложил рыбу, мед и хлеб, чтобы мы могли взять все это с собой. Не было никаких признаков присутствия ястреба. Я подумал, что он улетел, чтобы устроиться где-нибудь на ночь. Холли стояла в тени дома, сонно глядя на нас.
- Идите осторожно, идите медленно, - посоветовал Рольф после того, как мы сложили его подарки. - Идите путями, которые Эда откроет для вас.
Он помолчал, как бы ожидая ответа. Я почувствовал, что тут какой-то обычай, с которым я незнаком. Я просто сказал:
- Счастливо оставаться.
Он кивнул в ответ и медленно произнес:
- Ты вернешься, знаешь ли.
Я покачал головой:
- Я в этом сомневаюсь. Но мы благодарны тебе за все, что ты дал нам.
- Нет. Я знаю, что ты вернешься. Это не вопрос твоего желания. Ты обнаружишь, что тебе нужны эти знания. Ты не такой человек, как обычные люди. Они думают, что имеют право на всех животных - охотиться на них, есть их мясо, подчинять их себе или управлять их жизнями. Ты знаешь, что у тебя нет такого права. Лошадь, которая везет тебя, будет делать это потому, что она так хочет, так же как волк, который охотится с тобой. У тебя более глубокое ощущение себя в мире. Ты веришь, что должен не править им, но быть его частью. Хищник или добыча - никакого позора в том, чтобы быть тем или другим. Когда пройдет время, ты обнаружишь, что у тебя есть очень важные вопросы. Что ты должен сделать, если твой друг захочет убежать со стаей настоящих волков? Уверяю тебя, что это случится. Что ему делать, если ты женишься и у тебя будет ребенок? Когда одному из вас придет время умереть, а таков путь всех нас, как оставшемуся справиться с болью и начать жить одному? В свое время ты ощутишь тоску по существам своего рода. Ты захочешь знать, как чувствовать их и как искать их. На все эти вопросы есть ответы - ответы Древней Крови, которые я не смогу дать тебе за один день и которые ты не сможешь понять за неделю. Тебе нужны эти ответы. И ты вернешься за ними.
Я смотрел вниз на затоптанную землю лесной тропы. Я потерял всю уверенность в том, что не вернусь к Рольфу.
Холли заговорила из темноты тихо, но отчетливо.
- Я верю в то, что ты собираешься сделать. Я желаю тебе удачи и помогу, если смогу. - Она посмотрела на Рольфа, как будто это был вопрос, который они обсуждали, но не смогли прийти к соглашению. - Если будет нужда, позови, как ты зовешь Ночного Волка. Попроси, чтобы все из Древней Крови, кто услышит тебя, дали бы знать Холли и Слиту из Кровснека. Кто-то может помочь тебе. Даже если они этого не сделают, то передадут весть мне, а я приду к тебе на помощь.
Рольф внезапно шумно выдохнул.
- Мы сделаем что сможем, - поправил он ее, - но было бы разумнее остаться здесь и узнать, как лучше защитить себя.
Я кивнул в ответ на его слова, но про себя решил, что не буду втягивать никого из них в мою месть Регалу. Когда я бросил взгляд на Рольфа, он кисло улыбнулся мне и пожал плечами.
- Тогда будьте осторожны, вы оба. Раньше, чем взойдет луна, вы оставите Бакк позади и будете в Фарроу. Если ты считаешь, что король Регал слишком прижал нас здесь, подожди, пока доберешься туда, где люди считают, что он имеет на это право.
Я мрачно кивнул, и мы с Ночным Волком снова пустились в путь.

7
ФАРРОУ

Леди Пейшенс, Леди Баккипа, как ее стали называть, пришла к власти совершенно уникальным путем. Она родилась в знатной семье и была леди по рождению. Благодаря своему стремительному браку с будущим королем Чивэлом она поднялась до высочайшего положения будущей королевы, но никогда никоим образом не отстаивала свои права на власть, которые дали ей рождение и брак. Только оставшись в одиночестве, всеми покинутая, эксцентричная леди Пейшенс из Баккипа взяла в свои руки бразды правления. Она сделала это, как делала все в своей жизни, совершенно необычным способом, применить который не смогла бы никакая другая женщина.
Она не опиралась на связи со знатными семействами и не использовала статус своего умершего мужа. Вместо этого она начала с самого нижнего яруса власти, так называемых воинов, которые в большинстве своем были всего лишь женщинами. Эти крайне немногочисленные остатки гвардии короля Шрюда и королевы Кетриккен оказались в странном положении стражников, которым нечего охранять. Гвардейцы Баккипа были оттеснены от исполнения своих обязанностей личными войсками лорда Брайта из Фарроу и приставлены к менее важным занятиям, в которые входила уборка и обслуживание замка. Бывшим королевским солдатам платили нерегулярно, они потеряли уважение к самим себе и слишком часто бездельничали или были заняты черной работой. Леди Пейшенс, по-видимому из-за того, что у них не было других дел, стала требовать их услуг. Она возобновила свои поездки на старой кобыле Шелк и просила стражников сопровождать ее. Послеобеденные прогулки постепенно удлинялись и превратились в ежедневные посещения поселков и городов, которые уже подверглись набегам либо только опасались их. Со временем эти посещения стали затягиваться на целые сутки. В ограбленных поселках она и ее служанка Лейси делали все возможное для раненых, вели списки убитых или «перекованных» и предоставляли сильные спины стражников, чтобы расчищать завалы на улицах и возводить временные убежища для людей, оставшихся без крова. Хотя это и не было настоящей работой для гвардии Баккипа, им напомнили о том, за что их учили сражаться и что происходит, когда у людей нет настоящих защитников. Благодарность людей, которым они помогали, восстановила достоинство и сплоченность гвардейцев. В тех городах, на которые еще не нападали пираты, появление отряда было маленькой демонстрацией того, что Баккип и гордость Видящих все еще существуют. В них возводились самодельные укрепления, куда люди могли отступить во время набега, чтобы получить хотя бы маленький шанс защититься.
Нет никаких свидетельств того, что думал лорд Брайт относительно деятельности леди Пейшенс, которая никогда не обращалась к нему за официальным разрешением на эти экспедиции. Она ездила для собственного удовольствия, стражники сопровождали ее добровольно и добровольно же делали все, о чем она просила их в поселках. По мере того как доверие между Пейшенс и стражниками крепло, некоторые стали исполнять для нее «поручения». Такое поручение могло состоять в доставке посланий в замки Риппона, Бернса и даже Шокса или в сборе новостей о том, как снабжаются прибрежные города и что происходит в Бакке. Ее гонцы пробирались через оккупированные территории, подвергаясь серьезной опасности. Часто им надлежало вручить ее личный знак - ветку плюща, который она весь год выращивала в своих комнатах, адресатам ее послания. Было написано несколько баллад о так называемых «гонцах плюща», рассказывающих об их храбрости и находчивости и напоминающих о том, что даже самые высокие и крепкие стены в конце концов сдаются всепобеждающему плющу. Может быть, самым известным был подвиг Пеней, самой юной посланницы Пейшенс. В возрасте одиннадцати лет она прошла весь путь до ледяных пещер, в которых скрывалась герцогиня Бернса, чтобы принести ей сообщение о том, где и когда причалят корабли с припасами. Часть этого пути Пеней проехала в пиратском фургоне, груженном мешками с зерном.. Она бежала из самого сердца лагеря пиратов, а перед этим подожгла палатку их вождя, чтобы отомстить за своих «перекованных» родителей. Пеней не дожила до тринадцати лет, но подвиги ее будут помнить долго.
Другие гвардейцы помогали Пейшенс продавать ее драгоценности и родовые земли. Полученные деньги она потом использовала «как ей нравилось, это ее право» - так она однажды сказала лорду Брайту. Она покупала зерно и овец во внутренних землях, и ее добровольцы следили за погрузкой и распределением этих запасов. Корабли с провиантом давали надежду защитникам прибрежных городов. Она расплачивалась подарками с каменщиками и плотниками, которые помогали восстанавливать разрушенные поселки. И она платила - немного, но с искренней благодарностью - тем стражникам, которые вызывались помогать ей.
К этому времени знак плюща вошел в обиход баккипской стражи, и таким образом то, что уже являлось неоспоримым фактом, стало общеизвестным. Эти мужчины и женщины были стражей леди Пейшенс, которая платила им, если у нее находились деньги, и которая, что было гораздо важнее для них, ценила и использовала их, лечила, если они бывали ранены, и защищала своим острым языком от всякого, кто отзывался о них неуважительно. Такова была основа ее влияния и силы, которую она в результате обрела. «Башни редко крошатся снизу вверх», - часто говорила она, уверяя, что это изречение принца Чивэла.

Мы хорошо выспались, и желудки наши были полны. У нас не было необходимости охотиться, и мы шли всю ночь, держась в стороне от дороги, и были гораздо более осторожны, чем прежде, так что не встретили никаких «перекованных». Огромная белая луна освещала наш путь. Мы двигались как единое существо, вбирая в себя все запахи и звуки. Ледяная решимость, захватившая меня, заразила и Ночного Волка. Я перестал беспечно трубить ему о своих намерениях, но мы могли думать о них как бы между прочим. Это был совсем другой сорт охотничьего азарта, вызванный совсем другим сортом голода. В ту ночь мы прошли мили под пристальным взглядом луны.
В этом была солдатская логика, стратегия, которую одобрил бы Верити. Уилл знал, что я жив. Но сообщит ли он об этом остальным членам группы и даже Регалу? Я подозревал, что он жаждет высосать силу моего Скилла, как Джастин и Сирен высосали силу короля Шрюда. Мне казалось, что в этом они находят какое-то извращенное удовольствие и Уилл хочет смаковать его в одиночку. Я был почти уверен, что он будет искать меня и найдет, где бы я ни прятался. Он знал также, что я боялся его, однако, скорее всего, не ждал, что я выйду прямо на него с целью убить не только его самого и всю группу Скилла, но и Регала. Мой быстрый проход к Тредфорду, вероятно, был лучшей стратегией.
О Фарроу говорят, что это герцогство настолько же открыто, насколько скалисты и лесисты берега Бакка. Рассвет застал нас в незнакомом нам типе леса, более светлом и разнообразном. Мы легли отдохнуть в березовой роще на небольшом холме, выходящем на открытое пастбище. В первый раз со времени моего сражения я снял рубашку и осмотрел плечо, по которому ударили дубиной. Оно было черно-синего цвета и болело, если я слишком высоко поднимал руку. И только. Ерунда. Три года назад я счел бы это серьезным ранением. Я окунул бы плечо в холодную воду и наложил повязку с травяной мазью, чтобы ускорить выздоровление. Теперь, хотя все мое плечо было лиловым и я чувствовал боль, когда шевелился, это был всего лишь синяк. Он заживет и так. Я кисло улыбнулся сам себе, натягивая рубашку. Ночной Волк был не так спокоен, когда я осматривал рану на его плече. Она начинала закрываться. Когда я убрал шерсть с краев раны, он внезапно повернулся и схватил зубами мое запястье. Не грубо, но твердо.
Оставь в покое. Оно заживет само.
Там грязь.
Он понюхал и задумчиво лизнул.
Не так уж много.
Дай мне осмотреть ее.
Ты не умеешь просто смотреть. Ты тычешь.
Тогда сиди смирно и дай мне потыкать.

Предыдущая страница 6 Следующая страница


7 Робин Хобб

Он согласился, но неохотно. К ране присохли кусочки травы, и их надо было вытащить. Несколько раз он хватал меня за пальцы. Наконец он зарычал на меня, давая знать, что с него хватит. Я не был удовлетворен. Он едва вытерпел, когда я положил на рану немного мази Баррича.
Ты слишком беспокоишься о таких вещах, сообщил он мне раздраженно.
Я ненавижу, когда ты бываешь ранен из-за меня. Это неправильно. Это не та жизнь, которую должен вести волк. Ты не должен быть один и бродить с места на место. Ты должен быть со стаей, охотиться на своей территории, когда-нибудь найти самку.
Когда-нибудь - это только когда-нибудь, и оно либо будет, либо нет. Это дело человека - беспокоиться о вещах, которые могут еще не случиться. Нельзя съесть мясо, пока не убьешь добычу. Кроме того, я не один. Мы вместе.
Это верно. Мы вместе.
Я лег рядом с Ночным Волком.
Я подумал о Молли. Потом решительно выкинул мысли о ней из головы и попытался заснуть. Бесполезно. Я беспокойно метался до тех пор, пока Ночной Волк не зарычал. Потом он встал, отошел от меня и снова лег. Я посидел некоторое время, глядя вниз, на заросшую лесом долину. Я знал, что близок к глупому решению. Я отказывался думать о том, каким бессмысленным и неосторожным оно было. Я набрал в грудь воздуха, закрыл глаза и стал искать Молли.
Я боялся, что найду ее в объятиях другого человека. Боялся, что услышу, как она презрительно говорит обо мне. Но я не смог найти ее вообще. Снова и снова я концентрировался, собирал всю свою энергию и тянулся к ней. Наконец я был вознагражден появлением образа Баррича, который чинил крышу дома. Он был без рубашки, и солнце обожгло его до цвета полированного красного дерева. Его лицо блестело от пота. Он посмотрел на кого-то внизу и раздраженно нахмурился.
- Я знаю, моя леди. Ты можешь сделать это сама, спасибо тебе большое. У меня хватит забот без того, чтобы выхаживать вас обоих, после того как вы свалитесь отсюда.
В какой-то момент я начал задыхаться и снова чувствовать собственное тело. Я оттолкнулся от него и снова потянулся к Барричу. По крайней мере, я дам ему знать, что еще жив. Мне удалось найти его, но туман застилал мне глаза. Баррич, позвал я его. Баррич, это Фитц! Но его сознание было закрыто и заперто от меня. Я не мог поймать даже проблеска его мыслей. Я проклинал свой неуверенный Скилл и снова попытался пробиться сквозь бурлящие облака.
Передо мной стоял Верити. Руки его были скрещены на груди, он качал головой. Голос его был не громче шепота ветра, и он стоял так неподвижно, что я едва мог разглядеть его. Тем не менее я чувствовал, что ему понадобилась вся его сила, чтобы достичь меня. Не делай этого, мальчик, сказал он тихо. Это только причинит тебе боль. Я внезапно оказался в другом месте. Верити прислонялся спиной к глыбе черного камня, лицо его было в морщинах от усталости. Он тер виски, как будто у него болела голова.
Мне тоже не стоило этого делать. Но иногда так нужно... Не обращай внимания. Во всяком случае, запомни. О некоторых вещах лучше не знать, а риск при работе Скиллом сейчас слишком велик. Если я могу чувствовать и находить тебя, это может и другой. Он нападет на тебя всеми возможными способами. Не привлекай его внимание к своим замыслам. Он не задумываясь использует их против тебя. Откажись от них, чтобы защитить их. Он внезапно стал казаться немного сильнее и горько улыбнулся. Я знаю, каково это, поступить так. Отказаться от них для их же безопасности. Так сделал твой отец. У тебя есть для этого силы. Откажись от них, мальчик. Просто приходи ко мне. Если ты все еще собираешься. Приходи, и я покажу тебе, что можно сделать.
Я проснулся в полдень. От яркого солнца, падавшего мне на лицо, у меня разболелась голова и появилась легкая дрожь. Я разжег костер, намереваясь заварить немного чая из эльфовой коры, чтобы успокоиться, и использовал только маленький кусочек коры и немного крапивы. Я не предполагал, что буду нуждаться в этом так часто, а мне надо было беречь кору. Она понадобится мне после того, как я встречусь с группой Регала. Что ж, это была обнадеживающая мысль. Ночной Волк открыл глаза, посмотрел на меня, потом снова задремал. Я сидел, потягивая свой горький чай, и осматривался. Этот странный сон вызвал во мне тоску по тому времени, когда я был кому-то нужен. Все это я оставил позади. Но не совсем. Я сел рядом с Ночным Волком и положил руку на его спину. Он дернулся от прикосновения и проворчал:
Иди спать.
Ты все, что у меня есть, поведал я, полный тоски и сожалений.
Он лениво зевнул. И я все, что тебе нужно. А теперь иди спать. Сон - это серьезно, сообщил он мрачно. Я улыбнулся и снова растянулся рядом со своим волком, положив одну руку ему на бок. Он излучал простое удовлетворение от полного желудка и долгого сна на теплом солнце. И был прав. Стоило относиться к этому серьезно. Я закрыл глаза и остаток дня проспал без сновидений.
В дни и ночи, которые последовали за этим, мы шли по открытым лесам, перемежавшимся широкими лугами. Фруктовые сады и засаженные поля окружали города. Когда-то, очень давно, я проезжал через Фарроу. Тогда я был с караваном и мы пересекали страну, а не следовали течению реки. Я был тайным молодым убийцей, еще не набравшимся опыта. То путешествие закончилось моим первым испытанием предательства Регала. Я едва выжил. Теперь я снова шел через Фарроу, и в конце путешествия меня снова ожидало убийство. Но на этот раз я ехал один, вверх по реке, человек, которого я собирался убить, был моим собственным дядей, и убивать его я буду по собственному желанию. Я находил в этом глубокое удовлетворение. В другое время это бы меня испугало.
Я сдержал обещание, данное самому себе, и усердно избегал человеческого общества. Мы тенью скользили по дороге и вдоль реки, но, добираясь до городов, далеко обходили их. Это было труднее, чем можно было бы вообразить в такой открытой стране. Одно дело обойти поселок в Бакке, скученный в изгибе реки и окруженный глухим лесом. Другое - пересекать засеянные поля и фруктовые сады и не привлечь при этом внимания чьей-нибудь собаки. До некоторой степени я мог успокоить собак, сообщив им, что мы никому не хотим зла, - если эти собаки были доверчивы. Большинство фермерских собак настолько подозрительно относятся к волкам, что их не могут успокоить никакие уговоры. Более взрослые собаки были склонны с подозрением относиться к любому человеку, странствующему в компании с волком. Нас неоднократно преследовали. Уит мог дать мне возможность связаться с некоторыми животными, но он не гарантировал, что меня будут слушать и поверят мне. Собаки не глупы.
Охота на этих открытых пространствах тоже изменилась. Мелкие животные целыми группами обитали в норах, а более крупные просто убегали от нас. Время, проведенное на охоте, - это время, когда мы не передвигались. Иногда я находил неохраняемые курятники и тихо проскальзывал в них, чтобы вытащить из-под спящих птиц яйца. Я также не стеснялся таскать из садов, мимо которых мы проходили, сливы и вишни. Нашим самым удачным убийством был глупый молодой харагар, представитель семейства диких свиней, которых многие кочевые племена разводят как мясной скот. Откуда забрел этот экземпляр - мы не спрашивали. Клыками и мечом мы повалили его. В эту ночь я позволил Ночному Волку наесться до отвала, а потом вызвал его раздражение, срезав остатки мяса и высушив их над огнем. Потребовалась большая часть дня, чтобы жирное мясо как следует высохло, но благодаря ему в последующие дни мы путешествовали гораздо быстрее. Когда дичь появлялась, мы охотились и убивали, но если ее не было, у нас был копченый харагар.
Таким образом, мы шли вдоль Оленьей реки на северо-запад. Когда мы приблизились к крупному торговому городу у Турлейка, мы далеко обошли его и некоторое время ориентировались только по звездам. Это гораздо больше нравилось Ночному Волку, поскольку мы шли через пространство, в это время года покрытое густыми высокими травами. Часто мы видели вдали стада крупного скота, овец или коз, и реже харагаров. Мой контакт с кочевыми племенами, которые следовали за этими стадами, сводился к наблюдению за тем, как они скачут на лошадях или разводят небольшие костры.
В эти ночи долгих переходов мы снова были волками. Я вернулся к этому состоянию, но знал об этом и говорил себе, что, пока я знаю, это не приносит мне особого вреда. На самом деле, я думаю, что это пошло мне на пользу. Если бы моим компаньоном был другой человек, жизнь моя была бы гораздо сложнее. Мы бы обсуждали дорогу, запасы и тактику, которую нам надо будет избрать, когда мы придем в Тредфорд. Но с волком мы просто трусили вперед ночь за ночью, и наше существование было таким простым, какой только может быть жизнь. Товарищество наше все крепло.
Слова Черного Рольфа запали мне в душу и давали много пищи для размышлений. В некотором роде я принимал Ночного Волка и связь между нами как нечто само собой разумеющееся. Когда-то он был щенком, а теперь стал мне ровней. И другом. Некоторые говорят «собака» или «лошадь», как будто все они похожи друг на друга. Я слышал, как человек называл кобылу, которая прожила у него семь лет, «оно», словно говорил о кресле. Я никогда этого не понимал. Не надо обладать Уитом, чтобы чувствовать товарищество животных и знать, что дружба с животным может быть совершенно такой же полной и крепкой, как дружба между мужчиной и женщиной. Ноузи был веселым, дружелюбным и любопытным щенком, когда был со мной. Кузнечик был жестким и агрессивным, склонным задирать всякого, кто готов был ему уступить, и у него было грубоватое чувство юмора. Ночной Волк не был похож на них, так же как он не был похож на Баррича или Чейда. Я не проявлю неуважения ни к одному из них, если скажу, что с волком мы были ближе.
Он не умел считать. Но я не мог прочитать в воздухе след оленя и сказать, самец это или самка. Если он не мог планировать вперед дальше чем до послезавтра, то и я не был способен к его свирепой концентрации во время выслеживания добычи. Между нами были различия; никто из нас не искал превосходства. Никто не пытался командовать другим и не ожидал безоговорочного подчинения. Мои руки очень подходили для того, чтобы вытаскивать из него и клещей и иглы дикобраза, а также чтобы чесать зудящие, но недосягаемые для него точки на спине. Мой рост давал мне некоторое преимущество при осмотре местности. Так что даже когда он жалел меня за «коровьи зубы», плохое зрение по ночам и нос, который он называл «бесполезным бугром между глазами», он все равно не смотрел на меня сверху вниз. Мы оба знали, что благодаря его охотничьей доблести мы получали большую часть нашего мяса. Тем не менее он всегда отдавал мне равную со своей часть.
Найдите-ка нечто подобное в каком-нибудь человеке, если сможете.
- Сидеть, пес, - шутливо сказал я ему однажды. Я снимал шкуру с дикобраза, которого убил дубинкой, после того как Ночной Волк настоял на том, что его необходимо поймать. В своем нетерпении добраться до мяса он был готов утыкать нас обоих иглами. Он уселся снова, его ляжки нетерпеливо дрожали.
Почему люди так говорят? - спросил он меня, когда я осторожно потянул за край колючей шкуры.
- Как?
Приказывают. Что дает человеку право приказывать собаке, если они не стая?
- Некоторые стая или почти стая, - задумчиво сказал я вслух. Я натянул шкуру, держа ее за лоскут шерсти с живота, в котором не было иголок, и разрезал открытую поверхность. Кожа затрещала, отделяясь от жирного мяса. - Некоторые люди думают, что у них есть на это право, - продолжил я через мгновение.
Почему? - настаивал Ночной Волк.
Меня удивило, что я никогда не задумывался над этим раньше.
- Некоторые люди думают, что они лучше, чем животные, - медленно проговорил я. - Думают, что обладают правами использовать их и командовать ими, как только они пожелают.
Ты думаешь так же?
Я ответил не сразу. Я вел свой клинок вдоль линии между кожей и жиром, постоянно натягивая шкуру. Я ведь ездил верхом, когда у меня была лошадь, верно? Потому ли, что я считал себя лучше лошади, которую подчинял своей воле? Я использовал собак, чтобы они охотились для меня, и при случае ястребов. Какое я имел право приказывать им? И вот я сижу здесь и сдираю с дикобраза шкуру, чтобы съесть его. Я медленно заговорил:
- Разве мы лучше этого дикобраза? Или дело только в том, что сегодня мы одолели его?
Ночной Волк склонил голову набок, следя, как мой нож и руки очищают для него мясо.
Я думаю, что я всегда умнее дикобраза. Но не лучше. Может быть, мы убиваем его и едим, потому что мы можем. И тут он томно вытянул перед собой передние лапы. Точно так же, как хорошо обученный человек очищает для меня одну из этих колючих тварей, чтобы я сполна насладился едой.
Он свесил на сторону язык, глядя на меня, и мы оба знали, что это всего лишь часть ответа на вопрос. Я провел ножом вдоль хребтины зверька, и кожа наконец была снята.
- Я должен развести огонь и приготовить часть этого жира, прежде чем есть его, - сказал я задумчиво. - Иначе я заболею.
Только отдай мне мою часть и делай что хочешь со своей, великодушно разрешил мне Ночной Волк.
Я отрезал задние ноги. Для меня этого было более чем достаточно. Я положил их на кожистую сторону шкуры, а Ночной Волк уже утащил свою долю и приступил к трапезе. Пока он хрумкал костями, я развел небольшой костер и стал жарить ноги.
- Не думаю, что я лучше, чем ты, - сказал я тихо. - На самом деле я вообще не думаю, что лучше какого-нибудь животного. Хотя, как ты сказал, я умнее некоторых из них.
Может быть, дикобраза, заметил он милостиво. Но волка? Думаю, нет.
Мы научились понимать все нюансы поведения друг друга. Иногда мы были свирепо ловки во время охоты, находя утонченнейшее удовольствие в выслеживании и убийстве, напряженно и угрожающе двигаясь сквозь мир. В другое время мы возились, как щенки, сталкивая друг друга с проторенной дороги через кусты и распугивая добычу, даже не успев увидеть ее. Иногда мы лежали, подремывая, прежде чем подняться, чтобы поохотиться, а потом пуститься в путь. Солнце грело наши животы или спины, сонно жужжали насекомые. Потом огромный волк мог перекатиться на спину, как щенок, умоляя меня почесать ему живот, проверить уши на предмет блох или клещей или просто почесать горло и шею. Холодными туманными утренниками мы сворачивались в клубки, тесно прижавшись друг к другу, чтобы согреться перед тем, как уснуть. Иногда меня будил грубый толчок холодного носа, а когда я пытался сесть, то обнаруживал, что он нарочно встал на мои волосы, пришпилив голову к земле. В другой раз я мог проснуться в одиночестве и увидеть, что Ночной Волк сидит на некотором расстоянии и обозревает окрестности. Я вспоминаю, как он сидел так, с силуэтом на фоне заката. Легкий вечерний ветер трепал его шерсть, уши были направлены вперед, взгляд устремлен вдаль. Я ощущал в нем одиночество, которого не мог излечить. Это унижало меня, и я оставлял его в покое, даже ни о чем не спрашивая. В некотором роде для него я был не лучше волка.
После того как мы обошли Турлейк и окружающие города, мы снова повернули на север и вышли к Винной реке. Она отличалась от Оленьей реки, как корова от жеребца. Серая и спокойная, она скользила через открытые поля, медленно двигаясь по своему широкому, покрытому гравием руслу. На нашей стороне реки была дорога, которая шла более или менее параллельно течению. По ней двигались по большей части стада коз и овец. Мы всегда слышали, что подходит пастух или стадо, и легко избегали их. Винная река была не такой судоходной, как Оленья, потому что была мельче, а по краям встречались песчаные отмели, но лодки по ней плавали. Со стороны Тилта вдоль Винной реки лежала широкая дорога и часто встречались поселки или даже города. Мы видели, как мулы тянут вверх по реке баржи; я решил, что таким способом суда приходится переводить через мели. Селения на нашей стороне реки, по-видимому, ограничивались деревушками у переправ и редкими торговыми центрами кочевых пастухов. Там можно было найти трактир, горстку магазинов и пару домов, цепляющихся за опушку леса. Мы с Ночным Волком избегали их. Те немногие поселки, которые мы встречали на нашей стороне реки, в это время года пустовали.
Кочевые пастухи, в более теплые месяцы обитавшие в разномастных шатрах и палатках, пасли свои стада на центральных равнинах, степенно двигаясь от колодца к колодцу через богатые пастбища. На улицах поселков и стенах сложенных из дерна домов росла трава. В этих заброшенных городах был мир и покой, и все-таки эта пустота напоминала мне о селениях, разграбленных пиратами. Мы никогда не подходили к ним близко.
Мы оба похудели и стали сильнее. Я сносил свои туфли и вынужден был залатать их сырой шкурой, и поскольку мои штаны протерлись, я обрезал их до икр. Я устал постоянно стирать свою рубашку; кровь «перекованных» и нашей добычи оставалась на груди и манжетах. Рубашка была залатана и оборвана, как у нищего, и неровный цвет делал ее еще более жалкой. В один прекрасный день я уложил ее в свой тюк и пошел дальше без рубашки. Дни были достаточно теплыми, так что я не замерзал, а более холодными ночами мы обычно быстро двигались, так что я грелся теплом собственного тела. Я загорел и стал почти таким же темным, как мой волк. Физически я чувствовал себя прекрасно. Я был не так силен и мускулист, как в то время, когда работал веслом и сражался. Но я чувствовал себя здоровым, ловким и мог трусить рядом с волком всю ночь и не уставать. Я был быстрым и бесшумным животным и снова и снова доказывал себе свою способность выживать. Я восстановил большую часть веры в себя, которую уничтожил Регал. Не то чтобы мое тело простило и забыло все то, что сделал с ним Регал, но я притерпелся к шрамам и приступам боли. Я почти перестал думать о подземелье и не позволял моей темной цели замутить эти золотые дни. Ночной Волк и я шли, охотились, спали и снова шли. Это было так хорошо, что я перестал ценить каждое мгновение. И все это было потеряно в одночасье.
Когда стемнело, мы спустились к реке, собираясь как следует напиться, перед тем как пуститься в путь. Но когда мы подошли к воде, Ночной Волк внезапно застыл и прижался брюхом к земле. Я последовал его примеру, и мое неразвитое обоняние уловило незнакомый запах.
Что и где? - спросил я его.
Я увидел их, прежде чем он успел ответить. Крошечные олени, изящно движущиеся к воде. Они были не намного больше Ночного Волка. У них были спиральные рога, слегка похожие на козьи и отливавшие черным блеском при свете полной луны. Я знал об этих созданиях только из старой книги Чейда и не мог вспомнить, как они называются.
Еда? - коротко предположил Ночной Волк, и я немедленно согласился. Дорога, по которой они шли, позволила бы нам достать их одним прыжком. Мы с Ночным Волком не двигались с места, выжидая. Олени подошли ближе. Учуяв прохладную воду, они спешили и вели себя беспечно. Мы пропустили мимо нас первого, чтобы напасть на ту часть стада, где олени были сбиты плотнее всего. Как только Ночной Волк, изготовился для прыжка, в ночи пронесся долгий дрожащий вой.
Ночной Волк сел и возбужденно заскулил. Олени исчезли, взметнув вихрь копыт и рогов, но мы оба были слишком потрясены, чтобы преследовать их. Наш ужин внезапно превратился в легкий отдаленный стук копыт. Я недовольно смотрел им вслед, но Ночной Волк, по-видимому, даже не заметил их бегства. Раскрыв пасть, он издавал звук, средний между воем и плачем; его челюсти дрожали и шевелились, как будто он пытался вспомнить, как говорить. Дрожь, которую я почувствовал в нем, когда где-то далеко завыл волк, заставила мое сердце сжаться. Если бы моя мать внезапно позвала меня, шок не мог бы быть больше. Ответный вой и всхлипывающие подвывания раздались с небольшого холма к северу от нас. Первый волк присоединился к ним. Ночной Волк крутился на месте, тихо поскуливая. Внезапно он откинул голову и сам прерывисто завыл. За его воем последовала тишина, потом стая на холме снова подала голос - не охотничий клич, а просто заявление о своем присутствии.
Ночной Волк бросил на меня быстрый виноватый взгляд. Не веря, я смотрел, как он бежит к вершине. После мгновения замешательства я вскочил на ноги и последовал за ним. Он уже был довольно далеко, но, почувствовав меня, замедлил шаг и обернулся.
Я должен идти один, сказал он мне честно. Жди меня здесь. Он снова собирался продолжить свой путь. Меня охватила паника.
Подожди! Ты не можешь идти один. Они не стая. Мы чужаки, и они нападут на нас. Лучше всего вообще не ходить. Я должен, повторил он.
Нечего было надеяться, что он переменит решение. Он рысью пустился прочь. Я побежал за ним.
Ночной Волк, пожалуйста! Внезапно я ужаснулся тому, что так настоятельно призывало его.
Он остановился и посмотрел на меня. Глаза его встретились с моими, и это был очень долгий взгляд для волка.
Ты понимаешь. Ты знаешь, что понимаешь. Теперь пришло время тебе доверять так, как доверял я. Я должен это сделать. И должен сделать это один.
А если ты не вернешься? - спросил я во внезапном отчаянии.
Ты вернулся, когда ходил в город. И я вернусь к тебе. Иди вдоль реки. Я найду тебя. А теперь иди. Возвращайся.
Я остановился. Он уходил. Будь осторожен! - бросил я ему вслед мой собственный вой в ночи. А потом я стоял и смотрел, как он уходит от меня, могучие мышцы двигались под густой шерстью, он решительно и прямо держал хвост. Мне потребовалась вся до капли сила, чтобы не умолять его вернуться и не оставлять меня одного. Я стоял, дыша тяжело, как после бега, и смотрел, как он исчезает в темноте. Он был так целеустремлен, что я чувствовал себя отброшенным в сторону за ненадобностью. Я испытал приступ ревности, которую он чувствовал, когда я работал с Верити или был с Молли и приказывал ему не входить в мои мысли.
Это был его первый взрослый контакт с соплеменниками. Я понимал, как ему нужно было найти их и узнать, что они такое, даже если они атакуют его и прогонят. Это было правильно. Но все мои страхи скулили во мне, чтобы я побежал следом за ним, был рядом в случае драки и легко мог прийти на помощь, если понадобится.
Но он просил меня не делать этого. Нет. Он сказал мне, чтобы я не делал этого. Сказал, воспользовавшись тем же самым правом личности, которым пользовался я в общении с ним. Я почувствовал, как сердце перевернулось у меня в груди, когда я направился обратно к реке. Внезапно я ощутил себя полуслепым. Он не бежал рядом со мной, передавая свою информацию, чтобы дополнить то, что могут сообщить мне мои менее острые чувства. Но я мог ощущать его на расстоянии. Я чувствовал возбуждение от предвкушения, страх и любопытство, которые дрожали в нем. В этот момент он был слишком сосредоточен на своей собственной жизни, чтобы делиться со мной. Внезапно я подумал, не испытывал ли то же самое Верити, когда я сражался на «Руриске» с пиратами, а он сидел в своей башне и вынужден был довольствоваться тем, что сообщал ему я. Я докладывал гораздо полнее, чем это было необходимо, честно стараясь рассказать ему все. Тем не менее он должен был ощущать себя в чем-то отверженным, как это было со мной теперь.
Я достиг берега реки. Там я остановился, сел и стал ждать его. Он сказал, что вернется. Я смотрел на темную движущуюся воду. Моя жизнь во мне казалась очень маленькой. Я медленно повернулся и посмотрел вверх по реке. Желание охотиться бежало вместе с Ночным Волком.
Я сидел и ждал довольно долго. Наконец я встал и пошел сквозь ночь, обращая мало внимания на себя и все, что меня окружало. Я бесшумно шел по песчаному берегу реки под тихий плеск волн.
Где-то Ночной Волк учуял других волков, учуял их ясно и сильно, достаточно хорошо, чтобы узнать, сколько их и какого они пола. Где-то он вышел им навстречу, не угрожая и не вторгаясь в их компанию, но просто заявляя о своем присутствии. Некоторое время они наблюдали за ним. Вожак стаи вышел вперед и помочился на травяной куст. Потом он прорыл глубокие борозды когтями задних лап, отбрасывая назад землю. Его самка стояла, потягивалась и зевала, а потом села, глядя на Ночного Волка зелеными глазами. Два полувзрослых щенка перестали тузить друг друга и стали разглядывать его. Один двинулся к чужаку, но низкое рычание матери заставило его поспешно вернуться. Он снова стал жевать ухо своего брата. А Ночной Волк сел, чтобы показать, что не желает никому зла, и позволил им разглядеть себя. Худая молодая самочка тихонько заскулила и чихнула.
Через некоторое время волки встали и двинулись вперед. Охотиться. Тощая самка осталась следить за щенками, когда другие ушли. Ночной Волк немного подождал, потом на благоразумном расстоянии последовал за стаей. Время от времени кто-нибудь из волков оглядывался на него. Самец вожак часто останавливался, чтобы помочиться, а потом отбрасывал землю задними лапами.
Что до меня, то я шел вдоль реки, наблюдая, как сгущается ночь. Луна медленно катилась по ночному небу. Я достал из своего свертка сухое мясо и жевал его на ходу, остановившись один раз, чтобы выпить речной воды. Речка плескалась в своем песчаном ложе. Я был вынужден отойти от берега и идти по заросшей травой тропке вдоль него. Когда начало рассветать, я стал искать место для сна. Я направился к высокой части насыпи и свернулся клубком в жесткой траве.
Меня заметят, только если наступят прямо на меня. Это место было таким же безопасным, как любое другое.
Я чувствовал себя очень одиноким.

Я спал плохо. Часть моего сознания с некоторого расстояния наблюдала за другими волками. Они знали обо мне, так же как я о них. Они не принимали меня, но и не прогоняли. Я не подходил достаточно близко, чтобы вынудить их принять какое-нибудь решение, но видел, как они убили самца какого-то оленя неизвестной мне породы. Этого, по-видимому, было мало для того, чтобы накормить их всех. Я был голоден, но не настолько, чтобы отправиться на охоту. Мое любопытство было более настойчивым, чем голод. Я сидел и смотрел, как они спят.
Мои сны оставили Ночного Волка. Я снова ощущал рассеянную уверенность, что сплю, но был бессилен проснуться. Что-то звало меня и тянуло с ужасной настойчивостью. Я отвечал на этот призыв неохотно, но не мог отказаться. Я нашел где-то другой день и до боли знакомые дым и крики, несущиеся к синему небу у океана. Еще один город в Вернее сражался и отступал под натиском пиратов. Я снова был призван свидетелем. С этого дня война с красными кораблями снова навалилась на меня.
Эта битва и десятки других, которые последовали за ней, выгравированы в моем сердце со всеми безжалостными деталями. Запахи, звуки и прикосновения преследовали меня. Что-то во мне было готово слушать, и каждый раз, когда я засыпал, это безжалостно тащило меня туда, где люди Шести Герцогств сражались и умирали за свои дома. Мне пришлось пережить больше битв Бернса, чем кому-либо из тех, кто на самом деле жил в этом герцогстве, потому что изо дня в день, когда бы я ни пытался заснуть, я обнаруживал себя безмолвным свидетелем. Я не видел в этом никакой логики. Может быть, склонность к Скиллу спит во многих людях Шести Герцогств, и, встретившись со смертью и болью, они начинают кричать мне и Верити голосами, о которых сами ничего не знают. Не единожды я чувствовал, что мой король тоже бродит по разоренным городам, хотя уже никогда не видел его так ясно, как в тот первый раз. Позже я вспомнил, что как-то видел сон, который я делил с королем Шрюдом, когда он был призван свидетельствовать падение Силбея. Теперь я думаю, как часто он мучился, наблюдая за набегами на города, которые бессилен был защитить.
Какая-то часть меня знала, что я сплю у Винной реки, далеко от этой яростной битвы, окруженный высокой речной травой и овеваемый чистым ветром. Это не казалось важным. Имела значение только реальность жестоких боев, которые Шесть Герцогств вели против пиратов. Безымянный маленький поселок в Вернее, вероятно, не имел большого стратегического значения, но он был покорен на моих глазах - еще один кирпич, вывалившийся из стены. Как только пираты завладеют берегом Бернса, Шесть Герцогств навсегда потеряют надежду освободиться от них. А они захватывали побережье, город за городом, поселок за поселком, в то время как законный король прятался в Тредфорде. Реальность нашей битвы с красными кораблями была близкой и давящей, когда я тянул весло на «Руриске». За прошедшие несколько месяцев, одинокий и изолированный от внешнего мира, я позволил себе забыть о людях, которые живут в этом сражении каждый день. Я был таким же бесчувственным, как Регал.
Наконец я проснулся, когда цвета реки и равнины стали блекнуть в сумерках. Я не чувствовал себя отдохнувшим и тем не менее обрадовался пробуждению. Я сел и огляделся. Мой волк не вернулся ко мне. Я быстро поискал его. Брат мой, узнал он меня, но я чувствовал, что он недоволен моим вторжением. Он смотрел, как возятся два щенка. Я устало притянул к себе свое сознание. Контраст между нашими жизнями внезапно стал слишком велик, даже чтобы задумываться о нем. Пираты красных кораблей, «перекованные» и предательство Регала, даже мой план убить его внезапно оказались омерзительно человеческими вещами, которые я пытался всучить волку. Какое право я имел втягивать его в это безобразие? Он был там, где ему полагалось быть.
Как бы мало мне это ни нравилось, задачу, которую я поставил перед собой, предстояло решать мне одному. Я попытался оставить его. Тем не менее упрямая искра не потухла. Он сказал, что вернется ко мне. Я решил, что, если он это сделает, это должно быть его собственным решением. Я не стану звать его. Я поднялся и поспешил дальше. Я говорил себе, что если Ночной Волк решит присоединиться ко мне, то легко меня догонит. Нет ничего лучше волчьей рыси для того, чтобы пожирать мили. И не то чтобы я шел особенно быстро. Очень скоро мне стало не хватать его ночного зрения. Я дошел до места, где речной берег обрывался, превращаясь почти в болото. Сперва я не мог решить, продолжать мне идти прямо или обойти его. Я знал, что это может растянуться на мили. В конце концов я решил держаться по возможности близко к открытой реке. Я провел ужасную ночь, пробираясь через камыши и рогоз, спотыкаясь об их перепутанные корни, ноги мои совершенно промокли, кроме того, я был искусан полными радостного энтузиазма насекомыми.
Какой слабоумный, спросил я себя, попытался бы пройти в темноте через незнакомое болото? Поделом мне будет, если я попаду в трясину и утону. Надо мной были только звезды, вокруг однообразная стена рогоза. Справа блестела широкая черная река. Я продолжал двигаться вверх по течению. Рассвет застал меня все еще пробирающимся вперед. Крошечные растения с висячими корнями налипли на мои гамаши и туфли, и грудь моя была вся искусана насекомыми. На ходу я жевал сушеное мясо. Тут не было места, чтобы отдохнуть, так что я шел дальше. Решив получить от этого места хоть что-то хорошее, я собрал по пути немного корневищ рогоза. Было уже далеко за полдень, когда у реки появился настоящий берег, и еще час после этого я уходил от мошек и москитов. Потом я смыл с гамаш, ботинок и кожи зеленоватую болотную грязь, рухнул и заснул.
Где-то Ночной Волк стоял неподвижно, в то время как тощая самка медленно приближалась к нему. Когда она подошла ближе, он упал на брюхо, лег на бок, потом, извиваясь, перевернулся на спину и открыл свое горло. Она подходила ближе, шаг за шагом. Потом внезапно остановилась, села и стала разглядывать его. Он тихонько заскулил. Она прижала уши, оскалилась, резко повернулась и убежала. Через некоторое время Ночной Волк встал и пошел охотиться на полевых мышей. Он казался довольным.
И снова, когда его присутствие уплыло от меня, я был призван назад, в Бернс. Еще один город был охвачен пламенем.
Я проснулся совершенно обескураженный. Вместо того чтобы идти дальше, я развел небольшой костер из плавника. Я вскипятил воды, чтобы приготовить корневища, и порезал на куски сушеное мясо. Я поставил тушиться мясо с крахмалистыми корневищами, взял щепотку из моего драгоценного запаса соли и добавил немного дикой зелени. К несчастью, вода слишком сильно отдавала мелом. Наполнив желудок, я вытряс мой зимний плащ, завернулся в него для защиты от ночных насекомых и снова задремал.
Ночной Волк и вожак стояли и смотрели друг на друга. Расстояние между ними было достаточно большим, так что в их положении не было вызова, но Ночной Волк держал хвост опущенным. Вожак был более мускулистым, чем Ночной Волк, шкура его была черной. Не такой упитанный, он тем не менее носил на себе знаки сражений и охот. Он вел себя сдержанно и уверенно. Ночной Волк не шевелился. Через некоторое время вожак прошел несколько шагов и задрал лапу на травяную кочку. Он поскреб по траве передними лапами и отошел, не оглядываясь. Ночной Волк сел и долго еще продолжал сидеть в задумчивой, неподвижной позе.
На следующее утро я встал и продолжил свой путь. Ночной Волк покинул меня два дня назад. Только два дня. Однако мне казалось, что я уже целую вечность один. И как, думал я, Ночной Волк измеряет нашу разлуку? Не днями и ночами. Он ушел, чтобы что-то выяснить, и когда он сделает это, время быть в разлуке со мной закончится и он вернется. Что на самом деле он собирался выяснить? Что означает быть волком среди волков, членом стаи? Что, если они примут его? Будет он бегать с ними? Дни, недели, годы? Сколько времени потребуется, чтобы я потускнел в его сознании, превратившись в часть бесконечного вчера?
И почему он должен захотеть вернуться ко мне, если эта стая примет его?
Через некоторое время я понял, что сердце мое ноет так, как если бы человеческий друг пренебрег мною ради общества других людей. Мне хотелось завыть, дотянуться до Ночного Волка моей тоской. Усилием воли я заставил себя не делать этого. Он не ручная собака, чтобы можно было свистом позвать его к ноге. Он друг, и мы путешествовали вместе некоторое время. Какое право я имею просить его упустить шанс найти пару и собственную настоящую стаю только из-за того, чтобы все время быть рядом со мной? «Никакого, - сказал я себе. - Никакого».
В полдень я выбрался на дорогу, которая шла вдоль берега, и к вечеру миновал несколько небольших ферм. На полях преобладали арбузы и злаки. Сеть каналов несла речную воду внутрь страны к хлебным полям. Земляные дома стояли довольно далеко от края реки, вероятно, чтобы избежать наводнения. Меня облаяли собаки, и стада белых гусей сердито гоготали на меня, но я не подходил достаточно близко к людям, чтобы не привлекать их внимания. Тропа превратилась в дорогу со следами телег.
Солнце светило мне в спину с ясного голубого неба. Высоко над собой я услышал пронзительный крик ястреба. Я посмотрел вверх, крылья птицы были раскрыты и неподвижны. Он снова закричал, сложил крылья и ринулся на меня. Без сомнения, он заметил какого-то маленького грызуна в поле. Я спокойно смотрел на него и только в последний момент понял, что я - его истинная цель. Я поднял руку, чтобы защитить лицо, когда он раскрыл крылья. Меня обдало ветром. Для птицы его размера он очень легко опустился на мою поднятую руку. Его когти вонзились в меня.
Я подумал, что это была обученная птица, которая одичала, увидела меня и почему-то решила вернуться к человеку. Полоска кожи, привязанная к одной из его ног, могла быть остатком пут. Он сидел на моей руке, моргая. Во всех отношениях великолепная птица. Я отодвинул его подальше, чтобы как следует разглядеть. К его ноге был привязан крошечный свиток пергамента.
- Можно мне посмотреть на это? - спросил я его. Он повернул голову и уставился на меня сияющими глазами. Это был Слит.
Древняя Кровь.
Ничего, кроме этого, я не смог понять из его мыслей, но этого было достаточно.
Я никогда не мог найти общего языка с птицами в Баккипе. Баррич в конце концов приказал мне оставить их в покое, потому что мое присутствие всегда возбуждало их. Тем не менее я осторожно попытался прощупать его яркое, как пламя, сознание. Он сидел тихо. Мне удалось отвязать крошечный свиток. Ястреб пошевелился на моей руке, раня ее когтями. Потом, без предупреждения, он раскинул крылья и взмыл в воздух. Он спиралью поднялся вверх, тяжело махая крыльями, чтобы набрать высоту, закричал: «Ки, ки!» - и заскользил прочь по небу. Я остался стоять. Кровь текла по моей руке, которую он поранил когтями, в одном ухе звенело от громкого хлопанья его крыльев. Я посмотрел на свою руку. Потом любопытство заставило меня вернуться к крошечному свитку. Обычно послания носят голуби, а не ястребы.
Почерк был в старом стиле, мелкий, тонкий и похожий на паутину. В ярком солнечном свете прочитать письмо было еще труднее. Я сел на краю дороги и прикрыл листов рукой, чтобы изучить его. Первые же слова чуть не остановили мое сердце. Древняя Кровь приветствует Древнюю Кровь.
Остальное было труднее понять. Свиток был оборван, написан в необычной манере. Слов очень мало. Предупреждение было от Холли, хотя я подозревал, что писал его Рольф. Король Регал активно выслеживает Древнюю Кровь. Тем, кого ему удается поймать, он предлагает деньги, в случае если они помогут ему найти человека, связанного с волком. Рольф и Холли подозревают, что он ищет нас с Ночным Волком. Регал угрожает смертью тем, кто откажется. Было кое-что еще: насчет того, что мой запах передадут другим людям Древней Крови и будут просить их по возможности помогать мне. Остальная часть свитка была оторвана. Я запихнул пергамент за пояс. Ясный день, казалось, потускнел. Итак, Уилл сказал Регалу, что я еще жив. И Регал перепугался до смерти и поднял на ноги всех, кого мог. Может быть, даже хорошо, что мы с Ночным Волком на некоторое время расстались.
Когда спустились сумерки, я нашел небольшой холм на берегу. Передо мной, в изгибе реки, горели огни. Вероятно, еще один торговый пункт или переправа для фермеров и пастухов. Я следил за огнями, медленно приближаясь к ним. Там была горячая еда, люди и укрытие на ночь. Если бы я захотел, то мог бы зайти туда и поговорить с кем-нибудь. У меня все еще оставалось несколько монет. Никакого волка у моих ног, который мог бы вызвать вопросы, никакого Ночного Волка, крадущегося неподалеку в надежде, что собаки не возьмут его след. Что ж. Может быть, так я и сделаю, остановлюсь, выпью кружечку и немного поболтаю. Возможно, я узнаю, далеко ли до Тредфорда, и услышу какие-нибудь сплетни о том, что там происходит. Уже пора составить настоящий план убийства Регала.
Отныне мне надо полагаться только на самого себя.

8
ТРЕДФОРД

Наступила осень. Пираты прилагали все усилия, чтобы завоевать как можно больше городов и поселков побережья герцогства Бернс до наступления зимних штормов. Морские разбойники знали, что, как только будут захвачены основные порты Бернса, они смогут с легкостью атаковать всю береговую линию Шести Герцогств. Так что, хотя в это лето они доходили до самого герцогства Шокс, когда подошла пора зимних штормов, они сконцентрировали силы на том, чтобы полностью покорить побережье Бернса.
Их тактика была специфической. Они не просто захватывали города или покоряли людей, а были нацелены исключительно на уничтожение. Захваченные города они сжигали, людей убивали или «перековывали». С теми немногими, которых оставляли в качестве рабочих, обращались хуже, чем с животными, «перековывали», как только они становились бесполезны или для развлечения. Пираты ставили собственные грубые укрепления, пренебрегая возможностью использовать уже готовые здания. Они не строили постоянных лагерей, а просто оставляли гарнизоны в лучших портах, чтобы быть уверенными, что их не отобьют защитники побережья.
Хотя герцогства Шокс и Риппон по возможности помогали герцогству Бернс, у них были собственные берега, которые нужно было защищать, и почти не было свободных ресурсов. Герцогство Бакк барахталось как могло. Лорд Брайт запоздало понял, как Бакк полагался на свои истощающиеся ресурсы, но счел, что уже слишком поздно что-то менять. Он бросил людей и деньги на укрепление замка Баккип. Так что Бакк остался под защитой собственного населения и нерегулярных войск, преданных леди Пейшенс. Бернс не ожидал от этих формирований никакой помощи, но благодарно принимал все, что приходило под знаком плюща.
Герцог Браунди из Бернса, уже почти старик, встретил вызов пиратов сталью, такой же седой, как его волосы и борода. Его решительность не знала границ. Он не боялся лишиться всего состояния и рисковал жизнями собственных родных в отчаянных попытках оградить свое герцогство от посягательств пиратов. Он встретил свой конец, сражаясь за родной замок Рипплкип. Но ни его смерть, ни падение Риппла не заставили его дочерей отказаться от сопротивления.

Моя рубашка, пролежав столько времени свернутой в тюке, приобрела новую форму. Я все равно натянул ее, слегка морщась от запаха плесени. Она немного пахла дымом, но плесенью гораздо сильнее. Я убедил себя, что этот запах быстро выветрится на открытом воздухе. Я сделал все, что мог, с волосами и бородой. То есть завязал волосы в хвост и как следует расчесал бороду пальцами. Меня раздражала борода, но еще больше мне не нравилось бриться каждый день. Я быстро вымылся и оставил берег реки, направившись к городским огням. На этот раз я решил подготовиться получше. Меня зовут Джори, решил я. Я солдат и умею обращаться с лошадьми и пером. Пираты сожгли мой дом. Сейчас я собираюсь отправиться в Тредфорд и начать там новую жизнь. Эту роль я сыграю вполне убедительно.
Когда совсем стемнело, в городе у реки стали зажигаться новые огни, и я понял, насколько сильно ошибался относительно его размеров. Город был довольно велик. Я почувствовал некоторую тревогу, но убеждал себя, что гораздо быстрее будет пройти через город, чем обходить его. В отсутствие Ночного Волка у меня не было никакой причины добавлять лишние мили к моему пути. Я поднял голову и ровным шагом пошел к огням.
Город был гораздо более оживленным после наступления темноты, чем большинство мест, в которых я бывал. Я чувствовал на улицах атмосферу праздника. Большинство людей направлялось к центру города, и, подойдя ближе, я увидел факелы, толпу в ярких одеждах и музыкантов. Двери трактиров были украшены цветами. Я подошел к ярко освещенной рыночной площади. Играла музыка, многие танцевали. В стороне стояли бочки вина и столы с наваленными на них хлебом и фруктами. У меня потекли слюнки при виде еды. Хлеб пах совершенно замечательно, особенно для человека, который долго был лишен его.
Я держался с краю, прислушиваясь к разговорам. Вскоре я понял, что городской голова празднует сегодня свою свадьбу и по этому поводу устраивает пиршество и танцы. Я решил, что городской голова - это какой-то титул в Фарроу и нынешнего обладателя этого титула народ очень уважает за редкостную щедрость. Пожилая женщина, заметив меня, подошла и сунула мне в руку три медяка.
- Иди к столам и поешь, молодой человек, - сказала она мне. - Голова Логис хочет, чтобы в ночь его свадьбы все праздновали вместе с ним. Еда бесплатная. Иди, не стесняйся. - Она ободряюще похлопала меня по плечу, встав для этого на цыпочки. Я вспыхнул из-за того, что меня приняли за нищего, но подумал, что лучше не разубеждать ее. Если она так обо мне подумала, значит, так я выгляжу, и надо действовать в соответствии с этим. Тем не менее, опустив три медяка в свой кошелек, я почувствовал себя странно виноватым, как будто выманил их у нее. Я сделал так, как она мне сказала: пошел к столам, чтобы присоединиться к тем, кто закусывал хлебом, фруктами и мясом.
Несколько молодых женщин обслуживали столы, и одна из них наполнила для меня поднос, поспешно передав его через стол, как будто не желая иметь со мной никакого дела. Я поблагодарил, вызвав сдавленное хихиканье среди ее друзей. Она выглядела такой обиженной, как будто я назвал ее шлюхой, и я быстро ретировался. Я нашел место у стола, где можно было сесть, и заметил, что никто не садится рядом со мной. Мальчик, расставлявший кружки и наполнявший их элем, дал мне одну и оказался достаточно любопытным, чтобы поинтересоваться, откуда я взялся. Я сказал ему только, что иду вверх по реке в поисках работы, и спросил, не слышал ли он о каком-нибудь месте для меня.
- О, тебе нужна ярмарка наемных рабочих, в Тредфорде, вверх по реке, - по-свойски сказал он мне. - Это меньше дня ходьбы. Можешь найти работу по уборке урожая в это время года. Ну а если нет, всегда остается стройка Королевского Круга. Они наймут кого угодно, лишь бы человек мог поднять камень и работать лопатой.
- Большой Королевский Круг? - спросил я его. Он, склонив голову, посмотрел на меня.
- Чтобы все были свидетелями исполнения королевского правосудия.
Потом его кто-то позвал, и я остался один, есть и думать.
«Они наймут кого угодно». Итак, я выгляжу совершенно сбившимся с пути и очень странным. Что ж, тут уж ничего не поделаешь. Еда была невероятно вкусная. Я почти забыл аромат хорошего пшеничного хлеба. То, как он смешивался с мясным соусом на моем подносе, внезапно напомнило мне повариху Сару и ее щедрую кухню. Где-то вверх по реке, в Тредфорде, она, наверное, замешивает сейчас тесто для пирожных или щупает жареное мясо, прежде чем положить его в один из своих огромных черных котлов, закрыть тяжелой крышкой и оставить на всю ночь медленно тушиться на углях. Да и в конюшнях Регала Хендс совершает свой последний ночной обход, как это делал в Баккипе Баррич, проверяя, у каждого ли животного есть чистая свежая вода и надежно ли заперты стойла. Дюжина других конюших из Баккипа тоже наверняка будут там. Лица и сердца их прекрасно известны мне по годам, проведенным под началом Баррича в его конюшнях. И домашние слуги тоже. Регал забрал их с собой из Бакка. Миссис Хести, вероятно, здесь, и Брант, и Ловден...
Волна одиночества внезапно захлестнула меня. Было бы так хорошо оказаться рядом с ними, облокотиться на стол и послушать бесконечные сплетни поварихи Сары или лежать на спине на сеновале с Хендсом и делать вид, что веришь его россказням о том, скольких женщин он затащил к себе в постель с тех пор, как мы разговаривали в последний раз. Я попытался вообразить реакцию миссис Хести на мой нынешний костюм и обнаружил, что улыбаюсь ее возмущению.
Мои мечты были прерваны человеком, выкрикивающим отвратительные непристойности. Ни один самый пьяный матрос, которого я знал, не оскорбил бы так свадебную трапезу. Не только моя голова повернулась на звук, и на мгновение все разговоры смолкли. Я смотрел на то, чего не заметил раньше.
На другой стороне площади стояла упряжка лошадей и телега. На ней была зарешеченная клетка, а в клетке трое «перекованных». Я не мог разглядеть почти ничего, кроме того, что их было трое. Мой Уит совершенно не чувствовал их. Женщина, управлявшая лошадьми, шла к клетке с дубиной в руках. Она громко постучала по решетке, приказывая пленникам заткнуться, а потом резко повернулась к двум молодым людям, болтавшимся у задней части телеги.
- А вы оставьте их в покое, деревенщина, - бранилась она. - Они для Королевского Круга и для правосудия и милостей, которые найдут там. Но до того вы оставите их в покое, понятно вам? Лили! Лили! Принеси сюда кости от жаркого и дай этим тварям. А вы держитесь от них подальше, я вам говорю! Не дразните их!
Молодые люди, смеясь, подняли руки и отступили от ее угрожающей дубинки.
- Не вижу, почему бы нам сперва не повеселиться с ними, - возразил тот, что повыше. - Я слышал, что внизу, в Рансфорде, строят собственный круг правосудия.
Второй парень устроил целое представление, перекатывая мышцы на плечах:
- Я сам гожусь для Королевского Круга.
- Как чемпион или как пленник? - крикнул кто-то насмешливо, и оба молодых человека засмеялись, а высокий грубовато подтолкнул своего товарища.
Я оставался на месте. Отвратительное подозрение поднималось во мне. Королевский Круг. «Перекованные» и чемпионы. Я вспомнил, как жадно Регал наблюдал за моим избиением, когда меня окружали его люди. Я онемел, когда женщина по имени Лили подошла к телеге и швырнула полную тарелку мясных костей сидевшим в клетке пленникам. Они жадно набросились на еду, огрызаясь друг на друга, и каждый пытался захватить побольше лакомства. Довольно много народа стояло вокруг телеги, тыкая в «перекованных» пальцами и смеясь. Я стоял и молчал. Мне было физически плохо от горя и гнева. Неужели они не понимают, что это «перекованные»? Они не преступники. Это мужья и сыновья, рыбаки и фермеры Шести Герцогств, чья единственная вина в том, что их захватили пираты красных кораблей.
Я не считал, сколько «перекованных» убил. Они были отвратительны, это правда, но такое же отвращение я испытывал, когда видел сгнившую от гангрены ногу или собаку, настолько замученную чесоткой, что ее уже нельзя спасти. Убийство «перекованных» не имело ничего общего с ненавистью, наказанием или правосудием. Одна смерть могла помочь им, и их следовало убить как можно быстрее, из милосердия к семьям, которые любили их. Эти же молодые люди говорили так, как будто из убийства собираются сделать что-то вроде спорта. Я уставился на клетку, меня тошнило.
Я снова медленно сел. На моем подносе все еще была еда, но аппетит пропал. Здравый смысл говорил мне, что следует хорошенько поесть, раз уж мне подвернулся такой случай. Я подумал секунду, потом заставил себя взять новый кусок.
Когда я поднял глаза, то обнаружил, что те двое молодых людей уставились на меня. На мгновение я встретил их взгляды, потом вспомнил, кем должен быть, и быстро опустил глаза. По-видимому, моя внешность их очень развлекала, потому что они подошли, покачиваясь, и сели, один подальше, другой совсем рядом со мной. Он очень веселился, сморщив нос и прикрыв рот, к восторгу своего товарища. Я пожелал им обоим доброго вечера.
- Ну что ж, может, и тебе доброго вечера. Долгонько у тебя не было такой еды, а, нищий? - спросил тот, кто сидел напротив меня. Здоровенный парень с льняными волосами и массой веснушек на лице.
- Это верно, и спасибо городскому голове за его щедрость, - сказал я кротко. Мне уже хотелось выпутаться из этого.
- Так. И что же привело тебя в Пом? - поинтересовался второй. Он был выше, чем его ленивый приятель, и более мускулист.
- Ищу работу. - Я посмотрел прямо ему в глаза. - Мне говорили, что в Тредфорде есть ярмарка наемных рабочих.
- А для какой работы ты годишься, нищий? Огородным пугалом? А может быть, ты выгоняешь крыс из жилья своим запахом? - Он поставил локоть на стол, слишком близко ко мне, а потом оперся на него, как бы желая показать мне узлы мышц на своей руке.
Я глубоко вздохнул, потом еще раз. Я ощущал нечто, чего давно не испытывал. Это была невидимая дрожь страха, и что-то еще, что я чувствовал, когда мне бросали вызов. Я знал также, что время от времени эта дрожь предшествует припадку. Но еще что-то другое поднималось во мне, и я почти забыл это ощущение. Злоба. Нет, ярость. Бессмысленная жестокая ярость, которая давала мне силу отрубать топором руку человека или бросаться на него и выдавливать из него жизнь, невзирая на бешеное сопротивление.
С чем-то вроде благоговения я приветствовал ее появление и подумал, что же ее вызвало. Воспоминания о друзьях, которые потеряны навсегда? Сцены битвы, которые так часто являлись мне в снах Скилла в последнее время? Это не имело значения. Я чувствовал тяжесть меча у своего бедра, сомневался, что эти болваны знают о нем или догадываются, как хорошо я умею с ним обращаться. Они, скорее всего, никогда не держали в руках никакого клинка, кроме косы, и не видели никакой крови, кроме крови зарезанного цыпленка или коровы. Они никогда не просыпались ночью от собачьего лая в страхе, что это пришли пираты, никогда не возвращались домой после рыбной ловли, молясь, чтобы город стоял на месте целым и невредимым, когда они обогнут мыс. Счастливые невежественные фермеры, сыто живущие в мягкой речной стране, далеко от воюющего побережья, и не имеющие никакого способа проявить себя, кроме как задирать чужеземца или насмехаться над посаженными в клетку узниками.
Если бы все парни Шести Герцогств были такими невежественными!
Я замер, как будто Верити положил руку мне на плечо. Я хотел обернуться, но заставил себя сидеть спокойно, пытаясь нащупать его в своем сознании, но не нашел ничего. Ничего.
Я не мог утверждать, что эта мысль пришла от него. Может быть, это было мое собственное желание? И тем не менее моя ярость исчезла так же внезапно, как появилась, и я посмотрел на них несколько удивленно, обнаружив, что они все еще здесь. Мальчики, да, но довольно большие мальчики, стремящиеся проявить себя. Невежественные и бездумные, как это часто бывает с молодыми людьми. Что ж, я не дам им повода для самоутверждения, но и не буду проливать их кровь в день свадьбы городского головы.
- Боюсь, что малость засиделся, - мрачно сказал я, вставая. Я съел достаточно и знал, что мне не нужны полкружки эля, стоявшего подле меня. Я посмотрел, как они смерили меня взглядами, когда я встал, и увидел, что один из них был явно потрясен, увидев мой меч. Второй поднялся, как бы собираясь помешать мне уйти, но его приятель еле заметно покачал головой. После этого смуглый фермерский мальчик с ухмылкой отошел от меня, отпрянув, как будто боялся, что я испачкаю его. Было странно так легко пренебречь этим оскорблением. Я не попятился, но просто повернулся и пошел в темноту, удаляясь от веселья, танцев и музыки. Никто не последовал за мной.
Я искал воду. Решительность нарастала во мне. Итак, я недалеко от Тредфорда, недалеко от Регала. Я ощутил внезапное желание подготовиться к встрече с ним. Сегодня я найду комнату в трактире, в котором есть баня, вымоюсь и побреюсь. Пусть он посмотрит на меня, на мои шрамы и пусть знает, кто убил его. А потом? Если я доживу до какого-нибудь «потом» и если кто-нибудь из тех, кто увидит меня, поймет, кто я такой, - что ж, так тому и быть. Пусть будет известно, что Фитц восстал из могилы, чтобы стать орудием истинного королевского правосудия для мнимого короля.
Укрепившись в этом решении, я прошел мимо первых двух трактиров, которые мне попались. Из одного доносились крики, свидетельствующие либо о драке, либо о бурном взрыве дружеских чувств; в любом случае вряд ли я там высплюсь. У второго было покосившееся крыльцо, а дверь криво висела на петлях. Я решил, что постели здесь не лучше. И выбрал тот, на котором была вывеска с изображением котла и горел ночной факел, указывавший путникам дорогу в темноте.
Как и большинство самых крупных строений в Поме, трактир был сложен из речного камня и известняка. В конце комнаты находился большой очаг, где на небольшом огне аппетитно булькал котел с рагу. Несмотря на недавний ужин, его запах показался мне очень соблазнительным. В большой комнате было тихо, основную часть провизии отправили на свадебный пир. Трактирщик казался обыкновенным дружелюбным человеком, но нахмурился при виде меня. Чтобы успокоить его, я сразу положил на стол перед ним серебряную монету.
- Мне бы хотелось остановиться здесь на ночь и принять ванну.
Он с сомнением оглядел меня.
- Только если ты сперва вымоешься, - твердо заметил он.
Я улыбнулся ему:
- С этим никаких проблем, добрый сир. А еще я выстираю свою одежду. Не бойся, что я принесу в постель блох.
Он неохотно кивнул и послал парнишку в кухню за горячей водой.
- Вы, значит, проделали долгий путь? - спросил он, чтобы завязать разговор, показывая мне дорогу в баню.
- Долгий путь и уйма неприятностей. Но меня ждет работа в Тредфорде, и мне хотелось бы выглядеть получше, когда я приду туда. - Я улыбнулся, говоря это, довольный собственной правдивостью.
- О, работа ждет? Тогда понятно, понятно. Лучше быть чистым и отдохнувшим. Вот в углу горшок с мылом, и не стесняйтесь пользоваться им.
Прежде чем он ушел, я попросил разрешения воспользоваться бритвой, потому что гордостью этой бани было зеркало. Хозяин был рад выполнить мою просьбу. Мальчик принес мне бритву и первое ведро горячей воды. К тому времени, когда он закончил наполнять ванну, я уже срезал большую часть своей бороды и ее можно было брить. Мальчик предложил за медяк выстирать мою одежду, и я был очень доволен этим предложением. Он взял ее, сморщившись, и я понял, что от меня пахло гораздо хуже, чем я подозревал. По-видимому, это переход через болото давал о себе знать.
Я долго мок в горячей воде, в которую налил жидкого мыла из горшка, и энергично тер себя мочалкой, прежде чем ополоснуться свежей водой. Я дважды вымыл голову, прежде чем пена стала белой, а не серой. Вода, оставшаяся в ванне, выглядела хуже, чем мутная речная. Я старался бриться медленно и порезался только дважды. Пригладив волосы и завязав их в хвост воина, я снова посмотрел в зеркало и обнаружил в нем лицо, которое едва узнал. Прошло много месяцев с тех пор, как я в последний раз видел себя в маленьком зеркальце Баррича. Лицо, которое смотрело на меня сейчас, было более худым, чем я ожидал, и выдающиеся скулы напоминали скулы Чивэла на портрете в Большом зале. Белая прядь волос, выросшая у меня надо лбом, старила меня и напоминала о схватке с росомахой. Мой лоб и скулы потемнели от солнца, но там, где росла борода, лицо осталось бледным, так что нижняя часть шрама на щеке выглядела гораздо хуже верхней. На той части груди, которую я видел, сильнее, чем раньше, выдавались ребра. Мышцы тоже были, но жира не хватило бы даже на то, чтобы смазать сковородку, как сказала бы повариха Сара. Непрерывные путешествия и почти чисто мясная диета оставили свои следы.
Я отвернулся от зеркала, кисло улыбаясь. Моя боязнь быть узнанным внезапно улетучилась. Я сам едва узнал себя.
Я переоделся в зимнюю одежду, чтобы подняться наверх, в свою комнату. Мальчик заверил меня, что он повесит мокрую рубашку и штаны у очага и утром вернет их сухими. Он проводил меня в комнату, пожелал спокойной ночи и оставил свечу.
В комнате почти не было мебели, но она выглядела достаточно чистой. В ней стояло четыре кровати, но в эту ночь я был единственным постояльцем, за что был очень благодарен судьбе. Было одно окно, не закрытое ставнями и без занавески. Холодный ночной ветер с реки наполнил комнату. Я постоял некоторое время, глядя в темноту. Выше по реке я видел огни Тредфорда. Это был большой город. Огни отмечали даже дорогу между Помом и Тредфордом. Я, очевидно, находился в обжитых местах.
Даже хорошо, что я путешествую один, сказал я себе твердо и оттолкнул боль потери, которую чувствовал всегда, когда думал о Ночном Волке. Я запихнул свой узел под кровать. Одеяла на кровати были грубыми, но пахли свежестью, так же как и набитый соломой матрас. После нескольких месяцев сна на земле постель показалась мне почти такой же мягкой, как перина в Баккипе. Я задул свечу и лег, ожидая, что немедленно засну.
Но вскоре обнаружил, что лежу, глядя в темный потолок. Где-то далеко раздавались слабые звуки праздника. Ближе слышались незнакомые теперь шорохи и трески здания и звуки от движения в других комнатах трактира. Все это напрягало мои нервы, как не напрягал шум ветра, реки и деревьев, возле которых я спал. Я боялся своего собственного племени больше, чем всех угроз мира природы.
Я подумал о Ночном Волке и о том, что же он делает этим вечером. Я попытался дотянуться до него, потом остановил себя. Завтра я пойду в Тредфорд, чтобы сделать то, в чем он мне не может помочь. Более того, теперь я нахожусь в таком месте, куда он все равно не может добраться. Если завтра все кончится хорошо, я отправлюсь в горы искать Верити и могу надеяться на то, что он вспомнит обо мне и придет. Но если я умру, лучше ему остаться там, где он есть, чтобы присоединиться к своим сородичам и жить собственной жизнью.
Прийти к такому заключению и убедиться в его правильности было нетрудно. Значительно труднее оказалось заставить себя следовать собственному решению. Мне не следовало платить за эту комнату. Если бы я провел ночь в пути, то отдохнул бы лучше. Никогда в жизни я не чувствовал себя таким одиноким. Даже в подземелье Регала, перед лицом близкой смерти, я мог поговорить со своим волком. Но этой ночью я был один, замышлял убийство, которое даже не мог спланировать, и боялся, что Регала будет защищать группа владеющих Скиллом. Я даже представить себе не мог, насколько за прошедшее время могло возрасти их мастерство. Несмотря на тепло летней ночи, я чувствовал озноб и дурноту, когда думал об этом. Я никогда не колебался в своем решении убить Регала, только не всегда был уверен, что мое покушение увенчается успехом. Я вел себя не слишком умно с тех пор, как остался один, но завтра я решил действовать так, чтобы Чейд мог мной гордиться.
Думая о группе, я чувствовал вызывающую тошноту уверенность в том, что выдал им свои планы. Пришел ли я сюда по собственной воле, или это Уилл исподволь убедил меня, что мне следует броситься прямо в его объятия? Уилл прекрасно владел Скиллом. Его прикосновение было таким коварным и мягким, что распознать его было трудно. Внезапно мне захотелось потянуться Скиллом наружу, чтобы засечь его наблюдение. Потом я вдруг совершенно отчетливо понял, что это желание было внушено мне Уиллом, вынуждавшим меня открыть ему свое сознание. И так двигались мои мысли, несясь в настоящем вихре, пока я не начал ощущать его восторг от того, что он наблюдал за этим.
После полуночи я неожиданно заснул. Я наконец отбросил свои мучительные мысли и ринулся в сон, как ныряльщик, погружающийся в темные морские глубины. Слишком поздно я понял, к чему это ведет. Я бы сопротивлялся, если бы мог вспомнить как. Но теперь вокруг меня появились гобелены и трофеи, украшавшие Большой зал Рипплкипа, замка герцога Бернса.
Огромные деревянные двери были распахнуты, пробитые стенобойным бараном, который, выполнив свою ужасную работу, теперь лежал на пороге. Дым вился над знаменами и знаками прошлых побед. Повсюду лежали тела - бойцы Бернса пытались удержать поток пиратов, пробивавшихся сквозь толстые дубовые доски. В нескольких шагах от груды жертв резни все еще держался маленький, постоянно редеющий отряд защитников. В гуще битвы, рядом со своими младшими дочерьми Целерити и Верой, сражался герцог Браунди. У девушек были мечи, и они тщетно пытались защитить своего отца от натиска врагов. Обе сражались с искусством и яростью, о которых я не мог и предположить. Они казались парой ястребов. Их лица были обрамлены короткими гладкими темными волосами, синие глаза сузились от ненависти. Браунди отказывался отступить под свирепым напором пиратов. Он стоял, расставив ноги, залитый кровью, и размахивал боевым топором. На полу перед ним лежало тело его старшей дочери и наследницы. Меч вошел между ее плечом и шеей, разрубив ключицу и войдя в грудь. Она была мертва, но Браунди не отступал от ее тела. Слезы смешивались с кровью на его щеках. Грудь вздымалась, как мехи, под распоротой рубахой. Он отбивался от двух пиратов с мечами. Один из них был молодой человек, искренне нацеленный на то, чтобы сразить герцога. Второй был настоящей гадюкой. Он выжидал как бы на некотором расстоянии. Его длинный меч готов был ударить, как только натиск товарища оставит герцога открытым.
В долю секунды я понял все это, и понял также, что Браунди долго не продержится. Он уже был не так ловок, и сжимавшие топор руки слабели с каждой секундой. Каждый вдох был пыткой для его пересохшего горла. Он был старым человеком и знал, что, даже если ему и дочерям удастся уцелеть в этой битве, Бернс все равно будет захвачен пиратами.
Сердце мое разрывалось при виде его отчаяния, но он все-таки сделал один невозможный шаг вперед и опустил свой топор, покончив с молодым человеком. В то мгновение, когда его топор погрузился в грудь врага, второй пират шагнул вперед, воспользовавшись секундной паузой, и вонзил меч в грудь Браунди. Вслед за умирающим противником старик упал на пол, на окровавленные ступени замка.
Целерити, занятая собственным врагом, резко повернулась, услышав крик отчаяния своей сестры. Пират, с которым она сражалась, воспользовался предоставившейся возможностью. Тяжелый пиратский меч ударил по ее легкому клинку и выбил оружие у нее из рук. Она отступила от его свирепо-восторженной улыбки, отвернулась от собственной смерти как раз вовремя, чтобы увидеть, как убийца ее отца схватил Браунди за волосы, собираясь отрезать ему голову в качестве трофея.
Я не мог этого вынести.
Я протянул руку за выпавшим у Браунди топором и схватил его скользкую от крови рукоятку, как будто это была рука старого друга. Он казался странно тяжелым, но я взмахнул им и отбил удар своего противника с такой силой, что собственный меч ударил его в лицо. Баррич бы мог гордиться мной. Я слегка содрогнулся, когда услышал, как разошлись под ударом лицевые кости. Но у меня не было времени задумываться об этом. Я прыгнул вперед и с силой ударил топором по руке человека, собиравшегося отрубить голову моего отца. Топор зазвенел о каменные плиты пола, и я вздрогнул от отдачи. Кровь брызнула на меня, когда меч Веры ударил по плечу ее противника. Он возвышался надо мной, так что я бросился вперед и покатился кувырком, когда мой топор вспорол его живот. Он поднял свой клинок и, схватившись за рану, упал.
Потом в нашем крошечном пузырьке битвы наступил момент полной неподвижности. Вера смотрела на меня с удивлением, которое быстро сменилось триумфом и почти невыносимой болью.
- Мы не можем позволить им забрать тела, - заявила она внезапно и вскинула голову. Ее короткие волосы разлетелись, как грива боевого жеребца. - Солдаты Бернса, ко мне! - воскликнула она, и нельзя было не подчиниться ее приказу.
Я посмотрел на Веру. Мое зрение затуманилось, сдвоилось. В моем замутненном сознании Целерити говорила своей сестре:
- Многие лета герцогине Бернса! - Я заметил, какими взглядами они при этом обменялись. Ни одна из них не надеялась пережить этот день. Потом кучка воинов Бернса вырвалась из битвы, чтобы присоединиться к ним.
- Мой отец и моя сестра. Унесите их тела! - приказала Вера двоим. - Остальные ко мне.
Целерити с удивлением посмотрела на тяжелый топор в своих руках и нагнулась, чтобы поднять привычный легкий клинок.
- Здесь, мы нужны здесь! - крикнула Вера, и Целерити побежала к ней, чтобы дать бойцам отступить.
Я смотрел, как уходит Целерити, женщина, которую я не любил, но которую всегда буду уважать. Всем своим сердцем я хотел пойти с ней, но не мог удержать перед глазами эту сцену. Все стало темным и смутным. Кто-то схватил меня.
Это было глупо. Голос в моем сознании был таким довольным. Уилл, в отчаянии подумал я, и сердце мое упало.
Нет. Но вполне мог бы быть и он. Ты становишься небрежным в отношении своей защиты, Фитц. Ты не можешь себе этого позволить. Как бы они нас ни звали, ты должен быть осторожен. Верити толкнул меня, и я снова ощутил собственную плоть.
- Но вы же это делаете, - возразил я и услышал только слабый звук собственного голоса. Я открыл глаза. За единственным окном было темно. Я не знал, прошли ли мгновения или часы. Я только был безмерно благодарен за то, что остается еще время для сна, потому что меня охватила страшная усталость и я был ни на что не способен.
Проснувшись следующим утром, я был совершенно дезориентирован. Я очень давно не просыпался в постели, не говоря уже о запахе собственного чистого тела. Я заставил себя сфокусировать взгляд на сучках в потолочной балке. Через некоторое время я понял, что нахожусь в трактире, недалеко от Тредфорда - и Регала. Почти в ту же секунду я вспомнил о гибели герцога Браунди. Сердце заколотилось у меня в груди. Я зажмурился, защищаясь от воспоминания об этой битве, и почувствовал, как в голове начинает стучать молот боли. На одно мгновение я обвинил во всем этом Регала. Это он был причиной трагедии, разбившей мое сердце и оставившей меня дрожащим и ослабевшим. В то самое утро, когда я надеялся проснуться сильным, освеженным и готовым убивать, я едва мог собраться с силами, чтобы повернуться на другой бок.
Через некоторое время появился мальчик трактирщика с моей одеждой. Я дал ему еще два медяка, и он вскоре принес мне поднос. Вид и запах миски с кашей вызвали во мне отвращение. Я внезапно понял, на что всегда жаловался Верити в летнее время, когда он при помощи Скилла не подпускал пиратов к нашим берегам. Единственное, что заинтересовало меня на подносе, была кружка с горячей водой. Я выбрался из постели, сел на корточки и вытащил из-под кровати свой сверток. Перед глазами у меня прыгали искры. К тому времени, когда я раскрыл сверток и нашел эльфовую кору, я дышал тяжело, как после долгого бега. Мне понадобились все мои силы, чтобы, невзирая на разбитость, собраться с мыслями. Подгоняемый пульсирующей головной болью, я накрошил в кружку увеличенную порцию коры. Это была уже почти та доза, которую Чейд давал Верити. Все время с тех пор, как волк оставил меня, я страдал от снов Скилла. Как бы я ни укреплял свои стены, это не помогало. Но сон прошлой ночи был самым страшным за долгое время. Я подозревал, что причина была в моих действиях через Целерити. Эти сны страшно истощали мою силу, и запасы эльфовой коры катастрофически уменьшались. Я нетерпеливо смотрел, как кора окрашивает кипящую воду. Как только я перестал видеть дно кружки, я поднял ее и выпил. Горечь почти лишила меня дара речи, но я залил лежащую на дне кружки кору новой порцией воды.
Эту вторую, более слабую порцию я выпил медленнее, сидя на краю кровати и глядя в окно. Передо мной лежала плоская речная равнина. Я видел зеленые поля и стада молочных коров на огражденных пастбищах вокруг Пома, а еще дальше я заметил дымки, поднимавшиеся от маленьких ферм, расположенных вдоль дороги. Никаких болот, никакой дикой открытой страны между мной и Регалом. С этого места я буду путешествовать как человек.
Головная боль стала утихать. Я заставил себя съесть холодную кашу, не обращая внимания на отчаянные возражения моего желудка. Я заплатил за нее, и мне нужно восстановить силы. Я переоделся в чистую одежду, которую вернул мне мальчик. Она действительно была чистой, но больше ничего хорошего о ней нельзя было сказать. Обтрепанная рубашка сильно выгорела на солнце, гамаши протерлись на коленях и стали мне малы. Засунув ноги в самодельные ботинки, я вдруг понял, какими жалкими они были. Прошло так много времени с тех пор, когда я думал о том, как я выгляжу в глазах других, что теперь странно было обнаружить самого себя одетым беднее любого нищего в Баккипе. Неудивительно, что прошлой ночью я возбуждал одновременно жалость и отвращение. Я бы вел себя точно так же по отношению к человеку, одетому подобным образом.
Мысль о том, чтобы спуститься вниз в такой одежде, заставила меня сжаться. Однако все, что я мог сделать, это надеть мою теплую шерстяную одежду, но тогда придется потеть весь день. Здравый смысл требовал ничего не менять, хотя я и чувствовал себя настоящим посмешищем. Быстро перепаковывая мой сверток, я встревожился, обнаружив, сколько эльфовой коры использовал на одну порцию. Я чувствовал себя бодрым, не более того. Год назад такое количество коры заставило бы меня стоять на ушах. Я твердо сказал себе, что, как и с драной одеждой, у меня нет никакого выбора. Сны Скилла не оставят меня в покое, и у меня нет времени лежать и ждать, пока я приду в нормальное состояние, не говоря уж о том, что у меня не было денег, чтобы платить за комнату в трактире и еду. Тем не менее, когда я закинул на плечо сверток и стал спускаться по лестнице, я решил, что день начинается плохо. Смерть Браунди, битва с пиратами, одежда огородного пугала и костыль эльфовой коры - все это привело меня в замечательное состояние глубочайшей депрессии.
Какие у меня шансы пройти мимо стражников Регала и покончить с ним?
Мрачное настроение, как сказал мне однажды Баррич, это одно из последствий приема эльфовой коры. Его-то я и чувствовал. Вот и все.
Я попрощался с трактирщиком, и он пожелал мне удачи. Солнце уже поднялось высоко и обещало еще один хороший день. Я задал себе ровный темп и пошел к Тредфорду.
Подойдя к пригородам, я увидел нечто крайне неприятное. Там стояли две виселицы, и на каждой из них болталось тело. Это было достаточно противно, но кроме виселиц я увидел и другие постройки. Позорный столб и пара колодок. Дерево еще не посеребрилось на солнце. Они были сооружены совсем недавно, но, судя по их виду, ими часто пользовались. Я быстро прошел мимо них, но не мог не вспомнить, как близко я был к тому, чтобы заслужить одно из этих наказаний. Меня спасли только королевская кровь и древний закон, согласно которому человек с такой кровью в жилах не может быть повешен. Я вспомнил также, как нравилось Регалу наблюдать за моим избиением.
Я снова с дрожью подумал о Чейде. Я не сомневался в том, что, если гвардейцам удастся поймать его, Регал быстро покончит с ним. Я попытался не представлять себе, как он будет стоять на эшафоте под яркими лучами солнца - высокий, тощий и седой.
Или его убьют быстрее?
Я тряхнул головой, отбрасывая эти мысли, и прошел мимо тел, болтавшихся на веревках, как забытое на солнце белье. Какая-то часть меня мрачно заметила, что даже эти несчастные одеты лучше меня.
Идя по дороге, я часто сторонился, давая пройти стадам и повозкам. Между этими двумя городами процветала торговля. Я оставил Пом позади и некоторое время шел мимо хорошо ухоженных фермерских домов, окруженных садами и полями. Немного дальше уже появились загородные дома, удобные каменные строения с тенистыми деревьями и цветниками вокруг крепких амбаров. На пастбищах около них паслись породистые охотничьи лошади. Несколько раз я узнавал баккипских коней. Потом потянулись огромные поля, засеянные льном или коноплей. Наконец я увидел более скромные здания и окраины города.
Вечер застал меня в центре города. Улицы были вымощены булыжником, по ним все время сновали люди. Я удивленно оглядывался. Я никогда не видел ничего похожего на Тредфорд. Тут была масса магазинов, таверн, трактиров и конюшен для кошельков любой тяжести, и все это растянулось по равнине - ничего подобного нельзя было увидеть ни в одном городе Бакка. Я подошел к какому-то месту, где были сады, фонтаны, храмы, театры и школы. Дорожки в садах были покрыты галькой и вились между растениями, статуями и деревьями. Люди, гулявшие по дорожкам или ехавшие в каретах и на лошадях, были одеты так роскошно, что вполне могли бы принять участие в любом из официальных приемов в Баккипе. Некоторые были одеты в коричневые с золотом цвета Фарроу, но даже одежда этих слуг превосходила по качеству все, что у меня когда-либо было.
В детстве Регал постоянно отдыхал в этом месте. Он всегда презирал Баккип и говорил, что этот город ничем не лучше грязной деревушки. Я пытался вообразить мальчика, покидавшего все это осенью, чтобы вернуться в продуваемый сквозняками замок на залитой дождем скале над неряшливым маленьким портовым городом. Ничего удивительного, что он переехал сюда и перевез свой двор, как только смог. Я вдруг обнаружил, что начинаю понимать Регала. Это меня рассердило. Нужно хорошо знать человека, которого собираешься убить. Но понимать его ни к чему. Я вспомнил, что он убил собственного отца, моего короля, и снова обрел уверенность.
Пока я бродил по процветающим кварталам Тредфорда, я привлек к себе не один сочувственный взгляд. Если бы я собирался зарабатывать на жизнь нищенством, то преуспел бы. Но я искал более скромные кварталы, где бы можно было услышать какие-нибудь разговоры о Регале, о том, как организован его замок в Тредфорде и сколько в нем людей. Я шел вниз к реке, ожидая, что найду более привычное общество. Там я обнаружил настоящую причину возникновения Тредфорда. Река образовывала здесь огромные мели над покрытым гравием дном. Она разливалась так широко, что противоположный берег был скрыт в тумане. Казалось, вода доходит до самого горизонта. Я видел, как через реку переправляют целые стада овец и свиней, а ниже по течению, в более глубоком месте, плоскодонные баржи бесконечным челноком перевозили с берега на берег разные товары. Здесь Тилт и Фарроу обменивались богатствами садов, пастбищ и полей. Сюда прибывали товары из Бакка, Бернса и дальних стран и доставлялись аристократам, у которых хватало на них денег. В лучшие дни в Тредфорд приходили также янтарь, богатые меха, резная слоновая кость из Горного Королевства и редкая кора для курения из Дождливых Дебрей. Сюда привозили лен, чтобы делать из него тонкое полотно Фарроу, и коноплю, из которой вили веревки и ткали парусину.
Мне предложили поработать несколько часов, разгружая мешки с зерном с небольшой баржи в телегу. Я взялся за это больше для того, чтобы побеседовать, чем ради нескольких медяков. Я почти ничего не узнал. Никто не говорил о красных кораблях или о войне, шедшей у побережья, разве что мимоходом, жалуясь на низкое качество береговых товаров и высокие цены. Люди предпочитали не распространять слухи о короле Регале, и из того немногого, что мне удалось узнать о нем, я понял, как они гордятся его способностью привлекать женщин и много пить. Я был ошеломлен, услышав, что о нем говорят как о Маунтвелльском короле - это имя королевской семьи его матери. Потом я решил, что меня как раз очень устраивает, что Регал больше не называет себя Видящим. Еще чуть меньше общего между нами.
Однако было много разговоров о Королевском Круге, и от того, что я услышал, мне стало нехорошо.
Для защиты чести человека в Шести Герцогствах издавна использовалась дуэль. В Баккипе были огромные Камни Свидетели. Говорили, что, когда два человека встречаются там, чтобы разрешить свой спор при помощи кулаков, Эль и Эда видят это и следят за исполнением правосудия. И камни, и обычай очень древние. Под королевским правосудием в Баккипе чаще всего подразумевалась тихая работа, которую делали для короля Шрюда мы с Чейдом. Некоторые приходили, чтобы публично обратиться к самому королю Шрюду и подчиниться тому, что он найдет справедливым. Но бывали случаи, когда королю становилось известно о других беззакониях, и тогда он посылал Чейда или меня, чтобы тихо исполнить его волю в отношении преступника. Именем королевского правосудия я нес смерть милостиво быструю или беспощадно медленную. Мне следовало бы привыкнуть к смерти.
Но Королевский Круг Регала был придуман больше для развлечения, чем для правосудия. Идея была проста. Тех, кого король считал заслуживающими наказания или смерти, присылали в его Круг. Они могли сразиться с животными, умирающими от голода и доведенными до бешенства, или с бойцом, королевским чемпионом. Те из них, кому удавалось устроить хорошее представление, могли заслужить королевское помилование или даже стать королевским чемпионом. У «перекованных» таких шансов не было. Их бросали на съедение животным или морили голодом и науськивали на преступников. Подобные судилища стали настолько популярными, что толпы зрителей перестали помещаться на рыночной площади в Тредфорде, где вершилось «правосудие». Теперь Регал сооружал специальный круг. Для удобства он будет приближен к королевскому дворцу. Будут построены подземные клетки и высокие стены для того, чтобы животные и пленники не могли вырваться, и трибуны для зрителей. Постройка Королевского Круга дала Тредфорду новые рабочие места и стала двигателем торговли. Все считали, что это очень кстати, учитывая прекращение торговли с Горным Королевством. Я не встречал никого, кому бы это не нравилось.
Когда телега была нагружена, я получил свою плату и вместе со всеми грузчиками отправился в ближайшую таверну. Там вдобавок к элю и пиву можно было купить горсть трав и поставить на стол курильницу. Воздух в таверне был густым от дыма, и глаза мои скоро стали слипаться, а в горле защипало. Никто другой не обращал на дым никакого внимания. По-видимому, дым не действовал ни на кого, кроме меня. В Баккипе никогда не курили наркотических трав, и я с трудом выносил их запах. На заработанные деньги я купил порцию медового пудинга и кружку очень горького эля, который, как мне показалось, был сильно разбавлен речной водой.
Я спросил нескольких человек, правда ли, что в конюшнях короля набирают подручных, и если так, где можно попытаться устроиться на эту работу. То, что такой, как я, может хотеть работать на короля, развлекло их, но я выслушал их грубые шутки с вежливой улыбкой. Наконец один весельчак посоветовал мне пойти и попросить самого короля, показав мне, в каком направлении находится королевский дворец. Я поблагодарил его, допил остатки пива и вышел.
Думаю, я ожидал увидеть огромное каменное строение, окруженное мощными укреплениями. Чего-то подобного я и искал, следуя в указанном направлении, вверх от реки. Но в результате я подошел к низкому холму, с которого открывался хороший вид на реку, и прекрасные каменные строения на нем в полной мере использовали это преимущество. Я стоял на оживленной дороге внизу, только что не разинув рот от удивления. В замке не было ничего от воинственной неприступности Баккипа. Наоборот, покрытые белым гравием дорожки, сад и деревья окружали одновременно величественный и приветливый дом. Дворец Тредфорда и окружающие его здания никогда не использовались в качестве военной крепости. Он был построен как элегантная и дорогая королевская резиденция. Камень был украшен резьбой, входы сделаны в виде изящных арок. Башни тут были, но без бойниц. Они, очевидно, воздвигались для того, чтобы любоваться окрестностями, а не для наблюдения за подходами к дворцу.
Низкие толстые каменные стены между оживленной общей дорогой и особняком были покрыты мхом и увиты плющом. В обрамленных цветущими лианами нишах стояли статуи. Одна широкая проезжая дорога вела прямиком к огромному дому. Другие, более узкие дорожки манили подойти поближе к прудам с лилиями, искусно подрезанным деревьям и тенистым рощам. Для каких-то мечтателей садовники высадили здесь дубы и ивы - по меньшей мере лет сто назад. Теперь они тихо перешептывались под легким речным ветерком. Королевские владения занимали больше места, чем хорошая ферма. Я пытался вообразить правителя, у которого были время и средства, чтобы создать такую красоту.
Вот что можно иметь, если тебе не нужны военные корабли и боеспособные армии. Видела ли Пейшенс что-нибудь подобное в доме своих родителей? Это ли пытался повторить шут в изящных вазах с цветами и мисках с серебряными рыбками в своей комнате? Я чувствовал себя неряшливым и неуклюжим - не из-за одежды. Внезапно я подумал, что именно так должен жить король. Среди искусства, музыки и изящества, поднимая до этого уровня жизнь своего народа. Я отметил собственное невежество и, хуже того, уродство человека, обученного только убийствам. Кроме того, я ощутил внезапную ярость. Разве Регал и его мать не приложили к этому руку, стараясь, чтобы бастард помнил свое место? Я был безобразным функциональным орудием, так же как скалистый аскетический Баккип был крепостью, а не дворцом.
Но сколько красоты сохранилось бы здесь, если бы Баккип не стоял, как сторожевая собака, в устье Оленьей реки?
Мне в лицо как будто плеснули холодной водой. Это была правда. Баккип был построен именно затем, чтобы контролировать речную торговлю. Если бы когда-нибудь он сдался пиратам, наши широкие реки стали бы отличной дорогой для их легких судов. Они бы вонзились как кинжал в мягкое брюхо Шести Герцогств. Эта ленивая знать и нахальные фермерские парни проснулись бы ночью от криков и дыма, и у них не было бы замка, куда можно бежать, и никаких стражников, которые бы встали, чтобы сражаться за них. Тогда они поняли бы, что вынесли другие во имя их безопасности, и могли бы восстать против короля, который оставил свои крепости, чтобы бежать внутрь страны и предаться наслаждениям.
Но я хотел, чтобы этот король умер раньше. Я начал медленно обходить дворец Тредфорда. Самый легкий способ попасть внутрь должен был быть к тому же и самым незаметным. Кроме того, следовало обдумать пути к отступлению. До прихода ночи я должен выяснить все, что смогу, о дворце Тредфорда.

9
УБИЙЦА

Последним истинным мастером Скилла, учившим в Баккипе детей королевской крови, был не Гален, как часто пишут, а его предшественница Солисити. Она ждала, возможно, слишком долго, чтобы выбрать помощника. Когда выбор пал на Галена, ее уже мучил кашель, который впоследствии стал причиной смерти. Некоторые говорят, что она предпочла его другим в отчаянии, зная, что умирает. Другие утверждают, что это было навязано ей королевой Дизайер, которая желала видеть своего любимца при дворе. Как бы то ни было, Гален стал ее помощником и пробыл им меньше двух лет, когда болезнь унесла Солисити в могилу. Поскольку предыдущие помощники служили учениками около семи лет, было довольно странно, что Гален объявил себя мастером Скилла сразу после ее смерти. Едва ли можно предположить, что она успела передать ему все свои знания за такое короткое время. Никто, однако, не посмел возразить ему. Хотя Гален только помогал Солисити в обучении двух принцев, Верити и Чивэла, после того как она умерла, он заявил, что их обучение полностью завершено. Поэтому он противился предложениям обучать кого-нибудь еще до начала войны красных кораблей, когда он наконец подчинился требованиям короля Шрюда и создал свою первую и единственную группу.
В отличие от традиционных групп, которые сами выбирали собственных членов и лидера, Гален организовал свою группу из отобранных только им учеников и в течение всей жизни сохранял полный контроль над ними. Август, номинальный лидер группы, потерял свой талант вследствие несчастья, случившегося, когда он работал Скиллом, выполняя важную миссию в Горном Королевстве. Сирен, которая захватила лидерство, - уже после смерти Галена - погибла вместе с другим членом группы, Джастином, во время бунта, последовавшего за убийством короля Шрюда. Уилл был следующим руководителем группы, которую называли группой Галена. К тому времени в ней оставалось только трое: сам Уилл, Барл и Каррод. По-видимому, Гален внушил всем членам группы безоговорочную преданность Регалу, но это не предотвратило соперничества между ними за милость их короля.

К тому времени, как спустились сумерки, я исследовал внешнюю часть королевского имения довольно подробно. Я обнаружил, что кто угодно может ходить по нижним дорожкам, наслаждаясь видом фонтанов и садов, тисовой изгороди и орешника, и встретил довольно много людей в хорошей одежде, которые прогуливались там. Большинство смотрело на меня со строгим неодобрением, некоторые с жалостью, а стражник в ливрее твердо напомнил мне, что в королевские сады не допускают нищих. Я заверил его, что пришел только взглянуть на чудесные места, рассказы о которых так часто слышал. В свою очередь он предположил, что рассказов более чем достаточно для такого, как я, и указал мне самый прямой путь к выходу. Я очень вежливо поблагодарил его и пошел прочь. Он стоял, наблюдая, как я ухожу, пока дорога не привела меня к концу живой изгороди и я не скрылся из виду.
Мой следующий набег был более осторожным. Я решил было подстеречь одного из юных аристократов, расхаживающих среди цветов и травяных бордюров, и воспользоваться его одеждой, но решил, что этого делать не стоит. Вряд ли я нашел бы кого-нибудь такого тощего, чтобы его одежда хорошо сидела на мне, а модное платье, которое они носили, по-видимому, требовало сложной шнуровки ярко раскрашенными ленточками. Я сомневался, что смогу влезть в какую-нибудь из этих рубах без посторонней помощи, не говоря уж о том, чтобы содрать ее с лежащего без сознания человека. Звенящие серебряные безделушки, вшитые в болтающиеся шнурки у рукавов, в любом случае не способствовали тихой работе убийцы. Так что я положился на густую растительность вдоль стен в качестве укрытия и медленно поднялся на холм. Наконец я наткнулся на стену из гладко отшлифованного камня, которая окружала вершину холма. Подпрыгнув, высокий человек мог бы дотянуться до ее края. Я не думаю, что она строилась как серьезная преграда. Вдоль стены не было растений, но старые пни и корни говорили о том, что когда-то она была украшена лианами и кустарником. Я подумал: не Регал ли приказал убрать все это? За стеной виднелись верхушки многочисленных деревьев, и я решил, что могу рассчитывать на их прикрытие.

Предыдущая страница 7 Следующая страница


Странствия убийцы 8

Большую часть второй половины дня я обходил стену, избегая открытых мест. В ней было несколько ворот. У одних, главных, стояли стражники в мундирах, приветствующие подъезжающие кареты с людьми. Судя по количеству прибывающих экипажей, вечером затевался какой-то праздник. Один стражник повернулся и хрипло рассмеялся. Волосы у меня на голове встали дыбом. Я застыл в своем убежище. Видел ли я это лицо раньше? Трудно было сказать точно с такого расстояния, но сама мысль об этом пробудила во мне странную смесь страха и ярости. «Регал, - напомнил я себе. - Он моя цель». Я двинулся дальше.
У несколько меньших ворот для слуг и торговцев тоже стояли стражники, но на их одежде было значительно меньше кружев. Они подвергали допросу с пристрастием каждого мужчину или женщину, которые хотели войти или выйти из замка. Будь моя одежда немного лучше, я бы рискнул изобразить слугу, но в лохмотьях нищего сделать такую попытку не смел. Так что я встал в незаметном для стражников месте и начал просить милостыню у торгового люда. Я делал это без слов, просто протягивал к ним сложенные чашечкой руки с молящим выражением на лице. Большинство из них вели себя так, как обычно ведут себя люди, когда встречаются с нищим. Они не обращали на меня внимания и продолжали беседовать. Таким образом мне удалось выяснить, что сегодня Ночь Пурпурного Бала и на праздник приехали музыканты и фокусники. Король теперь больше любит курения из почек черешни, чем из гашиша, и был очень рассержен качеством желтого шелка, который привез ему некий Фестро. Он грозился выпороть торговца за то, что тот посмел принести королю такую дрянь. Это был прощальный бал короля, потому что на следующий день он собирался отправиться навестить своего дорогого друга леди Целесту в Янтарном дворце на Винной реке. Кроме этого, я слышал множество других новостей, но мало что из них было связано с моей целью. Я закончил попрошайничать, унося с собой пригоршню медяков.
Я вернулся в Тредфорд и направился на улицу, на которой были расположены лавочки портных. У задней двери магазина Фестро я увидел подмастерье, подметающего улицу. Я дал ему пару медяков за несколько полосок желтого шелка различных оттенков. Потом я нашел самый скромный магазин, в котором всех моих денег хватило только на то, чтобы купить свободные штаны, холщовую блузу и платок на голову, какой носят подмастерья. Здесь же я сменил одежду, заплел наверх хвост воина и прикрыл его платком, вычистил сапоги и вышел из магазина совершенно другим человеком. Мой меч теперь был спрятан внутри штанов. Вышло не слишком удобно, но оружие могло остаться незамеченным, если я буду прихрамывать. Я оставил мою старую одежду и сверток, за исключением ядов, в зарослях крапивы за крайне вонючей уборной во дворе таверны.
Я пошел назад к дворцу, не позволяя себе медлить. Я отправился прямо к торговым воротам и встал в ряд с остальными визитерами, ждущими пропуска. Сердце мое стучало, но я изображал спокойствие. Я ждал, изучая то, что можно было разглядеть за стеной сквозь деревья. Дом был огромным. Раньше меня поражало то, что так много пахотной земли отдано декоративным садам и дорожкам. Теперь я видел, что парк был попросту оправой для дома, выстроенного в абсолютно незнакомом мне стиле. Ничто в нем не напоминало о крепости или замке. Это был только комфортный и элегантный дворец. Когда наступил мой черед, я показал свои образцы ткани и сказал, что Фестро просил принести извинения и прислал шелк, который, как он надеялся, больше понравится королю. Когда один угрюмый стражник заметил, что Фестро обычно приходит сам, я довольно сердито ему ответил, что хозяин считает мой зад более подходящим для порки, на случай если и эти образцы не понравятся королю. Стражники обменялись ухмылками и пропустили меня.
Я поспешно пошел вверх по тропе и оказался в хвосте группы музыкантов, прошедших передо мной. Я последовал за ними к задней части дворца. Когда они получали распоряжения, я встал на колени, чтобы перестегнуть сапог, а потом выпрямился как раз вовремя, чтобы войти вслед за ними. Я очутился в маленьком вестибюле, прохладном и темном после тепла и света вечернего солнца. Менестрели переговаривались и смеялись, торопясь вперед. Я замедлил шаг и отстал. Дойдя до открытой двери, я вошел в пустую комнату и тихо закрыл дверь за собой. Потом глубоко вздохнул и огляделся.
Я был в маленькой гостиной. Мебель была обшарпанной и плохо подобранной, и я решил, что эта комната предназначается слугам или приходящим ремесленникам. Вряд ли я долго буду здесь в одиночестве. Однако вдоль стены стояло несколько больших буфетов. Я выбрал тот, который нельзя было увидеть от двери, если бы она внезапно открылась, быстро переставил содержимое полок, и залез туда. Я оставил дверцу полуоткрытой, чтобы у меня было немного света, и принялся за работу. Я проверил и разложил свои пузырьки и пакеты с ядами, затем обработал ядом и мой маленький нож, и острие меча, потом осторожно вложил их в ножны. Я перевязал мой меч, чтобы он оказался снаружи штанов. После этого я устроился поудобнее и стал ждать.
Казалось, прошло много дней, прежде чем сумерки сменились полной темнотой. Дважды в комнату ненадолго заходили люди, но по их разговорам я понял, что все до одного слуги были заняты приготовлениями к сегодняшнему сборищу. Я коротал время, воображая, как Регал будет убивать меня, если поймает. Часто при этом я почти терял мужество, но каждый раз напоминал себе, что, если бы я отказался от своего плана, мне пришлось бы вечно жить с этим страхом. Поэтому я решил приготовиться. Если Регал здесь, его группа, безусловно, где-то поблизости. Я тщательно прошел через все упражнения, которым научил меня Верити, чтобы защитить мое сознание от вмешательства чужого Скилла. Мне ужасно хотелось прощупать дворец легким прикосновением, чтобы узнать, почувствую ли я их присутствие. Я удержался от этого. Я сомневался, что дотянусь до них, не выдав себя. И даже если я отыщу их, это не будет означать ничего нового. Лучше сконцентрироваться на собственной защите. Я не позволял себе думать о том, что собираюсь сделать, чтобы они не подхватили следов моих мыслей. Когда наконец небо за окном стало совершенно темным, я рискнул покинуть свое убежище и выйти в коридор.
Ночь была полна музыки. Регал и его гости веселились на празднике. На мгновение я прислушался к слабым звукам знакомой песни о двух сестрах, одна из которых утопила другую. Еще в этой песне рассказывалось об арфе, которая играла сама по себе, и менестреле, нашедшем женское тело и решившем сделать арфу из грудной кости убитой. Потом я выкинул это из головы и сосредоточился на делах.
Я был в простом коридоре с каменным полом и деревянными панелями на стенах, освещенном расположенными на большом расстоянии факелами. Территория слуг, решил я. Это место недостаточно хорошо для Регала и его друзей. Как бы то ни было, я в любом случае не мог считать себя в безопасности. Мне нужно было найти черную лестницу и добраться до второго этажа. Крадучись я шел от двери к двери, останавливаясь и прислушиваясь у каждой из них. Дважды я слышал какие-то звуки: в одной комнате голоса разговаривающих женщин, в другой щелканье ткацкого станка. Двери комнат, откуда не доносилось ни звука, я тихонько приоткрывал. По большей части это были рабочие комнаты ткачих и портних. В одной из них на столе был разложен раскроенный костюм из хорошей синей ткани, оставалось только сшить его. Регал, вероятно, все еще трепетно относился к красивой одежде.
Я дошел до конца коридора и заглянул за угол. Еще один коридор, гораздо красивее и шире. Отштукатуренный потолок был расписан листьями папоротника. Я пошел дальше, подслушивая под дверьми и осторожно заглядывая в тихие комнаты. Уже ближе, сказал я себе. Я нашел библиотеку, в которой было больше книг и свитков на тонком пергаменте, чем я когда-либо видел, и задержался в одной из комнат, где в причудливых клетках дремали ярко раскрашенные птицы. В глыбах белого мрамора были устроены пруды с водяными лилиями и мечущимися рыбками. Вокруг столиков для игры были расставлены скамейки и кресла с мягкими подушками. На маленьких столиках из вишневого дерева стояли курильницы. Я никогда не мог даже вообразить такой комнаты.
Наконец я дошел до нужного коридора с портретами в рамах, висевшими вдоль стен, и полом из блестящего черного сланца. Я попятился, заметив стражника, и бесшумно стоял в алькове, пока он устало не протопал мимо меня. Потом я выскользнул наружу и промчался мимо надутых кавалеров и с трудом сдерживающих смех леди в роскошных рамах.
Я вышел в переднюю. На стене висели гобелены, повсюду стояли маленькие столики со статуями и вазы с цветами. Даже подфакельники были здесь более изысканными. По обе стороны разукрашенного камина висели маленькие портреты в позолоченных рамах. Стулья были поставлены близко друг к другу, как бы приготовленные для тихой интимной беседы. Музыка звучала громче, раздавались смех и голоса. Несмотря на поздний час, веселье продолжалось. На противоположной стене были две высокие резные двери. Они вели в Большой зал, где танцевали и веселились Регал и его гости. Я отошел за угол, увидев, как двое слуг в ливреях выходят из двери слева от меня. Они несли подносы с разнообразными курильницами. Я решил, что ими заменят те, содержимое которых уже выгорело. Я стоял неподвижно, прислушиваясь к их шагам и голосам. Слуги открыли высокие двери, музыка стала громче, и до моих ноздрей долетел наркотический запах дыма. Оба были заняты запиранием дверей. Я рискнул выглянуть еще раз. Передо мной все было чисто, но позади...
- Что ты здесь делаешь?
Сердце у меня ушло в пятки, но я изобразил ангельскую улыбку, поворачиваясь навстречу стражнику.
- Сир, я потерял дорогу в этом огромном лабиринте, - пролепетал я.
- Да? Это не объясняет, почему ты носишь меч в королевском дворце. Все знают, что здесь оружие запрещено всем, кроме личной королевской стражи. Я видел, как ты тут шнырял. Думаешь, раз идет праздник, ты можешь просто проскользнуть сюда и наполнить свои карманы, ворюга?
Я стоял, охваченный ужасом, и смотрел, как человек приближается ко мне. Я был уверен, что, глядя на убитое выражение моего лица, он решил, что разгадал мои планы. Верд никогда не улыбался бы так, если бы думал, что встретил человека, которого он помогал забить до смерти в подземельях Регала. Он беспечно взялся за рукоять своего меча и самонадеянно усмехнулся. Это был стройный высокий человек со светлыми волосами, как у многих уроженцев Фарроу. На его значке олень Видящих перепрыгивал через золотой дуб Фарроу. Итак, Регал изменил эмблему своих гвардейцев. Я бы только хотел, чтобы он вообще убрал оленя.
Я замечал все эти мелочи и одновременно вспоминал, как меня поднимают на ноги за ворот рубашки, чтобы снова ударить и свалить на пол. Это был не Болт, сломавший мой нос. Нет, это был Верд, который избивал меня после того, как Болт изувечил меня так, что я уже не мог стоять на ногах. Он нависал тогда надо мной, а я сжимался и пытался увернуться, уползти в сторону по холодному каменному полу, уже залитому моей кровью. Я помнил клятвы, которые он смеясь бормотал каждый раз, когда ему приходилось ставить меня на ноги, чтобы снова ударить.
- Клянусь грудью Эды! - пробормотал я, и с этими словами страх во мне умер.
- Ну-ка, посмотрим, что у тебя в кошельке, - потребовал он и подошел ближе.
Я не мог показать ему мои яды. Объяснить это было невозможно. Никакое количество лжи не позволит мне бежать от этого человека. Мне придется убить его.
Внезапно это оказалось очень просто. Мы были слишком близко от Большого зала. Я не хотел никаких громких звуков, которые могли бы насторожить кого бы то ни было. Поэтому я пятился от него, медленно, шаг за шагом, пока не оказался в комнате, в которой только что был. Портреты смотрели на нас, а я все продолжал отступать от высокого гвардейца.
- Стой! - приказал он, но я бешено затряс головой, что, как я надеялся, должно было свидетельствовать о моем ужасе. - Я сказал, стой! Ты, тощий воришка!
Я быстро оглянулся, потом снова посмотрел на него, в отчаянии, как будто собирался набраться смелости и бежать. Когда я повторил это движение в третий раз, он прыгнул на меня.
В этом и состоял мой расчет. Тогда я отступил вбок и с силой ударил локтем в поясницу противника, придав ему достаточное ускорение, чтобы он упал на колени. Я услышал, как его кости ударились о каменный пол. Он издал бессловесный крик боли и ярости, разгневанный тем фактом, что тощий маленький вор посмел его ударить. Я заставил гвардейца замолчать, ударив ногой в челюсть. Я порадовался тому, что сегодня снова надел сапоги. Прежде чем он успел издать еще один звук, я выхватил нож и перерезал ему горло. Он потрясенно выдохнул и двумя руками тщетно попытался остановить теплую струю крови. Я стоял над ним, глядя ему в глаза.
- Фитц Чивэл, - сказал я ему тихо, - Фитц Чивэл.
Его глаза расширились во внезапном понимании и ужасе, потом потеряли всякое выражение. Жизнь оставила его. Внезапно он стал неподвижной пустотой, такой же безжизненной, как камень. Для моего чувства Уита он исчез.
Так быстро это произошло. Отмщение. Я стоял и смотрел на него, ожидая ощущения триумфа, облегчения или удовлетворения, но не почувствовал ничего. Я был так же потерян для жизни, как он. Это даже не было мясом, которое я мог съесть. Я запоздало подумал, была ли где-то женщина, любившая этого красивого человека, светловолосые дети, которые ели принесенный им хлеб. Убийца не должен думать о таких вещах. Подобные мысли никогда не мучили меня, когда я был орудием правосудия короля Шрюда. Я выбросил это из головы.
По полу растеклась большая лужа крови. Я быстро заставил его замолчать, но следы мне были не нужны. Он был крупным мужчиной, и в нем было очень много крови. Мысли мои скакали, пока я решал, потратить ли время на то, чтобы спрятать тело, или счесть, что его быстро хватятся друзья убитого, и использовать их замешательство в своих целях.
Я снял рубашку и собрал как можно больше крови. Потом я бросил ее на шкаф и вытер свои окровавленные руки о рубашку Верда. Я схватил его за плечи и вытащил из портретного зала, напрягая все свои чувства, чтобы сразу заметить появление нового свидетеля. Мои сапоги скользили по полированному полу, а тяжелое дыхание казалось грохотом. Несмотря на все мои усилия вытереть кровь, за нами на полу оставался блестящий влажный след. У двери в комнату с птицами и рыбками я заставил себя как следует прислушаться, прежде чем входить. Я задержал дыхание и попытался не обращать внимания на гремевшую в моих ушах кровь. В комнате никого не было. Я плечом открыл дверь и втащил туда Верда. Потом я швырнул тело в один из каменных бассейнов. Рыбки бешено заметались, когда его кровь потекла в чистую воду. Я вымыл руки и грудь в соседнем бассейне и быстро вышел в другую дверь. Они пойдут сюда по кровавому следу. Я надеялся, что им понадобится некоторое время, чтобы понять, зачем убийца потащил его сюда и бросил в воду.
Я оказался в незнакомой комнате и быстро оглядел сводчатый потолок и закрытые панелями стены. На помосте у противоположной стены стояло огромное кресло. Значит, это что-то вроде комнаты для аудиенций. Я огляделся, чтобы сориентироваться, и застыл на месте. Резная дверь справа от меня внезапно распахнулась. Я услышал смех, приглушенный вопрос и хихикающий ответ. Не было времени спрятаться. Я прижался к гобелену и замер. С громким смехом вошла группа придворных. В этом смехе была нотка беспомощности, говорившая о том, что они либо пьяны, либо обкурены. Они прошли мимо меня: двое мужчин, соперничающих за внимание женщины, которая жеманно улыбалась и хихикала, прикрывшись ярким веером. Костюмы всех троих были выдержаны в разнообразных оттенках красного, и у одного из мужчин были звенящие серебряные безделушки не только на шнуровке, но и по всем широким рукавам до самого локтя. У второго мужчины была маленькая курильница на разукрашенном жезле, напоминающая скипетр. Он размахивал ею взад и вперед, так что они все время были окутаны сладковатым ароматом. Вряд ли они заметили бы меня, даже если бы я выпрыгнул прямо на них и прошелся колесом. Регал, по-видимому, унаследовал любовь своей матери к наркотикам и превратил это в придворную моду. Я стоял неподвижно, пока они не прошли. Они направлялись в комнату с птицами и рыбками. Я подумал, заметят ли они Верда в воде бассейна. Я сомневался в этом.
Я подкрался к двери, в которую вошли придворные, проскользнул в нее и оказался в большом вестибюле. Пол был выложен мрамором, и мысли мои остановились на стоимости доставки такого огромного количества камня в Тредфорд. Высокий белый потолок был расписан цветами и листьями. В комнате были арочные окна из цветного стекла, темные сейчас, но между ними висели гобелены, поражающие таким буйством красок, что они казались окнами в какой-то другой мир и время. Все было освещено расписанными канделябрами с блестящими хрустальными подвесками. Горели сотни свечей. На пьедесталах стояли статуи, и, судя по их виду, большинство из них изображали предков Регала с материнской стороны. Несмотря на опасное положение, в котором я находился, на мгновение убранство этой комнаты захватило меня. Потом я поднял глаза и увидел широкие ступени. Это была главная лестница, а не боковые проходы для слуг, которые я искал. Шеренга из десяти человек легко могла подняться по ней. Резьба балюстрады была темной и покрыта сучками, но блестела от долгой полировки. Толстый ковер синим каскадом струился по центру ступеней. Зал был пуст, так же как и лестница. Я не позволил себе медлить и прошмыгнул через комнату и вверх по ступеням. Я был уже на середине пути, когда услышал крик. По-видимому, они все-таки заметили Верда. На первой площадке я услышал голоса и топот с правой стороны. Я повернул налево и, добежав до двери, прижал к ней ухо, ничего не услышал и скользнул внутрь. Все это заняло меньше времени, чем мой рассказ об этом. Я стоял в темноте, задыхаясь, и благодарил Эду, Эля и всех существующих богов за то, что дверь не была заперта.
Я приник к двери, пытаясь расслышать что-нибудь, кроме стука моего собственного сердца. До меня донеслись крики и грохот тяжелых сапог стражников, бегущих вниз по лестнице. Прошло мгновение или около того, и прогремел начальственный голос, отдающий распоряжения. Я прижался к стене у дверного проема и стал ждать. Руки мои дрожали. Страх поднимался изнутри волнами, угрожая захлестнуть. Я почувствовал, что пол подо мной качнулся, и быстро сел на корточки, чтобы не упасть в обморок. Мир вокруг завертелся волчком. Я плотно обхватил себя руками и закрыл глаза, как будто это могло помочь. Новая волна страха нахлынула на меня. Я повалился на бок, едва не скуля от ужаса, и свернулся в клубок, ощущая ужасную боль в груди. Я умру. Я умру и никогда не увижу Молли, Баррича и моего короля. Мне следовало пойти к Верити, теперь я знал это. Надо было пойти к Верити. Внезапно захотелось кричать и рыдать. Я был уверен в том, что мне не спастись. Меня поймают и подвергнут пыткам. Найдут и будут убивать очень, очень медленно. Я испытывал почти неодолимое желание просто вскочить, выбежать из комнаты, поднять меч на стражников и вынудить их быстро прикончить меня.
Успокойся. Они пытаются заставить тебя выдать себя.
Скилл Верити был тоньше паутины. Я снова обрел дыхание, но у меня хватило разума оставаться неподвижным. Прошло долгое, как мне показалось, время, и слепой ужас отпустил меня. Я судорожно вздохнул и пришел в себя. За дверью послышались шаги и голоса. Страх снова поднялся во мне, но я заставил себя лежать неподвижно и слушать.
- Я в этом уверен, - сказал мужчина.
- Нет. Он ушел и давно уже где-нибудь в саду или в городе. Если бы он все еще был в доме, мы бы его спугнули. Никто не смог бы устоять перед нами обоими.
- Говорю тебе, там что-то было.
- Ничего, - несколько раздраженно настаивал другой голос. - Я ничего не чувствовал.
- Попробуй еще раз, - уговаривал первый.
- Нет. Это пустая трата времени. Я думаю, ты ошибся. - Ярость человека стала очевидной, несмотря даже на то, что он говорил приглушенным голосом.
- Надеюсь, что так, но боюсь, что нет. Если я прав, мы дали Уиллу предлог, который он искал. - В этом голосе кроме ярости была скулящая жалость к себе.
- Искал предлог? Только не он. Он злословит о нас королю при каждом удобном случае. Можно подумать, что он единственный, кто принес какие-то жертвы на службе у короля Регала. Вчера служанка сказала мне, что он потерял всякий стыд. Тебя называет толстым, а меня обвиняет во всех плотских слабостях, которые только могут быть у мужчины.
- Если я не худой, как солдат, это только потому, что я не солдат. Не тело мое, а разум служит королю. Пусть посмотрит на себя, прежде чем обвинять нас. Это он-то, со своим единственным глазом! - Теперь интонации были ясны. Барл, внезапно понял я. Барл разговаривает с Карродом.
- Что ж, сегодня, по крайней мере, Уиллу не в чем винить нас. Мы ничего не смогли обнаружить. Он уже заставляет тебя прыгать на тени и видеть опасность в каждом углу. Успокойся. Теперь это забота стражников. Скорее всего, они обнаружат, что это дело рук ревнивого мужа или другого такого же стражника. Я слышал, как говорили, что Верд слишком часто выигрывал в кости. Поэтому его и оставили в комнате для игр. Так что, если ты позволишь, я вернусь в более приятную компанию, из которой ты меня вытащил.
- Что ж, иди, если больше ничего не можешь придумать, - сердито сказал скулящий Барл, - но когда освободишься, нам лучше бы посоветоваться. - Через мгновение он добавил: - Я бы даже хотел пойти к нему прямо сейчас. Пусть у него об этом болит голова.
- Ну и будешь выглядеть идиотом. Когда ты так беспокоишься, он легко влияет на тебя. Пусть себе изрекает предупреждения и ужасные предсказания и каждое мгновение своей жизни будет начеку. Послушать его, так все, что нужно королю, это его настороженность. Он хочет навязать этот ужас нам. Твое кряканье, вероятно, приносит ему большое удовлетворение. Тщательно охраняй такие мысли.
Я услышал, как быстро удаляется один человек. Грохот в моих ушах стал немного тише. Через некоторое время второй человек тоже двинулся прочь. Он шел медленнее и что-то бормотал про себя. Когда его шаги стихли, я почувствовал себя так, словно огромный груз свалился с моих плеч. Я сглотнул и обдумал свой следующий ход.
Смутный свет струился в высокие окна. Я мог различить кровать с откинутыми одеялами, под ними виднелись белые простыни. В углу возвышался темный силуэт гардероба, а у кровати на подставке стояли таз и кувшин.
Я заставил себя успокоиться, сделал глубокий вдох, потом бесшумно поднялся на ноги. «Мне нужно найти спальню Регала», - сказал я себе. Я подозревал, что она должна быть на этом этаже, а помещения слуг где-то под крышей. Мне удалось тайком дойти до этой комнаты, но, возможно, сейчас наступило время быть посмелее. Я подошел к шкафу и тихо открыл его. Мне снова повезло. Это была комната мужчины. Я перебрал на ощупь одежду в поисках подходящей ткани. Мне нужно было действовать быстро, потому что ее законный владелец, который, по-видимому, веселился на празднике внизу, мог вернуться в любой момент. Я нашел светлую рубашку, гораздо более пышную на рукавах и у воротника, чем хотелось бы, но она почти подходила мне по размеру. Мне удалось надеть ее и темные гамаши, оказавшиеся слишком свободными. Я затянулся поясом и надеялся, что не буду выглядеть слишком странно. Кроме того, я нашел в шкафу баночку надушенной помады, намазал ею волосы и, пригладив их пальцами, снова заплел в косичку, отбросив платок купца. Большинство придворных, которых я видел, носили напомаженные локоны, подражая Регалу, но у нескольких, более молодых, волосы были завязаны сзади. Я пошарил по полкам, нашел что-то вроде медальона на цепочке и надел его. Там было еще и кольцо, слишком большое для моего пальца, но это вряд ли имело значение. Я надеялся, что не привлеку никаких особенно внимательных взглядов. Они будут искать человека без рубашки и в грубых штанах. Мне хотелось надеяться, что они будут искать его снаружи. У порога я остановился, набрал в грудь воздуха и медленно открыл дверь. Коридор был пуст, и я вышел.
Оказавшись на свету, я с сожалением обнаружил, что гамаши были темно-зелеными, а рубашка желтой, как масло. Мой наряд был не более кричащим, чем те, что я видел прежде на других, но смешаться с гостями на этом Пурпурном Балу мне вряд ли удастся. Я решительно отмахнулся от этих тревожных мыслей и пошел по коридору, спокойно и целеустремленно разыскивая дверь, которая будет богаче и лучше украшена, чем остальные.
Я смело толкнулся в первую попавшуюся и обнаружил, что она не заперта. Я вошел и увидел огромную арфу и еще несколько музыкальных инструментов, как бы приготовленных для менестрелей. Несколько кресел с подушками и кушеток стояли у стен. Все картины изображали певчих птиц. Я покачал головой, удивляясь бесконечному богатству этого дома, и продолжил поиски.
От волнения коридор казался мне непомерно длинным, но я заставил себя идти медленно и уверенно. Я проходил дверь за дверью, осторожно пытаясь открыть некоторые из них. Слева от меня были, вероятно, спальни, а справа большие комнаты вроде библиотек, столовых и тому подобное. Вместо настенных факелов коридор был освещен свечами под абажурами. На стенах висели яркие гобелены, в неглубоких нишах стояли вазы с цветами и небольшие статуэтки. Я не мог не сравнивать это великолепие с холодными каменными стенами Баккипа. Сколько военных кораблей можно было бы построить и оснастить на деньги, потраченные на украшение этого роскошного гнездышка! Ярость придавала мне сил. Я найду покои Регала!
Я прошел мимо еще трех дверей и остановился, увидев двойную дверь из золотистого дерева, на которой было инкрустировано изображение дуба, символа Фарроу. Я быстро приложил к ней ухо и не услышал ничего. Я осторожно попытался повернуть полированную ручку. Дверь была заперта. Нож у меня на поясе был слишком грубым оружием для такой работы. Моя желтая рубашка уже липла к спине, когда замок наконец поддался моим усилиям. Я открыл дверь и, быстро оглянувшись, скользнул внутрь.
Это, конечно, была комната Регала. Не спальня, нет, но тем не менее его комната. Я быстро осмотрел ее. Здесь было четыре высоких гардероба, по два у одной стены. Между каждой парой шкафов висело большое зеркало. Дверца одного из них, покрытая искусной резьбой, была распахнута; возможно, она просто не закрывалась из-за слишком большого количества одежды. Множество туалетов висело на крючках и полках по всей комнате или лежало на стульях. В маленьких ящичках запертого комода, вероятно, хранились драгоценности. По обе стороны зеркала между двумя гардеробами были установлены канделябры, сейчас свечи в них еле тлели. Две маленькие курильницы стояли по бокам кресла, напротив которого висело еще одно зеркало. Рядом с креслом располагался маленький стол, на нем были щетки, гребенки, баночки с помадой и пузырьки с духами. Струйка серого дыма до сих пор поднималась от одной из курильниц. Я сморщил нос от сладковатого запаха и принялся за работу.
Фитц. Что ты делаешь? - еле слышно спросил Верити.
Вершу правосудие. Я вложил в эту мысль как можно меньше дыхания Скилла. Я не знал, мне или Верити принадлежало мрачное предчувствие, которое внезапно охватило меня. Я отмахнулся от него и продолжил поиски.
Все было тщетно. В этой комнате я не смог найти почти никакого применения для моих ядов. Я мог отравить помаду, но, скорее всего, это убьет королевского парикмахера, а не Регала. В курильницах был только пепел. То, что я туда положу, аккуратно вычистят слуги. Очаг в углу был выметен, и запаса дров рядом с ним не было. «Терпение, - сказал я себе. - Его спальня не может быть далеко отсюда, а там у меня будет больше возможностей». А пока что я смочил его щетки одним из моих наиболее сильных средств, намазал им же большую часть серег, а остатки добавил в пузырьки с духами, почти не надеясь, впрочем, что он выльет на себя достаточно много, чтобы яд подействовал. Для надушенных платков, сложенных в ящике комода, у меня нашлись высушенные споры бледной поганки, которые вызывают у человека галлюцинации, и смерть наступает очень быстро. Большее удовольствие я получил, засыпав в четыре пары перчаток пудру мертвого корня. Именно этим ядом Регал отравил меня в горах, и именно он, скорее всего, послужил причиной припадков, которые периодически мучили меня до сих пор. Я надеялся, что Регал сочтет собственные припадки не менее приятным развлечением. Я выбрал три рубашки, которые, как мне казалось, он должен был любить больше остальных, и обработал воротники и манжеты. Один из моих ядов хорошо смешался с сажей в очаге, и когда в нем наконец разожгут огонь, его ядовитые пары достигнут носа Регала. Я убирал остатки яда в кошелек, когда услышал, как в замке поворачивается ключ.
Я бесшумно зашел за угол гардероба и встал там. Нож был уже наготове. Смертельное спокойствие охватило меня.
Я уповал на то, что судьба пошлет мне Регала. Но это был только стражник, одетый в цвета короля. Он вошел в комнату и быстро огляделся. На лице его отразилось раздражение, когда он нетерпеливо проговорил:
- Дверь была заперта. Здесь никого нет. - Я ждал, что ему ответят, но стражник был один. Он постоял минутку, потом вздохнул и подошел к открытому гардеробу. - Глупости. Я теряю время здесь, наверху, а он, наверное, уже убежал, - бормотал гвардеец. Но он все-таки вытащил меч и добросовестно потыкал им висящую одежду.
Потом он наклонился и засунул голову в гардероб, и я увидел в зеркале отражение его лица. Меня охватил озноб, потом ненависть разгорелась во мне. Я не знал имени этого человека, но его ухмыляющееся лицо было навеки запечатлено в моей памяти. Он служил в личной гвардии Регала и должен был засвидетельствовать мою смерть.
Я думаю, что он увидел мое отражение в тот же самый момент, когда я увидел его. Я не дал ему отреагировать и прыгнул на врага сзади. Лезвие меча стражника все еще было запутано в одежде Регала, когда я нанес удар ножом в низ живота. Свободной рукой я схватил его за горло и протащил нож вверх, выпотрошив гвардейца, как рыбу. Он хотел закричать, но я бросил нож и заткнул ему рот. Потом я разжал руки, и он упал. Его отчаянный крик перешел в стон. Он так и не выпустил своего меча, так что я наступил стражнику на запястье, ломая пальцы. Он легко перекатился на бок и посмотрел на меня. Я опустился на одно колено с ним рядом и склонился к лицу гвардейца.
- Фитц Чивэл, - сказал я тихо, встретив его взгляд и убедившись, что он понял. - Фитц Чивэл.
Во второй раз за эту ночь я перерезал человеку горло. Едва ли в этом была необходимость. Я поднял нож и вытер об его рукав. Когда я встал, у меня было два чувства. Разочарование от того, что он умер так быстро. И ощущение, что кто-то тронул струну арфы, издав звук, который я едва слышал.
В следующее мгновение волна Скилла захлестнула меня. Она была заряжена ужасом, но на этот раз я понял это и знал его источник. Я стоял твердо, защита моя была сильна, так что волна разбилась об ее стены. Тем не менее я знал, что само это действие было кем-то где-то прочитано. Я не спрашивал кем. Уилл чувствовал форму моего сопротивления. Я слышал эхо его триумфа. На мгновение паника охватила меня. Потом я начал двигаться. Я встал, вложил в ножны кинжал и выскользнул за дверь, во все еще пустой коридор. У меня почти не было времени, чтобы найти новое убежище. Уилл был в сознании стражника и видел комнату и меня так же четко, как до этого убитый мной человек. Я как будто слышал звук охотничьего рога, когда он заставлял гвардейцев действовать, словно спускал собак на след лисицы.
Не приходилось сомневаться, что теперь я мертв. Можно было спрятаться на некоторое время, но Уилл знал, что я в замке. Все, что ему нужно сделать, это перекрыть выходы и начать систематический поиск. Я побежал по коридору, свернул за угол и ринулся вверх но лестнице. Я твердо держал свои защитные стены, охраняя мой последний план, как будто это был драгоценный камень. Я найду комнату Регала и отравлю там все, а потом отправлюсь на поиски самого Регала. Если гвардейцы обнаружат меня раньше, что ж, я устрою им веселую погоню. Они не смогут убить меня. У меня было достаточно яда, чтобы самому свести счеты с жизнью. Не такой уж хороший план, но иначе мне оставалось только сдаться.
И я бежал дальше, мимо дверей, статуэток, цветов и гобеленов. Все двери были заперты. Одолевая поворот за поворотом, я внезапно оказался у лестницы. Голова у меня закружилась, я ничего не понимал. Я попытался успокоиться, но паника черным потоком заливала мое сознание. Казалось, что это та же самая лестница. Я знал, что не сделал достаточного количества поворотов, чтобы вернуться к ней. Я пробежал мимо нее и бесконечных дверей. Снизу доносились крики гвардейцев. Вызывающее тошноту понимание пришло ко мне.
Уилл давил на мое сознание.
Головокружение и давление в глазах. Я мрачно укрепил свои мысленные степы. В голове у меня на мгновение помутилось. «Дым?» - подумал я. Я не приближался к наркотическим курениям, которые любил Регал. Однако мое состояние больше всего походило на опьянение от дыма или почек черешни.
Скилл - могущественное оружие в руках мастера. Я был с Верити, когда он использовал его против красных кораблей, запутывая рулевого так, что тот направлял собственный корабль на скалы, или убеждая штурмана, что определенное место берега еще не пройдено, когда на самом деле оно осталось уже далеко позади, или пробуждая страхи и сомнения в сердце капитана перед битвой, или вселяя в сердца матросов безрассудство, которое заставляло их поднять паруса и пуститься в самую пасть шторма.
Как долго работал надо мной Уилл? Заманил ли он меня сюда, тонко убедив, что совершенно не ожидает моего появления? Я заставил себя остановиться у следующей двери, собраться и сфокусироваться на дверном замке. Он не был заперт. Я вошел и закрыл за собой дверь. На столе передо мной была разложена синяя ткань, приготовленная для шитья. Я был в этой комнате раньше. Я ощутил облегчение, потом проверил себя. Нет. Та комната была на нижнем этаже, а я сейчас наверху. Наверху? Я быстро подошел к окну, встал сбоку от него и выглянул. Далеко внизу виднелись освещенные факелом королевские сады. Я видел белизну сверкающей в ночи подъездной дороги. По ней ехали экипажи, и слуги в ливреях метались туда-сюда, открывая двери. Дамы и кавалеры в экстравагантных красных вечерних туалетах разъезжались по домам. Я решил, что смерть Верда испортила Регалу бал. Гвардейцы стояли в дверях, сообщая, кто может ехать и кто должен подождать. Все это я заметил, бросив взгляд из окна, и понял, что находился гораздо выше, чем полагал.
Тем не менее я был уверен, что эта комната, в которой я видел синий костюм, разложенный на столе, была внизу, в служебном крыле.
Что ж, вполне возможно, что для Регала шили одновременно два комплекта синей одежды. У меня не было времени размышлять об этом; мне нужно найти его спальню.
Я ощущал странный подъем, когда выскользнул из комнаты и побежал дальше по коридору. Это было почти такое возбуждение, какое я ощущал во время хорошей охоты. Пусть поймают меня, если смогут.
Внезапно я добежал до развилки и на мгновение остановился, озадаченный. Это не сходилось с тем, что я разглядел снаружи здания. Я посмотрел налево, потом направо. Правая часть была заметно шире, и высокие двойные двери в конце коридора были расписаны изображениями золотого дуба Фарроу. Откуда-то слева доносился шум рассерженных голосов. Я бросился направо, на бегу вытаскивая нож. Приблизившись к огромным дверям, я осторожно положил руку на замок, ожидая найти его крепко запертым. Однако дверь без труда поддалась и бесшумно распахнулась. Это было слишком легко. Я отмахнулся от своих опасений и с обнаженным ножом скользнул внутрь.
В первой комнате было темно, если не считать света двух свечей в серебряных подсвечниках, стоявших на камине. Вероятно, это была гостиная Регала. Дверь во вторую была открыта, и я увидел угол роскошной постели и очаг с подставкой для дров. Я осторожно вошел и закрыл за собой дверь. На низком столике возвращения Регала ждали графин с вином, два стакана и блюдо сластей. В курильнице лежала горка курительного порошка. Это была мечта убийцы. Я даже не знал, с чего начать.
- Видите, как это делается?
Я резко повернулся, потом почувствовал странное смещение пространства, от чего у меня закружилась голова. Я был в центре хорошо освещенного полупустого помещения. Уилл развалился в кресле с подушками. Стакан белого вина находился на столе перед ним. Каррод и Барл стояли рядом с Уиллом с выражением раздражения и замешательства. Как бы я ни хотел, я не смел отвести от них глаз.
- Валяй, бастард, оглянись, я тебя не трону. Было бы даже как-то стыдно устроить ловушку для такого, как ты, и дать тебе умереть, прежде чем ты поймешь всю глубину своего провала. Давай оглянись.
Я медленно повернулся всем телом, чтобы иметь возможность осмотреться. Исчезло. Все исчезло. Никакой королевской гостиной, занавешенной кровати или графина с вином. Ничего. Обыкновенная комната, вероятно для горничных. Шесть одетых в мундиры гвардейцев стояли неподвижно. Мечи всех шестерых были обнажены.
- Мои товарищи, видимо, думали, что поток страха может выманить любого человека. Но они, конечно, не испытывали силы твоей воли так полно, как я. Надеюсь, ты оценишь тонкость того, что я сделал, просто позволив тебе видеть то, что ты больше всего хотел видеть. - Он посмотрел на Каррода и Барла. - Таких стен, как у него, вы никогда не пробивали. Но стена, которая не поддается стенобойному барану, уступает мягкому, вьющемуся плющу. - Он снова обратился ко мне: - Ты был бы достойным противником, если бы только не недооценивал меня в своем тщеславии.
Я все еще не сказал ни слова. Только смотрел на всех них, давая возможность наполнявшей меня ненависти укрепить стены моего Скилла. Все трое переменились с тех пор, как я видел их в последний раз. Барл, некогда мускулистый плотник, явно не страдал от отсутствия аппетита, но безусловно нуждался в физических упражнениях. Наряд Каррода затмевал своего хозяина. Бантики и безделушки увешивали его, как цветы яблоню. Но Уилл, сидевший в кресле между ними, переменился больше всех. Он был одет в темно-синее, и благодаря роскошному покрою его одежда выглядела более богатой, чем костюм Каррода. Серебряная цепь на шее, серебряное кольцо на пальце, серебряные серьги - вот и все его украшения. Из его ужасающе пронзительных темных глаз уцелел только один. Другой глубоко запал в глазницу и напоминал глаз дохлой рыбы в грязном пруду. Он улыбнулся мне, увидев, что я разглядываю его, и показал на свой глаз.
- Напоминание о нашей последней встрече. Что же это ты втер мне тогда в лицо?
- Какая жалость! - сказал я совершенно искренне. - Я собирался убить Регала, а не сделать тебя полуслепым.
Уилл вяло вздохнул.
- Еще одно признание в измене. Как будто оно нам нужно. Ну что ж. На этот раз мы будем действовать более тщательно. Сперва, конечно, мы потратим некоторое время на то, чтобы выяснить, как тебе удалось избежать смерти. Это будет быстро. Потом пройдет еще некоторое время, вероятно гораздо большее, пока король Регал будет развлекаться с тобой. На этот раз ему не нужно будет спешить или проявлять осмотрительность. - Он слегка кивнул стоящим за моей спиной стражникам.
Я улыбнулся ему, приставив нож к своей левой руке. Потом, сжав зубы от боли, провел им по всей длине руки, не глубоко, но достаточно, чтобы вспороть кожу и позволить яду попасть в мою кровь. Уилл, потрясенный, вскочил на ноги, на лицах Каррода и Барла были ужас и отвращение. Я взял нож в левую руку, а правой вытащил меч.
- Теперь я умру, - сказал я им, улыбаясь. - Вероятно, очень скоро. У меня нет времени, и терять мне нечего.
Но Уилл был прав. Я всегда недооценивал его. Каким-то образом я оказался не перед членами группы, а перед шестью гвардейцами с обнаженными мечами. Убить себя - это одно. Быть изрубленным на куски под взглядами тех, кому я так жаждал отомстить, - совсем другое. Я повернулся, ощутив волну головокружения, как будто это двигалась комната, а не я, поднял глаза и обнаружил, что стражники все еще стоят передо мной. Я поворачивался снова и снова, словно раскачиваясь на качелях. Царапина на моей руке начала гореть. Шанс сделать что-нибудь с Уиллом, Барлом и Карродом утекал прочь, по мере того как яд просачивался в мою кровь.
Стражники неторопливо двигались ко мне, образуя полукруг и заставляя меня отступать, как будто я был заблудившейся овцой. Я попятился, посмотрел через плечо и успел увидеть членов группы. Уилл стоял на шаг или два впереди своих товарищей, на лице его было раздражение. Я пришел сюда в надежде убить Регала. Мне удалось только расстроить его приспешника своим самоубийством.
Самоубийство? Где-то глубоко внутри меня Верити был охвачен ужасом.
Лучше, чем пытка. Тише шепота Скилла была эта мысль, но, клянусь, я тут же почувствовал, как Уилл начал нащупывать ее.
Мальчик, прекрати это безумие. Убирайся оттуда. Иди ко мне.
Я не могу. Слишком поздно. Бежать невозможно. Отпустите меня. Вы только выдадите себя им.
Выдам себя? Скилл Верити внезапно загрохотал в моем сознании, как гром в летнюю ночь, как шквал шторма, сотрясающий прибрежные скалы. Я и раньше видел, как он это делает. В ярости он мог истратить всю силу своего Скилла в одном ударе, совершенно не задумываясь о том, что с ним будет после этого. Я почувствовал, как Уилл помедлил и ринулся в волну Скилла, пытаясь достать Верити и присосаться к нему.
Получите маленький урок, вы, гнездо гадюк! Мой король выпустил свою ярость.
Скилл Верити был взрывом силы, какой я не ощущал никогда прежде. Он не был направлен на меня, но все равно я упал на колени. Я услышал, как Каррод и Барл кричат от ужаса. На мгновение в глазах у меня прояснилось, и я увидел комнату такой, какой она всегда была, со стражниками, выстроившимися между мной и группой Регала. Уилл лежал на полу. Может быть, я один чувствовал, каких сил стоило Верити спасти меня. Стражники спотыкались, никли, как свечи на солнце. Я резко повернулся и увидел, как дверь за моей спиной открывается, чтобы впустить новый отряд стражников. Три прыжка отделяли меня от окна.
ИДИ КО МНЕ!
У меня не было выбора. Этот приказ был усилен Скиллом, с которым пришел и вплавился в мой мозг, став единым целым с моим дыханием и биением моего сердца. Я должен был идти к Верити. Это был приказ, а теперь и мольба о помощи. Мой король пожертвовал своими резервами, чтобы спасти меня.
На окне были тяжелые занавески, а за ними расписанное листьями стекло. Ни то ни другое не остановило меня, когда я бросился вниз, надеясь, что там окажутся хотя бы кусты, чтобы хоть немножко замедлить мое падение. Но я рухнул на землю вместе с дождем осколков стекла буквально через долю секунды. На мгновение я восхитился тонким обманом Уилла. Потом я вскочил на ноги, все еще сжимая нож и меч, и побежал.
У служебного крыла сады освещались плохо. Я благословлял темноту и бежал. Сзади я слышал крики, потом голос Барла, отдающего приказы. Они погонятся за мной через несколько секунд. Пешком мне не удастся уйти от погони. Я свернул к почти полной темноте вокруг конюшен.
Отъезд гостей вызвал оживление в конюшнях. Большинство подручных, вероятно, дежурили перед домом, держа лошадей наготове. Двери стойл были широко открыты навстречу теплому ночному воздуху, и внутри горели фонари. Я вошел, чуть не столкнувшись с подручной. Ей было не более десяти, этой тощей, веснушчатой девочке, и она отшатнулась и завизжала при виде моего оружия.
- Я только возьму лошадь, - сказал я ей успокаивающе. - Я тебя не обижу.
Она пятилась, пока я вкладывал в ножны меч, а потом и нож. Затем резко повернулась.
- Хендс, Хендс! - Она убегала, выкрикивая его имя. У меня не было времени думать об этом. В трех стойлах от двери я увидел вороного Регала, с любопытством смотревшего на меня. Я спокойно подошел и почесал его нос, чтобы напомнить о себе. Прошло уже больше года с тех пор, как он чуял мой запах, но я знал его с рождения. Он пощипал мой воротник, его дыхание щекотало мне шею.
- Пойдем, Стрелок. Мы поедем прогуляться сегодня ночью, как в старые добрые времена, а, приятель? - Я открыл стойло, взялся за уздечку и вывел его. Я не знал, куда делась девочка, но криков больше не было слышно.
Стрелок был крупным конем и не привык, чтобы на нем ездили без седла. Он немножко занервничал, когда я забирался на его гладкую спину. Даже среди всех этих опасностей я обрадовался, что снова еду верхом. Я схватился за гриву и, сжав колени, послал его вперед. Он сделал три шага, потом остановился при виде человека, загораживающего нам дорогу. Я посмотрел вниз, на недоверчивое лицо Хендса. Он пришел в ужас при виде меня.
- Это только я, Хендс. Я хочу позаимствовать лошадь, а то они могут убить меня. Еще раз.
Наверное, я ждал, что он засмеется и махнет мне рукой. Но он становился все белее и белее, и наконец я решил, что он сейчас упадет в обморок.
- Это я, Фитц. Я не умер. Выпусти меня, Хендс.
Он отступил назад.
- Милостивая Эда! - воскликнул он, и я подумал, что он сейчас откинет голову и засмеется. Но он зашипел: - Звериная магия! - Потом повернулся и побежал в ночь с криком: - Стража! Стража!
Я потерял, наверное, две секунды, глядя ему вслед. Это была боль, сравнимая, пожалуй, с той, которую я испытал, когда Молли ушла от меня. Годы дружбы, долгая ежедневная рутина совместной работы в конюшне - все это было смыто мгновением суеверного страха. Это было несправедливо, и я чувствовал, что мне стало плохо от его предательства. Холод сковал меня, но я ударил Стрелка каблуками и ринулся в темноту.
Он доверял мне, этот славный конь, так хорошо обученный Барричем. Я увел его с освещенной факелами подъездной дороги и прямых боковых дорожек и мчался прямо через клумбы, пока не проскакал мимо группы стражников у маленьких торговых ворот. Они смотрели за дорогой, но Стрелок как ветер пронесся по торфу и вылетел из ворот, прежде чем они поняли, что случилось. Завтра их выпорют, если я хоть сколько-нибудь знаю Регала.
За воротами мы снова полетели через сады. Я слышал за спиной крики погони. Стрелок подчинялся моим коленям очень хорошо для лошади, которая привыкла к поводьям. Я убедил его перепрыгнуть живую изгородь и ехать по боковой дороге. Мы оставили сады позади и продолжали галопом мчаться вверх, через лучшую часть города, по покрытым булыжниками мостовым, на которых все еще горели факелы. Но скоро мы выбрались из богатых кварталов. Мы ураганом пронеслись мимо трактиров, которые все еще были открыты для путников, мимо темных магазинов, окна которых на ночь были закрыты ставнями. Копыта Стрелка стучали по глинистой дороге. Поскольку было уже поздно, движения на улицах почти не было. Мы стремительно летели вперед.
Я позволил ему замедлить шаг, когда мы въехали в более бедную часть города. Уличные фонари здесь были дальше друг от друга, и некоторые уже погашены на ночь. Тем не менее Стрелок чувствовал мою настойчивость и держал хороший темп. Один раз я услышал звук копыт еще одной лошади, скакавшей довольно быстро, и подумал, что нас догнали. Потом с нами поравнялся гонец, двигавшийся в противоположном направлении. Он даже не придержал лошадь. Я ехал вперед и вперед, все время боясь, что услышу за спиной стук копыт и звуки рога. Решив наконец, что мы все-таки ушли от погони, я обнаружил, что Тредфорд припас для меня нечто ужасное. Мы доехали до места, которое некогда было большим круглым рынком Тредфорда. Давным-давно здесь было сердце города - замечательный огромный рынок, где можно было часами бродить, рассматривая разложенные товары со всех концов мира.
Я так никогда и не узнал, почему было решено строить на его месте Королевский Круг Регала. Я только знаю, что, когда я ехал через огромную открытую площадь, Стрелок зафыркал, учуяв запах засохшей крови под копытами. Старые виселицы и позорные столбы все еще стояли здесь вместе с другими механическими приспособлениями, думать о применении которых у меня не было ни малейшего желания. Без сомнения, в новом Королевском Круге они должны были быть даже более жестокими, чем я мог вообразить. Я ударил Стрелка коленями и проскакал мимо них, похолодев от ужаса и моля Эду, чтобы она сохранила меня от всего этого. Потом какое-то ощущение возникло в воздухе, окружило мое сознание и сдавило его. Сердце у меня забилось, и я подумал, что это Уилл пытается достать меня Скиллом и свести с ума. Но стены моего Скилла оставались крепкими и высокими, и я сомневался, что Уилл или кто-либо другой смог бы работать Скиллом так скоро после взрыва Верити. Нет. Это исходило из более глубокого и более примитивного источника, такого же коварного, как чистая вода, в которую подмешан яд, и нахлынуло на меня. Ненависть, боль, голод смешались в одном ужасающем стремлении к свободе и отмщению и пробудили все, что я чувствовал в подвалах Регала. У края Круга располагались ряды клеток, в которых Регал держал животных, чтобы уничтожать преступников и «перекованных». Страшная вонь распространялась далеко вокруг - вонь воспалившихся ран, мочи и гниющего мяса. Но даже этот запах был не таким сильным, как давление адского оттенка Уита, исходившего из них. Там были медведь в плотном наморднике, две огромные кошки неизвестной мне породы, которые почти бились в агонии, ломая когти и клыки о прутья решетки, но все равно упорно пытаясь выбраться из своей тюрьмы. В другой клетке стоял огромный черный бык с великолепными рогами. Он был весь утыкан перевязанными ленточками стрелами, его раны гноились, и гной тек по шкуре. Их страдание кричало во мне, взывая о помощи. Мне даже не нужно было останавливаться, чтобы увидеть тяжелые цепи и замки, запиравшие клетки. Бесполезно пытаться взломать их без отмычки. Будь у меня мясо или зерно, я мог бы дать животным яд. Но у меня не было ни того ни другого и совсем не было времени. Так что я проехал мимо, и волна их безумия захлестнула меня. Я натянул поводья, не в силах покинуть их. Но в моей голове гремел приказ Верити, которого я не смел ослушаться. Я ударил каблуками по бокам Стрелка и пустил его вскачь, прибавив к счету Регала еще один долг, уплаты которого я когда-нибудь потребую.
Рассвет застал нас на окраинах города. Я даже вообразить не мог, что Тредфорд такой большой. Мы подъехали к медленному ручью, впадающему в реку. Я остановил Стрелка, потом спешился и подвел его к воде. Когда он напился, я поводил его некоторое время. В голове у меня бурлили тысячи мыслей. Стражники, скорее всего, обыскивают дороги, ведущие на юг, ожидая, что я направлюсь назад в Бакк. Сейчас я сильно опережал их. Если я буду продолжать двигаться, у меня появится хороший шанс уйти от погони. Я вспомнил о моем хитроумно спрятанном узле, который навсегда останется в зарослях крапивы. Моя одежда, мое одеяло, мой плащ - все было потеряно. Вдруг я подумал о Хендсе. Будет ли Регал обвинять его за то, что я украл лошадь? Потом я вспомнил, как посмотрел на меня мой старый друг, когда узнал. Внезапно я обрадовался, что не уступил своему желанию найти Молли. Мне так тяжело было увидеть отвращение и ненависть на лице Хендса! Я бы просто не вынес, прочитав то же самое в ее глазах. Благодаря моему Уиту я стал свидетелем безмолвной агонии несчастных зверей и не мог выкинуть из головы мысли о них. Но все эти мысли были оттеснены разочарованием из-за провала покушения на Регала. Я гадал, найдут ли яды на его одежде и вещах и не может ли оказаться так, что мне все-таки удалось убить его. В моем мозгу снова загрохотал приказ Верити: Иди ко мне, и я не мог заставить его умолкнуть. Эти слова овладели какой-то частью моего сознания и преследовали меня даже сейчас, кричали, чтобы я не тратил времени на размышления и питье, просто снова садился на лошадь и ехал, ехал к Верити, который нуждается во мне и зовет меня.
Тем не менее я нагнулся, чтобы попить. Только стоя на коленях над водой, я осознал, что жив. И запоздало вспомнил, как дважды убивал своим ножом в ту ночь и что в последний раз вытер его об одежду убитого. Вероятно, на нем не осталось и следа яда, когда я порезал себя.
Я смочил рукав желтой рубашки в ручье, потом осторожно отодрал присохшую к коже ткань. Порез был неглубокий, всего лишь длинная царапина. Она воспалилась и болела, но не выглядела отравленной.
Надежда внезапно засияла, как утренний рассвет. Они будут искать тело на дороге или умирающего человека где-то в городе, уже слишком слабого, чтобы скакать на лошади. Члены группы видели, как я отравил себя, и должны были чувствовать мою полную уверенность в скорой и неминуемой смерти. Могли ли они убедить в этом Регала? Вряд ли, но я надеялся. Я снова вскочил на коня и медленно двинулся дальше. Мы проехали мимо ферм, хлебных полей и фруктовых садов. Нам встретилось несколько фермеров на повозках, везущих в город свои товары. Я ехал, прижав руку к груди, и смотрел прямо вперед. Очень скоро кто-нибудь додумается допросить людей, входящих в город. Лучше играть свою роль.
Постепенно мы добрались до необработанных земель, на которых паслись овцы или харагары. Вскоре после полудня я сделал то, что должен был сделать. Я спешился у заросшего кустарником берега ручья, снова дал Стрелку напиться и развернул его в направлении Тредфорда.
- Назад в конюшню, мальчик, - сказал я ему. Когда он не пошевелился, я звонко шлепнул его по заду. - Возвращайся к Хендсу. Скажи ему, что я умер по дороге. - Я нарисовал в его сознании кормушку, полную овса, который, как я знал, он очень любил. - Иди, Стрелок.
Он с любопытством фыркнул, но потом пошел прочь. Один раз он оглянулся, ожидая, что я пойду за ним и поймаю его.
- Иди! - крикнул я и топнул ногой. Он испугался и поскакал прочь легкой рысью, высоко вскидывая голову. Когда он вернется назад в конюшню без всадника, они могут решить, что я умер. Может быть, они больше времени потратят на поиски тела, вместо того чтобы преследовать меня? Это лучшее, что я мог сделать, чтобы сбить их со следа, и, уж конечно, это лучше, чем скакать у всех на виду на личной лошади короля. Звук копыт Стрелка затихал. Я подумал, поеду ли я когда-нибудь еще на таком прекрасном животном, не говоря уже о том, чтобы обладать им. По-видимому, это было маловероятно.
Иди ко мне. Эта команда все еще эхом отдавалась у меня в голове.
- Иду, иду, - пробормотал я, - но только после того, как найду себе что-нибудь поесть и посплю.
Я свернул с дороги и пошел вдоль ручья к густым зарослям. Мне предстоял долгий и тяжелый путь, и у меня не было почти ничего, кроме моей одежды.

10
ЯРМАРКА НАЕМНЫХ РАБОЧИХ

Рабство - это традиция в области Чалси и основа ее экономики. Здесь утверждают, что рабами становятся только военные пленники. Тем не менее большинство рабов, бегущих в Шесть Герцогств, рассказывают, что их захватили во время пиратского набега в родных городах. Согласно официальной версии, никаких набегов не было и нет. В Чалси также отрицают существование пиратов, обосновавшихся на Торговых островах. Но на самом деле рабство и пиратство идут рука об руку.
Рабство никогда не признавалось в Шести Герцогствах. Многие из ранних пограничных конфликтов между Шоксом и Чалси возникали скорее из-за проблемы рабовладения, чем из-за каких-то неурядиц на границе. В Шоксе были возмущены тем, что раненые или захваченные в плен солдаты должны были провести остаток жизни в качестве рабов. За всякой проигранной Шоксом битвой немедленно следовала новая яростная атака на Чалси, в которой пытались отбить пленников, захваченных в первом сражении. Таким образом Шокс приобрел множество земель, на которые претендовала Чалси. Между этими двумя регионами всегда были натянутые отношения. Народ Чалси постоянно обвиняет народ Шокса в том, что он не только дает укрытие беглым рабам, но и подстрекает бежать других. Ни один из монархов Шести Герцогств никогда не отрицал справедливости этих обвинений.

Вся моя энергия теперь была направлена на то, чтобы добраться до Верити, ждавшего меня где-то за Горным Королевством. Для этого мне сперва нужно было пересечь весь Фарроу. Это было нелегкой задачей. Район вдоль Винной реки вполне подходит для пешего путешествия, но чем дальше от реки, тем более пустынной и бесплодной становится местность. Пахотные земли засеяны льном и коноплей, но за ними начинаются огромные свободные пространства. Хотя внутреннюю часть герцогства Фарроу нельзя назвать пустыней, это все равно плоская сухая равнина. Там обитают только племена кочевых пастухов, которые беспрестанно перегоняют свои стада с места на место в поисках корма. Даже они покидают пастбища, когда «зеленое время» года проходит, чтобы осесть во временных поселениях вдоль рек или вблизи других водяных источников. В дни, последовавшие за моим бегством из дворца Тредфорда, я перестал понимать, почему король Велдер вообще захотел завоевать Фарроу, не говоря уж о том, чтобы сделать его одним из Шести Герцогств. Я знал, что мне надо свернуть от Винной реки и пойти южнее, к Голубому озеру, чтобы пересечь его и следовать по Холодной реке к подножиям гор. Но это практически невозможно было проделать в одиночку. А Ночного Волка со мной не было, так что я был один.
Внутри страны нет больших городов, хотя встречаются примитивные поселения, круглый год существующие на берегах ручьев или речушек. Большинство из них живет благодаря торговым караванам, которые проходят поблизости. Торговля, хотя и не очень оживленная, ведется по дороге к Голубому озеру и Винной реке, и по той же дороге текут товары, ввозимые и вывозимые из Горного Королевства. Мне надо было каким-то образом примкнуть к одному из таких караванов. Легко сказать, и гораздо труднее сделать.
Когда я входил в Тредфорд, то выглядел беднейшим из нищих. Я покинул его в роскошном костюме, на одном из лучших животных, когда-либо выращенных в Баккипе. Но в то мгновение, когда я расстался со Стрелком, тяжесть моего положения начала давить на меня. У меня была украденная одежда, собственные пояс и сапоги, кошелек, нож и меч, и к тому же кольцо и медальон на цепочке. В кошельке не было ни копейки, зато там лежали огниво, точильный камень и прекрасная коллекция ядов.
Волки не охотятся поодиночке. Так сказал мне когда-то Ночной Волк, и до исхода дня я оценил мудрость этого заявления. Моя трапеза в этот день состояла из корней рисовой лилии и нескольких орехов, которые плохо спрятала белка. Я бы с радостью съел и саму белку, которая сидела на высоком суку и бранила меня, пока я грабил ее кладовую, но у меня не было никакой возможности поймать ее. Разбивая камнем орехи, я отметил, как одна за другой рассеиваются мои иллюзии относительно меня самого.
Я считал себя самодостаточным и умным человеком. Я гордился своим искусством убийцы и верил где-то в глубине души, что, хотя я не полностью овладел Скиллом, моя сила в нем превышает силу любого члена группы Галена. Стоило отнять у меня великодушие короля Шрюда и охотничьи способности друга волка, лишить тайной информации и искусства составления заговоров Чейда и наставничества в Скилле Верити - и что же я увидел? Остался голодный человек в ворованной одежде, застрявший на полпути между Баккипом и горами с очень сомнительными перспективами продвинуться в любую сторону.
Какими бы мрачными ни были эти мысли, они не могли отменить настоятельного требования Скилла Верити. Иди ко мне. Намеревался ли он выжечь эти слова в моем мозгу? Я сомневался в этом. Думаю, он просто пытался удержать меня от того, чтобы убить Регала и себя самого. Но теперь его приказ был со мной и гноился, как застрявший наконечник стрелы. Он проник в мои сны, и мне часто стало сниться, что я иду к Верити. Не то чтобы я отказывался от своего намерения убить Регала; десятки раз в день я составлял в голове планы, согласно которым мог бы вернуться в Тредфорд и прикончить своего обидчика. Но все мои замыслы начинались с оговорки: после того, как я побываю у Верити. Для меня стало просто невозможным существование какого-нибудь другого дела.
В нескольких голодных днях пути вверх по реке от Тредфорда есть город, который называется Лендинг. Хотя он не так велик, как Тредфорд, это довольно большой город. Там делают хорошую кожу не только из коровьих шкур, но и из крепких свиных кож харагаров. Другой главной индустрией города является производство прекрасной глиняной посуды из белой глины, залегающей вдоль реки. Многое из того, что в других местах делается из дерева, стекла или металла, в Лендинге изготовляют из кожи и глины. Из кожи делают не только туфли и перчатки, но и шляпы, и верхнюю одежду, и даже сиденья стульев, крыши и стены палаток на рынке. В окнах магазинов я видел хлебные доски, подсвечники и даже ведра, сделанные из прекрасно глазированной глины и раскрашенные сотнями разных красок.
Кроме того, я обнаружил там небольшой базар, где можно было продать все, что пожелаешь, без риска, что тебе зададут слишком много вопросов. Я обменял мою роскошную одежду на свободные штаны и тунику рабочего и получил в придачу пару носков. Мне бы следовало совершить более выгодный обмен, но торговец нашел несколько коричневых пятен на манжетах рубашки, которые, как он думал, не отстираются. А гамаши растянулись, потому что плохо сидели на мне. Он мог выстирать их, но не был уверен, что придаст им правильную форму... Я сдался и счел совершенную сделку вполне приемлемой. По крайней мере, мою новую одежду не носил прежде убийца, бежавший из владений короля Регала.
В магазинчике ниже по улице я расстался с кольцом, медальоном и цепочкой, получив взамен семь серебряных монет и семь медяков. Этого не могло хватить на плату за присоединение к каравану, идущему в горы, но хозяйка лавки предложила лучшую цену, чем хозяева пяти предыдущих. Круглолицая маленькая женщина, которая купила их у меня, робко коснулась моего рукава, когда я собрался уходить.
- Я не спросила бы, сир, если бы не видела, что вы в отчаянии, - начала она медленно, - так что, умоляю вас, не обижайтесь на мое предложение.
- Какое? - спросил я. Я подозревал, что она хочет купить мой меч. Я знал, что все равно не расстанусь с ним. Она не даст мне достаточно денег, чтобы я мог решиться идти без оружия.
Она застенчиво показала на мое ухо.
- Ваша серьга свободного человека. У меня есть клиент, который собирает такие редкости. Я думаю, она из Бутранского клана. Я права? - Она спросила это так неуверенно, словно ожидала, что я могу впасть в ярость.
- Я не знаю, - честно ответил я, - это был подарок друга. Я не могу отдать эту вещь за горсть серебра.
Она понимающе улыбнулась, внезапно обретая уверенность.
- О, я знаю, что мы говорим о золоте за такую вещь. Я не стала бы оскорблять вас, предлагая серебро.
- Золото? - удивленно спросил я и коснулся маленькой безделушки в моем ухе. - За это?
- Конечно, - легко согласилась она, думая, что я прощупываю цену. - Я вижу, что это превосходная работа. Такова репутация Бутранского клана. Кроме того, это редкость. Бутранский клан не часто дает свободу своим рабам. Это хорошо известно даже здесь, далеко от Чалси. Если мужчина или женщина носит татуировку Бутрана, что ж...
Нужно было очень немногое, чтобы втянуть ее в ученый разговор о работорговле в Чалси, рабских татуировках и кольцах освобождения. Скоро стало ясно, что она хочет купить серьгу Баррича не для какого-то клиента, а для себя. У нее был какой-то предок, которого освободили из рабства. Она до сих пор хранила кольцо освобождения, которое дали ему хозяева как видимый знак того, что он больше не раб. Обладание такой серьгой, соответствующей символу клана, вытатуированному на щеке раба, давало ему единственную возможность свободно передвигаться по территории Чалси и даже покинуть страну. Если раб был строптивым или ленивым, это всегда можно было понять по количеству татуировок у него на лице - оно соответствовало количеству перепродаж. Если татуировок было много - значит, раб не пригоден ни для чего, кроме работы в шахте или гребли на галере. Она убедила меня снять серьгу и тщательно рассмотрела тонкие нити сплетенного серебра, образовавшие сеть с сапфиром внутри.
- Видите, - объяснила она, - слуга должен не только заслужить себе свободу, но и отработать у хозяина стоимость такой серьги. Без нее его свобода не более чем длинный поводок. Он не может никуда уйти, потому что его остановят на первом же проверочном пункте, не может выполнять никакой работы свободного человека без письменного согласия его прежнего владельца. Бывший хозяин больше не отвечает за его еду и кров, но раб не имеет возможности обеспечить себя всем необходимым.
Она немедленно предложила мне три золотых. Это было даже больше, чем плата за караван. Я мог бы купить лошадь, хорошую лошадь, и не только присоединиться к каравану, но и путешествовать с комфортом. Но я покинул ее магазин, прежде чем она успела увеличить цену. На медяк я купил буханку черствого хлеба и присел у доков, чтобы подкрепиться. Мне о многом пришлось подумать. Серьга, вероятно, принадлежала бабушке Баррича. Он говорил, что она была рабыней, но получила свободу. Я размышлял о том, что могла означать для него эта серьга, когда он отдал ее моему отцу, и чем она была для моего отца, когда он оставил ее у себя. Знала ли обо всем этом Пейшенс, когда передала ее мне?
Я только человек и был искушен предложением торговки. Знай Баррич о моей ситуации, он велел бы мне пойти и продать серьгу, потому что моя жизнь и безопасность значат для него больше, чем любая серебряная безделушка с сапфиром. Я мог получить лошадь, поехать в горы, найти Верити и положить конец мучениям от его приказа - это было словно зудящее место в моей голове, которое я не мог почесать.
Я смотрел на реку и наконец представил себе долгое путешествие, предстоящее мне. Отсюда я должен пройти почти через пустыню, чтобы добраться до Голубого озера. Я не имел ни малейшего представления о том, как перебраться через него. На другой стороне лесные дороги вьются через подножия наверх, в суровые земли Горного Королевства. Мне придется пойти в Джампи, столицу, чтобы каким-то образом получить копию карты, которой пользовался Верити. Ее перерисовали из старых книг библиотеки Джампи; может быть, оригинал все еще там. Только эта карта могла привести меня к Верити, ожидавшему где-то на неизвестной территории за Горным Королевством. Мне понадобится каждая монетка, которой я могу распоряжаться.
Но, несмотря на все это, я решил сохранить серьгу. Не из-за того, чем она была для Баррича, а из-за того, что она значила для меня. Это была моя последняя физическая связь с моим прошлым, с человеком, вырастившим меня, и даже с отцом, который когда-то носил ее. Почему-то оказалось трудно заставить себя сделать то, что, как я знал, было только разумно. Я поднял руку и расстегнул крошечную застежку, которая прикрепляла серьгу к моему уху. У меня все еще оставались шелковые полоски Фестро, и я использовал самую маленькую из них, чтобы как следует завернуть серьгу и положить ее в мой кошелек. Торговка была слишком заинтересована в ней и хорошо запомнила, как она выглядит. Если Регал действительно решит объявить розыск, эта серьга будет одной из моих примет.
Потом я прошелся по городу, прислушиваясь к разговорам и пытаясь узнать все необходимое, не задавая вопросов. Я слонялся по рыночной площади, лениво переходя от прилавка к прилавку. Я назначил себе щедрую сумму из четырех медяков и потратил их на то, что казалось экзотической роскошью: мешочек трав для чая, сушеные фрукты, осколок зеркала, маленький котелок и чашка. В нескольких палатках с травами я спрашивал об эльфовой коре, но либо торговцы ничего не знали о ней, либо в Фарроу ее называли по-другому. Я сказал себе, что в этом нет ничего страшного, потому что не собирался терять столько сил, чтобы пришлось прибегать к помощи коры. Я надеялся, что не ошибся. Вместо коры я с некоторым сомнением приобрел какие-то солнечные семена, которые, как меня заверил торговец, помогают человеку бодрствовать, как бы сильно он ни устал.
Я нашел женщину-старьевщицу, которая за два медяка позволила мне просмотреть содержимое своей тележки. Я обнаружил дурно пахнущий, но вполне пригодный плащ и гамаши, которые были примерно в равной степени теплыми и колючими. Я обменял оставшиеся полоски желтого шелка на платок, и старьевщица, отпустив по этому поводу уйму шуточек, показала мне, как завязать его на голове. Как и раньше, я сделал из плаща узел, чтобы нести мои вещи, а потом пошел в восточную часть города, к бойням.
Я никогда и нигде не встречал такой вони. Там было огромное количество загонов с животными, настоящие горы навоза, из сараев пахло кровью и отбросами, а из кожевенных ям тоже шел резкий неприятный запах. Но одного оскорбления моему носу было явно недостаточно - воздух был наполнен блеянием овец, визгом харагаров, жужжанием мясных мух и криками людей, переводивших животных из загона в загон или волочивших их на бойню. Как я себя ни успокаивал, я не мог отгородиться от слепого отчаяния и паники ожидающих гибели животных. У них не было ясного сознания того, что их ждет, но запах крови и крики умирающих будили в них ужас, сравнимый с тем, который я испытывал, лежа на каменном полу камеры Регала. Тем не менее мне следовало быть именно здесь, потому что здесь заканчивали свой путь караваны и отсюда некоторые из них отправлялись в дорогу. Люди, которые привели сюда животных для продажи, скорее всего, намерены вернуться домой. Большинство из них захочет купить другие товары, чтобы не идти назад с пустыми руками. Я надеялся найти какую-нибудь работу в одном из караванов, чтобы дойти, по крайней мере, до Голубого озера.
Вскоре я обнаружил, что на это надеялся не только я. В промежутке между двумя тавернами, выходившими на загоны, была целая ярмарка наемного сброда. Здесь были пастухи, которые привели свои стада от Голубого озера, истратили вырученные деньги, а теперь, оставшись нищими далеко от дома, искали возможности вернуться. Для некоторых из них это был образ жизни. Было также несколько юнцов, по-видимому, искателей приключений и желающих начать свое дело. И были отбросы общества, которые нигде не могли найти постоянной работы или просто не умели подолгу жить на одном месте. Я не мог как следует смешаться ни с одной из этих групп и в конце концов остался с перегонщиками.
Я всем рассказывал, что моя мать недавно умерла и завещала все моей старшей сестре, которая незамедлительно выгнала меня. И теперь я хотел добраться до своего дяди, который живет у Голубого озера, но деньги у меня уже кончились. Нет, никогда раньше я не перегонял скот, но у нас дома были лошади и овцы, и я знаю, как за ними ухаживать, и некоторые говорят, что у меня «есть подход к бессловесным тварям».
В тот день никто меня не нанял. На работу взяли немногих, и большинство из нанимавшихся стали устраиваться на ночлег прямо там. Помощник пекаря прошелся среди нас с подносом, и я расстался с очередным медяком, купив длинный ломоть посыпанного семенами черного хлеба. Я разделил эту трапезу с крепким парнем, из-под платка которого торчали длинные льняные волосы. В ответ Крис предложил мне кусочек сушеного мяса, глоток самого ужасного вина из всех, которые я когда-либо пробовал, и массу свежих сплетен. Он был болтун, один из тех людей, которые занимают крайнюю позицию по всем вопросам и не беседуют, а спорят со своими товарищами. Поскольку мне было особенно нечего сказать, Крис скоро втянул других перегонщиков в длительную дискуссию о политических течениях в Фарроу. Кто-то разжег небольшой костер, больше для освещения, чем для того, чтобы согреться, и по рукам пошли бутылки с вином. Я лег на спину, положив голову на свой тюк, и притворялся, что дремлю, на самом деле внимательно прислушиваясь.
Не было никаких разговоров о красных кораблях. Никто не вспомнил о бушующей на береговой линии войне. Я внезапно понял, как сильно эти люди вознегодовали бы, если бы с них стали взимать налоги для защиты побережья, которого они никогда не видели, для постройки океанских кораблей, когда они не могут даже вообразить, что такое океан. Бесплодные равнины между Лендингом и Голубым озером были их океаном, а они матросами, путешествующими по нему. Шесть Герцогств стали единым государством не естественным путем. Сильные правители связали их единой границей и приказом быть одним целым. Если бы все Прибрежные Герцогства пали под натиском красных кораблей, это бы почти ничего не означало для здешнего народа. У них все равно останутся стада и отвратительное вино; никуда не денутся трава, река и пыльные улицы. Так что я подумал, какое же право мы имели заставлять этих людей платить за войну, которая велась так далеко от их домов? Фарроу и Тилт были завоеваны и покорены. Они не приходили к нам, прося защиты или преимуществ в торговле. Им, безусловно, стало лучше, когда их освободили от мелких племенных вождей и дали большой рынок сбыта для их продукции. Сколько парусины и прекрасных льняных веревок продали они, прежде чем стали законной частью Шести Герцогств? И все-таки это было жалким утешением.
Я устал от этих мыслей. Единственной постоянной темой их беседы были жалобы на прекращение торговли с Горным Королевством. Я уже начал дремать, когда услышал слова «Рябой Человек». Я открыл глаза и слегка повернул голову.
Кто-то упомянул его, как обычно, в качестве предвестника болезней, со смехом говоря, что все овцы Хендсила видели его, потому что умерли в своем загоне, прежде чем бедняга успел продать их. Я нахмурился, подумав об эпидемии, но другой человек рассмеялся и сказал, что теперь в народе считают: увидеть Рябого Человека уже не плохая примета, а величайшая удача.
- Если я встречу этого старого нищего, то не брошусь наутек, а схвачу его и приведу к королю. Он обещал сотню золотых любому, кто найдет Рябого Человека из Бакка.
- Было всего пятьдесят золотых, а вовсе не сто, - насмешливо перебил его Крис. Он снова глотнул из своей бутылки. - Что за глупости, сотня золотых за седого старика.
- Нет, сотня за него одного. И еще сто за человека-волка, который бежит за ним по пятам. Я слышал, как об этом кричали сегодня после полудня. Они пробрались в королевский дворец в Тредфорде и убили нескольких гвардейцев звериной магией. Вырвали им горло, чтобы волк мог напиться крови. Вот они кого ищут. Одет как аристократ, говорят, и у него есть кольцо, цепочка и серебряная побрякушка в ухе. В волосах белая прядь после старой битвы с нашим королем, и шрам на лице, и сломанный нос. Да, и еще новенькая рана на предплечье, которую он получил от короля в этот раз.
Все одобрительно загалдели. Даже я вынужден был оценить целеустремленность Регала. Я снова повернулся к своему тюку и зарылся в него, как будто собираясь спать.
Разговор продолжался.
- Говорят, он воспитан звериной магией и может превратиться в волка, как только на него упадет лунный свет. Они спят днем и разгуливают по ночам, вот что они делают. Ходят слухи, что проклятье наслала на нашего короля эта иностранная королева, которую он выгнал из Бакка, когда она захотела украсть у него корону. А Рябой Человек, оказывается, наполовину дух, которого горная ведьма вытащила из тела старого короля Шрюда. И он шляется по дорогам и улицам, повсюду в Шести Герцогствах, и везде приносит несчастье. И у него лицо старого короля.
- Дерьмо и вздор, - с отвращением проговорил Крис и сделал еще глоток. Но другим понравилась эта дикая история, и они, перешептываясь, придвинулись поближе к рассказчику.
- Так уж я слышал, - раздраженно сказал он, - что Рябой Человек - это полудух Шрюда и что он не будет знать покоя, пока горная королева, которая отравила его, не окажется в могиле.
- Если Рябой Человек - дух Шрюда, почему Регал предлагает за него сотню золотых? - кисло спросил Крис.
- Не дух. Полудух. Он украл часть духа короля, когда тот умирал, и король Шрюд не успокоится в могиле, пока Рябой Человек не умрет. Тогда половинки духа короля смогут соединиться. А некоторые говорят, - он понизил голос, - что бастард на самом деле не умер. Он и есть человек-волк. Они с Рябым Человеком хотят отомстить королю Регалу и уничтожить его, раз уж они не смогли захватить трон. Бастард сговорился с Королевой Лисицей и намеревался стать королем, убив старого Шрюда.
Это была подходящая ночь для такой истории. Бледная оранжевая луна висела низко над землей, и ветер доносил до нас скорбные стоны скота в загонах, запахи крови и готовящихся кож. Время от времени лик луны закрывали высокие рваные облака. От слов рассказчика дрожь пробежала у меня по спине, хотя и совсем не по той причине, что у всех остальных. Мне уже казалось, что сейчас кто-нибудь толкнет меня ногой и крикнет: «Эй, давайте-ка лучше посмотрим на него как следует!» Но никто этого не сделал. Рассказ погонщика заставил их искать в темноте волчьи глаза, а не присматриваться к усталому рабочему, спящему среди них. Тем не менее сердце колотилось у меня в груди, и я думал о том, много ли оставил следов. Портной, у которого я обменял одежду, узнает меня по этому описанию. И возможно, женщина с серьгой. Даже старьевщица, которая помогала мне правильно завязать платок. Кто-то не захочет доносить, кто-то побоится королевских гвардейцев. Но найдутся и другие. Мне придется вести себя так, как будто все выдали меня.

История обрастала новыми гнусными подробностями. Рассказчик поведал, что Кетриккен легла со мной в постель, чтобы зачать ребенка, который должен был помочь нам добиться трона. В его голосе было отвращение, когда он говорил о Кетриккен, и никто не насмехался над его словами. Даже Крис рядом со мной молчаливо соглашался, как будто никто не сомневался в существовании этих странных заговоров. Подтверждая мои худшие опасения, Крис внезапно заговорил:
- Ты говоришь это, как будто сообщаешь великую новость, но все знают, что она понесла вовсе не от Верити, а от бастарда-зверя. Если бы Регал не выгнал эту горную шлюху, он бы в конце концов получил кого-нибудь вроде Пегого Принца в качестве претендента на трон.
Раздался тихий одобрительный шум. Я закрыл глаза, словно очень устал, надеясь, что моя неподвижность и сомкнутые веки скроют ту ярость, которая грозила задушить меня. Я поднял руку, чтобы покрепче затянуть на волосах платок. Какую цель преследовал Регал, распуская такие злобные сплетни? Я прекрасно понимал, что такого рода яд мог распространять только он. Я не задавал вопросов, потому что не доверял своему голосу и боялся выдать себя. Кроме того, я не хотел показать свою неосведомленность в том, что, очевидно, было общеизвестно. Так что я лежал неподвижно и слушал со свирепым интересом. Я понял, что все знали о возвращении Кетриккен в горы. Яростное презрение, которое они испытывали к ней, заставило меня предположить, что это свежие новости. Говорили также, что это из-за горной ведьмы был закрыт проход для честных торговцев Тилта и Фарроу. Один человек даже осмелился сказать, что теперь, когда торговля с побережьем прекратилась, Горное Королевство стало шантажировать Фарроу и Тилт, требуя более выгодных условий торговли и грозя в противном случае перекрыть все торговые пути. Другой рассказал, что даже простой караван, который эскортировали стражники Шести Герцогств в цветах самого Регала, завернули на горной границе.
Для меня этот разговор был невыносимо глупым. Горное Королевство нуждалось в торговле с Фарроу и Тилтом. Зерно значило для горного народа гораздо больше, чем строевой лес и меха для этих жителей равнины. Эта свободная торговля считалась основной причиной свадьбы Кетриккен и Верити. Даже если Кетриккен бежала назад в горы, я знал ее достаточно, чтобы быть уверенным, что она не поддержит такого прекращения торговли. Она была слишком привязана к обоим народам, слишком устремлена на то, чтобы стать «жертвенной» для всех них. Если торговое эмбарго действительно существует, его, конечно, наложил Регал. Но люди вокруг меня ворчали о горной ведьме и ее мести королю.
Неужели Регал собирается воевать с Горным Королевством? Возможно ли, что он пытался отправить туда войска под видом эскорта для торговых караванов? Это была дурацкая мысль. Давным-давно мой отец был послан в горы, чтобы установить официальные границы и положить конец бесконечным приграничным стычкам. Эти годы боев научили короля Шрюда, что никто не может силой захватить и удерживать территорию Горного Королевства. Я невольно продолжал размышлять. Именно Регал предложил Кетриккен в жены Верити. Он проделал всю придворную работу, чтобы сосватать ее своему брату. Потом, когда подошло время свадьбы, он попытался убить Верити и сделать принцессу собственной женой. Он потерпел неудачу, но его заговоры и планы были известны только немногим. Шансы получить принцессу Кетриккен и корону Горного Королевства, которую она наследовала, проскользнули у него сквозь пальцы. Я вспоминаю однажды услышанный мной разговор между Регалом и изменником Галеном. Они, по-видимому, думали, что Тилт и Фарроу будут лучше защищены, если смогут контролировать границы и проходы Горного Королевства. Неужели теперь Регал надеялся силой захватить то, что когда-то собирался получить в качестве приданого? Разве мог он думать, что может объединить достаточно сил против Кетриккен, чтобы убедить своих последователей начать справедливую войну против горной ведьмы, которая закрыла торговые пути?
Регал, решил я, может поверить во все, во что захочет поверить. Я не сомневался, что теперь, когда он залит вином и одурманен курениями, ему в голову могут прийти самые дикие идеи. Сотня золотых за Чейда и еще сто за меня. Я достаточно хорошо знал, что я сделал за последнее время, чтобы заслужить такую высокую цену, но меня очень интересовало, в чем провинился Чейд. Все годы нашего знакомства он оставался безымянным и невидимым. Теперь он по-прежнему не имел имени, но его рябое лицо и сходство со Шрюдом были известны. Это значило, что кто-то где-то видел его. Я надеялся, что в эту ночь, где бы он ни был, он здоров и в безопасности. Мне вдруг захотелось повернуть назад, возвратиться в Бакк и найти его. Как будто я чем-то мог ему помочь!
Иди ко мне!
Неважно, что я хотел сделать, неважно, какие испытывал чувства, я знал, что сперва должен пойти к Верити. Я снова и снова обещал себе это и наконец провалился в усталую дремоту. Мне снились сны, но они были какими-то бледными, и прикосновение Скилла едва ощущалось в них. Они колебались и рассеивались, как будто под дуновением осеннего ветра. Мое сознание, казалось, подхватило и перемешало мысли обо всех, о ком я скучал. Мне снился Чейд, который пил чай с Пейшенс и Лейси. На нем был шелковый халат, покрытый звездами, очень старого покроя, и он очаровательно улыбался женщинам, вызывая смех даже у Пейшенс, которая выглядела чрезвычайно изможденной и усталой. Потом я увидел Молли, которая выглядывала из дома, в то время как Баррич стоял снаружи, кутаясь в плащ, и говорил ей, чтобы она не беспокоилась, он уходит ненадолго, и тяжелая работа может подождать его возвращения. Она должна оставаться в доме и заботиться только о себе. Даже Целерити снилась мне. Она нашла кров в легендарных Ледяных пещерах Голодного ледника в Вернее вместе с остатками своей армии и множеством простых людей, обездоленных пиратами. Мне снилось, что она ухаживает за Верой, страдавшей от лихорадки и гноящейся раны в животе. Мне привиделся шут, его белое лицо стало цвета слоновой кости, и он сидел перед камином, глядя в огонь. Никакой надежды не было на его лице, и я чувствовал, что смотрю ему в глаза прямо из языков пламени. Где-то неподалеку, хотя и не очень близко, безутешно рыдала Кетриккен. Потом мне приснились охотящиеся волки, загоняющие оленя, но это были дикие волки, и если мой волк был с ними, он принадлежал только им и больше не был моим.
Я проснулся с головной болью. Спина моя ныла, потому что я устроился прямо на остром камне. Солнце только появилось из-за горизонта, но я тем не менее встал и набрал воды для умывания и питья. Как-то Баррич сказал мне, что большое количество воды хорошо помогает от голода. Это была теория, которую мне сегодня предстояло проверить на практике. Я взял было нож, собираясь побриться, но потом отказался от этой затеи. Пусть лучше моя борода как можно быстрее скроет шрам. Я неохотно потер грубую щетину, которая уже раздражала меня. Потом вернулся туда, где все еще спали остальные.
Они только начинали шевелиться, когда появился плотный маленький человек и пронзительно закричал, что хочет нанять работника, который поможет ему перегнать овец из одного загона в другой. Это была работа только на несколько часов, и большинство мужчин покачали головами, желая остаться там, где их могли нанять в караван, идущий до Голубого озера. Человек почти умолял и говорил, что ему придется прогнать овец по городским улицам и он хочет сделать это до того, как начнется оживленное движение. Наконец он предложил накормить рабочего завтраком, и я думаю, что именно поэтому согласился пойти с ним. Его звали Дэмон, и все время, пока мы шли, он говорил, размахивая руками, как, по его мнению, следует обращаться с овцами. Хорошее стадо, очень хорошее стадо, и не надо их бить или даже пугать. Лучше всего гнать овец спокойно и медленно. Я молча кивал и следовал за ним к загону, расположенному в самом низу улицы мясников.
Скоро стало очевидно, почему он так торопится перегнать своих овец. Следующий загон, по-видимому, принадлежал несчастному Хендсилу. Несколько овец все еще блеяло, но большинство из них уже умерло или умирало от поноса. Вонь их испражнений добавилась к омерзительному запаху, стоявшему в воздухе. Несколько человек сдирали шкуры с мертвых животных, пытаясь спасти хоть что-то. Это была кровавая, грязная работа. Окровавленные туши лежали прямо в загоне, рядом с умирающими. Это напомнило мне поле боя и мародеров, обирающих павших. Я отвел глаза от этого зрелища и помог Дэмону собрать в кучу его овец.
Попытка использовать Уит на овцах - чаще всего напрасная трата времени. Они очень легкомысленны. Даже наиболее спокойные кажутся такими просто потому, что забывают, о чем они думали. Другие склонны к чрезмерной настороженности и становятся подозрительными в самых обыденных ситуациях. Единственный способ обращения с ними - это способ пастушьих собак. Нужно убедить их, что у них есть куда идти, и поддерживать это желание. Я слегка развлекся, размышляя о том, как Ночной Волк согнал бы их в кучу и заставил двигаться, но одна моя мысль о волке заставила нескольких овец остановиться и начать испуганно озираться. Я предложил им следовать за стадом, пока не потерялись, и они вздрогнули, словно потрясенные такой перспективой, и присоединились к остальным.
Дэмон дал мне длинную палку, и я обрабатывал зады и бока овец, непрерывно бегая туда-сюда, а он показывал дорогу и не давал стаду разбрестись на перекрестках. Мы дошли до городских предместий и запустили овец в один из редких загонов. В другом загоне содержался великолепный рыжий бык, в третьем стояли шесть лошадей. Когда мы отдышались, он объяснил, что завтра отсюда пойдет караван к Голубому озеру. Он купил этих овец только вчера и намеревался отвести их домой. Я спросил, не нужен ли ему еще один помощник, и он оценивающе посмотрел на меня, но не ответил.
Он сдержал свое слово относительно завтрака. У нас были каша и молоко, простая пища, показавшаяся мне изумительно вкусной. Ее подала женщина, жившая в доме у загонов и зарабатывавшая на жизнь тем, что присматривала за животными и предоставляла еду, а иногда и постели их владельцам. После того как мы поели, Дэмон старательно объяснил мне, что да, для этого путешествия ему нужен помощник, а может быть, и два, но по покрою моей одежды он решил, что я плохо знаю работу, которую ищу. Сегодня утром он взял меня только потому, что я казался единственным действительно проснувшимся. Я рассказал свою историю о бессердечной сестре и заверил его, что умею обращаться с овцами, лошадьми и свиньями. После долгих колебаний он нанял меня, сказав, что будет кормить меня во время путешествия, а в конце его заплатит мне десять серебряных монет. Он велел мне сбегать за вещами и попрощаться с родными, но обязательно вернуться к вечеру, а иначе он наймет кого-нибудь другого.
- Мне не за чем идти и не с кем прощаться, - ответил я, решив, что неразумно будет ходить в город, особенно после того, что я слышал прошлой ночью. Мне хотелось, чтобы караван отправился немедленно.
В первое мгновение он был потрясен, но потом показался даже довольным.
- Что ж, мне нужно сделать и то и другое, так что я оставлю тебя следить за овцами. Им потребуется вода; это причина, по которой я держал их в городском загоне. Там был насос, но мне не хотелось оставлять их рядом с больными животными. Ты натаскаешь воды, а я пришлю человека с возом сена. Смотри покорми их хорошенько. Имей в виду, что я буду судить о том, как у нас с тобой получится, по тому, как ты начнешь... - Он чрезвычайно подробно объяснил мне, как, с его точки зрения, надо поить животных и сколько нужно сделать кормушек, чтобы быть уверенным, что каждое животное получит свою порцию. Я думаю, этого следовало ожидать; я не был похож на овчара. Это заставило меня вспомнить Баррича и его спокойную уверенность в том, что я знаю свое дело и сделаю его. Уже собравшись уходить, он внезапно повернулся: - А как тебя зовут, парень?
- Том, - ответил я после секундной паузы. Пейшенс когда-то хотела называть меня так, еще до того, как я принял имя Фитц Чивэл. Это воспоминание вызвало в памяти слова Регала. «Тебе стоит только почесаться, чтобы обнаружить безымянного мальчика-псаря», - сказал он. Вряд ли он счел бы Тома-пастуха чем-то лучшим.
Там был колодец, хоть и не очень близко от загонов, и к ведру была привязана на редкость длинная веревка. Непрерывно работая, я в конце концов умудрился наполнить поилку. Фактически я наполнял ее несколько раз, пока овцы не напились. Примерно к этому времени прибыл воз с сеном, и я начал раскладывать корм в четыре большие груды по углам загона. Это была еще одна порция лишней работы, потому что овцы толпились вокруг куч и ели все вместе из той, которую я складывал в данный момент. Только после того, как все, кроме самых слабых, наелись, я смог наконец сложить четыре груды.
После полудня я провел время, таская воду. Женщина дала мне большой котел, чтобы ее можно было нагреть, и показала уединенное место, в котором я смыл с себя большую часть дорожной пыли. Рука моя заживала очень хорошо. Не так уж плохо для смертельной раны, сказал я себе и понадеялся, что Чейд никогда не услышит о моем промахе. Как бы он смеялся надо мной! Помывшись, я согрел еще воды, на этот раз для того, чтобы выстирать купленную у старьевщицы одежду. Я обнаружил, что на самом деле плащ гораздо светлее, чем мне сперва показалось. Я не смог состирать весь запах, но к тому времени, когда я повесил его сушиться, он все же больше пах мокрой шерстью, чем прежним владельцем.
Дэмон не оставил мне никакой еды, но женщина предложила накормить меня, если я наберу воды для быка и лошадей, - за последние четыре дня она очень устала от этой работы. Так я и сделал - и заработал прекрасный обед, состоявший из рагу с сухарями и кружки эля. После еды я проверил своих овец. Когда я убедился, что у них все спокойно, привычка заставила меня подойти к быку и лошадям. Я стоял, облокотившись на изгородь, наблюдал за животными и размышлял. Что, если бы в этом состояла моя жизнь? Неожиданно я понял, что это совсем неплохо, особенно если бы такая женщина, как Молли, ждала меня дома. Большая белая кобыла подошла и потерлась носом о мою рубашку, как бы давая понять, чтобы ее почесали. Я приласкал ее и узнал, что она скучает по веснушчатой девочке с фермы, которая приносила ей морковку и называла Принцессой.
Интересно, живет ли хоть кто-нибудь такой жизнью, какой ему бы хотелось? Может быть, Ночной Волк, наконец. Я искренне хотел этого, желая ему всего хорошего, но в душе надеялся, что иногда он все же скучает по мне. Я мрачно подумал, не потому ли Верити не хочет возвращаться. Может быть, он просто устал от этой возни с тронами и коронами и взбунтовался. Нет. Только не он. Он отправился в горы, чтобы призвать нам на помощь Элдерлингов. Если в этом он потерпит поражение, то придумает что-нибудь другое. И что бы это ни было, он звал меня на помощь.

11
ПАСТУХ

Чейд Упавшая Звезда, советник короля Шрюда, был верным сторонником династии Видящих. Немногие знали о его деятельности в те годы, когда он служил королю Шрюду. Его это не беспокоило, потому что он не искал славы. Скорее, он был предан трону настолько, что мог почти не думать о самом себе или о любых других вещах, важных для обычных людей. Он крайне серьезно относился к обету, данному королевской семье. С уходом короля Шрюда он остался верен своей клятве служить короне и вести государство к процветанию. Исключительно по этой причине его искали как преступника, потому что он открыто восстал против Регала, который пожелал быть королем Шести Герцогств. В официальных письмах, которые он послал всем шести герцогам, так же как и принцу Регалу, он после многих лет молчания открыл тайну своего существования, объявил себя слугой короля Верити и поклялся, что не будет подчиняться никому другому до тех пор, пока не получит доказательств его смерти. Принц Регал признал его бунтарем и изменником и назначил вознаграждение за его голову. Чейд Упавшая Звезда ускользал от него благодаря множеству хитрых уловок и продолжал восстанавливать в прибрежных герцогствах веру в то, что их король не умер и вернется, чтобы одержать победу над красными кораблями. Лишенные всякой надежды на помощь от «короля Регала», многие менее значительные дворяне цеплялись за эти слухи. Возникли новые песни, и даже простые люди с надеждой говорили, что их владеющий Скиллом король вернется и приведет с собой легендарных Элдерлингов.

К вечеру у загонов стали собираться люди. Бык и лошади принадлежали одной женщине. Она и ее муж прибыли в фургоне, который тащила упряжка мулов. Они разожгли собственный костер, приготовили отдельную еду и были, по-видимому, вполне довольны обществом друг друга. Мой новый хозяин вернулся позже, немного навеселе, и долго таращил глаза на овец, чтобы удостовериться, что я накормил и напоил их. Он приехал на повозке с высокими колесами, запряженной крепкой лошадкой, и немедленно поручил ее моим заботам. Он сказал мне, что нанял еще одного помощника, парня по имени Крис. Я должен был встретить его и показать наших овец. Отдав это распоряжение, он ушел спать. Я вздохнул про себя, представив долгое путешествие с языком Криса, подумал о том, как укоротить его, но так ничего и не придумал и занялся славной маленькой кобылкой по кличке Драм.
Потом появилась шумная компания. Это была труппа кукольников в ярко раскрашенном фургоне, запряженном пестрыми лошадьми. На боку фургона было окошко для представлений и навес, который они раскатывали, когда использовали марионеток покрупнее. Главного кукольника звали Делл. С ним были три помощника и менестрель, присоединившаяся к Деллу на время путешествия. Они не стали разводить огонь, но принесли оживление в маленький дом женщины, наполнив его песнями и стуком марионеток, после того как осушили несколько кружек эля.
Следующими пришли два погонщика с повозками тщательно уложенного фаянса, а за ними наконец прибыла хозяйка каравана с четырьмя помощниками. Один взгляд на нее вызывал доверие. Мэдж была крепко сбитой женщиной, ее седые волосы были перехвачены кожаной повязкой, расшитой бисером. Она со своими помощниками, двое из которых были ее дочь и сын, должна была довести нас до цели путешествия. Они знали, где находятся колодцы, чистые и грязные, должны были защищать нас от бандитов, везли с собой дополнительные запасы еды и воды и обеспечивали предварительную договоренность с кочевниками, по чьим пастбищам мы должны были проезжать. Это последнее было ничуть не важнее, чем все остальное, потому что кочевники не любят, когда по их территориям водят животных, поедающих траву, в которой нуждаются их собственные стада. В тот вечер Мэдж собрала нас, чтобы сообщить все это, и напомнила, что ее помощники собираются поддерживать порядок и внутри каравана. Они не допустят воровства и хулиганства, караван пойдет в темпе, который смогут выдержать все. Мы пойдем зигзагами от водопоя к водопою. Сделками на водопоях и общением с кочевниками будет заниматься сама хозяйка, и все должны помнить, что ее слово - закон. Я вместе с остальными пробормотал, что согласен. Мэдж и ее помощники проверили повозки, чтобы убедиться, что все они готовы к путешествию, животные здоровы и у всех хватит воды и продовольствия. В повозке Мэдж было несколько дубовых бочонков для воды, но она настояла на том, чтобы в каждом фургоне было какое-то количество для собственных нужд.
Крис пришел после захода солнца, когда Дэмон уже улегся в постель. Я честно показал ему овец и выслушал его ворчание по поводу того, что нас не обеспечили комнатой для ночлега. Была чистая, теплая, почти безветренная ночь, и я не видел повода для недовольства. Я не сказал этого и позволил ему ворчать, пока он не устал от этого. Я спал рядом с овечьим загоном, на случай если близко подойдут какие-нибудь хищники, а Крис ушел раздражать кукольников своим дурным настроением и бесконечной болтовней.
Я не знал, сколько времени спал на самом деле. Сны раздвигались, как раздуваемые ветром занавески. Я насторожился, услышав чей-то голос, шепчущий мое имя. Казалось, он шел откуда-то издалека. Как заблудившаяся мошка, я увидел в темноте пламя свечи и потянулся к нему. Четыре свечки ярко горели на грубом деревянном столе, и их смешанные запахи наполняли воздух. Две более высокие издавали запах лавра. Две поменьше пахли весной. Фиалки, подумал я, и что-то еще. Женщина склонилась над ними, глубоко вдыхая поднимающийся аромат. Глаза ее были закрыты, лицо блестело от пота. Молли. Она снова произнесла мое имя.
- Фитц, Фитц. Как ты мог умереть и оставить меня вот так? Ты должен был разыскать меня и прийти, чтобы я могла простить тебя. Ты должен был зажечь для меня эти свечи. Я не могу быть одна сейчас.
Молли вдруг резко вздохнула, как от сильной боли, и я почувствовал, что она неистово пытается подавить страх.
- Все будет хорошо, - прошептала она сама себе, - все будет хорошо. Так должно быть. Я надеюсь.
Даже в моем сне Скилла сердце мое чуть не остановилось. Я смотрел на Молли, стоящую у очага в маленькой хижине. Снаружи бушевал осенний шторм. Она схватилась за край стола и согнулась над ним. На ней была только ночная рубашка, а волосы ее промокли от пота. Пока я смотрел, ошеломленный, она сделала еще один судорожный вздох и застонала - тихий, еле слышный стон, как будто ни на что другое у нее не хватило сил. Через минуту она выпрямилась и осторожно положила руки на живот. У меня закружилась голова при виде его размеров. Он был слишком велик. Она казалась беременной.
Она была беременна.

Предыдущая страница 8 Следующая страница


9 Робин Хобб

Если бы было возможно во сне потерять сознание, думаю, что это бы случилось. Но я внезапно переосмыслил каждое слово, сказанное ею при расставании, и вспомнил день, когда она спросила меня, что бы я сделал, если бы она забеременела. Младенец - вот ради кого она покинула меня и кого ставила превыше всего в своей жизни. Не другой мужчина. Наш ребенок. Она ушла, чтобы защитить нашего ребенка. И не сказала мне ничего, потому что боялась, что я не пойду с ней. Лучше не просить, чем попросить и получить отказ.
И она была права. Я бы не пошел. Слишком многое происходило в Баккипе, слишком настоятельным был долг перед моим королем. Как это было похоже на мою Молли, она привыкла справляться со всеми трудностями сама. Мне захотелось обнять ее, крепко прижать к себе.
Она снова вцепилась в стол, глаза ее расширились, теперь она молчала, поддаваясь силе того, что происходило в ней.
Она была одна. Она верила, что я умер. И она рожала ребенка в крошечной продуваемой хижине. Я потянулся к ней с криком: Молли, Молли! Но она была слишком сосредоточена на своих ощущениях и прислушивалась только к собственному телу. Внезапно я понял, что происходило с Верити, когда он не мог достучаться до меня в отчаянном желании что-то сообщить.
Дверь неожиданно распахнулась, впустив в хижину порыв ледяного ветра с дождем. Она подняла глаза и спросила, задыхаясь:
- Баррич? - Голос ее был полон надежды. Снова я был потрясен, но потрясение утонуло в ее благодарности и облегчении, когда он появился на пороге.
- Это только я, к тому же насквозь промокший. Я не смог достать тебе сушеных яблок, сколько бы ни предлагал за них. Городские магазины пусты. Надеюсь, хоть мука не промокла. Я бы вернулся раньше, но этот шторм... - говорил он, входя, мужчина, вернувшийся домой из города. Сумка висела у него за плечом, вода текла по лицу и капала с плаща.

- Началось, время пришло, - в отчаянии проговорила Молли.
Баррич выронил свою сумку, захлопывая и запирая дверь.
- Что? - спросил он, вытирая лицо и отбрасывая мокрые волосы.
- Ребенок. - Теперь ее голос был странно спокойным. Он бессмысленно смотрел на нее несколько секунд, потом твердо сказал:
- Нет. Мы считали, ты считала. Этого не может быть. - Внезапно голос его зазвучал почти сердито. Баррич отчаянно хотел, чтобы он был прав. - Еще пятнадцать дней, может даже больше. Повивальная бабка, с которой я сегодня разговаривал и все уладил, сказала, что придет посмотреть тебя через несколько дней.
Он затих, когда Молли снова схватилась за край стола. Она сморщилась от напряжения. Баррича как обухом по голове ударило. Я никогда не видел его таким бледным.
- Мне вернуться в поселок и привести ее? - тихо спросил он.
Прошла целая вечность, прежде чем Молли заговорила:
- Думаю, у нас нет времени.
Баррич словно прирос к полу, капли скатывались с его плаща. Он не входил в комнату и стоял неподвижно, как будто она была опасным животным.
- Может, ты ляжешь? - спросил он неуверенно.
- Я пробовала - очень больно, когда лежишь и начинаются схватки. Я кричу.
Он кивал, как марионетка.
- Тогда, наверное, тебе лучше стоять. Конечно. - Он не двигался.
Она с мольбой посмотрела на него.
- Ведь не такая большая разница, - сказала она, тяжело дыша, - жеребенок или теленок...
Его глаза стали совсем круглыми. Он свирепо затряс головой.
- Но, Баррич... больше мне никто не поможет. А я... - Она закричала и наклонилась над столом, стукнувшись лбом о твердую поверхность. Низкий крик был полон страха и боли.
Он осознал, как ей страшно, и быстро тряхнул головой, как бы пробуждаясь.
- Ты права. Никакой разницы. Я делал это сотни раз. То же самое, я уверен. Ладно. Сейчас. Ну-ка, посмотрим. Все будет хорошо. Дай мне только... ох. - Он стащил с себя плащ и бросил его на пол, поспешно убрал с лица мокрые волосы, подошел к ней и опустился на колени.
- Я собираюсь пощупать тебя, - предупредил он, и она еле заметно кивнула, соглашаясь.
Потом его уверенные руки оказались на ее животе, осторожно, но твердо спускаясь вниз. Я видел, как он делал это, когда у кобыл бывали затруднения и ему хотелось помочь им.
- Теперь скоро, осталось уже немного, - сказал он. - Ребенок совсем близко. - Баррич внезапно обрел уверенность, и я почувствовал, как Молли приободрилась от его тона. Он продолжал держать руки у нее на животе. - Вот и хорошо, вот и правильно.
Я сотни раз слышал, как он произносил эти успокоительные слова в конюшнях Баккипа. Между схватками он обнимал Молли, приговаривая, что она славная, умная, хорошая девочка и собирается родить отличного ребенка. Я сомневаюсь, что кто-то из них понимал смысл его слов. Все дело было в тоне его голоса. Один раз он встал, чтобы достать одеяло, и положил его на пол рядом с собой. Без лишних слов он поднял ночную рубашку Молли, чтобы она не мешала. Я видел, как сократились мышцы, и потом Молли внезапно закричала, а Баррич говорил с ней.
- Давай, давай, вот и мы, вот и мы, давай, вот и отлично, - тихо ободрял Баррич Молли, вцепившуюся в край стола. - И что у нас тут такое, кто тут у нас?
Потом, когда ребенок оказался у него - голова в одной мозолистой руке, сложенной горстью, тельце в другой, - Баррич внезапно сел на пол и выглядел таким изумленным, как будто он никогда раньше не видел новорожденных. Из слышанных мной разговоров женщин я представлял себе долгие часы криков и лужи крови. Но на ребенке почти не было крови, и он смотрел на Баррича спокойными голубыми глазами, и все было тихо, если не считать тяжелого дыхания Молли.
- С ним все в порядке? - наконец спросила Молли дрожащим голосом. - Что-нибудь не так? Почему он не кричит?
- С ней все в порядке, - тихо сказал Баррич, - все в порядке. И, раз уж она такая красавица, зачем ей кричать? - Он долго молчал, потом неохотно положил ребенка на одеяло, прикрыв уголком. - Тебе придется еще немного поработать, девочка, прежде чем мы закончим, - сказал он Молли грубовато.
Но очень скоро он уже посадил ее в кресло у огня и накинул на Молли одеяло, чтобы она не простудилась. Он подождал немного, потом перерезал пуповину, завернул ребенка в чистую ткань и вручил Молли. Та немедленно развернула девочку. Пока Баррич прибирался в комнате, Молли изумленно изучала маленькое существо, ахая над гладкими черными волосиками и изящными ушками, тонкими пальчиками с крошечными ноготками на руках и на ногах. Баррич взял у Молли ребенка и отвернулся, чтобы она могла надеть чистую ночную рубашку. Я никогда не видел, чтобы он с таким вниманием рассматривал жеребенка или щенка.
- У тебя будет лоб Чивэла, - тихо сказал он малышке, улыбнулся и коснулся ее щеки одним пальцем.
Когда Молли вернулась на свое место у огня, он отдал ей ребенка и сел на корточки возле кресла. Молли поднесла дочку к груди. Малютке понадобилось сделать несколько попыток, чтобы найти и удержать сосок, но когда она наконец радостно зачмокала, Баррич сделал такой глубокий вдох, что я понял, как он боялся, что девочка откажется от груди. Молли видела только ребенка, но я заметил, как дрожали руки Баррича, когда он тер себе лицо и глаза. Он улыбался такой улыбкой, какой я никогда у него не видел.
Молли подняла глаза, и лицо ее было светлым, как солнечный луч.
- Нальешь мне чашечку чая? - спросила она тихо, и Баррич кивнул, глупо улыбаясь.
Я проснулся за несколько часов до рассвета и даже не понял, когда перешел от сна к бодрствованию. Я заметил только, что глаза мои открыты и я смотрю на луну. Невозможно было описать мои чувства в тот момент. Но постепенно мои мысли стали обретать форму, и я понял сны Скилла о Барриче, которые видел раньше. Теперь многое объяснилось. Я видел его глазами Молли. Все это время он был рядом и заботился о ней. Это она была другом, которому он собирался помочь, женщиной, которой нужна была мужская сила. Он был с ней, пока я скитался в одиночестве. Внезапно я почувствовал ярость. Он не сказал мне, что Молли носит моего ребенка. Но это быстро прошло, когда я понял, что он, возможно, пытался. Что-то привело его назад в тот день. Я снова задумался о том, что же он решил, обнаружив пустую хижину. Что все его худшие опасения подтвердились? Что я одичал и никогда больше не вернусь?
Но я вернусь. Как будто распахнулась дверь, и я внезапно понял, что могу это сделать. На самом деле ничего не стояло между Молли и мной. Не было в ее жизни другого мужчины, только наш ребенок. Я внезапно улыбнулся. Я не позволю такой мелочи, как моя смерть, встать между нами. Что такое смерть в сравнении с жизнью ребенка? Я пойду к ней и объясню. На этот раз я расскажу ей все, и на этот раз она поймет и простит меня, потому что больше между нами не будет никаких тайн. Я не стал медлить, сложил в темноте свой тюк, который использовал как подушку, и пошел. Вниз по реке идти гораздо легче, чем вверх. У меня было несколько серебряных монет, я сяду на какое-нибудь судно, а когда деньги кончатся, отработаю проезд. Сначала по медленной Винной реке достигну Турлейка, а потом по стремительной Оленьей реке доберусь домой. К Молли и нашей дочери.
Иди ко мне. Я знал - это не был призыв Верити. Это отметина, оставленная во мне мощным ударом его Скилла. Я был уверен, что, если бы он знал, почему я должен вернуться, он велел бы мне спешить и не беспокоиться о нем, потому что с ним будет все в порядке. Все будет хорошо. Я только должен продолжать идти.
Один шаг за другим по освещенной луной дороге. Но с каждым шагом, с каждым биением моего сердца я слышал слова в моем сознании. Иди ко мне. Иди ко мне. «Я не могу, - взмолился я. - Я не хочу!» Я боролся, двигался вперед, пытаясь думать только о Молли, только о моей крошечной дочери. Ее нужно как-то назвать. Успеет ли Молли дать ей имя до того, как я доберусь до дома?
Иди ко мне.
Нам нужно будет сразу же пожениться. Найти кого-нибудь в маленьком поселке. Баррич засвидетельствует, что я найденыш и что у меня нет родителей, которых мог бы запомнить свидетель. Я скажу, что меня зовут Новичок. Странное имя, но я слышал и более странные, и с этим именем я проживу остаток своей жизни. Имена, которые когда-то были для меня так важны, больше не имели значения. Пусть меня называют хоть Лошадиным Навозом, если я смогу остаться с Молли и нашей дочерью.
Иди ко мне.
Мне придется найти работу, любую работу. Серебряные монеты в моем кошельке помогут нам продержаться первое время, а на обратный путь домой я заработаю. А когда я вернусь, что я буду делать? На что я гожусь? Что-нибудь придумаю. Я буду хорошим мужем, хорошим отцом. Они ни в чем не будут нуждаться.
Иди ко мне.
Мои шаги внезапно замедлились. Теперь я стоял на небольшом холме и смотрел вниз, на дорогу. В маленьком речном городе подо мной все еще горели огни. Мне нужно лишь пойти туда и найти кого-нибудь на барже, кто согласится взять в подручные незнакомца. Вот и все. Только продолжать двигаться.
Я сделал шаг, споткнулся, мир закружился, и я упал на колени. Я не понимал почему, но я не мог вернуться к Молли, я должен был идти к Верити. Я стоял на коленях на холме, смотрел вниз на город и отлично знал, чего хочу всем сердцем, и был не в состоянии этого сделать. Ничто не держало меня, никто не поднимал на меня руку или меч и не требовал, чтобы я повернул назад. Только тихий настойчивый голос бился в моем сознании. Иди ко мне, иди ко мне, иди ко мне.
И не было возможности поступить иначе. Я не мог приказать своему сердцу перестать биться, не мог прекратить дышать и умереть. Я стоял один в ночи, запертый и задыхающийся в воле другого человека. У меня в голове как будто кто-то промолвил: «Так, теперь ты видишь, каково это». Только сейчас я понял, что значит для Уилла и остальных членов группы запечатленная в них Скиллом Галена верность Регалу. Это не заставило их забыть о существовании другого короля и верить в правильность своих действий. У них просто не было другого выбора. А если заглянуть в прошлое, то станет ясно, что безумная преданность Галена моему отцу тоже была вынужденной. Верити как-то сказал мне, что эту преданность внушил ему Чивэл своим Скиллом, когда все они были еще мальчиками. Он сам не ведал, что творил, и сделал это в ярости от какой-то жестокости по отношению к Верити - просто ответный удар старшего брата, мстящего за младшего. Верити сказал еще, что Чивэл жалел об этом и исправил бы, если бы знал как. Понимал ли Гален, что с ним сделали? Не отсюда ли его фанатическая ненависть ко мне? Возможно, он перенес на сына чувства, которые не смел испытывать по отношению к отцу?
Я попытался встать на ноги, но не смог и снова опустился на землю и безнадежно сидел там. Это не имело значения. Ничто не имело значения, кроме моей женщины, моего ребенка и того, что я не мог немедленно отправиться к ним, так же как не мог подняться на ночное небо и снять с него луну. Я смотрел вдаль, на реку - полоску черного блеска в лунном свете, покрытую рябью, - которая должна была унести меня домой. Но этого не произойдет, потому что одной моей воли недостаточно, чтобы вытравить этот приказ из моего сознания.
- Баррич, - взмолился я вслух, как будто он мог слышать меня, - умоляю, позаботься о них, смотри, чтобы с ними ничего не случилось. Охраняй их, как будто они твои собственные, пока я не приду к ним.
Я не помню, как возвращался к загонам и укладывался спать. Но пришло утро, и когда я открыл глаза, то был там. Я лежал и смотрел вверх, на высокую синюю арку неба, и ненавидел свою жизнь. Крис подошел и навис надо мной.
- Ты бы лучше вставал, - сказал он и потом, вглядевшись, заметил: - У тебя глаза покраснели. Что, была бутылка и ты не поделился?
- У меня нет ничего, чем я мог бы с кем-нибудь поделиться, - ответил я коротко и поднялся на ноги. В голове у меня стучало.
Я думал, как же Молли назовет ее. Может быть, именем какого-нибудь цветка? Сирень или что-нибудь вроде этого. Роза. Ноготок. Как бы я назвал ее? Это не имеет значения.
В следующие несколько дней я делал то, что мне было велено, и делал это хорошо и тщательно, не отвлекаясь на собственные мысли. Где-то во мне сумасшедший буйствовал в своей камере, но я не хотел ничего знать об этом. Я пас овец, ел утром и вечером, ложился ночью и вставал на рассвете. Я двигался вперед в пыли повозок и лошадей, которая густо лежала на моих ресницах и от которой совершенно пересохло горло, и не думал ни о чем. Мне не нужно было думать, чтобы знать, что каждый шаг приближает меня к Верити. Я почти не разговаривал, и вскоре даже Крис устал от моего общества, потому что не мог вызвать меня на спор. Я занимался овцами и был самой лучшей пастушьей собакой на свете. По ночам я не видел снов.
А для остальных жизнь продолжалась. Хозяйка каравана хорошо вела нас, так что не было никаких происшествий. Наши неприятности сводились к пыли и недостатку воды. Редкие остановки мы принимали как естественную часть путешествия. По вечерам, после того как овцы были устроены, а еда приготовлена и съедена, кукольники репетировали. У них было три пьесы, и они, по-видимому, собирались довести их до совершенства к тому времени, когда мы достигнем Голубого озера. Иногда это были только движения кукол и их диалоги, но несколько раз они устраивали полное представление, с факелами и декорациями. Их хозяин был очень строг, у него всегда был наготове хлыст, и он не жалел ударов даже для наемной помощницы, если считал, что она заслужила их. Одна неправильно интонированная строка, одно движение руки марионетки, отличавшееся от плана мастера Делла, - и он уже размахивал своим хлыстом. Даже если бы я был в подходящем настроении для развлечений, это бы мне все испортило. Поэтому чаще всего я сидел и наблюдал за овцами, пока остальные хлопали кукольникам.
Ко мне иногда присоединялась менестрель, стройная женщина по имени Старлинг. Вряд ли ей особенно нравилось мое общество. Скорее всего, я просто отходил достаточно далеко от лагеря, и она могла упражняться на арфе вдалеке от бесконечных репетиций и рыданий помощников. Может быть, дело было в том, что я был из Бакка и понимал, чего ей недостает, когда она тихо говорила о чайках и синем небе над морем. Она была типичной уроженкой Бакка, темноволосой, темноглазой и не выше моего плеча. Одевалась она просто - в синие гамаши и тунику. Уши у нее были проколоты для серег, но никаких украшений не было. Обычно она сидела недалеко от меня, перебирала струны и пела. Приятно было снова услышать акцент Бакка и знакомые песни Прибрежных Герцогств. Иногда она разговаривала. Это была не беседа. Она говорила сама с собой, а я просто оказывался в пределах слышимости. Так некоторые люди говорят с любимой собакой. Таким образом я узнал, что она была менестрелем в маленьком замке в Бакке, в котором я никогда не бывал и который принадлежал аристократу, чьего имени я не знал. Слишком поздно было горевать об этом; ни замка, ни аристократа уже не существовало, все было сметено и сожжено красными кораблями. Старлинг спаслась, но у нее не было больше крова над головой и господина, которому она могла бы петь. Так что ей пришлось положиться на себя, и она решила уйти подальше в глубь страны, чтобы никогда не видеть больше кораблей, какого бы цвета они ни были. Я мог понять ее порыв. Уходя, она сохранила в своей памяти Бакк таким, каким он когда-то был.
Смерть прошла рядом с ней, едва не задев своими черными крыльями. И она не собиралась умирать вот так, простым менестрелем мелкого вельможи. Каким-то образом она хотела сделать себе имя, стать свидетелем великого события и сочинить об этом балладу, которую будут исполнять многие годы. Тогда она станет бессмертной, потому что ее будут помнить столько времени, сколько будут петь ее песни. Мне казалось, что у нее было бы больше шансов засвидетельствовать нечто подобное, если бы она осталась на побережье, где шла война. Но, как бы в ответ на мою невысказанную мысль, Старлинг объяснила, что собирается описать событие, участники которого останутся в живых. Кроме того, если ты видел одну битву, ты видел их все. Она не находила в крови ничего особенно музыкального. На это я молча кивнул.
- Ах! Мне казалось, ты выглядишь скорее как воин, чем как пастух. Овцы не ломают людям носы и не оставляют на лице таких шрамов.
- Именно так они и делают, если пастух падает со скалы, когда ищет стадо в тумане, - сказал я мрачно и отвернулся.
За все время, что я шел в караване, это была самая длинная беседа.
Мы шли дальше, двигаясь с той быстротой, какую могли выдержать нагруженные телеги и овцы. Дни были удивительно однообразными, как и местность, по которой мы проходили. Время от времени появлялось что-то новое. Иногда это были другие путники, разбившие лагерь у водоемов, к которым мы подходили. В одном месте было что-то вроде таверны, и туда хозяйка каравана доставила бочки с бренди. Один раз за нами полдня ехали верховые, похожие на бандитов. Но после полудня они отстали от нас - то ли свернув в нужном им направлении, то ли решив, что наше добро не стоит их усилий. Иногда нас кто-нибудь обгонял - гонцы или верховые, которых не задерживали овцы и повозки. Однажды промчался отряд гвардейцев в одеждах цветов Фарроу. У меня было неприятное ощущение, когда они проезжали мимо нашего каравана, как будто какое-то животное царапнуло по стенам, охранявшим мое сознание. Может быть, с ними ехал кто-то из владеющих Скиллом? Барл, Каррод или даже Уилл? Я попытался убедить себя, что просто испугался вида коричневой с золотом формы.
Как-то раз нас остановили трое кочевников, на чьих землях мы находились. Они подъехали к нам на крепких маленьких лошадях, на которых не было никакой сбруи, кроме недоуздков. Три взрослые женщины и мальчик были светловолосыми, лица их почернели от солнца. На щеках мальчика была татуировка в виде полос, как у кошки. Их появление было поводом для полной остановки каравана, потому что Мэдж организовала стол и подала специальный чай с засахаренными фруктами и конфетами из кукурузного сахара. Я не видел, чтобы из рук в руки переходили деньги, - только это церемониальное гостеприимство. По их поведению я решил, что Мэдж давно знает их и что ее сын воспитывался в уважении к этому соглашению о проезде.
Но большинство дней были похожи один на другой. Мы вставали, ели, шли, останавливались, ели, спали. В один прекрасный день я поймал себя на том, что думаю, научит ли Молли нашу дочку делать свечи и ухаживать за пчелами. Чему бы я мог научить ее? Приготовлению ядов и технике удушения? Нет. Я бы научил ее писать и читать. Она будет еще достаточно маленькой, когда я вернусь, и я смогу научить ее этому. И всему, чему научил меня Баррич. В этот день я понял, что снова начинаю задумываться о будущем, планировать, какой будет моя жизнь после того, как найду Верити и каким-то образом доставлю его назад в Бакк. Сейчас моя малышка всего лишь младенец, она сосет грудь, смотрит вокруг и открывает для себя что-то новое. Она еще слишком маленькая, чтобы понять, чего ей не хватает, и осознать, что отца нет рядом с ней. Я скоро вернусь к ним - до того как она научится говорить «па». Я еще увижу ее первые шаги.
Это решение что-то изменило во мне. Я никогда раньше не заглядывал так далеко. Но теперь у меня была цель, ради которой я должен жить. Я смотрел вперед и воображал, как буду учить свою дочку, наблюдать, как она растет, веселая, умная и хорошенькая, любящая своего отца, ничего не знающая ни о какой другой его жизни. Она не будет помнить меня с гладким лицом и прямым носом. Она будет знать меня только таким, каким я стал сейчас. Как ни странно, это было очень важно для меня. Так что я пойду к Верити - он мой король, я люблю его, и он нуждается во мне. Но когда я его найду, это не будет означать, что мое путешествие закончилось. Оно только начнется. Когда я разыщу Верити, то вернусь домой, к Молли и моей дочке. На некоторое время я забыл о Регале.
Так я думал иногда, и в такие минуты я шел за овцами в пыли и вони и улыбался, не разжимая губ, под закрывавшим мое лицо платком. В другое время, когда я лежал ночью, один, я думал только о тепле женщины, дома и моего ребенка. Мне кажется, я чувствовал каждую милю, пролегавшую между нами, и одиночество грызло меня. Мне хотелось знать каждую деталь всего происходящего с ними. Каждая ночь, каждое мгновение тишины были искушением дотянуться до них Скиллом. Но теперь я понимал предостережение Верити. Если я буду искать их Скиллом, группа Регала найдет их и меня. Регал ни на секунду не задумается, чтобы использовать против меня мою семью. Поэтому я жаждал побольше узнать о них, но не смел попытаться удовлетворить эту жажду.
Мы пришли в поселок, если его можно было так назвать. Казалось, что он похож на ведьмин круг из грибов, раскинувшийся вокруг глубокого источника. Там был трактир, таверна и даже несколько магазинов, и все это для обслуживания путешественников и жителей нескольких домов. Мы попали туда в середине дня, и Мэдж решила, что нам лучше отдохнуть и не пускаться в путь до следующего утра. Никто не возражал. Напоив животных, мы подвели телеги к окраине города. Кукольники решили воспользоваться случаем и заявили в таверне и трактире, что представят спектакль для всего города. Их предложение было с радостью принято. Старлинг уже нашла в таверне уголок, который назвала своим собственным, и знакомила крошечный городок в Фарроу с некоторыми баккскими балладами.
Я предпочел остаться с овцами на окраине города. Вскоре я оказался один в лагере и особенно не возражал. Владельцы лошадей предложили мне несколько добавочных медяков, если я присмотрю за ними. Лошадям на самом деле не нужен был присмотр. Они были стреножены, но все равно радовались остановке и щипали свежую траву. Бык был привязан к столбу и тоже занят травой. Было очень спокойно оставаться одному, в тишине. Я учился душевной пустоте. Теперь я мог пройти много миль, не думая ни о чем. От этого мое бесконечное ожидание становилось менее мучительным. Я сидел на краю повозки Дэмона, смотрел на животных и легкую волнистость пестрой равнины за ними.
Это длилось недолго. Вечером с грохотом вернулась повозка кукольников. В ней приехали только мастер Делл и его самая младшая помощница. Другие остались в городе, чтобы выпить и поболтать. Из криков мастера я скоро выяснил, что младшая девушка провинилась, забыв слова и движения. В наказание она должна была остаться в лагере и приглядеть за фургоном, получив к тому же несколько резких ударов хлыстом. Щелканье кнута и вопли девушки разносились по лагерю. Я вздрогнул и вскочил на ноги. У меня не было ясного представления о собственных намерениях, и на самом деле я испытал облегчение, увидев, как мастер вылезает из фургона и отправляется в город.
Девушка громко рыдала, распрягая и привязывая лошадей. Я видел ее раньше мельком. Она была самой младшей в труппе, не старше шестнадцати лет, и, казалось, чаще прочих вызывала раздражение мастера. В этом не было ничего необычного. У хозяев зачастую имеется плеть, которой они поддерживают усердие своих помощников. Ни Баррич, ни Чейд не использовали плети, но я получал от Баррича свою долю шлепков, подзатыльников и пинков, если не двигался достаточно быстро. Кукольник был ничуть не хуже многих виденных мною хозяев, даже добрее некоторых из них. Все его подчиненные были сыты и хорошо одеты. Полагаю, меня раздражало, что ему никогда не было достаточно одного удара хлыстом. Их всегда было три, пять или даже больше.
Спокойствие ночи было разрушено. Долгое время после того, как она закончила привязывать лошадей, ее горькие рыдания резали мой слух. В конце концов я не смог этого больше выносить. Я подошел к задней части фургона и постучал в маленькую дверь. Рыдания стихли, раздалось всхлипывание.
- Кто там? - спросила она хрипло.
- Том-пастух. С тобой все в порядке? - Я надеялся, что она скажет «да» и велит мне убираться. Но через мгновение дверь открылась. Она стояла на пороге и смотрела на меня. Кровь капала с ее подбородка. Я сразу понял, что произошло. Хлыст взвился над ее плечом и своим кончиком глубоко рассек девушке щеку. Я догадывался, что это было очень больно, и подозревал, что еще больше она испугалась вида крови. Я увидел зеркало, стоящее на столе у нее за спиной, и окровавленную тряпку рядом с ним. Мгновение мы молча смотрели друг на друга.
- Он меня изувечил! - прорыдала она. На это мне нечего было сказать, но я вошел в фургон и взял ее за плечи, потом усадил на стул. Она вытирала лицо сухой тряпкой. Казалось, она не понимала ничего.
- Сиди смирно, - коротко приказал я, - и попытайся успокоиться.
Я взял тряпку, окунул ее в холодную воду, сложил квадратиком и прижал к лицу девушки. Как я и подозревал, рана была небольшой, но сильно кровоточила, как это часто бывает с ранами на лице и на голове.
- Держи вот так. Немного нажимай, но не двигай ее с места. Я сейчас вернусь. - Я поднял глаза и увидел, что она смотрит на шрам у меня на щеке и горько плачет. - У тебя такая хорошая кожа, что шрама не будет. А если и будет, то совсем небольшой.
То, как расширились ее глаза при этих словах, дало мне понять, что я сказал не то, что она хотела услышать. Я вышел из фургона, ругая себя, что ввязался во все это.
Целебные травы и горшочек с мазью Баррича остались в вещах, которые я бросил в Тредфорде. Однако я заметил цветок, похожий на золотую розгу, в том месте, где паслись овцы, и травку, напоминающую кровяной корень. Так что я сорвал эту травку, но она пахла по-другому, а сок ее был липким и непохожим на желе. Я вымыл руки и посмотрел на низкорослую золотую розгу. Она пахла правильно. Я пожал плечами, собрал горсть листьев, а потом решил, что раз уж я этим занялся, можно восстановить хоть часть того, что я потерял. По-видимому, это было то же самое растение, только мельче. Я рассыпал листья на задней части телеги и рассортировал их. Более толстые из них я высушу. Маленькие я раздавил между двумя чистыми камнями и получившуюся пасту на одном из камней отнес в фургон кукольников. Девушка с сомнением смотрела на нее, но, помедлив, кивнула, когда я сказал ей:
- Это остановит кровь. Чем скорее закроется ранка, тем меньше будет шрам.
Когда она отняла тряпку от лица, я увидел, что кровь уже почти не идет. Я все-таки смазал ранку кровоостанавливающей пастой. Она сидела тихо под моими прикосновениями, и внезапно я с грустью вспомнил, что не касался женского лица с тех пор, как в последний раз видел Молли. У девушки были синие глаза, они были широко открыты и смотрели на меня. Я отвел взгляд.
- Вот. Теперь оставь ее в покое. Не три, не трогай пальцами, не мой. Дай образоваться корочке, ну и потом делай все, что можешь, чтобы оставить ее в покое.
- Спасибо, - сказала она очень тихо.
- На здоровье, - ответил я и повернулся, чтобы снова уйти.
- Меня зовут Тассин, - сказала она мне вслед.
- Знаю. Я слышал, как он орал на тебя, - сказал я и начал спускаться вниз по ступенькам.
- Он ужасный человек. Я ненавижу его! Я бы убежала, если бы могла.
Видимо, это был неподходящий момент для того, чтобы просто уйти. Я остановился рядом с фургоном.
- Я знаю, как тяжело получать плеть, когда изо всех сил стараешься сделать все как следует. Но... так уж оно бывает. Если ты убежишь, у тебя не будет еды и крыши над головой, а одежда превратится в тряпье, и это будет гораздо хуже. Попытайся работать лучше, чтобы он не так часто хватался за хлыст. - Я мало верил в то, что говорил, поэтому едва шевелил языком. Но сказать так, видимо, было лучше, чем посоветовать ей убежать. Она бы не прожила и дня в открытой степи.
- Я не хочу стараться. - Она нашла в себе искру мужества, чтобы бросить вызов. - Я совсем не хочу быть кукольницей. Мастер Делл знал это, когда купил меня.
Я двинулся к своим овцам, но она спустилась но лестнице и пошла за мной.
- Был человек, которого я любила в нашем поселке. И он предложил мне выйти за него, но у него тогда не было денег. Он, видишь ли, фермер, а была весна. Весной у фермеров денег не бывает. Он сказал моей матери, что заплатит свадебный выкуп за меня во время жатвы. Но мать ответила: «Если он беден сейчас, когда кормит всего один рот, то станет только беднее, когда у него будет два рта. Или больше». И потом она продала меня кукольнику за полцены, потому что я не хотела уходить с ним.
- Там, откуда я родом, это делается по-другому, - неловко сказал я. Я не мог понять, о чем она говорит. - Родители платят мастеру, чтобы он взял ребенка в помощники, надеясь, что тогда у ребенка жизнь будет получше.
Она убрала с лица волосы. Они были светло-каштановые и сильно вились.
- Я слышала об этом. Может быть, где-то это и так. Они покупают помощника, обычно если он сам хочет работать, а если он работает плохо, продают его кому-нибудь другому. И ты становишься рабом на целых шесть лет. - Она шмыгнула носом. - Некоторые говорят, что помощники больше стараются, когда знают, что могут кончить грязной работой на кухне или раздуванием мехов в кузнице, если хозяин будет недоволен.
- Что ж. Тогда, мне кажется, лучше бы ты научилась любить кукол, - заметил я неубедительно. Я сидел на задке повозки своего хозяина и смотрел на стадо. Она устроилась рядом со мной.
- Или надеяться, что кто-нибудь выкупит меня у моего хозяина, - сказала она подавленно.
- Ты сама говоришь, как раб, - промолвил я неохотно. - Все не так уж плохо, верно?
- День за днем делать то, что ты считаешь глупостью? - поинтересовалась она. - И получать плети за то, что не делаешь это лучше, чем можешь? Чем это лучше рабства?
- Ну, тебя кормят и одевают, и у тебя есть крыша над головой. И он дает тебе возможность научиться чему-то, ремеслу, которое позволит тебе путешествовать по всем Шести Герцогствам, если ты им овладеешь. Можешь кончить тем, что будешь давать представления для королевского двора в Баккипе.
Она странно посмотрела на меня.
- Ты имеешь в виду Тредфорд. - Она вздохнула и придвинулась ко мне. - Мне одиноко, а остальные хотят быть кукольниками. Они сердятся на меня, когда я ошибаюсь, и все время называют меня ленивой, и не разговаривают со мной, если считают, что я испортила представление. Среди них нет ни одного доброго, никому из них не было бы дела до того, что у меня на лице шрам, кроме тебя.
На это нечего было ответить. Я не знал остальных достаточно хорошо для того, чтобы согласиться или не согласиться с ней. Так что я не сказал ничего, и мы сидели и смотрели на овец. Молчание затягивалось, а ночь становилась все темнее. Я подумал, что скоро надо будет разжечь огонь.
- Ну, - начала она, подождав еще несколько минут, - как ты стал пастухом?
- Мои родители умерли. Все унаследовала моя сестра. Ей не было до меня дела, и вот я тут.
- Ну и сука! - сказала она свирепо.
Я набрал в грудь воздуха, чтобы защитить свою несуществующую сестру, но понял, что таким образом только затяну разговор. Я попытался придумать что-нибудь, для чего мне нужно было бы уйти, но овцы и остальные животные были прямо передо мной и мирно паслись. Бесполезно было рассчитывать на возвращение других - они сидят в таверне и рассказывают завсегдатаям о днях, проведенных в пути.
Наконец я сказал, что голоден, и встал собрать камней, сухого навоза и палочек для огня. Тассин настояла на том, чтобы что-нибудь приготовить. На самом деле я не был так уж голоден, но она ела с большим аппетитом и прекрасно накормила меня из запасов кукольников. Кроме того, она заварила котелок чая, и потом мы сидели у огня и прихлебывали его из тяжелых красных глиняных кружек.
Каким-то образом молчание из неловкого превратилось в дружеское. Приятно было сидеть и смотреть, как кто-то другой готовит еду. Сперва она болтала и спрашивала, люблю ли я такие специи и крепким ли завариваю чай, но на самом деле не вслушивалась в ответы. По-видимому, найдя в моем молчании какое-то приглашение, она начала рассказывать о себе более подробно. С отчаянием она говорила о тех днях, которые потратила на обучение тому, что ей было совершенно безразлично. С неохотным восхищением она говорила о мастерстве других кукольников и об их энтузиазме, которого она не могла разделить. Потом ее голос оборвался, и она посмотрела на меня полными тоски глазами. Ей не было необходимости объяснять мне, какой одинокой она себя чувствовала. Потом разговор перешел к более легким темам - к ее мелким неприятностям, к еде, которую она не любила, к тому, что от одного из кукольников всегда пахло застарелым потом, а какая-то женщина напоминала ей об очередной реплике тычком в бок.
Даже ее жалобы каким-то странным образом были приятны, потому что занимали меня своей банальностью и не давали сосредоточиться на более серьезных проблемах. Ее общество в некотором роде было похоже на общество волка. Тассин жила только сегодняшним днем. Она почти не думала ни о чем другом. От этой мысли я легко перешел к раздумьям о Ночном Волке. Я медленно поискал его. Где-то я почувствовал его и понял, что он жив, но больше ничего. Может быть, нас разделяло слишком большое расстояние; может быть, он был слишком сосредоточен на своей новой жизни. Какова бы ни была причина, его сознание не было таким открытым для меня, как раньше. Может быть, теперь он был просто больше настроен на обычаи своей стаи. Я попытался порадоваться за него.
- О чем ты думаешь? - спросила Тассин. Она говорила так тихо, что я ответил сразу же, продолжая смотреть в огонь:
- О том, что иногда человеку становится только еще более одиноко, когда он знает, что где-то далеко у его друзей и родных все хорошо.
Она пожала плечами.
- Я стараюсь не думать о них. Мой фермер, наверное, нашел другую девушку, чьи родители согласились подождать свадебной платы. А моей матери без меня гораздо лучше, она не так стара и может найти себе мужчину. - Она потянулась странным кошачьим движением, повернула голову, посмотрела мне в глаза и добавила: - Нет никакого смысла думать о тех, кто далеко и с кем ты все равно быть не можешь. Это только делает тебя несчастным. Будь доволен тем, что можешь получить прямо сейчас.
Взгляды наши внезапно встретились. Невозможно было ошибиться в ее намерениях. На мгновение я был шокирован. Потом она наклонилась ко мне и коснулась руками моего лица. Это было нежное прикосновение. Она сняла с меня платок и обеими руками убрала волосы с моего лица. Взглянув мне в глаза, она облизнула губы. Руки ее скользнули к моей шее и плечам. Я был зачарован, как кролик, увидевший удава. Она наклонилась и поцеловала меня. От нее пахло как от сладостного дымка ладана.
Я потянулся к ней с внезапностью, от которой у меня закружилась голова. Не к Тассин, но к женщине, нежности и близости. Это было вожделение, но и не только оно. Это было похоже на голод Скилла, требующий близости и полной связи с миром. Я невыразимо устал от одиночества и прижал ее к себе так быстро, что она задохнулась от удивления. Я целовал ее, как будто это могло исцелить мое одиночество. Потом мы оказались на земле. Она тихонько постанывала, но внезапно замолчала и уперлась рукой мне в грудь.
- Подожди минутку, - прошептала она. - Одну минутку. Подо мной камень, а я не должна испортить одежду. Дай мне свой плащ...
Я жадно смотрел, как она расстилала мой плащ на земле у огня. Она легла на него и улыбнулась мне.
- Ну? Разве ты не вернешься? - спросила она игриво и добавила томно: - Дай мне показать все, что я могу для тебя сделать. - Она провела руками но своей груди, предлагая мне сделать то же самое.
Если бы она ничего не сказала, если бы мы не остановились, если бы она просто смотрела на меня с плаща... но ее вопрос и ее поведение внезапно показались мне фальшивыми. Вся иллюзия нежности и близости пропала, и ее заменил вызов, который мог бы сделать мой товарищ на тренировочном дворе. Я не лучше других мужчин. Я не хотел ничего обдумывать. Я хотел просто броситься на нее и утолить свою жажду, но вместо этого услышал собственный вопрос:
- А если ты забеременеешь?
- О! - Она легкомысленно засмеялась, как будто никогда не задумывалась о таких вещах. - Тогда можешь жениться на мне и выкупить меня у мастера Делла. Или нет, - добавила она, увидев, как изменилось мое лицо. - От ребенка не так уж сложно избавиться. Несколько серебряных монет за нужные травы... Но сейчас нам незачем думать об этом. Зачем беспокоиться о том, что может никогда не произойти?
Действительно, зачем? Я смотрел на Тассин, желая ее со всем пылом моего долгого одиночества. Но все это было неправильно, и я медленно покачал головой, больше сам себе, чем ей. Она озорно улыбнулась и протянула ко мне руку.
- Нет, - сказал я тихо. Она смотрела на меня так удивленно и недоверчиво, что я чуть не расхохотался. - Это ни к чему, - отрезал я и понял, что так оно и было. Ничего возвышенного, никаких мыслей о верности Молли или стыда от того, что одну женщину я уже оставил с ребенком на руках. Эти чувства были знакомы мне, но не они остановили меня сейчас. Во мне была пустота, которая станет только глубже, если я лягу рядом с этой чужой женщиной. - Дело не в тебе, - быстро проговорил я, увидев, как внезапно покраснели ее щеки и увяла улыбка, - дело во мне. - Я старался, чтобы в моем голосе было утешение. Напрасный труд.
Она быстро встала.
- Я знаю, идиот, - сказала она едко. - Я только хотела пожалеть тебя, больше ничего. - Она сердито пошла к своему фургону, быстро теряясь в темноте. Я услышал, как хлопнула дверь.
Я медленно поднял свой плащ и стряхнул с него пыль. Потом, поскольку ночь внезапно стала холоднее и поднялся ветер, я накинул его себе на плечи и снова сел, уставившись на огонь.

12
ПОДОЗРЕНИЯ

Работа Скиллом подобна наркотику. Всех, кто изучает эту магию, предупреждают об этом в самом начале обучения. В этой силе есть очарование, затягивающее пользующегося ею и искушающее его обращаться к Скиллу чаще и чаще. По мере того как возрастают знания и сила, возрастает и соблазн. Привлекательность Скилла затмевает другие интересы и привязанности. Однако это чувство трудно описать кому-то, кто не испытал Скилла на себе. Поднимающийся выводок фазанов хрустящим осенним утром, или безукоризненно пойманный парусами ветер, или первый глоток горячего ароматного рагу после холодного и голодного дня - все эти чувства длятся одно мгновение. Скилл продлевает подобное ощущение настолько, насколько хватает сил у владеющего им.

Было очень поздно, когда в лагерь вернулись остальные. Мой хозяин Дэмон был пьян и дружески облокачивался на не менее пьяного Криса, который стал очень раздражительным и насквозь пропах дымом. Они вытащили из повозки свои одеяла и завернулись в них. Никто не предложил сменить меня. Я вздохнул, сомневаясь, что мне удастся поспать до следующей ночи.
Рассвело, как всегда, рано, и хозяйка каравана была безжалостна, настаивая на том, чтобы мы поднялись и приготовились к выходу. Я полагаю, что она была права. Если бы она позволила им спать, вставшие раньше всех вернулись бы обратно в город и ей пришлось бы потратить целый день на уговоры. Но утро было ужасным. Только погонщики и менестрель Старлинг, по-видимому, знали, когда остановиться.
Мы приготовили и съели кашу, пока остальные состязались в жалобах и стенаниях.
Я заметил, что совместное пьянство, особенно чрезмерное, формирует связь между людьми. Поэтому когда хозяин решил, что у него слишком сильно болит голова, чтобы править повозкой, он поручил это Крису. Дэмон спал в повозке, Крис дремал над вожжами, а лошадь следовала за другими фургонами. Они привязали барана-вожака к задней части повозки, и стадо покорно шло за ним. Однако я должен был бежать трусцой сзади и смотреть, чтобы овцы не разбредались. Небо было синим, но день все равно оставался холодным. Поднявшийся ветер кружил и разносил пыль. У меня была бессонная ночь, и в голове моей скоро начало стучать от боли.
В полдень Мэдж была вынуждена сделать короткую остановку. Большинство моих спутников к этому времени достаточно пришли в себя, чтобы захотеть есть. Я попил из бочки с водой на телеге Мэдж, потом смочил платок и смыл с лица немного пыли. Я пытался стереть пыль с ресниц, когда ко мне тихонько подошла Старлинг. Я отодвинулся, думая, что ей нужна вода. Но она тихо сказала:
- Я бы на твоем месте не снимала платка.
Я выжал его и снова завязал на голове.
- Я и не снимаю. Все равно он не помогает уберечь глаза от пыли.
Старлинг прямо посмотрела на меня:
- Не о глазах ты должен беспокоиться, а об этой белой пряди. Если у тебя будет сегодня время, зачерни ее грязью и золой, тогда, может быть, она будет не такой заметной.
Я вопросительно посмотрел на нее, пытаясь казаться спокойным.
Она широко улыбнулась.
- Стражники короля Регала были в городе всего за несколько дней до нашего прибытия. Они сказали тамошним людям, что, по мнению короля, Рябой Человек будет пересекать Фарроу. И ты с ним. - Она помолчала, ожидая ответа. Когда я просто продолжал смотреть на нее, ее улыбка стала еще шире. - Или, может быть, это какой-то другой тип со сломанным носом, шрамом через все лицо, белой прядью в волосах и... - она коснулась моей руки, - ...свежим шрамом от меча на предплечье.
Я обрел дар речи и некоторое самообладание. Я отвернул рукав и продемонстрировал ей руку.
- Шрам от меча? Я просто поцарапался о гвоздь, торчавший из двери таверны. Я, знаешь ли, выходил оттуда не совсем по собственной воле. Посмотри сама. И она уже почти зажила.
Она наклонилась и любезно осмотрела мою руку.
- О! Вижу. Что ж. Моя ошибка. - Она снова поглядела мне в глаза. - Но я бы все равно не снимала платка. Чтобы кто-нибудь другой не сделал той же ошибки. - Она помолчала, потом наклонилась ко мне: - Видишь ли, я менестрель. Я с большим удовольствием свидетельствую историю, чем делаю ее. Или меняю. Но вряд ли все остальные в этом караване поступают, как я.
Я молча смотрел, как она, насвистывая, удаляется. Тогда я снова попил, стараясь не выпить слишком много, и пошел назад, к моим овцам.
Крис был на ногах и кое-как помогал мне оставшуюся часть дня. Несмотря на это, день оказался тяжелым и длинным, каких не было уже долгое время. В моей работе не было ничего особенно сложного. Проблема, решил я, была в том, что я снова начал думать. Я позволил моей тоске о Молли и нашем ребенке затянуть меня. Я опустил свою защиту. Я недостаточно опасался за самого себя. Теперь мне стало ясно, что, если гвардейцам Регала удастся найти меня, они меня убьют. И тогда я никогда не увижу Молли и нашу дочь. Почему-то это было гораздо страшнее смерти.
За вечерней трапезой в ту ночь я устроился от огня дальше, чем обычно, хотя мне и пришлось закутаться в плащ от холода. Мое молчание было для них вполне привычным. Все остальные без умолку болтали о проведенном в городе вечере. Я понял, что пиво было хорошим, вино паршивым, а местный менестрель обозлился на Старлинг, потому что она отняла у него внимание давно завоеванной аудитории. Члены нашего каравана, по-видимому, приняли успех Старлинг как личную победу.
- Ты хорошо поешь, хотя и не знаешь ничего, кроме этих баккских баллад, - признали они, и даже Крис великодушно согласился с этим.
Старлинг кивнула в ответ на эту сомнительную похвалу.
Как обычно, после еды Старлинг развернула свою арфу. Мастер Делл дал своей труппе отдых от бесконечных репетиций, и я сделал вывод, что он был доволен своими артистами, за исключением Тассин. Тассин в этот вечер даже не смотрела в мою сторону, а сидела около одного из погонщиков и улыбалась каждому его слову. Я заметил, что ее ранка выглядела как простая царапина. Вокруг нее образовался синяк. Она легко заживет.
Крис отправился охранять стадо. Я растянулся на своем плаще так, чтобы на меня не падал свет костра, думая, что немедленно засну. Я полагал, что остальные тоже быстро улягутся. Тихий гул голосов и ленивая музыка Старлинг убаюкивали. Постепенно простое пощипывание струн сменилось ритмическими аккордами, и голос ее поднялся в песне.
Я уже засыпал, когда меня разбудили слова «башня острова Антлер». Я открыл глаза, поняв, что она поет о прошлогодней битве «Руриска» с пиратами красных кораблей. Я помнил об этой битве одновременно слишком много и слишком мало. Как неоднократно говорил Верити, несмотря на обучение у Ходд, я в каждом сражении пытался перейти к драке. Так что в той битве я сражался топором, со свирепостью, какой никогда не ожидал от себя. Потом мне говорили, что я убил пиратского главаря. Я так и не узнал, правда это или нет.
В песне Старлинг это было так. Сердце мое чуть не остановилось, когда я услышал слова о сыне Чивэла с пылающими глазами. В песне была дюжина невероятных деталей ударов, которые я нанес, и описаний воинов, которых я сразил. Странно оскорбительно было слышать, что о моих действиях поют как о благородных и почти легендарных.
Я знал, что многие бойцы мечтали, чтобы об их подвигах пели такие песни. Мне самому это не понравилось. Я не помнил, чтобы солнце высекало пламя из лезвия моего топора или чтобы я сражался так же храбро, как олень на моем гербе. Я, наоборот, вспоминал цепкий запах крови и вид внутренностей все еще живого человека. Всего эля Баккипа в ту ночь было мало, чтобы принести мне покой.
Когда песня наконец закончилась, один из перегонщиков фыркнул:
- Это та самая, которую ты не посмела спеть в таверне прошлой ночью, а, Старлинг?
Старлинг засмеялась:
- Почему-то мне показалось, что она там не понравится. Вряд ли я заработала бы там что-нибудь песнями о бастарде Чивэла.
- Это странная песня, - заметил Делл. - Сейчас король предлагает золото за его голову, и гвардейцы предупреждают всех, что бастард владеет Уитом и использовал его, чтобы обмануть смерть. А в твоей песне он прямо герой.
- Что ж, это баккская песня, а его любили в Бакке, по крайней мере некоторое время, - объяснила Старлинг.
- Но теперь-то нет. Бьюсь об заклад, что каждый теперь будет думать только о сотне золотых монет, которую можно получить, если выдать его королевской гвардии, - хмыкнул один из погонщиков.
- Похоже на то, - легко согласилась Старлинг. - Хотя есть еще люди в Бакке, которые скажут тебе, что не вся его история рассказана и что бастард не был таким черным, как нас постарались убедить впоследствии.
- Я все еще этого не понимаю. Я думала, что его казнили за то, что он пользовался Уитом и убил короля Шрюда, - возразила Мэдж.
- Так некоторые говорят, - ответила Старлинг. - На самом деле он умер в подземелье до того, как его успели казнить, и был похоронен, а не сожжен. И ходят слухи, - тут голос Старлинг понизился почти до шепота, - что, когда пришла весна, на его могиле не вырос ни один зеленый лист. И тогда одна мудрая старая женщина поняла, что старый Уит до сих пор спит в его костях и его может забрать любой, кто наберется достаточно смелости, чтобы вырвать зуб изо рта бастарда. И вот в полнолуние она пошла туда и взяла с собой слугу с лопатой. Она заставила его раскопать могилу. Но не успел он перевернуть и лопаты земли, как нашел осколки дерева от гроба бастарда.
Старлинг сделала театральную паузу. Не было слышно ни звука, кроме треска огня.
- Гроб был пуст, конечно. И те, кто видел его, говорили, что он был разбит изнутри, а не снаружи. И один человек сказал мне, что в расщепленном краю крышки гроба застряла грубая серая шерсть.
Еще мгновение тянулось молчание.
- Нет, правда? - спросила Мэдж.
Пальцы Старлинг легко побежали по струнам арфы.
- Так говорят в Бакке. Но еще я слышала, что леди Пейшенс, которая похоронила его, считает, что все это ерунда и его тело было холодным и застывшим, когда она заворачивала его в саван. А о Рябом Человеке, которого так боится король Регал, она сказала, что он просто старый советник короля Шрюда, отшельник с лицом, покрытым шрамами. Он вышел на свет, чтобы рассказать всем, что Верити еще жив, и внушить мужество людям побережья в войне с красными кораблями. Вот так. Думаю, вы можете выбрать, кому верить.
Мелоди, кукольница, шутливо поежилась:
- Бррр. Спой-ка нам лучше что-нибудь веселое перед сном. У меня нет никакого желания слушать в такой тьме рассказы о привидениях.
И Старлинг охотно перешла к старой любовной балладе с ритмическим припевом, который подхватили Мэдж и Мелоди. Я лежал в темноте и раздумывал о том, что слышал. У меня было неприятное ощущение, что Старлинг затеяла этот разговор ради меня. Я подумал, считает ли она, что делает мне одолжение, или просто хотела посмотреть, нет ли у кого-нибудь еще подозрений.
Сто золотых за мою голову. Этого было достаточно, чтобы пробудить жадность герцога, не говоря уж о бродячем менестреле. Несмотря на свою усталость, в эту ночь я долго не мог заснуть.
Перегон следующего дня был почти приятен своей монотонностью. Я бежал за овцами и пытался не думать. Это было не так легко, как раньше. Казалось, что, как только я закрывал сознание от своих горестей, иди ко мне Верити отдавалось эхом у меня в голове. В ту ночь мы разбили лагерь на берегу огромной впадины, центр которой образовал маленький пруд. Никто даже не хотел разводить огонь. Полагаю, все мы так устали от долгого перехода, что стремились поскорее увидеть берега Голубого озера. Я ужасно хотел спать, но сперва была моя очередь следить за стадом.
Я взобрался на холм и сидел, глядя на моих лохматых подопечных. В огромную впадину поместился весь наш караван, и маленький костер у края воды казался звездой на дне колодца. Ветер пролетал над нами; стены чаши защищали нас. Все было почти спокойно.
Тассин, вероятно, думала, что идет бесшумно. Я смотрел, как она тихо подходит ко мне, плащ ее был натянут на голову, лицо закрыто. Она кружила, как будто хотела пройти мимо меня. Я не следил за ней глазами, но слышал, как она поднимается по склону холма и возвращается вниз, ко мне. Даже в неподвижном воздухе я поймал ее запах и почувствовал невольную неприязнь. Я подумал, хватит ли у меня силы воли, чтобы отказать ей во второй раз. Хотя это было бы ошибкой, мое тело было готово совершить ее. Когда я решил, что она отошла примерно на дюжину шагов, я повернулся и посмотрел на нее, но она отшатнулась, встретив мой взгляд.
- Тассин, - тихо приветствовал я ее и снова посмотрел на своих овец. Она спустилась вниз по склону и остановилась в нескольких шагах от меня. Я со вздохом повернулся и, не говоря ни слова, смотрел на нее. Она откинула с лица капюшон. В ее глазах были вызов и решимость.
- Это ты, верно? - спросила она, задыхаясь. В ее голосе был очень легкий оттенок страха. Я не этого ждал от нее, и мне не пришлось изображать удивление.
- Я? Я Том-пастух, если ты об этом спрашиваешь.
- Нет, это ты, бастард, которого ищут королевские гвардейцы. Дрюв, погонщик, рассказал мне, что говорили в городе, когда Старлинг выложила всю эту историю.
- Дрюв думает, что я бастард? - осторожно спросил я, как бы не в силах понять ее бессвязную речь. Ужасный холодный страх охватил меня.
- Нет. - Ярость в ее голосе смешивалась с ужасом. - Дрюв рассказал мне, что говорили королевские гвардейцы. Сломанный нос, шрам на щеке и белая прядь в волосах. А я видела твои волосы той ночью. У тебя есть белая прядь, так ведь?
- У любого, кто поранит голову, может быть белая прядь в волосах. Это старый шрам. - Я нагнул голову и критически посмотрел на нее. - А твое лицо хорошо заживает.
- Это ты, да? - Ее голос звучал еще более сердито из-за того, что я попытался переменить тему.
- Конечно нет. Посмотри. У него шрам от меча на руке, правда? - Я обнажил свою правую руку, чтобы она могла посмотреть на нее. Ножевая рана была с тыльной стороны левой руки. Я рискнул, рассчитывая, что она не знает, на какой руке должен быть шрам у защищавшегося человека. Она едва взглянула на мою руку.
- У тебя есть деньги? - спросила она внезапно.
- Если бы у меня были деньги, с чего бы это я остался в лагере, когда остальные пошли в город? Кроме того, какое тебе до этого дело?
- Никакого. Мне никакого. Но тебе есть. Ты мог бы купить мое молчание. Иначе я пойду к Мэдж со своими подозрениями. Или к погонщикам, - Она вызывающе подняла подбородок.
- Тогда они могут посмотреть на мою руку так же легко, как и ты, - сказал я устало и отвернулся. - Ты говоришь глупости, малышка. Тебя встревожили сказки Старлинг. Иди-ка лучше в постель. - Я пытался изобразить отвращение.
- У тебя есть царапина на другой руке. Я видела. Ее можно принять за рану от меча.
- Так ведь и тебя можно принять за умную, - сказал я насмешливо.
- Не делай из меня идиотку, - предупредила она меня низким голосом. - Я не позволю над собой смеяться.
- Тогда не говори глупостей. И вообще, что с тобой? Это месть такая? Ты сердишься за то, что я не захотел с тобой спать? Я же сказал, это не имеет к тебе никакого отношения. На тебя очень приятно смотреть, и не сомневаюсь, что не менее приятно потрогать. Только не для меня.
Она внезапно плюнула на землю.
- Как будто я бы тебе это позволила! Я просто развлекалась, пастух, вот и все. - Она тихо фыркнула. - Парень. Посмотри на себя. Неужели ты думаешь, что кто-то может тебя захотеть? Ты пахнешь овцами, тощий, а судя по твоему лицу, тебя били во всех драках, в которые ты ввязывался. - Она повернулась, потом вспомнила, зачем пришла. - Я не скажу никому из них. Пока. Но когда мы доберемся до Голубого озера, хозяин тебе кое-что заплатит. Ты принесешь мне эти деньги, а не то я заставлю весь город искать тебя.
Я вздохнул:
- Я не сомневаюсь, что ты так и сделаешь, если это тебя развлечет. Хочешь шуметь - шуми. Но когда все это окажется полной ерундой и люди начнут смеяться над тобой, Делл, скорее всего, снова побьет тебя.
Она отвернулась и пошла вниз по склону. Она споткнулась в неуверенном лунном свете и чуть не упала, но удержалась на ногах и в ярости оглянулась, должно быть, подумав, что я стану смеяться. У меня не было такого намерения. Несмотря на мое уверенное поведение, желудок мой сжался где-то у горла. Сто золотых монет. Такого количества денег может быть достаточно, чтобы начать восстание. А когда я умру, они, вероятно, решат, что ошиблись.
Я начал размышлять. Мне придется проделать остальной путь по Фарроу в одиночестве. Сразу после того, как Крис сменит меня на посту, нужно пойти к повозке, тихо забрать свои вещи и убираться отсюда. Сколько отсюда до Голубого озера? Раздумывая над этим, я заметил еще одну фигуру, вышедшую из лагеря и поднимающуюся по склону ко мне. Старлинг подошла тихо, но не крадучись. Она подняла руку в приветствии и уселась рядом со мной.
- Надеюсь, ты не дал ей денег, - весело сказала она.
- Ух, - сказал я, позволив ей понимать это как угодно.
- Ты уже третий человек в этом караване, который, по ее мнению, сделал ей ребенка. Твой хозяин удостоился чести быть первым. Сын Мэдж был вторым. Больше мне лично ни о ком не известно, но я не знаю, сколько еще отцов она присмотрела для этого несуществующего ребенка.
- Я с ней не спал, так что вряд ли она могла бы меня в этом обвинить, - сказал я, защищаясь.
- О? Тогда ты, вероятно, один такой в нашем караване.
Это меня немного встряхнуло. Я подумал, перестану ли я когда-нибудь постоянно обнаруживать, какой я идиот.
- Думаешь, она ждет ребенка и хочет, чтобы ее выкупили у хозяина?
Старлинг фыркнула.

Предыдущая страница 9 Следующая страница


Странствия убийцы 10

- Я вообще сомневаюсь, что она беременна. Она никого не заставляет жениться на ней, просит только денег, чтобы купить трав и отделаться от ребенка. Похоже, парень Мэдж что-то дал ей. Она просто ищет возможности немного покувыркаться и ждет, что впоследствии мужчины будут платить ей за это. - Она отбросила в сторону камень. - Хорошо. Но если не ты сделал ее беременной, что ты ей тогда сделал плохого?
- Я сказал тебе. Ничего.
- Угу. Это объясняет, почему она так плохо говорит о тебе. Но еще вчера я предполагала, что ты ничегошничал с ней в ту ночь, когда мы были в городе.
- Старлинг, - начал я угрожающе, но она успокаивающе подняла руку.
- Я ни слова не скажу о том, чего ты с ней не делал. Ни одного слова. Во всяком случае, я с тобой не об этом собиралась говорить.
Она помолчала, но я ни о чем не спрашивал.
- Что ты собираешься делать после того, как мы дойдем до Голубого озера?
Я посмотрел на нее:
- Получить свои деньги. Выпить пива и вкусно поесть, принять горячую ванну и хотя бы одну ночь провести в чистой мягкой постели. А что? Какие у тебя планы?
- Я собираюсь пойти в горы. - Она искоса взглянула на меня.
- Чтобы засвидетельствовать твое достойное песни событие? - Я постарался, чтобы мой вопрос звучал обыденно.
- Гораздо легче найти песню, если держишься рядом с героем и не сидишь на месте, - сказала она. - Я думала, что ты, возможно, тоже собираешься в горы. Мы могли бы путешествовать вместе.
- Ты все еще не оставила этой идиотской идеи о том, что я бастард, - ровным голосом бросил я.
Она улыбнулась:
- Бастард. Владеющий Уитом. Ага.
- Ты ошибаешься, - спокойно проговорил я. - И даже если бы ты была права, зачем идти за ним в горы? Ты бы выиграла больше, если бы продала его гвардейцам короля. С сотней золотых монет кому нужно сочинять песни?
Старлинг с отвращением фыркнула:
- Я уверена, что ты лучше меня знаешь обычаи королевских гвардейцев. Но даже я знакома с ними достаточно хорошо, чтобы понимать, что менестреля, который попытается получить такое вознаграждение, скорее всего, найдут утонувшим в реке через несколько дней. В это же время кое-кто из гвардейцев внезапно разбогатеет. Нет. Я не охочусь за золотом, бастард. Я охочусь за песней.
- Не называй меня так, - резко предупредил я ее. Она пожала плечами и отвернулась. Через мгновение она выпрямилась, как будто я толкнул ее, и снова обратилась ко мне, широко улыбаясь:
- Вон оно что. Думаю, я поняла. Вот каким образом Тассин пыталась вытянуть из тебя деньги, да? Просила заплатить за молчание.
Я ничего не ответил.
- Ты поступил правильно, что отказал ей. Если бы ты дал ей хоть сколько-нибудь, она бы решила, что права. Если она действительно верит в то, что ты бастард, она сохранит это при себе, чтобы продать королевским гвардейцам. Она никогда не сталкивалась с ними и верит, что они позволят ей получить это золото. - Старлинг встала и лениво потянулась. - Что ж. Я возвращаюсь в постель, пока не поздно. Но помни о моем предложении. Сомневаюсь, что ты найдешь что-нибудь лучшее. - Она величественно завернулась в плащ и поклонилась мне, как будто говорила с королем.
Я смотрел, как она спускается с холма, даже при лунном свете двигаясь уверенно, как коза. На мгновение она напомнила мне Молли.
Я обдумывал, как ускользнуть из лагеря и отправиться одному к Голубому озеру. Если я поступлю так, Тассин и Старлинг только убедятся в своей правоте. Старлинг попытается последовать за мной и найти меня. Тассин захочет получить награду. Я не хотел ни того ни другого. Лучше всего не поддаваться им и тащиться дальше в качестве Тома-пастуха.
Я поднял глаза к ночному небу. Чистое и холодное, оно возвышалось надо мной. В глухие ночные часы было очень прохладно. К тому времени, когда я доберусь до гор, зима уже будет не просто отдаленной угрозой. Если бы я не жил в первые месяцы лета жизнью волка, то был бы уже в горах. Но это была еще одна бесполезная мысль. Звезды в этот вечер светили особенно ярко. От близости неба мир казался меньше. Я внезапно почувствовал, что если бы я открылся и стал искать Верити, то нашел бы его здесь, прямо у кончиков моих пальцев. Одиночество вдруг невероятно обострилось, и мне показалось, что оно вот-вот вырвется из меня. Едва закрыв глаза, я бы дотянулся до Молли и Баррича. Это было все равно что обменять голод неизвестности на боль от того, что не могу к ним прикоснуться. Стены Скилла, так тесно сжатые вокруг моего сознания с тех пор, как я покинул Тредфорд, теперь, казалось, скорее душили, чем защищали. Я склонил голову к поднятым коленям и обхватил себя руками, защищаясь от холодной пустоты ночи.
Через некоторое время приступ прошел. Я поднял голову и посмотрел на мирных овец, телеги и фургоны неподвижного лагеря. Взглянув на луну, я понял, что моя смена кончилась. Крис никогда не приходил сменить меня по собственной инициативе. Поэтому я встал, потянулся и пошел вниз по склону, чтобы вытащить его из-под теплых одеял.
В следующие два дня ничего не изменилось, если не считать того, что похолодало и усилился ветер. Вечером третьего дня, когда все устраивались на ночлег, а я отправился сторожить своих овец, на горизонте показалось облако пыли. Сперва оно меня совершенно не обеспокоило. Мы шли обычным путем караванов и остановились у водоема. Фургон жестянщика и его семьи уже стоял около него, и я решил, что тот, кто поднял такую пыль, тоже ищет воду, чтобы сделать привал. Так что я сидел и ждал.
Очень медленно пыльное облако превратилось в отряд едущих строем верховых. Чем ближе они подъезжали, тем больше крепла моя уверенность. Королевские стражники. Свет был слишком слабым, чтобы можно было разглядеть коричневые и золотые цвета Регала, но я уже знал. Все, что я мог сделать, это заставить себя остаться на месте. Холодная логика говорила мне, что, если я побегу, гвардейцам понадобится всего несколько минут, чтобы догнать меня. Огромная равнина не могла предоставить мне никакого убежища. А вот если они не ищут меня, я только привлеку их внимание поспешным бегством и дам подтверждение подозрениям Тассин и Старлинг. И я сжал зубы и остался на месте, сидя с палкой на коленях и наблюдая за овцами. Всадники проскакали мимо и направились прямо к воде. Я сосчитал их, пока они проезжали. Шестеро. Я узнал одну из лошадей - баккский жеребец, про которого Баррич говорил, что когда-нибудь он будет прекрасным боевым конем. Когда я увидел его, это слишком живо напомнило мне о том, как Регал ограбил Баккип, прежде чем бросить на произвол судьбы. Крошечная искра ярости загорелась во мне, и от этого мне каким-то образом стало легче.
Через некоторое время я решил, что они просто путешествуют, как и мы, и остановились только для того, чтобы напиться и провести у воды ночь. Потом по холму неуклюже поднялся Крис.
- Тебя ждут в лагере, - сказал он мне с плохо скрываемым раздражением. Крис всегда любил спать после еды. Пока он устраивался на моем месте, я поинтересовался, что случилось.
- Королевские гвардейцы, - ответил он сердито. - Все перевернули и хотят осмотреть нас. И все повозки обыскали.
- Чего они ищут? - спросил я лениво.
- Будь я проклят, если знаю. Не хочу получить по морде за лишние вопросы. Но если ты хочешь, можешь спросить у них.
Спускаясь в лагерь, я захватил свой посох. Мой короткий меч все еще висел у меня на боку. Я подумал, что стоит его спрятать, но потом отказался от этой мысли: каждый может носить меч для защиты.
Лагерь гудел, как растревоженное гнездо шершней. Мэдж и ее люди выглядели испуганными и сердитыми. Стражники деловито обыскивали жестянщика. Одна стражница со страшным грохотом пнула гору железных котелков, закричав, что она может обыскивать все, что хочет. Жестянщик стоял смирно, сложив руки на груди. Похоже, его один раз уже стукнули. Два гвардейца держали его жену и детей у задней части фургона. Из носа женщины текла струйка крови, и она все еще рвалась в драку. Я бесшумно, как дым, появился в лагере и уселся рядом с Дэмоном, как будто всегда был здесь. Оба мы молчали.
Предводитель стражников оставил в покое жестянщика, и тут дрожь пробежала по моей спине. Я знал его. Это был Болт, которого особенно любил Регал за умение вести кулачный бой. В последний раз я видел его в темнице. Это именно он сломал мне нос. Я почувствовал, как сердце мое забилось сильнее. В ушах стучало, в глазах потемнело. Я попытался успокоиться. Он вышел в центр лагеря и с отвращением посмотрел на нас.
- Это все? - Скорее требование, чем вопрос. Мы закивали головами. Он обвел нас взглядом, и я опустил глаза. Я заставил свои руки лежать спокойно и не хвататься за нож и меч. Я старался, чтобы моя поза не выдала напряжения.
- Самое жалкое скопище бездельников, какое я видел. - Тон его был на редкость унизительным. - Эй, хозяйка, мы ехали весь день. Пусть твой мальчик присмотрит за нашими лошадьми. Приготовьте нам ужин, подбросьте в огонь побольше дров и согрейте воды, чтобы мы могли умыться. - Он снова оглядел нас. - Я не хочу никаких неприятностей. Людей, которых мы ищем, здесь нет, и это все, что нам нужно знать. Просто выполняйте наши просьбы, и у вас не будет никаких проблем. Можете возвращаться к своей обычной жизни.
Раздался слабый гул, выражающий согласие, но в основном ответом ему было молчание. Он фыркнул, повернулся к своим стражникам и заговорил с ними. Какие бы распоряжения он ни отдал, по-видимому, они никому не понравились, но те двое, которые прижали к повозке жену жестянщика, подчинились приказу. Они подошли к разведенному Мэдж костру, заставив людей из каравана отодвинуться от него. Мэдж тихо заговорила со своими помощниками, послав двоих приглядеть за лошадьми гвардейцев и отправив еще одного за водой. Сама она, тяжело шагая, прошла мимо нашей повозки к собственному фургону и стала собирать еду.
Некоторое подобие порядка вернулось в лагерь. Старлинг разожгла второй костер. Труппа кукольников, менестрель и погонщики устроились рядом с ним. Владелица лошадей и ее муж ушли спать.
- Что ж, похоже, все спокойно, - сказал мне Дэмон, но я заметил, что он все еще нервно ломает пальцы. - Я пойду в постель. Договорись с Крисом о вахтах.
Я пошел назад, к своим овцам. Потом остановился и оглядел лагерь. Теперь стражники бездельничали у огня, тихонько болтая. Один из них стоял на часах в нескольких метрах от основной группы. Он смотрел в сторону второго костра. Я проследил за его взглядом. Я не мог решить, смотрит Тассин на него или на остальных гвардейцев, но подозревал, что знаю, о чем она при этом думает. Я отвернулся и пошел к задней части фургона Мэдж. Она доставала из мешков бобы и горох и сыпала их в котел для супа. Я прикоснулся к ее руке, и она подскочила.
- Прошу прощения. Может быть, помочь?
Она подняла брови:
- Зачем это?
Я опустил глаза, тщательно обдумывая свою ложь.
- Мне не нравится, как они смотрели на жену жестянщика, мэм.
- Я сама знаю, как обращаться с грубыми мужчинами, пастух. Я не могла бы водить караваны, если бы не знала. - Она отмерила в котелок соль, потом горсть специй.
Я кивнул и ничего не сказал. Она была совершенно права, и мне нечего было возразить. Но я и не уходил, и через несколько мгновений она дала мне ведро и велела принести чистой воды. Я охотно подчинился и, вернувшись, стоял с ведром в руках, пока она не взяла его. Я смотрел, как она наполняет суповой котел, и торчал рядом с ней, пока она с некоторой суровостью не велела мне не путаться у нее под ногами. Я извинился и попятился прочь, опрокинув по дороге ведро, так что мне пришлось наполнить его еще раз. После этого я взял одеяло с повозки Дэмона и завернулся в него на несколько часов. Я лежал под повозкой, делая вид, что сплю, и наблюдал - не за стражниками, а за Старлинг и Тассин. Я заметил, что в эту ночь Старлинг не вынимала арфы, как будто тоже не хотела привлекать к себе внимания. Это несколько успокоило меня. Она спокойно могла подойти к костру стражников с арфой, чтобы снискать их расположение несколькими песнями, а потом выдать меня. По-видимому, она наблюдала за Тассин так же внимательно, как и я. Один раз Тассин поднялась, чтобы уйти. Я не слышал, что сказала Старлинг, но Тассин сердито сверкнула на нее глазами, а мастер Делл грозно приказал своей помощнице не трогаться с места. Делл, разумеется, не хотел иметь ничего общего со стражниками. Однако даже после того, как они легли в постель, я не мог расслабиться. Когда пришло время сменить Криса, я пошел неохотно, вовсе не уверенный, что Тассин не пойдет к стражникам ночью.
Я нашел Криса крепко спящим, и мне пришлось разбудить его, чтобы отправить обратно к повозке. Я сел, накинув на плечи одеяло, и начал раздумывать о шестерых стражниках, спящих у костра. У меня была причина для подлинной ненависти только к одному из них. Я вспомнил, как Болт ухмылялся, натягивая кожаные перчатки, перед тем как избить меня, сердился, когда Регал делал ему выговор за излишнюю жестокость, потому что я должен был хорошо выглядеть перед герцогами. Я не забыл, как он работал кулаками на потеху Регалу, легко преодолевая мою слабую защиту, в то время как я пытался не допустить в свое сознание Уилла. Болт даже не узнал меня. Он окинул меня взглядом, не вспомнив собственную работу. Некоторое время я размышлял об этом. Мне казалась, что я сильно изменился. Не только шрамы, борода, одежда рабочего и дорожная грязь. Фитц Чивэл не опустил бы глаз под его взглядом, не стоял бы молча, пока избивали жестянщика. Фитц Чивэл, возможно, не отравил бы всех шестерых гвардейцев, чтобы убить одного. Я подумал, поумнел я или просто устал. Может быть, и то и другое. Гордиться тут было нечем.
Уит дает мне чувствовать присутствие всех живых существ вокруг меня. Меня трудно застать врасплох. Так что им не удалось подойти неожиданно. Небо только начало светлеть, когда гвардейцы Болта пришли за мной. Я сидел неподвижно, сперва почувствовав, а потом услышав, как они украдкой приближаются ко мне. Болт отправил за мной всех пятерых солдат. Мне стало страшно. Я подумал, что же случилось с моим ядом. Неужели он потерял силу со временем? Или перестал действовать после кипячения? Клянусь, что на несколько мгновений моей единственной мыслью было то, что Чейд не допустил бы такой ошибки. Но у меня не было времени думать об этом. Я бросил взгляд на слегка волнистую, почти бесплодную равнину. Кустарник и несколько камней. Нет ни оврага, ни кургана, который помог бы мне скрыться. И даже не нужно было догонять меня верхом при дневном свете, они могли просто сесть у воды и ждать. Кроме того, бегство означало бы признание того, что я Фитц Чивэл. Том-пастух не побежал бы.
Так что я испуганно и недоверчиво смотрел на них, не выдавая, как я надеялся, смертельного страха, сжимающего мое сердце. Я встал на ноги и, когда один из стражников схватил меня за руку, не сопротивлялся, а только с ужасом смотрел на него. Второй стражник подошел ко мне с другой стороны, чтобы забрать мой меч и нож.
- Идем к костру, - грубо сказал он. - Капитан хочет взглянуть на тебя.
Я двигался медленно, почти спотыкаясь. Когда стражники у костра расступились, чтобы представить меня Болту, я обвел их всех испуганным взглядом, стараясь не задерживаться на Болте. Я не был уверен, что смогу не выдать себя, если с близкого расстояния посмотрю ему прямо в лицо. Болт встал, ткнул ногой в костер, чтобы тот разгорелся поярче, и подошел ко мне. Я заметил бледное лицо Тассин, выглядывающее из фургона кукольников. Некоторое время Болт стоял и смотрел на меня. Потом сжал губы, с отвращением взглянул на своих стражников и слегка покачал головой, как бы давая понять, что я не тот, кого они ищут. Я осмелился глубоко вздохнуть.
- Как тебя зовут? - неожиданно резко спросил он. Я сощурился от дыма.
- Том, сир. Том-пастух. Я не сделал ничего плохого.
- Не сделал? Ну, тогда ты в мире один такой остался. У тебя баккский акцент, Том. Сними-ка свой платок.
- Да, сир. Я из Бакка, сир. Времена тяжелые. - Я поспешно стянул с головы платок и стоял, дергая и крутя его в руках. Я не внял совету Старлинг покрасить волосы. Это не привело бы ни к чему хорошему при более тщательном осмотре. Вместо этого я воспользовался зеркалом и выдернул большую часть белых волос. То, что осталось, больше напоминало разбросанную седину, чем четкую белую прядь. Болт обошел огонь, чтобы поближе разглядеть меня. Я вздрогнул, когда он схватил меня за волосы и посмотрел мне в лицо. Он был именно таким огромным и мускулистым, каким я его помнил. Все дурные воспоминания о нем, какие у меня были, внезапно всплыли в моей памяти. Клянусь, что даже вспомнил его запах. Отвратительная слабость охватила меня.
Я не сопротивлялся, пока он смотрел на меня, и не глядел на него в упор, а испуганно взглядывал на него и тут же отводил глаза. Я заметил, что откуда-то вышла Мэдж и теперь следила за нами, скрестив руки на груди.
- У тебя шрам на щеке, верно, парень? - спросил Болт.
- Верно, сир. Еще мальчишкой был, упал с дерева...
- Тогда и нос сломал?
- Нет, сир, нет. Драка в таверне, вот что это было, около года назад...
- Снимай рубашку, - потребовал он. Я повозился с воротом и стащил ее через голову. Я решил, что он хочет осмотреть мои предплечья, и уже готовился рассказать историю о гвозде. Но он наклонился, чтобы взглянуть на то место, из которого когда-то вырвали кусок мяса зубы «перекованного». Я похолодел. Он посмотрел на следы зубов, потом внезапно откинул голову и захохотал.
- Проклятье! Я не думал, что это ты, бастард, даже был уверен этом. Но уж эту отметину я прекрасно помню. Я ее в первый раз увидел, когда бросил тебя на пол. - Он посмотрел на своих людей. На лице его все еще были удивление и восторг. - Это он! Мы его поймали! Король расставил своих колдунов от гор до побережья, чтобы они искали его, а он упал прямо нам в руки, как гнилое яблоко. - Он облизал губы и злорадно ухмыльнулся. Я чувствовал в нем странный голод, которого он почти боялся. Он внезапно схватил меня за горло и приподнял так, что я встал на цыпочки. Он приблизил лицо к моему и прошипел: - Верд был моим другом, ясно? Это не из-за сотни золотых монет я тебя оставлю в живых, а только потому, что мой король придумает для тебя смерть поинтереснее. Ты снова будешь моим, бастард, в Круге. Или не ты, а то, что оставит для меня мой король.
Он со страшной силой отбросил меня в огонь. Я перелетел через него и мгновенно был схвачен двумя стражниками на другой стороне. Я испуганно переводил глаза с одного на другого.
- Это ошибка! - закричал я, - Ужасная ошибка!
- В кандалы его, - хрипло приказал Болт. Внезапно вперед вышла Мэдж.
- Вы уверены, что это именно тот человек? - прямо спросила она.
Он встретил ее взгляд.
- Да. Это бастард-колдун.
Отвращение исказило лицо Мэдж.
- Тогда забирайте его и делайте что хотите.
Мои стражники больше следили за разговором между Мэдж и их капитаном, чем за дрожащим человеком, скорчившимся между ними. Я решил испытать судьбу и, вырвавшись из их рук, бросился к костру. Я оттолкнул плечом ошеломленного Болта и побежал, как заяц. Я несся через лагерь мимо вагона жестянщика и видел перед собой только совершенно открытую равнину. Рассвет превратил ее в серое, мятое одеяло. Никакого укрытия, никакой цели. Я просто мчался.
Я думал, что за мной побегут или поскачут на лошадях, и никак не ожидал, что это будет гвардеец с пращой. Первый камень ударил меня в левое плечо, и рука моя онемела. Я продолжал бежать. Сперва я решил, что в меня попала стрела, но второй камень поразил меня, как молния.
Когда я пришел в себя, руки мои были скованы. Левое плечо ужасно болело, но еще сильнее ныла шишка на голове. Мне удалось сесть. Никто не обращал на меня внимания. Кандалы на лодыжках были присоединены к куску цепи, сковывавшей мои запястья. Цепь между лодыжками была такой короткой, что я не мог сделать ни шага. Конечно, если бы был в состоянии стоять.
Я ничего не говорил, ничего не делал. Скованный, я не имел никаких шансов противостоять шести вооруженным людям. Я не хотел давать им повода зверствовать. Тем не менее понадобилась вся моя воля, чтобы сидеть тихо. Один только вес цепи был весьма устрашающим, так же как и холод железа, впившегося в мое тело. Я сидел опустив голову и смотрел в землю. Болт заметил, что я пришел в себя, и приблизился ко мне. Я не сводил глаз со своих ног.
- Скажи что-нибудь, будь ты проклят! - внезапно приказал Болт.
- Вы схватили не того человека, сир, - ответил я кротко. Я знал, что не смогу убедить его, но, может быть, по крайней мере кто-нибудь из его людей засомневается.
Болт рассмеялся. Он вернулся к костру и сел. Потом лег, опершись на локти.
- Если так, это большая неудача для тебя. Но я не думаю, что ошибся. Посмотри на меня, бастард. Как это ты ухитрился выжить?
Я с ужасом взглянул на него:
- Я не знаю, о чем вы говорите, сир.
Это был неправильный ответ. Со скоростью тигра он бросился на меня. Я поднялся на ноги, но убежать не мог. Он схватился за мои цепи, поднял меня в воздух и больно ударил.
- Смотри на меня, - приказал он. Я выполнил приказ.
- Как тебе удалось не умереть, бастард?
- Это был не я. Вы взяли не того человека.
Он еще раз ударил меня тыльной стороной руки. Как-то Чейд сказал мне, что легче выстоять под пыткой, если сфокусироваться на том, что ты будешь говорить, а не на том, о чем ты не будешь говорить. Я понимал, что глупо убеждать Болта в том, что я не Фитц Чивэл. Он знал, что это я. Но, выбрав этот курс, я держался его. Когда Болт ударил меня в пятый раз, сзади заговорил один из его людей:
- Со всем моим уважением, сир...
Болт метнул на человека свирепый взгляд:
- Ну, чего? Стражник облизал губы.
- Пленный должен быть живым, сир. Чтобы за него заплатили.
Болт снова посмотрел на меня. Страшно было видеть его голод, такой, какой Верити испытывал к Скиллу. Этот человек испытывал удовольствие, когда причинял боль. Ему нравилось убивать медленно. И то, что он не мог этого сделать, только заставляло его сильнее ненавидеть меня.
- Знаю, - сказал он отрывисто. Я видел его надвигающийся кулак, но не мог избежать удара.
Когда я снова очнулся, было уже утро и была боль. Некоторое время я больше ничего не сознавал. Сильно болело плечо и ребра с того же бока. Скорее всего, он пинал меня ногой, подумал я, не решаясь пошевелиться. Почему боль всегда сильнее, когда холодно? Я чувствовал себя странно отрешенным. Некоторое время я прислушивался, не имея никакого желания открывать глаза. Караван уже готовился к выходу. Мастер Делл орал на Тассин, кричавшую, что эти деньги принадлежат ей по праву, а если он поможет ей получить их, она отдаст ему долг и будет свободна. Он приказал ей лезть в фургон. Но я услышал, как она бежит но сухой земле к костру стражников. Хнычущим голосом она заговорила с Болтом:
- Я была права, хоть вы не верили мне. Я нашла его для вас. Если бы не я, вы бы поехали дальше. Золото мое по праву. Но я отдам вам половину, и этого более чем достаточно. Вы сами отлично знаете, что это хорошая сделка.
- Я бы на твоем месте залез в фургон, - холодно заметил Болт. - Иначе, когда он уедет и мы уйдем, тебе придется совершить долгую прогулку.
Ей хватило ума не спорить с ним, но она ругалась про себя всю дорогу до фургона. Я слышал, как Делл сказал ей, что от нее одни неприятности и что он продаст ее на Голубом озере.
- Поставь его на ноги, Джофф, - приказал кому-то Болт.
Они плеснули на меня воды, и я открыл один глаз. Я видел, как стражница поднимает свободный конец моей цепи и дергает. Это пробудило новую боль.
- Вставай, - приказала она мне. Я умудрился кивнуть. Мои зубы шатались. Смотреть я мог только одним глазом. Я попробовал поднести руку к лицу, чтобы на ощупь определить, насколько все плохо, но рывок цепи остановил меня. - Он поедет верхом или пойдет? - спросила стражница у Болта, пока я пытался встать.
- Я бы с удовольствием потащил его за лошадью на веревке, но это слишком задержит нас. Он поедет. Ты сядешь с Арно, а его посадишь на свою лошадь. Привяжи его к седлу и крепко держи поводья. Он прикидывается слабоумным, но на самом деле зловредный и хитрый. Я не знаю, умеет ли он колдовать, как про него говорят, но не собираюсь проверять. Так что держись за веревку. А где Арно?
- В кустах, сир. Живот разболелся. Он поминутно вскакивал всю ночь.
- Зови его, - Тон Болта ясно говорил, что проблемы Арно его не волнуют. Стражница поспешно удалилась, оставив меня покачиваться взад и вперед. Я поднес руки к лицу. Я помнил только один удар, но, без сомнения, были и другие. «Терпи, - сказал я себе. - Живи, и посмотри, какие тебе представятся шансы». Я быстро опустил руки, увидев, что Болт наблюдает за мной.
- Воды... - просительно проговорил я.
На самом деле я не надеялся ничего получить, но Болт повернулся и еле заметно кивнул одному из стражников. Через несколько минут парень принес мне котелок с водой и два сухаря. Я попил и обмыл лицо. Сухари были очень жесткие, а рот у меня болел, но я все равно попытался проглотить хоть немного. Я сомневался в том, что получу еще что-нибудь сегодня. Я обнаружил, что мой кошелек пропал. Очевидно, Болт забрал его, когда я был без сознания. Сердце мое болезненно сжалось при мысли о том, что он украл и сережку Баррича. Я жевал сухарь и думал, понял ли он, что за порошки были в моем кошельке.
Болт усадил нас на лошадей, и мы двинулись в путь до того, как снялся с лагеря караван. Я увидел Старлинг, но не смог разобрать выражения ее лица. Крис и мой хозяин боялись даже взглянуть на меня, чтобы избежать ужасной магии Уита. Как будто они никогда не смотрели на меня раньше.
Они посадили меня на крепкую кобылу. Мои запястья были привязаны к луке седла, так что я не смог бы усесться поудобнее, даже если бы не чувствовал себя мешком переломанных костей. Они не сняли с меня кандалы, убрали только короткую цепочку между лодыжками. Более длинная, сковывавшая мои запястья, была перекинута через седло. Не было никакой возможности избежать трения. Я представления не имел о том, что случилось с моей рубашкой, но мне ее очень не хватало. Тепло лошади немного согреет меня, но вряд ли этого будет достаточно. Очень бледный Арно уселся за спиной Джофф, и мы поскакали назад к Тредфорду. Все, чего я добился своим ядом, это поноса у одного человека. Видно, такой уж я убийца.
Иди ко мне.
«Пришел бы, если бы мог», - подумал я. Каждый шаг кобылы пробуждал всю мою боль. Я гадал, сломано мое плечо или вывихнуто. Меня опять охватило странное чувство отрешенности. Есть ли у меня надежда дойти до Тредфорда живым, или лучше попытаться заставить их убить меня до этого? Я не мог придумать никакого способа уговорить их снять с меня цепи, не говоря уже о том, чтобы бежать по этой равнине. Я опустил голову и смотрел на свои руки, дрожа от холода. Я попытался достичь сознания лошади, но она только почувствовала мою боль. Ей совершенно не хотелось вырываться и бежать со мной на спине. Кроме того, ей не очень-то нравился запах овец.
Когда мы во второй раз остановились, чтобы Арно мог сбегать в кусты, Болт подъехал ко мне.
- Бастард!
Я медленно повернул голову и посмотрел на него.
- Как ты это сделал? Я видел твое тело, и ты был мертв. Я могу отличить живого от мертвого. Так за каким чертом ты снова разгуливаешь повсюду?
Рот мой страшно болел, так что я все равно ничего не смог бы сказать, даже если бы захотел. Через мгновение он фыркнул:
- Что ж, не надейся, что это случится еще раз. Я сам разрежу тебя на куски. У меня есть собака дома. Жрет все. Я уж прослежу, чтобы она проглотила твою печень и сердце. Что ты об этом думаешь, бастард?
Мне было жаль эту собаку, но я ничего не сказал. Арно доковылял до своей лошади, и Джофф помогла ему сесть в седло. Болт пришпорил коня и вернулся во главу отряда. Мы поехали дальше.
Прошло совсем немного времени, когда Арно попросил свою подругу остановиться в третий раз. Он соскользнул с лошади, пошатываясь, отошел на несколько шагов, и его вырвало. Несколько мгновений он стоял, держась за живот, а потом неожиданно упал лицом в грязь. Один из стражников громко засмеялся, но Арно только перекатился на спину и застонал. Болт приказал Джофф посмотреть, что случилось, и она слезла с лошади и понесла Арно воды. Тот не смог взять предложенную фляжку, и когда Джофф поднесла горлышко к его губам, вода бесполезно потекла по его подбородку. Он медленно отвернулся и закрыл глаза. Через мгновение Джофф подняла голову. Глаза ее были расширены от удивления.
- Он мертв, сир. - При этих словах голос Джофф слегка задрожал.
Они вырыли неглубокую могилу и завалили тело камнями. Еще двоих стражников начало рвать до того, как погребение было закончено. Вода была плохая, решили они, хотя я заметил, что Болт, прищурившись, смотрит на меня. Они не удосужились снять меня с лошади. Я схватился за живот, как будто он у меня болел, и опустил голову. Было совсем не трудно казаться больным.
Болт заставил своих людей снова сесть на лошадей, и мы продолжили путь. К полудню стало ясно, что больны все.
Один мальчик раскачивался в седле, пока мы ехали. Болт остановил нас, чтобы чуть-чуть передохнуть, но отдых оказался длиннее, чем он предполагал. Как только одного человека прекращало рвать, рвота начиналась у следующего. Наконец Болт твердо приказал всем вернуться в седла, несмотря на их отчаянные стоны. Мы продвигались вперед, но уже медленнее. Я ощущал кислый запах пота и рвоты от женщины, которая вела мою кобылу.
Когда мы взбирались на небольшой склон, Джофф упала в пыль. Я резко стиснул бока моей лошади, но она только прижала уши, слишком хорошо обученная, чтобы понести от страха. Болт остановил отряд, и все до одного немедленно слезли с лошадей - некоторых рвало, другие просто легли на землю.
- Разбивайте лагерь, - приказал Болт, несмотря на ранний час. Потом он отошел в сторону и согнулся пополам. Его рвало. Джофф не вставала.
Болт вернулся и отрезал веревку, которой мои запястья были притянуты к луке седла. Он дернул за цепь так, что я почти упал на него. Я сделал несколько шагов, потом рухнул на землю, прижав руки к животу. Болт подошел и сел рядом со мной на корточки. Он схватил меня сзади за шею и крепко сжал ее, но я чувствовал, что сила у него была уже не та, что прежде.
- Что ты думаешь, бастард? - хрипло зарычал он. Он был ко мне очень близко, и его дыхание пахло болезнью. - Это была плохая вода? Или что-то другое?
Я невнятно застонал и наклонился к нему, как будто меня вот-вот вырвет. Он устало отодвинулся. Только двоим из его стражников удалось расседлать своих лошадей. Остальные свалились в грязь. Болт бродил среди них, злобно ругаясь. Один из самых сильных стражников наконец начал собирать сучья для огня, а другой пополз мимо ряда лошадей, пытаясь расстегнуть и снять седла. Болт подошел ко мне и прикрепил к моим лодыжкам короткий кусок цепи.
Еще два стражника умерли в этот вечер. Болт сам оттащил их тела в сторону, но на большее сил у него не хватило.
Огонь, который им удалось разжечь, быстро погас. Ничем не освещенная ночь на равнине была темнее всех, которые я когда-либо видел, и сухой холод был частью этой темноты. Я слышал стоны людей. Кто-то бормотал о проклятом животе. Я слышал беспокойное фырканье непоенных лошадей и с тоской подумал о воде и тепле. Боль мучила меня. Запястья были стерты наручниками. Они болели меньше, чем плечо, но боль была постоянной, и я не мог ни на минуту забыть о ней. Я решил, что моя ключица в лучшем случае треснула.
На рассвете Болт спотыкаясь подошел к месту, где я лежал. Глаза его провалились, щеки впали. Он упал на колени рядом со мной и схватил меня за волосы. Я застонал.
- Ты умираешь, бастард? - спросило он хрипло. Я снова застонал и попытался вырваться. Казалось, это его удовлетворило. - Хорошо. Это хорошо. Некоторые говорят, что ты на нас свое колдовство наслал, бастард. Но я думаю, плохая вода может убить человека, будь он грязный колдун или благородный лорд. И все равно. На этот раз я хочу быть уверен.
Он вытащил мой нож. Когда он вцепился мне в волосы и потянул голову назад, чтобы обнажить горло, я поднял свои скованные руки и ударил его по лицу цепью. В ту же секунду я толкнул его со всей силой Уита, которую мог собрать. Он упал на спину, перевернулся, прополз немного и снова уткнулся в песок. Я слышал, как он тяжело дышал. Потом дыхание смолкло. Я закрыл глаза, прислушиваясь к этой тишине, и ощущал конец его жизни и лучи солнца на моем лице.
Через некоторое время, когда встало солнце, я заставил себя открыть глаза. Было сложно подползти к телу Болта. Мои мышцы закоченели, и все боли слились в одну, разгоравшуюся с каждым движением. Я тщательно осмотрел его и обнаружил серьгу Баррича в кошельке. Странно подумать, что я задержался и вставил ее в ухо, чтобы она не потерялась. Мои яды тоже были на месте. Чего в его кошельке не было, так это ключа от моих наручников. Я начал отделять мои вещи от его, но пики солнечных лучей впивались мне в затылок. Тогда я просто прицепил его кошелек к своему поясу. Что бы там ни было, теперь это принадлежало мне. Раз уж ты отравил человека, подумал я, можно его и ограбить. Теперь, по-видимому, благородство было не для меня.
Ключ, по всей вероятности, у того, кто заковал меня, решил я. Я подполз к следующему телу, но не нашел в кошельке ничего, кроме трав для курения. Я сел и услышал приближающиеся неуверенные шаги. Я поднял глаза и прищурился от солнца. Ко мне медленно двигался мальчик, он пошатывался. В одной руке у него был мех с водой. В другой, так чтобы я мог видеть, он держал ключ. В дюжине шагов от меня он остановился.
- Твоя жизнь за мою, - прохрипел он. Он покачивался. Я ничего не ответил. - Вода и ключ от наручников. И можешь взять любую лошадь. Я не буду драться с тобой. Только сними с меня проклятие. - Он казался таким юным и несчастным. - Пожалуйста! - взмолился он внезапно.
Я почувствовал, что медленно качаю головой.
- Это был яд, - сказал я. - Я ничего не могу для тебя сделать.
Он горестно и недоверчиво смотрел на меня.
- Значит, я умру! Сегодня? - Эти слова он прошептал. Его темные глаза впились в мои. Я кивнул.
- Будь ты проклят! - взвизгнул он, сжигая в этих словах всю жизненную силу, которая в нем оставалась. - Тогда ты тоже умрешь. Прямо здесь! - Он отбросил от нас ключ и побежал к лошадям, размахивая руками.
Животные всю ночь стояли нерасседланные и все утро надеялись на зерно и воду. Они были хорошо обучены. Но запах болезни и смерти и непонятное поведение мальчика - это было слишком даже для них. Когда он закричал и упал лицом вниз, почти добежав до них, большой серый мерин, фыркая, поднял голову. Я послал ему успокаивающие мысли, но собственных мыслей у него не было. Он нервно отпрыгнул в сторону, потом внезапно перешел в галоп. Остальные лошади последовали за ним. Их копыта не стучали по равнине; скорее, это было похоже на затихающий шум грозового дождя, который уходит, унося с собой всю надежду на жизнь.
Мальчик больше не шевелился, но прошло еще некоторое время, прежде чем он умер. Я вынужден был слушать его тихие рыдания, обшаривая траву в поисках ключа. Мне отчаянно хотелось разыскать мехи с водой, но я понимал, что если уйду с места, где он бросил ключ, то уже не смогу выделить этот ничем не примечательный кусок песка. Поэтому я ползал на четвереньках, наручники резали и терли мои запястья и лодыжки, а я отчаянно вглядывался в землю единственным зрячим глазом. Даже после того, как звуки его рыданий затихли, когда он умер, они все еще звучали в моем сознании. Иногда я слышу их и сейчас. Еще одна молодая жизнь была бессмысленно погублена ради безумного желания Регала отомстить мне. Или, может быть, моего желания отомстить ему.
В конце концов я нашел ключ, когда уже был уверен, что заходящее солнце спрячет его навечно. Он был грубо сделан и очень плохо поворачивался в замках, но все-таки работал. Я открыл кандалы и стянул их с распухших рук и ног. Левая лодыжка была зажата так туго, что нога моя была совсем холодной и почти онемела. Через несколько минут вместе с жизнью и кровью в нее устремилась боль. Я не обращал на это особого внимания. Я был слишком занят поисками воды.
Большинство стражников осушили свои фляжки, когда мой яд выжег их внутренности. В той, которую показывал мне мальчик, тоже оставалось всего несколько глотков. Я медленно выпил их, долго полоская водой рот, прежде чем проглотить. В седельной сумке Болта я нашел бутылочку бренди. Я сделал маленький глоток, потом закрыл ее и отставил в сторону. До воды было не больше дня пути. Я мог дойти. Должен был.
Осмотрев все седельные сумки и тюки, я забрал у мертвых все, что мне требовалось. Когда я закончил, на мне была синяя рубашка, которая пришлась впору в плечах, но свисала почти до колен. Я нашел сухое мясо, зерно, чечевицу и горох, мои старый меч, который, как я решил, подходил мне лучше всего, нож Болта, зеркало, маленький котелок, кружку и ложку. Я расстелил крепкое одеяло и положил на него найденные вещи. К этому я добавил смену белья, которое было мне велико, но все же лучше, чем ничего. Плащ Болта был для меня слишком длинным, но сделан из самой лучшей ткани, так что я забрал и его. У одного из стражников оказались бинты и какие-то мази. Я взял все это, пустой мех для воды и бутылочку бренди.
Я мог бы забрать деньги и драгоценности и присвоить массу других, возможно очень полезных, вещей. Но я обнаружил, что хочу только возместить то, что у меня украли, и уйти от запаха раздувающихся тел. Я сделал свой узел по возможности маленьким и тугим, связав его кожаными ремнями от конской сбруи. Когда я взвалил его на здоровое плечо, он все равно показался мне слишком тяжелым.
Брат мой?
Вопрос прозвучал слабо и неуверенно, и не только из-за большого расстояния. Так человек разговаривает на языке, которым не пользовался многие годы.
Я жив, Ночной Волк. Оставайся со своей стаей и тоже живи.
Я тебе не нужен? Я ощутил его беспокойство.
Ты всегда мне нужен. Мне нужно знать, что ты жив и на свободе.
Я почувствовал его слабое согласие, но не более того. Через некоторое время я подумал, что, возможно, просто вообразил это легкое прикосновение к моему сознанию. Но, уходя от тел в сгущающуюся ночь, я испытывал странный прилив сил.

13
ГОЛУБОЕ ОЗЕРО

В Голубое озеро впадает Холодная река. Кроме того, так называется самый крупный город на его берегах. Раньше, в начале правления короля Шрюда, местность, окружавшая северо-восточную сторону озера, была известна своими хлебными полями и фруктовыми садами. Из винограда, росшего там, производилось вино, имевшее специфический вкус и аромат. Вино Голубого Озера было известно не только по всем Шести Герцогствам, его даже экспортировали в Вингтаун. Потом начались долгие засухи и последовавшие за ними пожары. Фермеры и виноградари так и не смогли оправиться. Впоследствии Голубое Озеро больше развивалось благодаря торговле. Нынешний город Голубое Озеро - это торговый центр, где встречаются караваны из Фарроу и области Чалси, чтобы обменять свои товары на то, что привозят с гор. Летом огромные баржи бороздят спокойные воды озера, но зимой налетающие с гор шторма изгоняют их и прекращают торговлю на воде.

Ночное небо было чистым, и огромная оранжевая луна висела низко над головой. Звезды были хорошо видны, и я шел, руководствуясь ими, устало удивляясь тому, что это те же звезды, которые некогда освещали мое возвращение в Баккип. Теперь они вели меня в горы.
Я шел всю ночь. Не слишком быстро и не слишком уверенно, но я знал, что чем скорее я доберусь до воды, тем скорее смогу облегчить свою боль. Чем дольше у меня не будет воды, тем больше будет моя слабость. На ходу я смочил один из бинтов в бренди Болта и приложил к лицу, потом достал зеркало, быстро посмотрелся в него и увидел в основном синяки и мелкие ссадины. Не будет никаких новых шрамов. Бренди щипал бесчисленные царапины, но кое-что мазь все же смягчила, так что я смог открывать рот почти без боли. Я был голоден, но боялся, что соленое сухое мясо только усилит мою жажду.
Над великой равниной Фарроу в чудесном разнообразии красок поднималось солнце. Ночной холод немного смягчился, и я расстегнул плащ Болта. Я продолжал идти, с надеждой осматривая землю. Может быть, лошади вернулись к воде? Но я не заметил никаких свежих следов, только те, что остались от вчерашнего дня и были почти сметены ветром.
День еще только начинался, когда я наконец добрался до воды. Я осторожно подошел к пруду, но нюх и зрение сказали мне, что там никого нет. Я знал, что не могу рассчитывать на долгое уединение. Здесь регулярно останавливались караваны. Первым делом я напился. Потом развел маленький костер, налил в котелок воды и сунул его в огонь. Когда вода закипела, я кинул туда чечевицу, бобы, зерно и сушеное мясо, поставил котелок на камень в углях, а сам стал мыться. У берегов пруд был совсем мелким и вода теплой. Моя левая ключица все еще болела, так же как и стертые места на запястьях и лодыжках, шишка на затылке и все лицо... Впрочем, я не собирался умирать ни от одной из них. Что кроме этого могло иметь значение?
Солнце пригревало меня, но я все равно дрожал. Я выполоскал свою одежду и развесил ее на колючем кустарнике. Пока солнце сушило ее, я сидел, завернувшись в плащ Болта, пил бренди и помешивал мой суп. Мне пришлось добавить туда воды, и казалось, что прошли годы, прежде чем наконец сварились сушеные бобы и чечевица. Я сидел у огня, время от времени подбрасывая сучья или сухой навоз. В какой-то момент я не мог решить, пьян я, избит или невероятно устал. Потом счел, что в этом столько же смысла, сколько в подсчете ран. Я съел суп и выпил еще немного бренди. В бутылке оставалось уже совсем мало. Трудно было убедить себя сделать это, но я вычистил котелок и согрел еще воды, промыл раны, обработал их мазью и забинтовал те, которые можно было забинтовать. Одна лодыжка выглядела ужасно; я не мог допустить, чтобы она воспалилась. Посмотрев на небо, я увидел, что приближается вечер. Казалось, что день прошел очень быстро. Собрав остатки сил, я потушил костер, поднял все свои пожитки и пошел прочь от воды. Мне нужно было поспать, и я не мог рисковать, оставаясь около пруда, где меня легко могли обнаружить другие путники. Я нашел небольшую впадину, укрытую от ветра каким-то пахнущим дегтем кустарником. Я растянулся на одеяле, закрылся плащом Болта и погрузился в сон.
Последнее время я спал без сновидений. Но сейчас мне снился один из тех странных снов, когда кто-то называл мое имя, а я не мог понять кто. Дул ветер, и моросил дождь. Я ненавидел звук ветра, такой печальный. Потом дверь открылась. Пришел Баррич. Он был пьян. Я почувствовал одновременно раздражение и облегчение. Я со вчерашнего дня ждал его прихода, а теперь он явился пьяный. Как он только посмел?
Подступившая дрожь почти разбудила меня. И я понял, что это мысли Молли, что я вижу сон Скилла ее глазами. Мне не следовало смотреть на нее, я знал, что не следовало, но в этом бесконечном сне у меня не было воли к сопротивлению. Молли осторожно встала. Наша дочь спала у нее на руках. Я успел разглядеть маленькое пухлое розовое личико - уже не такое красное и сморщенное, как у новорожденного, которое я видел раньше. Как быстро она переменилась! Молли бесшумно отнесла ее в постель и осторожно уложила. Она загнула кусочек одеяла, чтобы ребенку было тепло. Не поворачиваясь, она сказала низким, напряженным голосом:
- Я беспокоилась. Ты собирался вернуться еще вчера.
- Я знаю. Прости. Я должен был, но... - Голос Баррича был хриплым и звучал неуверенно.
- Но остался в городе и напился, - холодно закончила Молли.
- Я... да, напился. - Он закрыл дверь и вошел в комнату, потом направился к огню, чтобы погреть покрасневшие руки.
С его плаща и волос капало, как будто он не потрудился надеть капюшон. Он поставил дорожный мешок у двери, снял плащ и напряженно сел в кресло у огня. Затем нагнулся и потер больное колено.
- Не смей приходить сюда, когда ты пьян, - ровным голосом проговорила Молли.
- Я знаю, как ты этого не любишь. Вчера я хватил лишку, а сегодня выпил совсем чуть-чуть и не пьян. Не сейчас. Сейчас я только... устал. Очень устал. - Он наклонился вперед и сжал голову руками.
- Ты даже не можешь сидеть прямо. - Я слышал, как в голосе Молли поднимается ярость. - Ты даже не понимаешь, что пьян.
Баррич устало посмотрел на нее.
- Может, ты и права, - сдался он, совершенно поразив меня. - Лучше я пойду.
Он встал, вздрогнув от боли в ноге. Молли ощутила мгновенный укол совести. Он замерз, а сарай, в котором он спал, был сырым и холодным. Но он сам виноват. Он прекрасно знает, как она относится к пьянству. Можно позволить себе пару глотков, она и сама может выпить кружку-другую, но прийти домой шатаясь...
- Могу я посмотреть на девочку? - тихо спросил Баррич. Он остановился у двери. Я увидел в его глазах нечто, чего не могла понять Молли, которая не так хорошо его знала, и это ранило меня.
- Она здесь, в кровати. Я только что убаюкала ее, - быстро ответила Молли.
- Можно мне подержать ее... только минутку?
- Нет. Ты пьян, и ты холодный. Если ты дотронешься до нее, она проснется. Ты это прекрасно знаешь. Так зачем это тебе нужно?
Что-то сжалось в лице Баррича. Хриплым голосом он сказал:
- Потому что Фитц умер, и она - это все, что у меня осталось от него и его отца. Иногда... - Он поднял обветренную руку и потер лоб. - Иногда мне кажется, что все это моя вина. - Он произнес эти слова очень тихо. - Я не должен был позволить им забрать его у меня, когда еще мальчиком они захотели перевезти его в замок. Он не хотел уходить от меня, знаешь, а я заставил его. Если бы я посадил его на лошадь и поехал к Чивэлу, может быть, они оба были бы еще живы. Я думал об этом. Я мог бы отвезти его к Чивэлу, но не отвез. Я отдал его им, и они его использовали.
Я ощутил, как дрожь внезапно охватила Молли. Слезы защипали ее глаза. Она защищалась яростно.
- Будь ты проклят! Он уже много месяцев мертв! Не пытайся снова втравить меня в это своими пьяными слезами!
- Я знаю, - сказал Баррич, - знаю. Он мертв. - Он внезапно глубоко вздохнул и очень знакомо выпрямился. Я увидел, как он сложил свои боли и слабости и спрятал их глубоко внутри себя. Мне хотелось протянуть к нему руку и успокаивающе похлопать по плечу. Но этого хотелось мне, а не Молли. Он снова пошел к двери, потом остановился. - О! У меня есть кое-что. - Он полез за ворот рубашки. - Это была его вещь. Я взял ее с его тела, после того... как он умер. Ты должна сохранить это для его дочери, чтобы у нее было хоть что-то от отца. Ему дал это король Шрюд.
Сердце перевернулось у меня в груди, когда Баррич раскрыл ладонь. Там лежала моя булавка с рубином, закованным в серебро. Молли только взглянула на нее. Губы ее были крепко сжаты - жесткий контроль над чувствами. Такой жесткий, что она даже не знала, от чего прячется. Она не двигалась, и Баррич осторожно положил булавку на стол.
Внезапно я все понял. Он ходил в пастушью хижину, чтобы снова попытаться найти меня и сказать, что у меня родилась дочь. И что он увидел? Разложившийся труп, сейчас, вероятно, уже скелет, в моей рубашке, с булавкой в вороте. «Перекованный» юноша был черноволосый, примерно моего роста и телосложения.
Баррич решил, что я умер. На самом деле мертв. И он оплакивал меня.
Баррич, Баррич, пожалуйста, я не умер, Баррич, Баррич!
Я бился и бушевал вокруг него, колотясь в его сознание всей силой своего Скилла, но, как всегда, не мог до него дотянуться. Внезапно я проснулся, содрогаясь и сжимаясь, чувствуя себя призраком. Вероятно, он уже сообщил Чейду. Они оба считают меня умершим. Странный ужас наполнил меня при этой мысли. Почему-то очень страшно было понимать, что все мои друзья оплакивали меня.
Я слегка потер виски, чувствуя, что начинается головная боль. Через мгновение я понял, что мои стены упали, пока я изо всех сил работал Скиллом, пытаясь достать Баррича. Я поднял стены и сжался в кустарнике. Уилл не споткнулся о мой Скилл на этот раз, но я не мог себе позволить быть таким небрежным. Если друзья мои верят, что я мертв, то враги осведомлены лучше. Я не должен дать Уиллу шанса влезть в мое сознание. Новый приступ головной боли охватил меня, но я слишком устал, чтобы встать и сделать себе чай. Кроме того, у меня не было коры, только ни разу не испробованные семена, которые дала мне женщина из Тредфорда. Я выпил остатки бренди и снова заснул. На краю бодрствования мне снились бегущие волки.
Я знаю, что ты жив. Я приду, если понадоблюсь. Тебе нужно только попросить.
Это прикосновение было слабым, но настоящим. Я вцепился в его мысль, как в дружескую руку, и сон успокоил меня.
В следующие дни я шел к Голубому озеру. Я шел под ударами ветра, швырявшего в меня вездесущим песком. Вокруг были камни и осыпь, трескучий кустарник с кожистыми листьями, низкие деревья, а далеко впереди само великое озеро. Сперва дорога была не более чем слабыми рубцами на сыпучем теле равнины - следы копыт, длинные полосы колес. Но по мере того как я приближался к озеру, земля постепенно становилась все более мягкой и зеленой. Тропа стала больше походить на дорогу. Начал накрапывать дождь, который превратился в сильный ливень, насквозь промочивший мой плащ.
Я старался как можно меньше контактировать с другими путниками. На этой равнине негде было спрятаться, но я делал все возможное, чтобы казаться скучным и не привлекающим внимания. Быстро скачущие гонцы проезжали мимо меня - некоторые направлялись к Голубому озеру, некоторые назад, в Тредфорд. Они не останавливались ради меня, но это мало утешало. Рано или поздно кто-нибудь найдет пятерых непогребенных королевских гвардейцев и заинтересуется этим. А история о том, как прямо у них на глазах захватили бастарда, - слишком лакомый кусочек для Старлинг или Криса, так что они вряд ли будут молчать. Чем ближе я подходил к Голубому озеру, тем больше народа было на дороге, и я начинал надеяться, что смешаюсь с остальными путниками. Все чаще теперь встречались небольшие фермы и даже целые поселки. Их можно было заметить издалека - крошечная крыша дома и поднимающийся из трубы дымок. Земля становилась все более влажной, и кустарник уступал место высоким деревьям. Вскоре я уже шел мимо садов, пастбищ с молочными коровами и куриц, роющихся в земле у дороги. И наконец я дошел до города, разделявшего гордое имя озера.
За Голубым озером был еще один отрезок равнины, упиравшийся в подножия гор. За ним лежало Горное Королевство. А где-то за Горным Королевством был Верити.
Я был обескуражен, поняв, сколько времени у меня занял путь до Голубого озера по сравнению с прошлым разом, когда я ехал со свадебным караваном за невестой Верити Кетриккен. На побережье лето уже прошло, и зимние шторма вступили в свои нрава. Даже здесь оставалось уже не много времени до того, как холода континентальной зимы скуют бескрайние равнины. Я был уверен, что наверху, в горах, в самых высоких местах уже начал падать снег. Он будет совсем глубоким к тому времени, как я доберусь туда, и я представления не имел, с чем столкнусь в местности за горами, где собирался искать Верити. На самом деле я даже не был уверен, что он жив; он потерял слишком много сил, помогая мне бежать из замка Регала. Но иди ко мне, иди ко мне звенело в каждом биении моего сердца, и я поймал себя на том, что шагаю в ритме этих слов. Я найду Верити или его останки. Я знал, что не буду принадлежать самому себе, пока не сделаю этого.
Город Голубое Озеро кажется более крупным, чем на самом деле, потому что он очень широко раскинулся. Я почти не встречал многоэтажных домов. В основном это были длинные широкие дома, к которым пристраивались все новые и новые крылья, по мере того как сыновья и дочери хозяина женились или выходили замуж и приводили в отцовский дом своих супругов. На другом берегу озера было сколько угодно леса, так что только самые бедные жилища строились из земляных кирпичей, а дома старых торговцев и рыбаков были сложены из крепких кедровых досок и покрыты широкой дранкой. Большинство домов были окрашены в белый, серый или светло-голубой цвет, отчего казались еще больше. Во многих окнах были вставлены толстые цветные стекла. Но я прошел по улицам и направился туда, где всегда чувствовал себя лучше.
Берег был одновременно похож и непохож на морской порт. Здесь не было приливов и отливов, с которыми нужно было бы бороться, только приносимые штормом волны, так что множество домов было построено на помостах, довольно далеко заходящих в само озеро. Некоторые рыбаки могли причаливать буквально у дверей своего дома, а другие доставляли свой товар прямо к задней двери магазина, чтобы торговец мог продать его из передней. Меня удивил запах воды, в которой не было ни соли, ни йода, и мне он казался затхлым и немного болотным. Чайки тут тоже были другими, с черным оперением на кончиках крыльев, но во всем остальном такие же жадные, вороватые птицы, как те, которых я хорошо знал. Кроме того, на мой взгляд, у озера было слишком много гвардейцев короля. Они бродили по берегу в своих коричнево-золотых мундирах Фарроу, как попавшие в ловушку кошки. Я не смотрел им в лицо и не давал повода заметить меня.
У меня было всего пятнадцать серебряных монет и двенадцать медных - мой собственный капитал и то, что лежало в кошельке у Болта. Некоторые из этих монет были мне незнакомы, но меня вполне устраивал их внушительный вес. Я решил, что их должны принять. Это все, что у меня было, чтобы добраться до гор и вернуться домой к Молли. Так что деньги представляли для меня двойную ценность, и я не собирался расставаться с большим количеством, чем это было необходимо. Но я не был так наивен, чтобы отправиться в горы без запасов провизии и теплой одежды. Так что какую-то часть мне придется потратить, но я очень надеялся, что сумею отработать свой проезд через Голубое озеро, а может быть, и дальше.
В любом городе есть беднейшие кварталы, а также магазины или тележки, с которых люди торгуют подержанным товаром. Некоторое время я ходил по Голубому Озеру, все время держась берега, где торговля казалась более оживленной, и наконец вышел на улицу, на которой почти все магазины были сложены из земляных кирпичей. Там я нашел усталых жестянщиков, продающих залатанные котелки, старьевщиков с их повозками сильно поношенной одежды и магазины, в которых можно было купить дешевую посуду и другие нужные вещи.
Я знал, что отныне мой тюк станет тяжелее, но тут ничего нельзя было поделать. Одной из первых я купил крепкую корзинку из озерных водорослей, с лямками, чтобы носить на плечах. Я положил в нее мой сверток. До конца дня я добавил к своим вещам выцветшие штаны, стеганую куртку, какую носили горцы, и пару свободных сапог, похожих на мягкие кожаные носки. У этих последних были шнурки, которые плотно завязывались на икрах. Кроме того, я купил толстые шерстяные носки от разных пар, чтобы носить с сапогами. В другой повозке я откопал удобную шерстяную шапку, шарф и пару варежек, которые были мне велики, - по-видимому, их связала жена какого-то горца по мерке своего мужа.
На крошечном прилавке с травами я нашел эльфовую кору и сделал небольшой запас. На близлежащем рынке я купил полоски сухой копченой рыбы, сушеные яблоки и плоские сухари из очень твердого хлеба, которые, как заверил меня продавец, должны были прекрасно сохраниться, как бы далеко я ни собирался идти.
Потом я попытался зарезервировать для себя место на барже, идущей через Голубое озеро. Я пошел на прибрежную площадь, где нанимали работников, надеясь, что смогу отработать проезд. Я быстро обнаружил, что никого не нанимают.
- Слушай, приятель, - сказал мне парнишка лет тринадцати. - Все знают, что в это время года не ходят большие баржи, если только нет нужды везти золото. А в этом году его нет. Горная ведьма перекрыла всю торговлю с Горным Королевством. А раз нечего перевозить, незачем и рисковать. Это очень просто. Но даже если бы торговля продолжалась, ты бы нашел немногих, кто ездит через озеро зимой. Только летом большие баржи ходят на ту сторону. Даже тогда ветер часто меняется, но хорошая команда, управляясь с парусами и веслами, может заставить баржу двигаться. А сейчас это пустая трата времени. Каждые пять дней или около того у нас шторм, а в остальное время ветер дует только в одну сторону, и если он не окатит тебя водой, то посыпет градом или снегом. Это отличное время для того, чтобы переезжать с гор к Голубому озеру, если тебе нравится мерзнуть, мокнуть и всю дорогу сбивать лед со снастей. Но ты не найдешь ни одной баржи, которая поплывет отсюда туда до следующей весны. Есть маленькие суда, которые перевозят людей, но это очень дорого и рискованно. Если захочешь поехать на таком, заплатишь золотом, а то и жизнью, если твой капитан малость ошибется. Ты не похож на человека, у которого есть такие деньги, не говоря уж о королевском налоге на путешествие.
Может, он был всего лишь мальчишкой, но он знал о чем говорит. Чем больше я слушал, тем больше убеждался в этом. Горная ведьма перекрыла все проходы, и горные разбойники грабили невинных путников. Для их же собственного блага путешественников и торговцев стали заворачивать у границы. Надвигалась война. От этих слухов сердце мое холодело, и я ощущал еще большую уверенность в том, что должен добраться до Верити. Но если я настаивал, что мне необходимо быстро добраться до гор, мне советовали раздобыть пять золотых для проезда через озеро и надеяться на удачу. Какой-то мужчина намекнул, что знает о каком-то нелегальном предприятии, в котором я могу заработать эту сумму за месяц или даже меньше, если я в этом заинтересован. Но я не был заинтересован. У меня и так хватало неприятностей.
Иди ко мне.
Я знал, что каким-то образом я приду.
Я нашел очень дешевый трактир, разваливающийся и скрипящий, но по крайней мере не слишком пропахший дымом. Его посетители не могли себе этого позволить. Я заплатил за постель и получил матрас на открытом чердаке над общей комнатой. Впрочем, вместе с дымом из очага поднималось кое-какое тепло. Бросив плащ и одежду на стул около матраса, я наконец высушил их - впервые за много дней. Песни и разговоры, грубые и тихие, не умолкали, сводя на нет мою первую попытку заснуть. В таком шуме отдохнуть невозможно, и я решил сходить в баню, которая находилась через пять дверей. Моясь, я радовался, что этой ночью буду спать в теплой постели, пусть даже и не в самом тихом месте.
Я не рассчитывал на это, когда платил за постель, но получил прекрасную возможность выслушать все самые свежие сплетни Голубого Озера. В первую ночь я узнал гораздо больше, чем мне бы хотелось, об одном молодом аристократе, от которого забеременели сразу две служанки, и о драке в таверне через две улицы, после которой Джейк Красный Нос потерял ту часть своего лица, которая дала ему имя, потому что ее откусил Криворукий Писец.
На вторую ночь я услышал, что двенадцать королевских стражников были убиты разбойниками в полусутках пути от Ручья Джернигана. Рассказывали о том, как были изуродованы и объедены зверьми трупы несчастных. Я счел вполне возможным, что тела моих стражников нашли падальщики.
Но по тону рассказчика было ясно, что это работа бастарда-колдуна, который превратился в волка, сбросил наручники из холодного железа и напал на стражников при свете полной луны, изувечив их до неузнаваемости. По тому, как он описывал меня, мне не следовало бояться, что мое инкогнито будет раскрыто. Мои глаза не загорались красным в темноте, а изо рта не торчали клыки. Но я знал, что будет распространено и другое, более прозаическое описание. После общения с Регалом у меня остался такой набор шрамов, который почти невозможно было скрыть. Я начал понимать, как трудно было Чейду жить с его рябым лицом.
Борода, которая когда-то раздражала меня, теперь казалась вполне естественной. Она росла жесткими завитками, как у Верити, и плохо поддавалась укладке. Синяки и порезы, оставленные Болтом, в основном зажили, хотя плечо все еще ныло в холодную погоду. От сырого зимнего воздуха щеки над бородой покраснели, сделав шрам менее заметным. Рана на руке давно зажила, но со сломанным носом я ничего не мог поделать. В какой-то мере, подумал я, теперь я в равной степени создан Чейдом и Регалом. Чейд научил меня, как убивать. Регал сделал настоящим убийцей.
На третий вечер я услышал нечто заставившее меня похолодеть.
- Это сам король был, вон оно как, и главный скилловый колдун. Плащи из хорошей шерсти, а на капюшоне столько меха, что и лица-то не разглядишь. Лошади чернущие, а седла золотые, уж лучше некуда, и два десятка коричневых с золотом следом за ними. Всю площадь очистили, чтобы им проехать, стражникам-то. Так я сказал парнишке какому-то, хей, в чем дело-то, не знаешь? А он говорит, сам король Регал к нам пожаловал, чтобы разузнать, что с нами делает горная ведьма, и покончить с ней. И еще кое-что парень сказал. Сам король хочет выследить Рябого Человека и бастарда-колдуна, потому что всякий знает, что они славно спелись с горной ведьмой.
Я выслушал это от старого нищего, который выпросил достаточно, чтобы купить кружку горячего сидра и потягивать его у трактирного очага. Этой сплетней он заработал себе еще кружку и получил в придачу рассказ о том, как бастард-колдун убил дюжину королевских гвардейцев и выпил их кровь. Во мне бурлили самые противоречивые чувства. Разочарование от того, что мои яды, по-видимому, совершенно не подействовали на Регала. Страх, что он меня обнаружит. И кровожадная надежда на новую возможность добраться до него, прежде чем я отправлюсь на поиски Верити.
Мне почти не требовалось задавать вопросы. На следующее утро все Голубое Озеро гудело слухами о прибытии короля. Прошло много лет с тех пор, как коронованный король посещал город, и все торговцы и обедневшие аристократы намеревались извлечь какую-нибудь выгоду из этого визита. Регал занял самый большой трактир в городе, приказав, чтобы все комнаты были освобождены для него и его спутников. Я слышал, что трактирщик был одновременно польщен и испуган этим выбором, потому что, хотя это, конечно же, укрепит репутацию трактира, не было никакого упоминания о плате, а только длинный список продуктов и вин, которые король Регал хотел иметь в своем распоряжении.

Предыдущая страница 10 Следующая страница


11 Робин Хобб

Я надел новую зимнюю одежду, натянул на уши шерстяную шапку и вышел. Трактир было легко найти. В Голубом Озере не было больше трактиров вышиной в три этажа с таким количеством балконов и окон. Улицы вокруг трактира были заполнены знатью, пытающейся представиться королю Регалу. Многие приводили с собой миловидных дочерей. Здесь же толпились менестрели и жонглеры, предлагающие разнообразные развлечения, торговцы с образцами своих лучших товаров и те, кто доставлял королю мясо, хлеб, вино, сыр и прочую снедь. Я не пытался войти, но старался услышать, что говорят выходящие. Пивной зал набит стражниками, и они разговаривают очень грубо, ругают местный эль и шлюх, как будто в Тредфорде есть что-то лучшее. А король Регал сегодня не принимает, нет, он плохо себя чувствует после путешествия и послал за почками черешни, чтобы облегчить свое состояние. Да, этим вечером будет обед, весьма щедрый, и пригласят только самых благородных. А видели этого, у которого один глаз, как у мертвой рыбы? Прямо дрожь берет от его вида, король мог бы найти себе кого получше, кто бы ему советовал, со Скиллом или без. Это говорили разные люди, выходящие в переднюю и в заднюю двери, и все это я запоминал, как и то, какие окна в трактире были занавешены. Отдыхает он, да? Что ж, в этом я ему помогу с удовольствием.
Но тут была проблема. Несколько недель назад я бы просто проскользнул внутрь и постарался всадить нож в грудь Регала, не думая о последствиях. Но теперь я во что бы то ни стало должен остаться в живых. Во мне нуждался не только Верити, но и моя женщина и мой ребенок. Я больше не хотел обменивать свою жизнь на жизнь Регала. На этот раз мне понадобится план.
Ночь застала меня на крыше трактира. Это была крыша из кедровой дранки, островерхая и очень скользкая от мороза. У трактира было несколько крыльев, и я лежал на соединении смолистых крыш между двумя из них и ждал. Я был благодарен Регалу за то, что он выбрал самый большой и крепкий трактир, который был намного выше уровня соседних зданий. Никто не увидит меня, бросив случайный взгляд; им придется искать специально.
И даже несмотря на это, я ждал, пока окончательно не стемнеет, прежде чем соскользнуть на край крыши. Я лежал там некоторое время, пытаясь унять сердцебиение. Держаться было не за что. У крыши был широкий карниз для защиты находящегося внизу балкона. Мне придется соскользнуть вниз, схватиться за карниз, раскачаться и ухитриться прыгнуть на балкон. В противном случае мне грозило падение на камни с высоты третьего этажа. Я молился, чтобы мне не пришлось угодить на декоративную ограду балкона, украшенную пиками.
Я все хорошо спланировал и знал, в какой комнате спальня Регала, а в какой гостиная, я знал, когда он будет обедать со своими гостями. Изучив дверные и оконные замки на нескольких зданиях, я не нашел ничего такого, с чем не был бы знаком. Я раздобыл несколько мелких инструментов и кусок легкого шнура, чтобы обеспечить бегство. Я войду и выйду, не оставив следов. Мои яды ждут в кошельке на поясе.
Два шила, купленные в лавочке сапожника, обеспечат опору моим рукам для спуска с крыши. Я воткну их не в крепкую дранку, а между полосками. Больше всего я беспокоился за те мгновения, когда буду свисать с крыши, совершенно не представляя, что происходит внизу. Когда наступил этот критический момент, я несколько раз взмахнул ногами и сжался, готовясь отпустить крышу и прыгнуть вниз.
Капкан, капкан.
Я замер на месте. Ноги мои болтались под карнизом, а я висел на двух шилах. Я даже не дышал. Это был не Ночной Волк.
Нет. Маленький Хорек. Капкан. Уходи. Капкан.
Это капкан?
Капкан-капкан для Фитца-волка. Древняя Кровь знает. Большой Хорек сказал, иди, иди, скажи Фитцу-волку. Рольф-медведь знал твой запах. Капкан. Уходи.
Я все же вскрикнул, когда маленькое теплое тело внезапно упало мне на ногу и скользнуло вверх по одежде. В мгновение ока усатая мордочка хорька ткнулась мне в лицо. Капкан-капкан, настаивал он. Уходи-уходи.
Затащить тело назад на крышу было гораздо труднее, чем спустить его вниз. Мне пришлось нелегко, когда мой пояс зацепился за край карниза. Немного поизвивавшись, я освободился и медленно влез на крышу. Мгновение я лежал неподвижно, пытаясь отдышаться, а хорек сидел у меня на плечах, снова и снова объясняя: Капкан, капкан. У него было крошечное, беспощадное, хищное сознание, и я чувствовал в нем величайшую ярость. Я не выбрал бы для себя такого животного-друга, по кто-то выбрал. Кто-то, кого больше не было.
Большой Хорек умер. Сказал Маленькому Хорьку: иди, иди. Возьми запах. Скажи Фитцу-волку. Капкан-капкан.
Я о многом хотел узнать. Каким-то образом Черный Рольф просил обо мне Древнюю Кровь. С тех пор как я покинул Тредфорд, я боялся, что все владеющие Уитом, которых я встречу, будут против меня. Но кто-то послал это маленькое существо, чтобы предупредить меня. И он сделал это, хотя его друг был мертв. Я попытался узнать от него что-нибудь еще, но в его крошечном мозгу не умещалось больше почти ничего. Невыносимая боль и ярость из-за смерти друга. Решимость предостеречь меня. Я никогда не узнаю, кто такой был Большой Хорек, что ему было известно об этом плане и как связанный с ним зверек умудрился спрятаться в вещах Уилла. Потому что именно его он показал мне, тихо ждущего в комнате внизу. Одноглазый. Капкан, капкан.
Пойдем со мной? - предложил я хорьку. Каким бы свирепым он ни был, он все же такой маленький и выглядит очень одиноким. Прикосновение к его сознанию показало мне, что осталось от животного, расколотого пополам. Боль изгнала из его сознания все, кроме цели. Больше ни для чего места не было.
Нет. Иди с ними, иди с ними. Спрячься в вещах одноглазого. Скажи Фитцу-волку. Иди с ними, иди с ними. Найди врага Древней Крови. Жди, жди. Враг Древней Крови спит. Маленький Хорек убивает.
Он был маленьким животным с маленьким мозгом. Но образ Регала, врага Древней Крови, был впечатан в его сознание. Я подумал, сколько времени потребовалось Большому Хорьку, чтобы вбить в него этот образ на долгие недели. Потом я понял. Предсмертное желание. Это маленькое существо почти обезумело от смерти человека. Это была последняя воля Большого Хорька, хотя ее выполнение и казалось нелепой задачей для такого маленького зверька.
Пойдем со мной, предложил я мягко. Как Маленький Хорек может убить врага Древней Крови?
В мгновение ока он оказался на моем горле. Я почти почувствовал, как острые зубы впились в вену. Кусай, кусай, когда он спит. Пей кровь, как у кролика. Нет Большого Хорька, нет норок, нет кроликов. Только враг Древней Крови. Кусай, кусай.
Он отпустил вену и скользнул мне под рубашку. Тепло. Его маленькие когтистые лапки казались почти ледяными.
У меня в кармане был кусочек сушеного мяса. Лежа на крыше, я скормил его моему коллеге-убийце. Я убедил бы его пойти со мной, если бы мог, но чувствовал, что он так же не может изменить свои намерения, как я не могу отказаться от поисков Верити. Это было все, что у него осталось от Большого Хорька. Боль и мечта о мести. «Прячься, прячься. Иди, иди с одноглазым. Нюхай врага Древней Крови. Жди, пока он заснет. Потом кусай, кусай. Выпей кровь, как у кролика».
Да-да. Моя охота. Капкан, капкан, Фитц-волк. Уходи, уходи.
Я внял его совету. Кто-то дорого заплатил, чтобы послать мне этого курьера. Я совсем не хотел встречаться с Уиллом. Как бы мне ни хотелось убить его, теперь я знал, что не могу тягаться с ним в Скилле. Кроме того, я не хотел мешать охоте Маленького Хорька. В конце концов, среди убийц тоже действуют определенные законы. Мне было тепло от мысли, что я не единственный враг Регала. Бесшумно, как сама темнота, я прошел по крыше трактира и спустился вниз у конюшни.
Я вернулся в свой полуразрушенный трактир, заплатил медяк и занял место за столом рядом с двумя другими мужчинами. Нам принесли жидкую похлебку из картошки с луком. Когда чья-то рука легла мне на плечо, я не настолько испугался, чтобы вздрогнуть. Я знал, кто-то стоит у меня за спиной, только не ожидал, что он коснется меня. Я осторожно дотронулся до ножа у меня за поясом и повернулся, чтобы посмотреть, с кем имею дело. Мои соседи по столу продолжали есть, один из них громко чавкал. Никто в этом трактире не проявлял никакого интереса ни к чему, кроме собственных переживаний.
Я поднял глаза, увидел улыбающееся лицо Старлинг и похолодел.
- Том! - весело приветствовала она меня и уселась рядом.
Человек рядом со мной, не сказав ни слова, уступил ей место, подвинув свою тарелку. Через мгновение я отпустил нож и снова положил руку на край стола. Старлинг слегка кивнула. На ней был черный плащ из хорошей шерсти, окаймленный желтой вышивкой. В ушах были маленькие серебряные колечки. Она явно была чрезвычайно довольна собой. Я не сказал ничего, а только взглянул на нее. Она указала на мою миску:
- Пожалуйста, ешь. Я не хотела мешать твоей трапезе. Ты так выглядишь, что она тебе не помешает. Уменьшил рационы в последнее время?
- Уменьшил, - сказал я тихо. Она молчала, и я доел суп и вытер миску двумя кусочками хлеба. К этому времени Старлинг позвала служанку и нам принесли две кружки эля. Она сделала большой глоток, сморщилась и поставила кружку обратно на стол. Я пригубил свою и нашел, что эль ничуть не хуже озерной воды, которая была единственной альтернативой.
- Ну? - сказал я наконец, поскольку она продолжала молчать. - Чего ты хочешь?
Она приветливо улыбнулась, играя с ручкой кружки.
- Ты знаешь, чего я хочу. Песню, которая будет жить после меня. - Она посмотрела на человека, который все еще с хлюпаньем всасывал свой суп. - У тебя есть комната? - спросила она. Я покачал головой:
- У меня матрас на чердаке. И у меня нет песен для тебя, Старлинг.
Она еле заметно пожала плечами:
- У меня тоже нет песен для тебя сейчас, но зато есть новости, которые могут тебя заинтересовать. И у меня есть комната - в трактире, немного подальше от берега. Пойдем туда со мной и поговорим. Над очагом жарился хороший свиной бок, когда я уходила. Весьма вероятно, что он будет готов к тому времени, когда мы туда доберемся.
Все чувства, которые у меня были, затрепетали при упоминании о мясе. Я чуял его запах и почти мог ощутить его вкус.
- Я не могу себе этого позволить, - сказал я тупо.
- Я могу, - вкрадчиво предложила она. - Собери свои вещи. Можешь переночевать у меня.
- А если я откажусь? - спросил я тихо. Она снова еле заметно пожала плечами.
- Как хочешь. - Она посмотрела мне прямо в глаза, и я не мог решить, была ли угроза в ее короткой улыбке.
Через некоторое время я встал и пошел на чердак. Когда я вернулся, мои вещи были со мной. Старлинг ждала меня у основания лестницы.
- Милый плащ, - кисло заметила она. - Где-то я его уже видела?
- Может быть, - тихо ответил я. - Возможно, хочешь посмотреть и на нож, который идет вместе с плащом?
Старлинг только улыбнулась немного шире и сделала слабый предостерегающий жест. Она повернулась и пошла прочь, не оглянувшись, чтобы проверить, последовал ли я за ней. Снова эта странная смесь доверия и вызова. Я шел следом.
Уже наступил вечер. Резкий ветер был полон озерной сырости. Хотя дождя не было, я чувствовал, как отсыревает моя одежда. Плечо немедленно начало ныть. Нигде не горели уличные факелы; приходилось довольствоваться светом, просачивавшимся между ставнями и дверьми. Но Старлинг шла уверенно и твердо, и я двигался за ней. Мои глаза быстро привыкли к темноте.
Она уводила меня от берега и беднейших кварталов наверх, к торговым улицам и трактирам, обслуживавшим городских торговцев. Это было не так уж далеко от того трактира, в котором на самом деле вовсе не останавливался король Регал. Она распахнула дверь трактира, на которой была нарисована клыкастая кабанья голова, и кивнула мне, чтобы я вошел первым. Я так и сделал, но осторожно, и как следует огляделся, прежде чем входить. Даже не увидев никаких стражников, я не был уверен, не всовываю ли голову прямо в западню.
Трактир был просторным и теплым, в окнах, кроме ставен, было вставлено стекло. Столы были чистыми, камыш на полу почти свежим, а воздух наполнен запахом жареной свинины. Мальчик-слуга подошел к нам с подносом, уставленным пенящимися кружками, посмотрел на меня, а потом поднял брови и перевел взгляд на Старлинг, очевидно, усомнившись в ее вкусе. Старлинг ответила вычурным поклоном, сбросив при этом сырой плащ. Я последовал ее примеру, хотя и несколько медленнее, и пошел за ней к столу у очага.
Она села, потом посмотрела на меня. Она была уверена, что теперь я у нее в руках.
- Давай поедим, прежде чем начать беседу? - предложила она деловито и указала на стул напротив себя. Я занял предложенное ею место, но повернул стул так, чтобы сидеть спиной к стене и видеть сразу всю комнату. Легкая улыбка искривила ее губы, темные глаза заискрились. - Можешь меня не бояться. Наоборот, это я рисковала, разыскивая тебя.
Она огляделась, а потом крикнула мальчику по имени Оак, что мы хотим две тарелки жареной свинины, свежего хлеба, масла и яблочного вина. Он поспешил все принести и подал на стол с очарованием и грацией, которые выдавали его интерес к Старлинг. Он обменялся с ней несколькими незначительными фразами и почти не замечал меня, только сделал недовольное лицо, когда обходил мою сырую дорожную корзинку. Потом его позвал другой посетитель, и Старлинг с аппетитом набросилась на свою порцию мяса. Через мгновение и я приступил к своей. Я уже несколько дней не пробовал свежего мяса, и от вкуса горячего хрустящего жира на свинине у меня почти закружилась голова. Хлеб был душистый, масло сладкое. Я не пробовал такой вкусной еды со времен Баккипа. Несколько секунд я не мог думать ни о чем, кроме нее. Потом вкус яблочного вина внезапно напомнил мне умершего от яда Руриска. Я медленно поставил свой кубок на стол и вспомнил об осторожности.
- Так. Ты говоришь, что нашла меня.
Старлинг кивнула с набитым ртом, потом проглотила, вытерла рот и заметила:
- И это было нелегко, потому что я никого не спрашивала. Только смотрела собственными двумя глазами. Надеюсь, ты это оценишь.
Я слегка кивнул.
- Ну, и теперь, когда ты нашла меня, чего ты хочешь? Платы за молчание? Если так, тебе придется удовлетвориться несколькими медяками.
- Нет. - Она прихлебнула вино, потом склонила голову набок и посмотрела на меня. - Как я тебе говорила, я хочу песню. Мне кажется, одну я уже пропустила, потому что не пошла за тобой, когда ты... оставил нашу компанию. Хотя я надеюсь, что ты окажешь мне любезность и сообщишь, как именно тебе удалось уцелеть. - Она наклонилась вперед, понизив хорошо поставленный голос до таинственного шепота. - Ты даже представить себе не можешь, каким для меня было потрясением, когда я узнала, что тех шестерых стражников нашли мертвыми. Видишь ли, я ошиблась. Я решила, что они действительно утащили бедного старину Тома-пастуха в качестве козла отпущения. Сын Чивэла, думала я, никогда не сдался бы сразу. И поэтому я позволила вам уйти и не пошла следом. Но когда я услышала новости, меня пробрала дрожь. «Это был он, - сказала я себе. - Бастард был рядом с тобой, и ты видела, как его уводят, и даже пальцем не пошевелила». Как я себя ругала за то, что усомнилась в собственных выводах! Но потом я решила: что ж, если ты выжил, ты все равно придешь сюда. Ты ведь идешь в горы, верно?
Я только посмотрел на нее таким взглядом, который заставил бы конюшенного мальчика опрометью убежать и стер бы усмешку с лица любого баккипского гвардейца. Но Старлинг была менестрелем. Певцов всегда нелегко пронять. Она спокойно ела, ожидая моего ответа.
- А зачем бы мне идти в горы? - спросил я тихо. Она прихлебнула вина, потом улыбнулась.
- Вот уж не знаю. Может быть, ты хочешь помочь Кетриккен? Но какова бы ни была причина, в ней наверняка содержится песня. Ты не думаешь?
Год назад ее очарование и улыбка могли бы заставить меня сдаться. Я поверил бы этой вызывающей женщине, захотел, чтобы она стала моим другом. Но теперь я только устал. Она была препятствием, знакомством, которого следовало избежать. Я не ответил на ее вопрос, я только сказал:
- Сейчас глупо даже думать о том, чтобы попасть в горы. Ветер противный. Не будет рейсовых барж до весны, и король Регал запретил торговлю между Шестью Герцогствами и Горным Королевством. Никто не ездит туда.
Она кивнула в знак согласия.
- Я поняла так, что королевские гвардейцы неделю назад заставили команды на двух баржах попытаться переплыть через озеро. Тела с одной баржи прибило к берегу. Люди и лошади. Никто не знает, удалось ли переправиться остальным солдатам. Но... - Она удовлетворенно улыбнулась и наклонилась ко мне, понижая голос, - я знаю людей, которые тем не менее направляются в горы.
- Кто? - спросил я.
Она заставила меня мгновение подождать ответа.
- Контрабандисты. - Это слово она произнесла очень тихо.
- Контрабандисты? - осторожно переспросил я. В этом был смысл. Чем жестче ограничения в торговле, тем больше выгоды для тех, кому все же удается торговать. Могут найтись люди, которые захотят рисковать жизнью ради выгоды.
- Да. Но на самом деле я не поэтому тебя искала. Фитц, ты, наверное, слышал, что король Регал приехал в город. Но все это ложь, ловушка для тебя. Не ходи туда.
- Я знаю это, - спокойно кивнул я.
- Откуда? - Она говорила тихо, но я увидел, как это ее огорчило.
- Может быть, мне сказала маленькая птичка, - сказал я ей надменно. - Знаешь ведь, как это бывает. Мы, наделенные Уитом, понимаем языки всех животных.
- Правда? - спросила она доверчиво, как ребенок. Я поднял бровь:
- Мне было бы гораздо интереснее услышать, откуда ты знаешь.
- Они вызвали нас, чтобы допросить. Всех, кого смогли найти, из каравана Мэдж.
- И?
- И какие прекрасные истории мы им рассказали! По словам Криса, нескольким овцам ты перегрыз горло. А Тассин рассказывала о той ночи, когда ты попытался изнасиловать ее. Оказывается, она только тогда заметила, что твои ногти были черными, как когти волка, а глаза светились в темноте.
- Я никогда не пытался изнасиловать ее! - воскликнул я и заставил себя замолчать, когда мальчик-слуга вопросительно повернулся к нам.
Старлинг откинулась назад:
- Но из этого получилась такая прекрасная история! Я чуть не плакала. Она показала королевскому колдуну отметину на щеке, где ты вонзил в нее когти, и сказала, что никогда не убежала бы от тебя, если бы не волчье лыко, которое случайно росло поблизости.
- По-моему, тебе бы следовало идти за Тассин, и у тебя бы не было недостатка в песнях, - пробормотал я с отвращением.
- О, но мой рассказ был еще интереснее, - начала она, а потом тряхнула головой подошедшему слуге. Она отдала ему свою пустую тарелку и оглядела комнату. Вечерние посетители начали наполнять трактир. - Пойдем в мою комнату наверху, - пригласила она меня. - Там мы сможем поговорить в более спокойной обстановке.
Мой желудок наконец был полон. И я согрелся. Я должен был бы почувствовать прилив сил, но от еды и тепла меня клонило в сон. Я попытался собраться с мыслями. Кто бы ни были эти контрабандисты, они были моей единственной надеждой добраться до гор. Я слегка кивнул. Она встала, я поднял свою дорожную корзину и последовал за ней.
Комната была удобной и теплой. На кровати лежала перина и чистое шерстяное одеяло. Глиняный кувшин с водой и таз для мытья стояли на маленькой скамейке у кровати. Старлинг зажгла несколько свечей, и по углам запрыгали тени. Потом она жестом пригласила меня войти. Когда она заперла за нами дверь, я сел в кресло. Странно, что простая чистая комната могла казаться такой роскошной. Старлинг села на кровать.
- Мне кажется, ты говорила, что у тебя не больше денег, чем у меня.
- Говорила, но в Голубом Озере на меня большой спрос. И он увеличился, когда нашли тела гвардейцев.
- Как это? - спросил я холодно.
- Я менестрель, - ответила она, - и видела, как поймали бастарда-колдуна. Думаешь, я не могу рассказывать об этом так, чтобы получить монетку или две?
- Так. Понятно. - Я обдумал ее слова, потом спросил: - Значит, это тебе я обязан красными глазами и длинными клыками?
Она с отвращением фыркнула.
- Конечно нет. Это придумал какой-нибудь уличный исполнитель баллад. - Она помолчала, потом улыбнулась. - Но, признаюсь, я немного приукрасила свой рассказ. В нем бастард Чивэла сражался, как загнанный олень. Это молодой человек в расцвете сил. Его правая рука, которую король Регал чуть не отрубил своим мечом, все еще не зажила. Над левым глазом у него белая прядь шириной с мужскую руку. Три стражника не могли справиться с ним, и он продолжал сражаться, даже когда капитан гвардейцев ударил его с такой силой, что выбил все передние зубы. - Она сделала паузу. Я ничего не сказал, и она откашлялась. - Ты мог бы поблагодарить меня за этот рассказ. Теперь тебя с меньшей вероятностью узнают на улице.
- Спасибо тебе. Полагаю, это так. А как реагировали Крис и Тассин?
- О, они только кивали. Видишь ли, моя история делала их истории только еще лучше.
- Понимаю. Но ты так и не сказала мне, откуда узнала о ловушке.
- Они предложили нам деньги за тебя. Если бы кто-то из нас узнал что-нибудь о тебе и сообщил им, то получил бы определенную сумму. Крис хотел знать сколько. Тогда нас отвели в королевскую гостиную, думаю, для того, чтобы мы почувствовали себя важными персонами. Нам сказали, что король чувствует себя плохо после долгого путешествия и отдыхает в соседней комнате. И пока мы сидели в гостиной, вышел слуга с плащом и сапогами короля. - Старлинг усмехнулась. - Сапоги были огромные.
- А тебе так хорошо известен размер ног короля? - Я знал, что она права. У Регала были маленькие руки и ноги, и он гордился этим больше, чем некоторые придворные леди.
- Я никогда не бывала при дворе. Но многие аристократы в нашем замке ездили в Баккип по делам. Они много говорили о младшем принце, о его прекрасных манерах и темных вьющихся волосах, и о его маленьких ногах, и о том, как замечательно он танцует. - Она покачала головой. - Я знала, что короля Регала не было в той комнате. Остальное нетрудно вычислить. Они приехали в Голубое Озеро сразу после убийства стражников. Они пришли за тобой.
- Может быть, - согласился я. Я начал лучше думать об уме Старлинг. - Расскажи-ка мне о контрабандистах. Откуда ты о них знаешь?
- Если ты заключишь с ними сделку, то только через меня. Я буду частью этой сделки, - твердо сказала она.
- Как они добираются до гор? - спросил я.
- Если бы ты был контрабандистом, разве ты бы стал рассказывать другим, каким путем ты пользуешься? - Она пожала плечами. - Каким-то образом они переправляются через реку. Я слышала, что когда-то существовал мост, который со временем пришел в негодность, и его никто не решился построить заново. После ужасных пожаров несколько лет назад река стала непредсказуемой и разливается каждый год, меняя свое русло. Поэтому обычные торговцы больше полагаются на корабли, чем на мост, который в любой момент может развалиться. - Она помолчала и откусила ноготь на большом пальце. - Кто-то другой сказал мне, что летом там ходит паром, а зимой торговцы переходят реку по льду. В те годы, когда она замерзает. Может быть, они надеются, что в этом году она замерзнет. Я думаю, что, когда торговля останавливается в одном месте, она начинается в другом. Должен быть способ пересечь реку.
Я нахмурился:
- Нет. Должен быть другой путь в горы.
Старлинг, по-видимому, была почти оскорблена тем, что я усомнился.
- Спроси сам, если хочешь. Может быть, ты подождешь переправы вместе с королевскими гвардейцами, которые торчат по всему побережью. Но большинство людей скажут, что до весны ничего тебе не светит. Немногие посоветуют пойти на юг, вокруг Голубого озера. А там, насколько я понимаю, есть несколько торговых путей.
- К тому времени, когда я доберусь туда, уже придет весна. Я попаду в горы с точно такой же скоростью, если просто подожду здесь.
- Да, это мне тоже говорили, - самодовольно согласилась Старлинг.
Я наклонился вперед и обхватил голову руками. Иди ко мне.
- Неужели нельзя быстро и легко пересечь это проклятое озеро?
- Нет. Если бы можно было, стражники не околачивались бы у берега.
Похоже, у меня не было выбора.
- Где мне найти этих контрабандистов?
Старлинг широко улыбнулась.
- Завтра я отведу тебя к ним. - Она встала и потянулась. - А сегодня мне нужно пойти в «Позолоченную булавку». Я еще не пела там, но вчера меня пригласили. Я слышала, что их клиенты очень щедры к бродячим менестрелям. - Она наклонилась, чтобы поднять свою арфу.
Я встал, когда она надела свой все еще сырой плащ.
- Мне тоже пора идти.
- А почему тебе не поспать здесь? - предложила она. - Меньше шансов быть узнанным и гораздо меньше блох. - Улыбка тронула уголки ее губ, когда она посмотрела на мое нерешительное лицо. - Если бы я собиралась продать тебя гвардейцам, то уже сделала бы это. Ты так одинок, Фитц Чивэл, что лучше бы тебе начать доверять хоть кому-нибудь.
Когда она назвала меня по имени, что-то перевернулось во мне.
- Почему? - тихо спросил я. - Почему ты помогаешь мне? И не говори, пожалуйста, о песне, которой может никогда не быть.
- Вот и видно, насколько мало ты понимаешь менестрелей. Для нас нет более могущественного соблазна. Но, я думаю, тут действительно что-то большее. Нет, я знаю это. - Она внезапно посмотрела на меня. - Мой младший брат Джей был стражником на башне острова Антлер. Он видел, как ты сражался в тот день, когда пришли пираты. - Она усмехнулась. - Собственно, ты перешагнул через него. Ты ударил топором человека, который только что сбил его с ног. А потом ринулся в битву, даже не оглянувшись. - Она искоса посмотрела на меня. - Вот почему я исполняю «Набег на остров Антлер» немного иначе, чем другие менестрели. Брат рассказал мне об этом, и я пою с его слов. Ты герой. Ты спас ему жизнь. - Она внезапно отвела глаза. - Но ненадолго. Он умер позже, сражаясь за Бакк. Но некоторое время он жил. Благодаря твоему топору. - Она запахнула плащ. - Оставайся здесь. Отдыхай. Я вернусь поздно. Так что можешь занимать постель.
Старлинг вышла за дверь, не ожидая ответа. Я стоял и смотрел ей вслед. Фитц Чивэл. Герой. Только слова. Но она словно очистила что-то во мне, залечив рану, и теперь я мог выздороветь. Это было очень странное ощущение. «Поспи немного», - посоветовал я себе и понял, что это добрый совет.

14
КОНТРАБАНДИСТЫ

Мало таких свободных душ, как странствующие менестрели. Во всяком случае, в Шести Герцогствах. Если менестрель достаточно талантлив, он может ожидать, что ради него будут отменены почти все правила. Им разрешается задавать откровенные вопросы, ибо такова естественная необходимость их ремесла. Всякий менестрель может ожидать радушия и гостеприимства повсюду - за королевским столом и в лачуге нищего. Они редко вступают в брак в юности, хотя часто имеют детей. Такие дети не подвергаются общественному порицанию и нередко растут в замках, чтобы впоследствии тоже стать менестрелями. Менестрели общаются с преступниками и мятежниками так же просто, как с аристократами и торговцами. Они передают сообщения, знают все новости и держат в голове множество соглашений и обещаний. По крайней мере, так бывает в спокойные и мирные времена.

Старлинг пришла так поздно, что Баррич назвал бы это время суток ранним утром. Я проснулся, как только она дотронулась до замка. Когда она вошла, я скатился с ее постели, поплотнее завернулся в плащ и лег на пол.
- Фитц Чивэл, - напыщенно приветствовала она меня, и я ощутил исходящий от нее запах вина. Она расстегнула свой плащ, искоса посмотрела на меня и кинула мне его как еще одно одеяло. Я закрыл глаза.
Она сбросила верхнюю одежду на пол рядом со мной, абсолютно не обращая внимания на мое присутствие. Я услышал, как заскрипела кровать, когда она улеглась на нее.
- Ух, еще теплая, - пробормотала она, устраиваясь на простынях. - Я даже чувствую себя виноватой, что выгоняю тебя из такого уютного гнездышка.
Вряд ли угрызения совести очень ее мучили, потому что через несколько мгновений дыхание девушки стало глубоким и ровным. Я последовал ее примеру.
Я проснулся очень рано и покинул трактир. Старлинг не пошевелилась, когда я выходил из ее комнаты. Я шел, пока не наткнулся на баню. Людей в ней почти не было в это время дня. Мне пришлось подождать, пока согреется вода. Когда ванна наконец была готова, я разделся и осторожно залез в нее. От горячей воды боль в плече смягчилась. Я вымылся. Потом долго лежал в ванне, наслаждаясь теплом и тишиной и размышляя.
Мне не хотелось связываться с контрабандистами и не хотелось полагаться на Старлинг. Но я не видел другого выхода. Я не знал, чем могу подкупить контрабандистов, чтобы они взяли меня с собой. У меня было очень мало денег. Серьга Баррича? Я не мог думать об этом. Иди ко мне. Я найду другой способ, клянусь, что найду. Когда в тот день в Тредфорде Верити спас меня Скиллом, он лишился последних сил. Он ни секунды не колебался и сделал все ради моего спасения. И все же, если потребуется, я не задумываясь расстанусь с серьгой Баррича, чтобы найти Верити. Не потому, что он звал меня Скиллом, и даже не из-за клятвы, которую я дал его отцу. Из-за Верити.
Я вылез из ванны, вытерся, потратил несколько минут, пытаясь подстричь бороду, но потом бросил это занятие, сочтя его бесполезным, и вернулся в «Голову кабана». По дороге в трактир меня подстерегла неприятность. Меня обогнал фургон, и это был фургон Делла, кукольника. Я быстро шел вперед, и молодой помощник, правивший фургоном, никак не показал, что узнал меня. Тем не менее я был рад, когда наконец добрался до трактира и вошел внутрь.
Я сел за стол в углу у очага и попросил слугу принести мне чайник и буханку утреннего хлеба. Последний был испечен по рецептам Фарроу, так что в тесте было полно семян, орехов и кусочков фруктов. Я ел медленно, ожидая появления Старлинг. Мне одновременно не терпелось повидать контрабандистов и не хотелось доверяться Старлинг. За это долгое утро прислуживавший мальчик дважды странно посмотрел на меня. В третий раз, поймав его взгляд, я сам уставился на него и не отводил глаз до тех пор, пока он не покраснел. Тогда я понял причину его интереса. Я провел ночь в комнате Старлинг, и мальчик не мог понять, что заставило ее разделить постель с таким бродягой. Но этого оказалось достаточно, чтобы я почувствовал себя неуверенно. Время приближалось к полудню. Я встал и поднялся по лестнице к дверям комнаты Старлинг.
Я тихо постучался и подождал. Но мне пришлось постучать еще раз, погромче, прежде чем я услышал сонный голос. Через некоторое время она подошла к двери, выглянула в щелку и сделала мне знак войти. На ней были только гамаши и слишком широкая туника. Ее кудрявые темные волосы были совсем растрепаны. Она тяжело опустилась на край постели, сонно моргая, а я запер за собой дверь.
- О, ты принял ванну, - приветствовала она меня и снова зевнула.
- Это так заметно? - раздраженно поинтересовался я. Она согласно кивнула.
- Один раз я уже просыпалась и подумала, что ты просто бросил меня, но не беспокоилась. Я знала, что ты все равно не найдешь их без моей помощи. - Она протерла глаза и оценивающе посмотрела на меня: - Что случилось с твоей бородой?
- Я пытался подстричь ее. Без особого успеха. Она опять кивнула.
- Но это была хорошая мысль, - успокаивающе сказала она. - Может быть, после стрижки ты будешь не так дико выглядеть. Кроме того, это сделает тебя менее узнаваемым для Криса, Тассин или кого-нибудь еще из нашего каравана. Ну-ка, я тебе помогу. Иди сядь на этот стул. О, и открой ставни, впустим сюда немного света.
Я без особого энтузиазма выполнил ее указания. Она встала и снова протерла глаза. Ей понадобилось несколько мгновений, чтобы умыться, привести в порядок волосы и закрепить их сзади несколькими маленькими гребешками. Она подпоясала тунику, надела свои сапоги и зашнуровала. В удивительно короткое время она стала выглядеть совсем по-другому. Потом Старлинг подошла ко мне, взяла за подбородок и безо всякого стеснения стала поворачивать мое лицо, чтобы лучше разглядеть его. Я не мог относиться к этому спокойно.
- Ты всегда так легко краснеешь? - спросила она смеясь. - С баккскими мужчинами это редко бывает. У твоей мамы, наверное, была светлая кожа.
Я не смог ничего придумать в ответ на это и сидел молча, пока она копалась в своем свертке. Вернулась она с парой маленьких ножниц. Она работала быстро и ловко.
- Мне приходилось подстригать брата, - сказала она, не прекращая работы. - И бороду отца, после того как мама умерла. У тебя красивый подбородок под всей этой щетиной. Что ты с ней делал? Просто позволял расти, как ей захочется?
- Похоже на то, - нервно пробормотал я. Ножницы сверкали прямо под моим носом. Она замолчала и быстро отряхнула меня. Порядочное количество вьющихся черных волос упало на пол. - Я не хочу, чтобы был виден шрам, - предупредил я ее.
- Не будет, - спокойно ответила она, - зато будет рот, а не просто страшная дырка в усах. Подними голову. Вот так. У тебя есть бритва?
- Только мой нож, - признался я.
- Ну что ж, сойдет, - сказала она. Потом подошла к двери, распахнула ее и использовала всю силу тренированных легких менестреля, чтобы потребовать горячей воды. И чая. И хлеба, и несколько ломтей бекона. Вернувшись в комнату, она склонила голову набок и критически посмотрела на меня.
- Давай и волосы подстрижем, - предложила она. - Распусти их.
По ее мнению, я двигался слишком медленно. Она зашла мне за спину, сняла с моей головы платок и распустила кожаный ремень. Волосы упали мне на плечи. Она взяла гребенку и грубо зачесала их вперед.
- Посмотрим, - пробормотала она, когда я заскрипел зубами под ее неумолимой гребенкой.
- Что ты хочешь сделать? - спросил я, но клочья волос уже падали на пол. Что бы она ни решила, это быстро воплощалось в жизнь. Она сделала мне челку, доходящую до бровей, а остальное обрезала на уровне подбородка.
- Теперь, - сказала она мне, - ты больше напоминаешь торговца из Фарроу. Ты по-прежнему баккской породы, но прическа и костюм - как у жителя Фарроу. И пока ты не заговоришь, люди не будут знать, откуда ты. - Она подумала немного и снова начала обрабатывать волосы у меня надо лбом. Через мгновение она протянула мне зеркало. - Теперь седина будет почти незаметной.
Так и вышло. Она срезала почти всю белую прядь и прикрыла выстриженное место черными волосами. Борода теперь обрамляла мое лицо. Я одобрительно кивнул. Раздался стук в дверь.
- Оставь у порога! - крикнула Старлинг. Подождав несколько мгновений, она открыла дверь и принесла завтрак и горячую воду. Она вымылась, потом предложила мне как следует наточить нож, пока она ест. Я подчинился, размышляя, льстит мне ее внимание или раздражает. Она начинала напоминать мне Пейшенс. Дожевывая, Старлинг подошла и взяла у меня нож. Она проглотила кусок, потом заговорила:
- Я собираюсь придать твоей бороде форму. Но в дальнейшем тебе придется бриться самому, я не собираюсь делать это каждый день. А теперь смочи как следует лицо.
Я значительно больше нервничал, когда она начала размахивать ножом, особенно около моего горла. Но после того как она закончила и я взял зеркало, произведенные ею изменения потрясли меня. Она подровняла бороду, которая теперь аккуратно прикрывала мой подбородок и щеки. Челка надо лбом сделала мои глаза более глубокими. Шрам на щеке уже не так бросался в глаза, потому что следовал линии усов. Я легко провел рукой по бороде, довольный тем, как она уменьшилась.
- Ну и перемены! - сказал я ей.
- Я тебя преобразила, - сообщила она. - Я сомневаюсь, что Крис или Тассин теперь узнали бы тебя. Осталось только избавиться от этого. - Она собрала остатки волос и открыла окно, чтобы развеять их по ветру. Потом отряхнула руки.
- Спасибо, - сказал я застенчиво.
- На здоровье, - ответила Старлинг, затем оглядела комнату и слегка вздохнула. - Мне будет не хватать этой постели, - грустно пожаловалась она и начала быстро и умело паковать вещи. Заметив мой взгляд, она улыбнулась. - Когда ты странствующий менестрель, приходится делать это быстро и хорошо, знаешь ли. - Она забросила в сумку последние предметы и зашнуровала ее. - Подожди меня внизу у черного хода, - скомандовала она. - Я должна заплатить.
Я сделал, как она просила, но ждал на ветру значительно дольше, чем рассчитывал. Наконец она появилась, розовощекая и готовая начать новый день. Она потянулась, как маленькая кошка, и кивнула.
- Сюда.
Я ожидал, что мне придется идти медленнее, чем обычно, чтобы она не отставала, но обнаружил, что она легко выдерживает мой темп. Когда мы вышли из торговых кварталов и направились к северным предместьям, она посмотрела на меня:
- Ты сегодня выглядишь по-другому, - сообщила она, - и дело не только в стрижке. Ты принял какое-то решение.
- Да, - согласился я.
- Хорошо, - тепло сказала она и дружески взяла меня за руку. - Надеюсь, ты решил доверять мне.
Я посмотрел на нее и не сказал ничего. Она засмеялась, но руки моей не отпустила.
Деревянные дорожки торгового квартала скоро остались позади, и мы, сопровождаемые пронизывающим до костей ветром, пошли по мощенным булыжником улицам, на которых дома прижимались друг к другу, словно в поисках защиты от холода. Постепенно их сменили утоптанные земляные дорожки, пролегавшие вдоль маленьких ферм. После дождей, ливших последние несколько дней они размокли, так что мы хлюпали по грязи. Этот день, по крайней мере, был ясным, хотя порывистый ветер стал холоднее.
- Далеко еще? - спросил я ее наконец.
- Точно не знаю. Я просто следую указаниям. Искать три сложенных в кучу камня у края дороги.
- Что ты на самом деле знаешь об этих контрабандистах? - спросил я.
Она пожала плечами с равнодушным видом:
- Я знаю, что они ходят в горы, когда торговля закрыта. И я знаю, что они берут с собой пилигримов.
- Пилигримов?
- Называй их как хочешь. Эти люди идут к алтарю Эды в Горном Королевстве. Летом они заплатили за проезд на барже, но потом королевские гвардейцы захватили все баржи и закрыли границы. Поэтому пилигримы застряли в Голубом Озере и пытаются найти способ продолжить путь.
Мы подошли к трем сложенным камням и увидели заросшую травой тропинку через каменистое пастбище, окруженное каменной оградой. Несколько лошадей мрачно щипали траву. Я с интересом заметил, что они горной породы, маленькие и лохматые в это время года. Довольно далеко от дороги стоял дом с дерновой крышей, который был построен из речного камня и извести. Рядом с ним притулилось строение неизвестного назначения. Тонкая струйка дыма поднималась из трубы и быстро таяла в вечернем небе. На ограде сидел человек и что-то строгал. Он поднял глаза, посмотрел на нас и, видимо, счел неопасными. Он не остановил нас, когда мы прошли мимо и направились к двери домика. У самого дома в загоне разгуливали, воркуя, толстые, важные голуби. Старлинг постучалась в дверь, но ответил ей человек, вышедший из-за угла дома. У него были жесткие каштановые волосы и голубые глаза. Он был в одежде фермера и в руках держал ведро с пенящимся теплым молоком.
- Кого вам надо? - приветствовал он нас.
- Ника, - ответила Старлинг.
- Я не знаю никакого Ника, - сказал человек, открывая дверь и входя в дом. Старлинг смело последовала за ним, а я, гораздо менее уверенно, за ней. Мой меч висел у бедра. Я был готов взяться за рукоять, но не хотел провоцировать столкновения.
В очаге горел плавник. Большая часть дыма выходила в трубу, но кое-что оставалось в комнате. Веснушчатый мальчик сидел на куче соломы в углу. Он посмотрел на нас большими синими глазами, но не сказал ничего. Копченые окорока и свиные бока свисали с балок. Фермер поднес молоко к столу, за которым женщина рубила ножом толстые желтые корни. Он поставил ведро рядом с ней и спокойно повернулся к нам.
- Вы, наверное, ошиблись домом. Попробуйте пройти немного вниз по дороге. Но не следующий дом. Там живет Пелф. Может быть, дальше.
- Спасибо вам большое. Так мы и сделаем. - Старлинг улыбнулась им всем и пошла к двери. - Идем, Том? - позвала она меня.
Я любезно кивнул семейству фермера и двинулся за ней. Мы вышли из дома и направились вверх по тропинке. Когда мы отошли на достаточное расстояние, я спросил:
- Что теперь?
- Я не очень уверена. Судя по тому, что я слышала, нам надо бы пойти в дом Пелфа и спросить Ника там.
- Судя по тому, что ты слышала?
- Ну, ты ведь не думаешь, что я вожу знакомство с контрабандистами, правда? Я была в бане. Две женщины разговаривали, пока мылись. Они пилигримы, идут в горы. Одна из них сказала, что это, может быть, последняя возможность вымыться перед долгим путешествием, а другая ответила, что ей все равно, если только они наконец выберутся из Голубого Озера. Тогда первая рассказала ей, как найти контрабандистов.
Я не сказал ничего. Но, полагаю, выражение моего лица говорило само за себя, и Старлинг раздраженно спросила:
- А у тебя есть идеи получше? Это либо сработает, либо нет.
- Это может сработать так, что нам обоим перережут горло.
- Тогда давай вернемся в город и придумаем что-нибудь получше.
- Полагаю, в этом случае человек, который идет за нами, решит, что мы уж точно шпионы, и не ограничится простой слежкой. Пойдем к дому Пелфа и посмотрим, что из этого выйдет. Нет, не оглядывайся.
Мы вернулись на дорогу и пошли к следующей ферме. Ветер усилился, и начал идти снег. Если мы не найдем Ника, нас ожидает очень долгий и холодный путь назад в город.
Когда-то кто-то ухаживал за следующей фермой. По обе стороны дороги были посажены серебристые березы. Теперь это было жалкое подобие деревьев, листья давно облетели, кора облезла. Большое пастбище было обнесено изгородью, но какие бы стада ни содержались там раньше, их давно не было. Заросшие сорняками поля были необработаны, и никто не пасся среди густого чертополоха.
- Что случилось с этой землей? - спросил я, когда мы увидели подобное запустение.
- Годы засухи. Потом лето пожаров. За этими фермами у берега реки были открытые дубравы и пастбища. А здесь располагались молочные фермы. Владельцы мелких стад выпускали животных на свободный выпас, и харагары рылись под дубами в поисках желудей. Я слышала, что там была очень хорошая охота. А потом случился пожар. Больше месяца все вокруг полыхало, говорят, люди задыхались от дыма, а река почернела от пепла. Сгорели не только леса и дикие луга, но и поля, стога сена и даже дома. После нескольких лет засухи река была всего лишь ручьем. Бежать от огня было некуда. А после пожара снова тянулись жаркие, сухие дни. Но теперь ветер приносил пыль и золу. Более мелкие ручьи пересохли. Ветры дули до тех пор, пока не начались дожди. Вся вода, о которой люди молились многие годы, выпала в один сезон. Настоящие потоки. А когда вода ушла - что ж, ты видишь, что осталось. Один гравий.
- Я слышал что-то об этом. - Я вспомнил какой-то давний разговор. Кто-то, возможно Чейд, говорил мне, что люди считали короля ответственным даже за засухи и пожары. Тогда это мало что значило для меня, но эти фермеры наверняка чувствовали, что наступил конец света.
Дом тоже хранил память о хороших временах и любящих руках. Он был двухэтажный, деревянный, но краска давно потускнела. Ставни на окнах верхнего этажа были крепко заперты. Было две трубы, но из одной уже сыпались камни. Из другой поднимался дым. Перед дверью стояла девочка. Толстый серый голубь сидел у нее на руке, и она легонько поглаживала его.
- Добрый день, - сказала девочка приятным низким голосом, когда мы подошли. На ней была кожаная туника и свободная светлая шерстяная рубашка. Кроме того, она носила кожаные штаны и сапоги. Я бы дал ей около двенадцати и по ее глазам и волосам понял, что она, возможно, родственница людей из первого дома.
- Добрый день, - ответила ей Стерлинг. - Мы ищем Ника.
Девочка покачала головой.
- Вы ошиблись домом. Никакого Ника здесь нет. Это дом Пелфа. Посмотрите дальше по дороге. - Она улыбнулась, в ее лице не было ничего, кроме вежливого удивления. Старлинг неуверенно посмотрела на меня. Я взял ее за руку.
- Нам, наверное, неправильно объяснили. Пойдем вернемся в город и попытаемся еще раз. - Мне хотелось только как можно скорее покончить с неприятной ситуацией.
- Но... - смущенно возразила Старлинг.
Я почувствовал внезапный прилив вдохновения:
- Шшш. Нас предупреждали, что этих людей не так легко достать. Птица может заблудиться, или ее схватил ястреб. Сегодня мы тут больше ничего не добьемся.
- Птица? - девочка внезапно сменила тон.
- Всего-навсего голубь. Доброго вечера. - Я обнял Старлинг за плечи и решительно повернулся. - Мы не хотели вам мешать.
- Чей голубь?
Я на мгновение встретил ее взгляд.
- Приятеля Ника. Да пусть это вас не заботит. Пойдем, Старлинг.
- Подождите! - внезапно сказала девочка. - Мой брат дома. Может быть, он знает этого Ника.
- Я не хотел бы беспокоить его.
- Никакого беспокойства. - Птица на ее руке расправила крылья, когда девочка повернулась, чтобы показать на дверь. - Зайдите в дом погреться.

Предыдущая страница 11 Следующая страница


Странствия убийцы 12

- День холодный, - согласился я. Я повернулся и увидел выходившего из-за ряда берез строгальщика. - Может быть, всем нам стоит зайти.
- Может быть, - девочка улыбнулась нашему замешательству.
За дверью была пустая передняя. Крепкий деревянный пол был обшарпан, его давно никто не натирал. Более светлые места на стенах показывали, где висели когда-то картины и гобелены. Пустая лестница вела на верхний этаж. Там не видно было никакого света, кроме того, который просачивался сквозь плотные ставни. Здесь не было ветра, но и тепла было не намного больше.
- Подождите здесь, - сказала нам девочка и вошла в комнату справа от нас, плотно прикрыв за собой дверь. Старлинг стояла немного ближе ко мне, чем мне бы хотелось. Строгальщик равнодушно наблюдал за нами.
Старлинг набрала в грудь воздуха.
- Тише, - сказал я, прежде чем она успела заговорить. Она вцепилась мне в руку. Я нагнулся, сделав вид, что мне нужно поправить сапог, а когда выпрямился, поставил Старлинг слева от себя. Она тут же вновь взяла меня за руку. Казалось, прошло очень много времени, прежде чем дверь открылась. Оттуда вышел высокий человек с каштановыми волосами и синими глазами. Как и девочка, он был одет во все кожаное. Очень длинный нож висел у него на поясе. Девочка шла за ним и выглядела раздраженной. Значит, он ее выругал. Мужчина нахмурился и спросил:
- В чем дело?
- Я ошибся, сир, - быстро ответил я. - Мы искали одного человека по имени Ник и попали не в тот дом. Прошу прощения, сир.
Он неохотно кивнул:
- У меня есть приятель, и его двоюродного брата зовут Ник. Может, я бы передал ему словечко.
Я сжал руку Старлинг, чтобы она молчала.
- Нет-нет, мы не хотим вас беспокоить. Может быть, вы бы сказали нам, где найти самого Ника.
- Я могу передать ему все, что нужно, - снова предложил он. Но на самом деле это не было предложением.
Я почесал бороду и задумался.
- У меня есть приятель, чей двоюродный брат хотел бы переправить кое-что на ту сторону реки. Он слышал, что Ник может знать кого-то, кто мог бы это сделать. И один человек обещал кузену моего приятеля, что пошлет птицу, чтобы сообщить Нику о нашем приходе. За плату, конечно. Вот и все. Ерундовое дело.
Он медленно кивнул:
- Я слышал, что есть люди, которые занимаются такими вещами. Это опасная работа, да, и предательская работа. Эти люди могут заплатить собственной головой, если их поймают королевские стражники.
- Что правда, то правда, - с готовностью согласился я. - Но двоюродный брат моего приятеля не ведет дел с людьми, которых можно поймать. Вот почему он хотел поговорить с Ником.
- А тебя кто сюда послал искать этого Ника?
- Я забыл, - холодно сказал я, - Боюсь, я всегда забываю имена.
- Правда? - задумчиво спросил мужчина. Он посмотрел на свою сестру и легонько кивнул. - Не хотите ли выпить бренди?
- Это было бы прекрасно, - ответил я. Мне удалось освободиться от хватки Старлинг, и мы вошли в комнату. Когда дверь за нами закрылась, Старлинг глубоко вздохнула, ощутив долгожданное тепло. Комната была настолько же пышной, насколько передняя пустой. Ковры покрывали пол, нарядные гобелены висели на стенах. На тяжелом дубовом столе красовался канделябр с толстыми белыми свечами. Перед огромным очагом, в котором горел огонь, полукругом стояли удобные стулья. Туда и повел нас хозяин. Он взял стеклянный графин с бренди, проходя мимо стола.
- Найди стаканы, - приказал он сестре. Она, по-видимому, не обиделась. Я подумал, что ему около двадцати пяти. Старшие братья не самые великодушные из смертных. Она передала строгальщику своего голубя и пошла искать стаканы.
- Итак, вы говорили... - начал хозяин, когда мы уселись перед огнем.
- На самом деле говорили вы, - заметил я. Он молчал, пока его сестра не принесла стаканы.
Он налил в них бренди и раздал, и мы четверо взяли их в руки.
- За короля Регала, - предложил он.
- За моего короля, - ответил я приветливо и выпил. Это был хороший бренди. Барричу бы он понравился.
- Король Регал отправил бы человека вроде нашего друга Ника на виселицу, - предположил мужчина.
- Или, что более вероятно, в свой Круг, - в свою очередь предположил я и печально вздохнул. - Вот дилемма. С одной стороны, король Регал угрожает его жизни. С другой стороны, если бы не эмбарго короля Регала на торговлю с Горным Королевством, как бы Ник зарабатывал на жизнь? Я слышал, что на его семейной ферме растут нынче только камни.
Мой собеседник сочувственно кивнул:
- Бедный Ник. Он должен что-то делать, чтобы выжить.
- Вот уж верно, - согласился я. - А иногда, чтобы выжить, человек должен попасть на другой берег, даже если король это запрещает.
- Вот как? - спросил мужчина. - Ну, отвезти что-нибудь на другой берег гораздо проще.
- Ну, уж не настолько проще, - ответил я. - Если Ник хорошо владеет своим ремеслом, одно для него не труднее другого. А я слышал, что он мастер своего дела.
- Самый лучший из всех, - с тихой гордостью сказала девочка.
Брат бросил на нее предостерегающий взгляд.
- А что бы этот человек предложил за переезд? - спросил он тихо.
- Он бы предложил самому Нику, - так же тихо ответил я.
Несколько секунд Мужчина смотрел в огонь, потом встал и протянул руку.
- Ник Холдфаст. Моя сестра Пелф.
- Том, - представился я.
- Старлинг, - добавила моя спутница. Ник снова поднял стакан.
- За нашу сделку, - предложил он, и мы снова выпили. Он сел и немедленно спросил: - Будем говорить откровенно?
Я кивнул:
- По возможности. Мы слышали, что вы беретесь провести группу пилигримов через реку и через границу в Горное Королевство. Мы хотим того же.
- За ту же цену, - тихо прозвенела Старлинг.
- Ник, мне это не нравится, - внезапно вмешалась Пелф, - чей-то язык слишком много болтает. Мы и в первый-то раз не должны были соглашаться. Откуда мы знаем...
- Шшш. Это я рискую, и я буду говорить, что согласен делать, а что нет. Твое дело сидеть здесь и следить за всем, пока я в отъезде. И пригляди-ка лучше за тем, как болтает твой собственный язык. - Он повернулся ко мне. - Вы заплатите сейчас по золотому за каждого. И еще по одному на той стороне реки. И третий на границе с Горным Королевством.
- Ох! - Цена была непомерной. - Мы не можем...
Старлинг внезапно вонзила ногти мне в руку. Я закрыл рот.
- Ты меня никогда не убедишь, что пилигримы платят так много, - тихо сказала она.
- У них есть собственные лошади и фургоны. И запасы пищи. - Он склонил голову набок и посмотрел на нас. - А вы выглядите так, как будто все свое носите с собой.
- И нас гораздо легче спрятать, чем фургон или упряжку. Мы дадим один золотой сейчас и один на горной границе. За обоих, - предложила Старлинг.
Он откинулся в кресле и некоторое время подумал. Потом налил всем еще бренди.
- Этого мало, - сказал он с сожалением, - но, боюсь, больше у вас ничего нет.
У меня не было и этого. Я надеялся на финансовые возможности Старлинг.
- Перевези нас через реку за эту сумму, - предложил я, - а оттуда мы дойдем сами.
Старлинг под столом толкнула меня ногой. Казалось, она обращается только ко мне.
- Он отвозит остальных к горной границе и переводит через нее. Мы вполне можем наслаждаться их обществом всю дорогу. - Она снова повернулась к Нику - Думаю, этого хватит, чтобы довезти нас до самых гор.
Ник прихлебнул бренди и тяжело вздохнул.
- Прощу прощения, но я хотел бы посмотреть на ваши деньги, прежде чем мы ударим по рукам.
Мы со Старлинг обменялись взглядами.
- Нам нужно переговорить, - сказала она спокойно. - Простите. - Она поднялась, взяла меня за руку и отвела в угол комнаты. Там она прошептала: - Ты что, никогда в жизни не торговался? Ты даешь слишком много и слишком быстро. Ну, сколько у тебя денег на самом деле?
В ответ я протянул ей кошелек. Она перебрала его содержимое, быстро, как ворующая зерна сорока. Опытным жестом она взвесила монеты на руке.
- Этого мало. Я думала, что у тебя больше. А тут что? - она схватила серьгу Баррича. Я сжал руку, прежде чем Старлинг успела взять ее.
- Кое-что очень важное для меня.
- Более важное, чем твоя жизнь?
- Не настолько, - согласился я, - но близко к тому. Мой отец носил это некоторое время, а его лучший друг отдал мне.
- Что ж, если придется пустить серьгу в ход, я прослежу, чтобы ее оценили как следует. - Без лишних слов она повернулась и подошла к Нику. Она села, допила бренди и подождала меня. Когда я уселся, Старлинг сказала: - Сейчас ты получишь деньги, какие у нас есть. Это не так много, как ты просишь. Но у горной границы я отдам тебе все свои драгоценности - кольца, серьги, все это. Что ты скажешь?
Он молча покачал головой:
- Этого недостаточно, чтобы рисковать своей жизнью.
- В чем риск? - спросила Старлинг. - Если они поймают тебя с пилигримами, тебя ждет виселица. Тебе уже заплатили за риск. Он не увеличится. Уменьшатся только твои запасы. Они, конечно, этого стоят.
Ник почти неохотно покачал головой. Старлинг повернулась и протянула мне руку.
- Покажи ему, - сказала она тихо. Я почти почувствовал дурноту, открывая кошелек и вынимая серьгу.
- То, что у меня есть, может не показаться особо ценным на первый взгляд, - сказал я, - если только человек не знаком с такими вещами. Я знаком и знаю, чем обладаю и чего это стоит. А это стоит любых неприятностей, какие ты можешь получить. - Я протянул ему руку, открыв тонкую серебряную сеть, обхватившую сапфир. Потом я поднял серьгу за булавку и подержал перед танцующим огнем. - Дело не только в серебре или в сапфире. Дело в работе. Посмотри, какая тонкая серебряная сеть, какие гибкие звенья.
Старлинг коснулась серьги кончиком пальца.
- Когда-то она принадлежала будущему королю Чивэлу, - сказала она с уважением.
- Монеты легче истратить, - заметил Ник. Я пожал плечами:
- Если человеку не нужно ничего, кроме денег, чтобы тратить их, то да, это верно. Некоторые получают удовольствие от обладания чем-то, гораздо более сильное, чем от тяжести монет в кармане. Когда она станет твоей, ты сможешь продать ее, если захочешь. Если бы я попытался продать ее сейчас, в спешке, то получил бы только часть ее стоимости. А человек со связями, имеющий достаточно времени для торговли, может получить за нее намного больше четырех золотых. Но, если хочешь, я могу вернуться с ней в город и...
Жадность загорелась в его глазах.
- Я возьму ее, - решил он.
- На той стороне реки, - кивнул я. Я поднял драгоценность и вставил себе в ухо. Пусть он видит ее каждый раз, когда посмотрит на меня. - Ты доставишь нас обоих живыми на ту сторону реки, и, когда мы будем там, серьга твоя, - заключил я.
- И это будет вся плата, - тихо вставила Старлинг, - хотя до тех пор мы отдадим тебе все наши деньги. Как залог.
- Договорились, и вот моя рука, - сказал он. Мы обменялись рукопожатиями.
- Когда мы выходим? - спросил я.
- Когда будет подходящая погода.
- Лучше бы завтра, - сказал я. Он медленно встал:
- Завтра, а? Что ж, если погода будет подходящей, завтра и выйдем. А теперь мне надо кое за чем приглядеть. Я вынужден вас покинуть, но Пелф может за вами поухаживать.
Я собирался вернуться на ночь в город, но Старлинг договорилась с Пелф, что она заплатит песнями за еду для нас и комнату на ночь. Я был немного обеспокоен необходимостью спать в чужом доме, но решил, что это, возможно, будет безопаснее, чем возвращаться в город. Хотя приготовленная Пелф еда была не такой вкусной, какой мы наслаждались в трактире, все же она была куда лучше луково-картофельного супа. Нам подали толстые ломти жареной свинины, яблочный соус и кекс с фруктами и специями. Пелф принесла пиво и присоединилась к нам за столом. Мы мило беседовали на общие темы. После еды Старлинг сыграла для девочки несколько песен, но я уже не мог бороться со сном. Я попросил, чтобы мне показали комнату, и Старлинг сказала, что она тоже устала.
Пелф привела нас в комнату над роскошным жилищем Ника. Когда-то это была очень хорошая комната, но ею, вероятно, не пользовались в течение нескольких лет. Девочка разожгла огонь в очаге, но сырость и запах плесени, конечно, не выветрились. В комнате стояла огромная кровать с периной и выцветшим балдахином. Старлинг критически фыркнула и, как только Пелф ушла, разложила одеяло на скамейке перед огнем.
- Они проветрятся и согреются, - со знанием дела сказала она мне.
Я запер дверь и проверил замки на окнах и ставнях. Они казались крепкими. Внезапно я почувствовал себя слишком усталым для разговоров. Я решил, что нельзя было мешать пиво с бренди. Старлинг с изумлением наблюдала, как я подтаскиваю к двери кресло. Я вернулся к огню, стащил сапоги и рухнул на покрытую одеялом скамью, вытянув ноги. Хорошо. Завтра я буду на пути к горам.
Старлинг подошла и села рядом со мной. Некоторое время она молчала. Потом подняла палец и постучала по моей серьге:
- Она действительно принадлежала Чивэлу?
- Некоторое время.
- И ты хочешь продать ее, чтобы добраться до гор? Что бы он сказал?
- Не знаю. Не был с ним знаком. - Я вздохнул. - Во всяком случае, он любил своего младшего брата. Вряд ли он упрекнул бы меня за то, что я продал ее, чтобы добраться до Верити.
- Значит, ты идешь искать своего короля.
- Конечно. - Я тщетно старался сдержать зевок. Почему-то сейчас казалось, что глупо отрицать это. - Я не уверен, что разумно было упоминать о Чивэле при Нике. Он может сделать выводы. - Я повернулся и посмотрел на нее. Ее лицо было слишком близко, и я не мог сфокусироваться на нем. - Но я слишком хочу спать, чтобы волноваться.
- Ты совсем не переносишь черешневых почек, - засмеялась она.
- Но сегодня не было дыма.
- Это пирог. Она же сказала тебе, что он со специями.
- Она это имела в виду?
- Да. По всему Фарроу это называется специями.
- В Бакке так говорят об имбире.
- Я знаю. - Она прислонилась ко мне и вздохнула. - Ты не доверяешь этим людям. Да?
- Конечно нет. А они не доверяют нам. И это лучше, чем если бы они думали, что мы легковерные дураки, от которых надо ждать всяких неприятностей из-за слишком длинных языков.
- Но ты пожал Нику руку.
- Да. И не сомневаюсь, что он сдержит слово. Пока.
Мы оба замолчали, раздумывая об этом. Через некоторое время я очнулся от дремы. Старлинг сидела рядом со мной.
- Я иду в постель, - заявила она.
- Я тоже, - ответил я, взял одеяло и начал укладываться у огня.
- Не дури, - сказала она мне, - этой кровати хватит для четверых. Пользуйся возможностью поспать в постели. Бьюсь об заклад, что мы не скоро увидим еще одну.
Меня не пришлось долго уговаривать. Перина оказалась глубокой, хотя и сильно пахла сыростью. У каждого из нас было одеяло. Подумав, что мне следует быть осторожным из-за бренди и черешневых почек, я крепко заснул.
Ближе к утру я проснулся, когда Старлинг обняла меня. Огонь догорел, и в комнате было холодно. Во сне она пошевелилась и прижалась к моей спине. Я пытался освободиться, но было слишком тепло и приятно. Ее дыхание щекотало мою шею. От нее исходил запах женщины - не духи, а просто часть ее существа. Я закрыл глаза и лежал очень тихо. Молли. Внезапная отчаянная тоска была острее боли. Я сжал зубы и заставил себя заснуть.
Это было ошибкой.
Ребенок кричал. Кричал и кричал. Молли в ночной рубашке, с накинутым на плечи одеялом сидела у огня и укачивала девочку. Она выглядела измученной и усталой. Молли пела тихую песенку, снова и снова, но мотив давным-давно был потерян. Она медленно повернула голову, когда Баррич открыл дверь.
- Можно войти? - тихо спросил он. Она кивнула.
- Почему ты не спишь? - устало проговорила она.
- Я слышу, как она плачет, даже оттуда. Она не больна? - Он подошел к огню, поворошил дрова, подкинул еще полено и нагнулся, чтобы посмотреть на маленькое личико.
- Я не знаю. Она только плачет, плачет и плачет. Она даже не хочет сосать. Я не знаю, что с ней. - В голосе Молли звучало отчаяние, и это было гораздо хуже, чем если бы она просто плакала.
Баррич повернулся к ней:
- Дай мне ее ненадолго. Пойди ляг и попытайся немного отдохнуть, а иначе вы обе заболеете. Ты не можешь качать ее все ночи напролет.
Молли непонимающе посмотрела на него:
- Ты хочешь покачать ее? Ты действительно хочешь?
- Я прекрасно могу это сделать, - кисло сказал он. - Я все равно не сплю, когда она плачет.
Молли встала, двигаясь так, словно у нее болела спина.
- Согрейся сперва. Я приготовлю чай.
Вместо ответа он взял у нее ребенка.
- Нет, иди ляг. Нет никакого смысла в том, чтобы все мы крутились вокруг нее всю ночь.
Молли, очевидно, никак не могла ему поверить.
- Ты действительно хочешь, чтобы я легла в постель?
- Хочу. Иди, пожалуйста. Все будет хорошо. Ну, иди же, иди.
Он закутал ее в одеяло и прижал к себе ребенка. Девочка казалась очень крошечной в его смуглых руках. Молли медленно шла через комнату. Она оглянулась на Баррича, но он смотрел только на ребенка.
- Тише, - сказал он ей, - тише.
Молли залезла в постель и натянула на себя одеяло. Баррич не садился. Он стоял перед огнем, тихонько покачиваясь, и похлопывал ребенка по спине.
- Баррич? - тихо окликнула его Молли.
- Да? - Он не обернулся, чтобы посмотреть на нее.
- Тебе не годится спать в этом сарае в такую погоду. На зиму тебе лучше переехать в дом и спать у очага.
- О! Там не так уж и холодно. Все это дело привычки, знаешь ли.
Наступило недолгое молчание.
- Баррич. Я бы чувствовала себя спокойнее, если бы ты был ближе. - Молли говорила очень тихо.
- Что ж. Тогда, думаю, так я и сделаю. Но тебе нечего бояться этой ночью. А теперь спите.
Он наклонил голову, и я увидел, как он коснулся губами головки ребенка. Очень тихо он начал петь. Я пытался разобрать слова, но голос его был слишком глубоким. И я не знал этого языка. Плач постепенно затихал. Баррич принялся неспешно ходить с девочкой по комнате перед огнем, взад и вперед. Я был с Молли и смотрел на нее, пока она не заснула под успокаивающее пение Баррича. Единственный сон, который я видел после этого, был об одиноком волке, бегущем, бегущем, бегущем. Он был так же одинок, как я.

15
КЕТТЛ

Королева Кетриккен вынашивала ребенка Верити, когда бежала от будущего короля Регала, чтобы возвратиться в горы. Некоторые осуждали ее и говорили, что, если бы она осталась в Бакке и попыталась захватить власть, ребенок мог бы в полной безопасности родиться там. Возможно, если бы она так поступила, люди Баккипа объединились бы и все герцогство Бакк смогло бы более организованно сопротивляться островным пиратам.. Возможно, Прибрежные Герцогства сражались бы лучше, если бы в Бакке была их королева. Так говорят некоторые.
Общее мнение тех, кто жил в замке Баккип в то время и был хорошо информирован о политическом курсе Видящих, совершенно другое. Все без исключения считали, что Кетриккен и ее нерожденный ребенок были бы втянуты в грязную игру. Ибо даже после того, как королева Кетриккен ушла из Баккипа, те, кто поддерживал Регала, делали все возможное, чтобы дискредитировать ее. Они доходили до утверждений, что отцом ее ребенка был вовсе не Верити, а его бастард-племянник Фитц Чивэл.
Предположений о том, что случилось бы, останься Кетриккен в Баккипе, было множество, но все они так и останутся предположениями. Исторический факт, что королева сочла лучшим выбором для своего ребенка родиться в ее любимом Горном Королевстве. Кроме того, она вернулась в горы в надежде найти Верити и добиться для своего мужа всего, что принадлежало ему по праву. Однако все ее усилия найти его только усилили ее горе. Она разыскала место, где его спутники бились с неизвестным противником. Непохороненные тела превратились к тому времени в обглоданные падальщиками кости, но среди останков Кетриккен обнаружила синий плащ Верити и его нож. Она вернулась в Джампи и оплакала своего мужа как погибшего.
Еще сильнее терзало ее то, что многие месяцы после этого она получала известия о том, что в горах за Джампи видели людей в одежде гвардейцев Верити. Эти люди, жалкие и несчастные, блуждали в одиночестве по горным поселкам. Они, по-видимому, не вступали в разговоры с местными жителями и, несмотря на оборванную одежду, часто отказывались принимать помощь или пищу. Некоторые из них время от времени приходили в Джампи, но были не в состоянии ответить на вопросы королевы о Верити и о том, что же с ними произошло. Они не могли даже вспомнить, когда и при каких обстоятельствах расстались с ним. Все эти люди были одержимы стремлением вернуться в Баккип.
Кетриккен все больше убеждалась в том, что напавшие на Верити и его стражу использовали не только оружие, но и магию. Одни бросились на них с мечами и стрелами, а предательская группа владеющих Скиллом лишила мужества и дезориентировала гвардейцев. Королева решила, что все они были наемниками принца Регала. Это усилило ее ненависть к брату мужа.

Я проснулся от стука в дверь. Я сел, плохо соображая, где нахожусь, и промычал что-то в ответ.
- Мы выходим через час, - крикнули из-за двери.
Я выбрался из-под сбившихся одеял и из сонных объятий Старлинг, нашел и натянул сапоги, потом плащ. В комнате было очень холодно, и я плотнее завернулся в плащ. Старлинг немедленно передвинулась на теплое место, нагретое моим телом. Я наклонился над кроватью.
- Старлинг? - Ответа не последовало, и я потряс ее за плечо. - Старлинг, мы выходим меньше чем через час. Вставай!
Она тяжело вздохнула.
- Иди. Я скоро буду готова. - Она зарылась в одеяла. Я пожал плечами и оставил ее.
Внизу в кухне Пелф снимала с противня груду лепешек, которые она держала на огне, чтобы не остыли. Она предложила мне съесть несколько с маслом и медом, и я был только рад принять ее предложение. Дом, днем раньше бывший таким тихим, сейчас наполнили люди. Судя по сильному сходству между ними, они были одной крови.
Маленький мальчик сидел за столом и кормил пестрого козленка кусочками лепешек со своей тарелки. Время от времени я ловил на себе его взгляд, но, когда улыбнулся ему, мальчик широко раскрыл глаза. Сохраняя серьезное выражение, он встал и унес свою тарелку. Козленок поскакал за ним.
По кухне прошел Ник в черном шерстяном плаще. На нем поблескивали снежинки. Проходя, он заметил мой взгляд.
- Готов?
Я кивнул.
- Хорошо. - Уже у выхода он обернулся: - Одевайся теплее. Шторм только начинается. - Он улыбнулся. - Самая подходящая погода для нас с тобой, верно?
Я подумал, что вряд ли получу какое-нибудь удовольствие от этого путешествия. Я уже позавтракал, когда появилась Старлинг. Вид ее удивил меня. Я ожидал, что она будет заспанной. Но она выглядела абсолютно свежей, щеки ее горели румянцем, на губах была улыбка. Входя в кухню, она обменивалась шутками с одним из людей и вся сияла от радости. Подойдя к столу, она не стала медлить и положила себе на тарелку порядочную порцию угощения. Покончив с едой, она поймала мой удивленный взгляд.
- Менестрели едят всегда, когда им предлагают пищу. - Она протянула мне свою чашку.
Старлинг запивала завтрак пивом. Я налил ей еще из стоявшего на столе кувшина. Она только что со вздохом опустила кружку, когда в кухне появился Ник, похожий на грозовую тучу. Заметив меня, он резко остановился.
- Том, ты можешь править лошадью?
- Конечно.
- Хорошо?
- Достаточно хорошо, - тихо ответил я.
- Отлично, тогда мы готовы ехать. Мой кузен Хенк схватил кашель ночью, он сегодня дышит, как кузнечные мехи, и жена его не пускает. Но если ты можешь править повозкой...
- Нам придется урегулировать цену, - внезапно вмешалась Старлинг, - раз Том будет возницей вместо Хенка. Он сэкономит на стоимости лошади для себя и на том, что съел бы твой кузен.
На мгновение Ник казался обескураженным. Он перевел взгляд со Старлинг на меня.
- Что справедливо, то справедливо, - заметил я, сдерживая улыбку.
- Согласен, - уступил он и снова быстро вышел из кухни, но вскоре вернулся. - Старуха говорит, что испытает тебя. Видишь ли, это ее лошадь и повозка.
Снаружи все еще было темно. Факелы сыпали искрами от ветра и снега. Люди вокруг торопились, поднимали капюшоны и застегивали получше плащи. Было четыре фургона и упряжка. В один из них набилось около пятнадцати человек. Они жались друг к другу и держали на коленях тюки и сумки. Одна женщина посмотрела на меня. На лице ее читалась тревога. Рядом с ней съежился ребенок. Я думал, откуда они взялись. Два человека погрузили бочки в последний фургон, потом натянули брезент над всей грудой.
За нагруженным пассажирами фургоном стояла небольшая двухколесная повозка. Маленькая старая женщина, закутанная в черное, выпрямив спину сидела на сиденье. На ней были плащ, капюшон и шаль, колени закрывало дорожное одеяло. Ее острые черные глаза внимательно следили за мной, пока я подходил к экипажу. В повозку была запряжена пестрая кобыла. Ей не нравилась погода, а упряжь была слишком тяжелой для нее. Я постарался пригнать упряжь получше, убеждая лошадку довериться мне. Закончив, я обнаружил, что старая женщина пристально смотрит на меня.
Ее выбившиеся из-под капюшона волосы были тронуты сединой, и на них поблескивали снежинки. Она поджала губы, но промолчала, даже когда я положил под сиденье мой сверток.
- Добрый день, - сказал я, усевшись рядом с ней, и взял вожжи. - Предполагается, что я буду править лошадью, - добавил я дружелюбно.
- Предполагается. Разве ты не знаешь? - Она впилась в меня глазами.
- Хенк заболел, и Ник просил меня править вашей кобылой. Меня зовут Том.
- Я не люблю перемен, - сообщила она. - Особенно в последнюю минуту. Перемены говорят о том, что ты и раньше не был как следует готов, а теперь готов еще меньше.
Я заподозрил, что догадываюсь о причине внезапного недомогания Хенка.
- Меня зовут Том, - снова представился я.
- Говорил уже, - огрызнулась она, глядя на падающий снег. - Дурацкая затея все это путешествие, и ничего хорошего из этого не выйдет. Теперь я вижу, - она потерла одетые в перчатки руки. - Проклятые старые кости, если бы они так не болели, мне бы никто из вас не понадобился. Никто.
Я не мог придумать ответа и был спасен появлением Старлинг.
- Посмотри, что они мне дали! - сердито сказала она. Ее лошадь тряхнула черной гривой и выкатила глаза, как бы требуя моего сочувствия по поводу того, что она должна везти на себе.
- Хорошая лошадь. Горной породы. Они все такие. Но она будет идти в быстром темпе весь день, и у большинства из них приятный характер.
Старлинг нахмурилась:
- Я сказала Нику, что за наши деньги собиралась получить лошадь получше.
Ник в это время как раз проезжал мимо нас. Его лошадь была не больше лошади Старлинг. Он посмотрел на музыкантшу и отвел глаза.
- Поехали, - тихо сказал он мне. - Лучше не разговаривать и держаться поближе к переднему фургону. В такой шторм потеряться гораздо легче, чем вы можете подумать.
Каким бы тихим ни был его голос, команде все мгновенно подчинились. Не было никаких выкриков или громких прощаний. Просто фургоны перед нами бесшумно двинулись с места. Я натянул вожжи и причмокнул лошади, которая, недовольно фыркнув, пошла шагом. Мы двигались вперед почти беззвучно, под пеленой падающего снега. Старлинг натягивала поводья, потом отпустила лошадь, и кобылка мгновенно перешла на рысь и присоединилась к другим лошадям в начале группы. Я остался с молчаливой старухой.
Вскоре я понял, насколько серьезным было предупреждение Ника.
Взошло солнце, но снег сыпал так густо, что свет казался молочным. Вьющийся снег имел какой-то перламутровый оттенок, от которого кружилась голова и уставали глаза. Казалось, мы едем по бесконечному белому туннелю, и только следовавший перед нами фургон указывал нам путь.
Ник не придерживался дороги, а вел нас прямиком через замерзшие поля. Снег вскоре заметет наши следы, и не останется никаких знаков нашего проезда. Поля были огорожены, так что всадникам приходилось спешиваться, чтобы снять ограждения и закрыть за нами проход. Я заметил еще одну ферму сквозь снег, но в окнах не было света. Вскоре после полудня мы миновали последнее ограждение и со скрипом выехали с поля на то, что некогда было дорогой, а теперь представляло собой всего лишь еле заметную тропу, по которой давно никто не ездил.
И все это время моя спутница была такой же холодной и молчаливой, как падающий снег. Время от времени я следил за ней уголком глаза. Она смотрела вперед, тело ее раскачивалось в такт движению повозки. Она непрерывно растирала руки, как будто они у нее болели. Поскольку мне нечем было больше развлечься, я разглядывал ее. Из Бакка, по-видимому. Акцент все еще сохранялся, хотя и потускнел после долгих лет путешествий по другим местам. Платок на ее голове ткали в Чалси, а вышивка на краях плаща - черным по черному - была совершенно мне незнакома.
- Далеко ты заехал от Бакка, мальчик, - внезапно сказала она. Говоря это, она смотрела вдаль. Что-то в ее тоне заставило меня выпрямиться.
- Так же как и вы, старая женщина, - ответил я. Она повернулась и взглянула на меня. Я так и не понял, что было в ее черных глазах - раздражение или восхищение.
- Верно. Годы и мили. И то и другое - долгий путь. - Она помолчала, потом спросила: - Почему ты едешь в горы?
- Я хочу повидать дядю, - ответил я честно. Она презрительно фыркнула:
- Мальчик из Бакка, у которого есть дядя в горах? И ты так хочешь его увидеть, что рискуешь головой?
Я взглянул на нее:
- Это мой любимый дядя. А вы, как я понимаю, направляетесь к алтарю Эды?
- Другие направляются, - поправила она меня. - Я слишком стара, чтобы молиться о ребенке. Я ищу пророка. - Прежде чем я успел что-нибудь сказать, она добавила: - Это мой любимый пророк, - и усмехнулась.
- А почему вы не едете с другими, в фургоне?
Она холодно посмотрела на меня:
- Они задают слишком много вопросов.
- А... - Я улыбнулся, принимая упрек.
Через несколько мгновений она снова заговорила:
- Я долго была одна, Том. Я люблю делать все по-своему, советоваться сама с собой и сама решать, что я буду есть на ужин. А те, они милые люди, но копаются и клюют, как курицы. Если их предоставить самим себе, ни один из них не сможет добраться до гор. Они все нуждаются друг в друге, чтобы говорить: «Да, да, мы поступили правильно, и дело стоит риска». А теперь, когда они уже что-то выбрали, для них не может быть другого решения. Ни один не мог бы по собственному желанию повернуть назад.
Она покачала головой, а я задумчиво кивнул. После этого она долго молчала. Наша дорога вышла к реке. Мы поехали вдоль нее вверх по течению прямо через редкий кустарник и молоденькие деревца. Я едва мог разглядеть реку сквозь снег, но чувствовал ее запах и слышал шум течения. Я гадал, сколько нам придется пройти до перехода. Потом улыбнулся. Я был уверен, что этим вечером, когда увижу Старлинг, она все будет знать. Я подумал, развлечет ли Ника ее общество.

Предыдущая страница 12 Следующая страница


13 Робин Хобб

- Что ты улыбаешься? - внезапно спросила старуха.
- Я думал о своей приятельнице-менестреле, Старлинг.
- И она заставляет тебя так улыбаться?
- Иногда.
- Она, говоришь, менестрель. А ты? Ты менестрель?
- Нет. Просто пастух. Большую часть времени.
- Понятно.
Потом, когда начало темнеть, она сказала:
- Можешь называть меня Кеттл.
- Я Том, - ответил я.
- И в третий раз ты мне говоришь об этом.
Я думал, что с наступлением ночи мы разобьем лагерь, но Ник гнал нас вперед. Мы ненадолго остановились, и он достал фонари и повесил их на фургоны.
- Иди за светом, - коротко сказал он, проезжая мимо нас. Наша кобыла последовала его распоряжению.
Совсем стемнело, и холод усилился, когда фургон перед нами свернул с дороги и поехал по направлению к просвету между деревьями у реки. Я послушно повернул нашу кобылу, и мы скатились с дороги. При этом нас так тряхнуло, что Кеттл выругалась. Я улыбнулся: немного в Баккипе было гвардейцев, которые сделали бы это лучше.
Вскоре мы остановились. Я удивился, но продолжал сидеть, поскольку ничего не видел. Река была черной полосой где-то слева от нас. Ветер от нее добавлял к холоду новую сырость. Пилигримы в фургоне перед нами тихо переговаривались. Я услышал голос Ника и увидел человека, ведущего свою лошадь мимо нас. Он взял фонарь с задней части фургона. Я следил за тем, как он уходит. В одно мгновение человек и лошадь оказались у длинного низкого здания, которое было едва различимо в темноте.
- Слезайте, входите внутрь. Мы проведем ночь здесь, - проинструктировал нас Ник, проезжая мимо.
Я слез и подождал, чтобы помочь Кеттл. Когда я протянул ей руку, она посмотрела на меня потрясенно.
- Благодарю вас, добрый сир, - тихо сказала она, когда я помог ей.
- Всегда рад услужить вам, моя леди, - ответил я. Она взяла меня под руку, и я повел ее к зданию.
- Чертовски неплохие манеры для пастуха, Том, - заметила она совсем другим голосом. У двери она фыркнула и вошла внутрь, предоставив мне распрягать кобылу. Я покачал головой, но вынужден был улыбнуться. Мне нравилась старая женщина. Я закинул сверток на плечо и повел кобылу в здание следом за остальными. Сняв с нее упряжь, я огляделся. Это было длинное просторное помещение. В одном конце в очаге горел огонь. Здание было сложено из речного камня и глины. Пол был земляной. Лошади стояли в другой половине, столпившись вокруг полной сена кормушки. Когда я подвел свою кобылу к остальным, один из людей Ника подошел с двумя ведрами воды, чтобы наполнить корыто. По обилию навоза в этой части помещения можно было судить, что оно было постоянным приютом контрабандистов.
- А что тут было раньше? - спросил я Ника, присоединившись к людям у очага.
- Овечий загон, - ответил он. - Укрытие для раннего окота. А потом мы стригли их здесь, выкупав в реке. - Некоторое время его синие глаза смотрели вдаль, потом он хрипло засмеялся. - Это было очень давно. Теперь здесь не хватит еды и для козы, не говоря уж об овцах, которые у нас были. - Он показал на огонь. - Лучше ешь и спи, пока можешь, Том. Утро наступит рано. - Его взгляд на секунду задержался на моей серьге.
Еда была простой. Хлеб, копченая рыба, овсянка и горячий чай. Большая часть продуктов принадлежала пилигримам, но доля Ника была достаточной, и никто не возражал против того, что Старлинг и я разделили с ними трапезу. Кеттл ела отдельно и сама заварила чай. Пилигримы были вежливы с ней, и она отвечала им так же любезно, но между ними явно не было никакой связи, кроме того, что все они направлялись в одно и то же место. Только трое детей, казалось, не боялись ее и выпрашивали сушеные яблоки, пока она не предупредила их, что могут заболеть животы.
Комната вскоре нагрелась от дыхания лошадей и людей и тепла очага. Дверь и оконные ставни были крепко закрыты, чтобы не выпускать наружу свет, звуки и тепло. Несмотря на бурю и отсутствие других путников на нашем пути, Ник не хотел никакого риска. Я счел это полезным качеством для контрабандиста. Еда дала мне возможность оглядеть всю компанию. Пятнадцать пилигримов разного возраста и пола, не считая Кеттл. Около дюжины контрабандистов, из которых шестеро достаточно походили на Ника и Пелф, чтобы можно было предположить кровное родство. Остальные казались смешанной компанией. Все они, в силу своей профессии, выглядели крепкими и настороженными. По меньшей мере трое все время стояли на страже. Говорили они очень мало и хорошо знали, что делать, так что Нику почти не приходилось отдавать распоряжения. Я начинал чувствовать уверенность в том, что увижу, по крайней мере, другую сторону реки и, вероятно, горную границу. Это было самое оптимистическое ощущение, которое я испытал за долгое время.
Старлинг использовала все выгоды своего положения. Как только люди поели, она достала арфу, и, хотя Ник постоянно предупреждал, чтобы мы разговаривали тихо, он не запретил ей играть и петь. Для контрабандистов она спела старую балладу о Хефте, бандите с большой дороги, самом удачливом грабителе в истории Бакка. Даже Ник улыбнулся, выслушав эту песню, и Старлинг, пока пела, явно кокетничала с ним. Пилигримам она спела о вьющейся речной дороге, ведущей людей домой, и закончила колыбельной для троих детей, находившихся среди нас. К этому времени не только дети уже растянулись на постелях. Кеттл без стеснения послала меня принести ее одеяло из повозки. Я подумал, когда это меня произвели из кучера в слугу, но безропотно принес требуемое. Я полагал, что во мне было нечто, заставляющее стариков относиться ко мне как к личной собственности.
Я разложил свое одеяло рядом с Кеттл и лег в надежде заснуть. Большинство моих спутников уже храпели. Кеттл свернулась на своих одеялах, как белка в гнезде. Я представлял себе, как ныли от холода ее кости, но мало что мог сделать. У очага Старлинг разговаривала с Ником. Время от времени она слегка перебирала струны арфы. Несколько раз она заставила Ника засмеяться. Я уже почти засыпал, когда вдруг услышал:
Брат мой?
Я вздрогнул от потрясения. Он был близко.
Ночной Волк?
Конечно, весело подтвердил он. Или у тебя теперь есть другой брат?
Никогда. Только ты, мой друг. Где ты?
Где я? Снаружи. Выйди ко мне.
Я поспешно встал и снова закутался в плащ. Человек, охранявший дверь, слегка нахмурился, но не стал задавать вопросов. Я пошел в темноту за фургонами. Снегопад прекратился, и сильный ветер расчистил кусок звездного неба. Снег серебрил ветки кустов и деревьев. Я искал его присутствия, как вдруг что-то тяжело ударило меня в спину. Я упал лицом вниз и закричал бы, если бы мой рот не был набит снегом. Мне удалось перевернуться, и волк несколько раз радостно напрыгнул на меня.
Как ты меня нашел ?
Как ты узнаешь, где чесать, когда чешется?
Внезапно я понял, что он имел в виду. Я не всегда ощущал нашу связь. Но подумать о нем и найти его внезапно оказалось не сложнее, чем сблизить в темноте руки. Разумеется, я знал, где он. Он был частью меня.
Ты пахнешь, как женщина. У тебя новая самка?
Нет. Конечно нет.
Но вы делите с ней берлогу?
Мы путешествуем вместе, как стая. Так безопаснее.
Я знаю.
Некоторое время мы сидели в полной неподвижности, просто привыкая к физическому присутствию другого. Я снова почувствовал себя целым, обрел покой. Я не представлял, что так сильно беспокоился о нем, пока он не оказался рядом. Я чувствовал его неохотное согласие. Он знал, что я в одиночку встречал трудности и опасности, и не думал, что я смогу пережить их. Но он тоже скучал без меня. Ему не хватало моего образа мышления, не хватало споров, которые волки никогда не ведут друг с другом.
Ты поэтому вернулся ко мне? - спросил я его.
Он внезапно встал и отряхнулся.
Пора было возвращаться, ответил он уклончиво, потом добавил: Я бегал с ними. Они наконец позволили мне стать частью их стаи. Мы охотились вместе и делились мясом. Это было очень хорошо.
Но?
Я хотел быть вожаком. Он повернулся и посмотрел на меня, высунув язык. Я привык быть вожаком, видишь ли.
Да? А они не приняли тебя?
Черный волк очень большой. И быстрый. Я думаю, что сильнее его, но он знает больше трюков. Это было очень похоже на то, как ты дрался с Сердцем Стаи.
Я тихо рассмеялся, и он приподнял губы в насмешливом оскале.
Успокойся. Я отстранил его руками. Так что случилось?
Он лег рядом со мной.
Он все еще вожак. У него все еще есть самка и логово. Он задумался, и я почувствовал, как ему трудно загадывать далеко вперед. В следующий раз будет по-другому.
Может быть, согласился я и осторожно почесал его за ухом. Ты вернешься к ним когда-нибудь?
Он не мог сосредоточиться на моих словах, пока я чесал ему уши. Я перестал и спросил его снова. Он склонил голову и с интересом посмотрел на меня.
Спроси меня когда-нибудь, и я смогу ответить.
В один прекрасный день, согласился я с ним. Я рад, что ты здесь. Но я все равно не понимаю, почему ты вернулся ко мне. Ты мог бы остаться со стаей.
Его глаза встретились с моими.
Тебя позвали, правда? Разве твой король не воет тебе: «Иди ко мне»?
Я неохотно кивнул.
Меня позвали.
Он вдруг встал и отряхнулся, глядя в темноту.
Если тебя зовут, значит, и меня зовут.
Ты не обязан идти со мной. Этот зов моего короля связывает меня, а не тебя.
Тут ты не прав. Что связывает тебя, связывает и меня.
Я не понимаю, как это может быть, сказал я осторожно.
Я тоже. Но это так. «Иди ко мне», - зовет он нас. Некоторое время я мог не обращать на это внимания. Но больше не могу.
Мне жаль. Я искал, как выразить это. У него нет прав на тебя. Я знаю это и не думаю, что он хотел звать тебя. Мне даже кажется, что он и меня не хотел так связывать. Но это случилось, и я должен идти к нему.
Я встал и стряхнул снег, который уже начинал таять. Мне было стыдно. Верити, человек, которому я доверял, поступил так со мной. Это было достаточно плохо. Но через меня он внушил преданность к себе и Ночному Волку. Однако у волка не было никаких обязательств перед Верити. Если уж на то пошло, я и не имел права чего-то требовать от него. То, что было между нами, всегда основывалось только на искреннем желании с обеих сторон без всякого принуждения. Теперь, из-за меня, он был в ловушке, как будто я сам посадил его в клетку.
Значит, мы разделим эту клетку.
Я хочу, чтобы было по-другому, и попытаюсь найти какой-нибудь способ освободить тебя от этого. Но я даже не знаю, как мне самому освободиться. Я не имею представления, что тебя связывает, как разорвать эту связь. Ты и я, мы разделяем Уит. Мы с Верити разделяем Скилл. Как могло послание его Скилла пройти сквозь меня и захватить тебя? Ты даже не был со мной, когда он позвал меня!
Ночной Волк очень тихо сидел на снегу. Поднялся ветер, и при слабом свете звезд я видел, как колышется его шкура.
Я всегда с тобой, брат. Может быть, ты не всегда чувствуешь меня, но я всегда с тобой. Мы одно.
Мы многое разделяем, согласился я. Меня мучила совесть.
Нет. Он повернулся, чтобы посмотреть мне прямо в лицо, и встретил мой взгляд - так не поступил бы ни один дикий волк. Не разделяем. Мы одно. Я больше не волк, ты больше не человек. У меня нет слов для того, что мы представляем собой вместе. Может быть, тот, кто говорил с нами о Древней Крови, знает, как назвать это. Он помолчал. Только посмотри, насколько я стал человеком, если ищу слова для мысли. Слов не нужно. Мы существуем, и мы то, что мы есть.
Я бы освободил тебя, если бы мог.
Освободил бы?Я не отделился бы от тебя.
Это не то, что я имел в виду. Я хотел сказать, что ты смог бы жить собственной жизнью.
Он зевнул, потом потянулся.
Я хочу, чтобы у нас была наша собственная жизнь. И мы завоюем ее вместе. Так. Мы будем путешествовать ночью или днем ?
Днем.
Он почувствовал, что я имею в виду.
Ты останешься с этой огромной стаей? Почему не уйти от них и не бежать со мной? Мы бы шли быстрее.
Я покачал головой.
Это не так просто. Чтобы путешествовать там, где мы должны, мне потребуется укрытие, а у меня его нет. Мне нужна помощь этой стаи, чтобы выжить в такую погоду.
За этим последовали трудные полчаса, в течение которых я пытался объяснить волку, что мне необходима поддержка моих спутников, чтобы добраться до гор. Если бы у меня была лошадь и собственная провизия, я бы не задумываясь рискнул и пошел с ним. Но идти пешком по снежной дороге, да еще с тяжелой ношей за спиной, когда впереди ждут еще более глубокие снега и сильный холод, не говоря уж о переправе через реку, было бы глупо.
Мы могли бы охотиться, настаивал Ночной Волк, а по ночам сворачиваться вместе в снегу. Он бы заботился обо мне, как заботился всегда. С трудом мне удалось убедить его в том, что мне придется продолжать путешествовать со стаей.
Значит, я буду красться за всеми этими людьми, как бродячая собака?
- Том? Том, ты здесь? - В голосе Ника было раздражение и беспокойство.
- Здесь! - я вышел из кустов.
- Что ты делал? - подозрительно спросил он.
- Писал, - ответил я и принял внезапное решение. - И моя собака догнала нас. Я оставил его с друзьями, но он, наверное, перегрыз веревку. Эй, мальчик, к ноге.
Я отгрызу твою ногу! - кровожадно предложил Ночной Волк, но вслед за мной вышел на открытый двор.
- Чертовски большая собака, - заметил Ник. Он наклонился: - Похоже, больше чем наполовину волк.
- Мне говорили это в Фарроу. Это баккская порода. Они отлично пасут овец.
Ты за это заплатишь. Я тебе обещаю. В ответ я похлопал его и почесал за ухом. Повиляй хвостом, Ночной Волк.
- Он верный старый пес. Мне бы следовало знать, что он не захочет остаться.
Что мне приходится терпеть ради тебя! Он вильнул хвостом. Один раз.
- Понятно. Что ж. Ты бы лучше шел внутрь и поспал немного. А в следующий раз не уходи один. Какой бы ни была причина. По крайней мере, предупреди меня. Когда мои люди стоят на страже, они обычно нервничают. Они могут перерезать тебе горло раньше, чем ты успеешь что-нибудь сказать.
- Понял.
Я прошел под самым носом у двоих.
- Ник, ты ведь не возражаешь, а? Против собаки я имею в виду - Я пытался вести себя дружески и смущенно. - Он может оставаться снаружи. Он хороший сторожевой пес.
- Только не жди, что я буду его кормить, - прорычал Ник, - и не давай ему мешать нам.
- О, он себя будет хорошо вести. Верно, мальчик?
Старлинг выбрала как раз этот момент, чтобы подойти к двери.
- Ник? Том?
- Мы здесь. Ты была права, он просто писал, - тихо сказал Ник. Он взял Старлинг под руку и повел ее назад к сараю.
- В чем дело? - спросила она, и голос ее звучал почти встревоженно.
Внезапно мне пришлось полностью положиться на ее сообразительность и нашу дружбу.
- Да просто собака, - сказал я быстро. - Похоже, Ночной Волк перегрыз свою веревку. Я предупреждал Криса, чтобы он приглядывал за ним в первое время, но пес ухитрился убежать, и вот он здесь. Думаю, придется взять его с нами в горы.
Старлинг смотрела на волка. Глаза ее были широкими и черными, как ночное небо над нами. Ник дернул ее за руку, и она наконец повернулась к двери.
- Наверное, - еле слышно промолвила она.
Я молча поблагодарил Эду и всех остальных богов, которые могли меня услышать. Потом сказал Ночному Волку:
- Оставайся и сторожи. Ты хороший мальчик. Радуйся, пока можешь, маленький брат. Он рухнул на снег у телеги. Я сомневался, что он останется там дольше нескольких мгновений. Я последовал внутрь за Старлинг и Ником. Ник плотно закрыл за нами дверь и запер засов. Я снял сапоги и сбросил засыпанный снегом плащ, прежде чем завернуться в одеяло. Сон пришел почти сразу после того, когда я в полной мере ощутил облегчение, которое испытал. Ночной Волк вернулся. Я снова соединился с ним и был в безопасности, с волком у дверей.
Ночной Волк. Я рад, что ты здесь.
У тебя странная манера показывать это, ответил он, но я чувствовал, что его все это скорее развлекло, чем оскорбило.
Черный Рольф послал мне весть. Регал хочет натравить на нас принадлежащих Древней Крови. Он предлагает золото, чтобы они выследили нас. Мы не должны много разговаривать.
Золото. Что золото для нас или для таких, как мы? Не бойся, младший брат. Я здесь, чтобы заботиться о тебе, как раньше.
Я закрыл глаза и погрузился в сон, надеясь, что он прав. В мгновение, которое я колебался на грани между сном и бодрствованием, я заметил, что Старлинг не расстелила свое одеяло рядом со мной. Она сидела в другом конце комнаты. Рядом с Ником. Голова к голове, они тихо разговаривали о чем-то. Она смеялась. Я не слышал слов, но в тоне был дразнящий вызов.
Я почти ощутил укол ревности. И тут же упрекнул себя за это. Она была спутницей, не более того, и меня не должно волновать, как она проводит свои ночи. Прошлой ночью она спала у моей спины, в эту ночь не будет. Я решил, что дело в волке. Она не может принять его, и она не первая. Знать, что я владею Уитом, и встретиться со связанным со мной животным, это не одно и то же. Что ж. Что есть, то есть.
Я спал.
В какой-то момент ночью я почувствовал легкое прикосновение. Это было еле заметное касание Скилла. Я насторожился и замер, выжидая. Ничего. Наверное, мне показалось. Потом меня потрясла более пугающая мысль. Может быть, это Верити, слишком ослабевший, чтобы связаться со мной? А может быть, это был Уилл. Я лежал тихо, мечтая открыться и боясь этого. Мне так хотелось увериться в том, что с Верити все в порядке; с тех пор как он атаковал группу Регала в ту ночь, я совершенно не чувствовал его. Иди ко мне, сказал он тогда. Может быть, это было его предсмертное желание? Что, если его уже нет в живых? Я отбросил эту мысль и опустил стены защиты.
Сознание, которое коснулось меня, принадлежало Регалу.
Я никогда не общался Скиллом с Регалом, только подозревал, что он владеет Скиллом. Даже сейчас я усомнился в своих ощущениях. Сила принадлежала Уиллу, но думал Регал. И вы так и не нашли женщину? - спрашивал он кого-то Скиллом. Я стал смелее и решился потянуться дальше. Я старался читать его мысли так, чтобы он не почувствовал моего присутствия в своем сознании.
Пока нет, мой король. Барл. Прячет дрожь за официальностью и вежливостью. Я знал, что Регал чувствует это так же ясно, как я. Я даже знал, что он наслаждается этим. Регал никогда не мог уловить разницу между страхом и уважением. Он не верил никому, пока не чувствовал, что его боятся. Я не думал, что это распространяется на его собственную группу. Чем же он угрожает им?
И ничего о бастарде? - потребовал Регал. Теперь ошибиться было нельзя. Регал работал Скиллом, используя силу Уилла. Значит ли это, что он не может делать того же самого, но без дополнительной помощи?
Барл взял себя в руки. Мой король, нет никаких следов. Я не сомневаюсь, что он мертв. На самом деле мертв на этот раз. Он порезал себя отравленным клинком. Его отчаяние в этот момент было абсолютным. Ни один человек не смог бы изобразить ничего подобного.
Тогда должно быть тело, разве нет?
Где-нибудь, мой король, я уверен, оно есть. Ваши стражники просто не нашли его пока. Это исходило от Каррода, который не дрожал от страха. Он прятал свой страх даже от самого себя, делая вид, что это ярость. Я понимал, зачем он так поступает, но сомневался, что это разумно. Таким способом он противостоял Регалу. Регал не любит, когда люди говорят то, что думают.
Может быть, мне лучше тебя послать ездить по дорогам и искать его? - ласково предложил Регал. А заодно ты можешь найти человека, который убил Болта и его патруль.
Мой лорд, король... - начал Каррод.
- МОЛЧАТЬ! - заорал Регал. Он спокойно высасывал энергию Уилла, и это усилие ничего ему не стоило.
Я уже один раз поверил в то, что он мертв, и мое доверие к словам других чуть не стоило мне жизни. Так что, пока я не увижу, как его разрубят на куски, я не успокоюсь. Жалкая попытка Уилла заманить бастарда в ловушку полностью провалилась.
Может быть, потому, что он уже мертв, глупо вмешался Каррод.
И тогда мне пришлось присутствовать при том, чему я никогда не хотел бы стать свидетелем. Регал послал Карроду иглу жгучей, пронзительной боли. В этот момент я наконец понял, во что все они превратились. Регал оседлал Уилла - не как человек лошадь, которая в ярости может сбросить всадника, а как клещ или пиявка, которые впиваются в свою жертву и высасывают из нее жизнь. Во сне и наяву Регал всегда был с ним и всегда имел доступ к его силе. Теперь он с легкостью тратил ее, совершенно не заботясь о том, чего это будет стоить Уиллу. Я не знал, что можно внушить боль при помощи одного Скилла. Свирепая вспышка силы, как та, которую обрушил на членов группы Верити, была мне знакома. Но это было нечто другое. Не демонстрация силы или ярости, а проявление безжалостной мстительности. Где-то, я знал, Каррод свалился на пол и бился в безмолвной агонии. Связанные с ним Барл и Уилл должны были чувствовать тень этой боли. Меня удивило, что один член группы может сделать такое с другим, хотя ведь это не Уилл расправлялся с Карродом, а Регал.
Через некоторое время боль прошла. Возможно, на самом деле она длилась всего мгновение. Но Карроду, я уверен, это показалось вечностью. Я слышал его тихое мысленное поскуливание. На большее он сейчас просто не был способен.
Я не верю, что бастард мертв. Я не поверю, пока не увижу его тело. Кто-то убил Болта и его людей. Так что найдите его и доставьте мне, живым или мертвым. Барл. Оставайся на месте и удвой свои усилия. Я не сомневаюсь, что он направится в ту сторону. Допрашивай каждого путника, никто не должен проскользнуть мимо тебя незамеченным. Каррод, я думаю, тебе лучше присоединиться к Барлу. Ленивая жизнь не подходит твоему темпераменту. Выезжай завтра же. И поэнергичнее во время поездки. Сосредоточься на своей задаче. Мы знаем, что Верити жив; он чертовски убедительно доказал это вам всем. Бастард попытается добраться до него. Его надо остановить до того, как он это сделает, мой брат представляет для нас слишком серьезную угрозу. Это все, о чем я вас прошу! Неужели это так много? Вы что, совсем не задумываетесь над тем, что будет со всеми нами, если Верити победит? Ищите его, используйте все - людей, Скилл. Не давайте народу забыть о награде, которую я назначил за голову бастарда. Пусть помнят о наказании за недоносительство. Понятно?
Конечно, мой лорд, король. Я не пожалею никаких усилий. Барл ответил очень быстро.
Каррод? Я ничего не услышал от тебя, Каррод? Угроза наказания нависла над всеми ними.
Прошу вас, мой король. Я сделаю все, все. Живого или мертвого я найду его для вас. Найду.
Неожиданно Регал и Уилл исчезли. Я почувствовал, как Каррод уплывает из моего сознания. Барл медлил. Тянулся ли он ко мне? Я позволил моим мыслям лететь свободно и перестал концентрироваться. Потом открыл глаза и лежал, глядя в потолок и размышляя. После работы Скиллом меня тошнило. Я дрожал.
Я с тобой, брат мой, заверил меня Ночной Волк.
И я рад, что это так.
Я повернулся и попытался заснуть.

16
ТАЙНИК

Во многих старых легендах и сказаниях об Уите утверждается, что пользующийся этой магией постепенно приобретает повадки связанного с ним животного. Некоторые из наиболее устрашающих историй рассказывают, что в конце концов он начинает принимать облик этого животного. Те, кто хорошо знаком с Уитом, знают, что это не так. Правда, владеющий Уитом, сам того не замечая, становится похожим на своего партнера, но у человека, связанного с орлом, не вырастут крылья, а связанный с лошадью не начнет, ржать. С течением времени и человек, и животное, связанные Уитом, все глубже понимают друг друга, и чем дольше длится связь, тем больше сходства в их поведении. Животное может приобрести манеры и черты, характерные для человека. Но это случается только после долгого контакта.

Ник был согласен с представлениями Баррича о времени начала дня. Я проснулся, услышав, что его люди выводят лошадей. Ледяной ветер дул в открытую дверь. В темноте зашевелились остальные. Одна девочка плакала от того, что ее разбудили так рано. Мать успокаивала ее. Молли, подумал я с внезапной тоской. Где-то она успокаивает моего ребенка.
Что такое?
Моя самка родила щенка. Очень далеко.
Мгновенное участие.
Но кто будет добывать для них мясо? Разве мы не должны вернуться к ней?
Сердце Стаи присматривает за ней.
Конечно. Я должен был догадаться. Этот знает, что значит стая, как бы он ни отрицал. Тогда все в порядке.
Связывая свои одеяла, я думал, что хотел бы принять это так же весело, как он. Я знал, что Баррич будет заботиться о них. Такова была его натура. Я вспоминал годы, когда он ухаживал за мной, пока я рос. Тогда я часто ненавидел его; теперь я не рискнул бы никому другому доверить Молли и моего ребенка. Кроме меня самого. Мне хотелось бы ухаживать за ними и даже качать плачущего ребенка среди ночи. Хотя сейчас мне больше всего хотелось, чтобы женщина-пилигрим как можно скорее угомонила своего ребенка. Я платил за ночное подслушивание жестокой головной болью.
Подали еду, и как только девочка получила кусочек хлеба с медовыми сотами, она быстро притихла. Это был очень легкий завтрак. Я заметил, что Кеттл движется очень скованно, и принес ей чашку горячего чая, потом скатал ее одеяло. Я никогда не видел настолько изуродованных ревматизмом рук, как у нее; они напоминали птичьи когти.
- Мой старый друг говорил как-то, что больным суставам помогает ожог крапивы, - сказал я, сворачивая ее тюк.
- А ты найди мне крапиву под снегом, и я испытаю твое средство, мальчик, - ответила она раздраженно. Но через несколько мгновений она уже предлагала мне сушеное яблоко из своих личных запасов. Я с благодарностью принял его. Пока Кеттл допивала чай, я отнес в повозку наши вещи и запряг кобылу. Я огляделся, но не увидел никаких следов Ночного Волка.
Охочусь, сообщил он.
Хотел бы быть с тобой. Удачи тебе.
Разве не ты сказал, чтобы мы как можно меньше разговаривали?
Я не ответил. Это было чистое, ясное утро, казавшееся еще более светлым после вчерашней бури. Похолодало; ветер с реки легко пронизывал мою одежду, находя щели у рукавов и воротника и запуская в них свои ледяные пальцы. Я помог Кеттл влезть в повозку и закутал в одно из одеял.
- Твоя мать хорошо выдрессировала тебя, Том, - с искренним дружелюбием сказала она.
Я все-таки вздрогнул. Старлинг и Ник стояли и разговаривали, пока все остальные собирались в путь. Потом она вскочила на свою горную лошадь и заняла место подле Ника во главе нашей процессии. Я сказал себе, что, похоже, про Ника Холдфаста выйдет баллада получше, чем про Фитца Чивэла. Если он убедит ее вернуться с ним назад от горной границы, моя жизнь будет только проще.
Я сосредоточился на своей работе. Собственно, мне было почти нечего делать, разве что не давать кобыле слишком сильно отставать от фургона пилигримов. У меня было время оглядеть местность, по которой мы ехали. Мы держались заброшенной дороги, на которую выехали накануне, и продолжали двигаться вверх по реке. У реки стояли редкие деревья, но чуть дальше от берега была холмистая земля, заросшая кустарником. Овраги и отроги перерезали дорогу. Казалось, что когда-то воды здесь было в избытке, возможно еще весной. Но теперь земля была сухой, если не считать хрустящего снега и самой реки.
- Вчера менестрель заставила тебя улыбаться. А из-за кого ты сегодня такой хмурый? - тихо спросила Кеттл.
- Я думал о том, в какое запустение пришли эти богатые земли.
- В самом деле? - спросила она сухо.
- Расскажите мне об этом вашем пророке, - сказал я. Главным образом для того, чтобы переменить тему.
- Он не мой, - ответила Кеттл. Потом она смягчилась: - Скорее всего, это бессмысленная затея. Того, кого я ищу, может там вообще не оказаться. И тем не менее, что мне делать в моем возрасте, если не гоняться за химерой?
Я молчал. Мне начинало казаться, что на этот вопрос она отвечает охотнее всего.
- Знаешь, что в этой повозке, Том? Книги, свитки и рукописи. Я собирала их многие годы, искала в разных странах, научилась читать на разных языках. И повсюду я находила упоминания о Белых Пророках. Они появляются на изломах истории и формируют ее. Некоторые говорят, что они приходят для того, чтобы направить происходящее в нужное русло. Есть люди, Том, которые верят в то, что время течет циклично. Вся история - это огромное колесо, и оно безжалостно крутится, поворачиваясь снова и снова. Так же, как времена года сменяют друг друга, луна завершает свой цикл и начинает новый, движется время. Совершается последовательная смена одних и тех же событий, одни и те же люди, добрые или злые, приходят к власти. Человечество обречено бесконечно повторять давно совершенные ошибки. До тех пор, пока не появляется кто-то, кто способен все изменить. Далеко на юге есть страна, в которой верят, что для каждого поколения в мире существует свой Белый Пророк. Он или она приходит, и если люди прислушиваются к его словам, общество становится на путь процветания. Если на них не обращают внимания, это приводит к упадку и гибели.
Она помолчала, как бы ожидая моей реакции.
- Я ничего не слышал об этом учении, - признался я.
- Я и не ждала этого от тебя. Я впервые узнала обо всем этом очень далеко отсюда. Там они считают, что если пророки терпят поражения снова и снова, то история мира будет становиться все более и более ужасной и в конце концов превратится в историю горестей и несчастий.
- А если к пророку прислушаются?
- Если так, то каждому последующему провидцу будет легче привлечь к себе внимание людей. И когда в течение всего временного цикла ни один Белый Пророк не потерпит поражения, само время остановится.
- Так они пытаются приблизить конец света?
- Не конец света, Том. Конец времени. Они хотят освободить человечество от времени, потому что оно наш величайший поработитель. Время старит нас, время нас ограничивает. Подумай, сколько раз тебе хотелось иметь для чего-нибудь больше времени или вернуться назад и сделать что-то по-другому. Если человечество избавится от времени, старые ошибки могут быть исправлены до того, как их совершат. - Она вздохнула. - Я верю, что сейчас наступила пора для прихода такого пророка. И из того, что я читала, я сделала вывод, что он появится в горах.
- Но вы одиноки в своих поисках? Другие с вами не согласны?
- Многие согласны. Но никто не отправляется искать Белого Пророка. К нему должны прислушаться люди, к которым он пришел. Другие не должны вмешиваться, иначе они навеки повернут историю к ложному пути.
Я все еще раздумывал над тем, что она сказала о времени. Казалось, мои мысли скрутились в узел. Ее голос стих. Я смотрел на уши кобылы и думал. Время быть честным с Молли. Время отправиться в путешествие с Федвреном, вместо того чтобы становиться помощником убийцы. Она дала мне много пищи для размышлений.
Ночной Волк появился вскоре после полудня. Он деловой трусцой выбежал из-за деревьев и пристроился рядом с нашей повозкой. Кобыла несколько раз нервно взглянула на него, пытаясь разрешить противоречие между волчьим запахом и собачьими манерами. Я коснулся ее сознания и успокоил ее. Он уже некоторое время бежал с моей стороны повозки, когда Кеттл заметила его. Она нагнулась, потом выпрямилась.
- За нами бежит волк, - сообщила она.
- Это не волк, это моя собака. Хотя в ней и есть волчья кровь, - признался я.
Она снова нагнулась, чтобы посмотреть на него, потом перевела взгляд на мое спокойное лицо и откинулась на сиденье.
- Значит, нынче в Бакке овец пасут волки, - кивнула она и больше не говорила об этом.
Остальную часть дня мы в ровном темпе двигались вперед. Вокруг не было никаких признаков жилья, кроме одной маленькой хижины, которая попалась нам по дороге и над которой поднималась струйка дыма. Холод и сильный ветер не прекращались, и к концу дня мы все закоченели. Лица пилигримов в фургоне побледнели, а носы покраснели. У одной женщины губы были совсем синие. Люди были прижаты друг к другу, как сельди в бочке, но даже это не могло защитить их от холода.
Я топал ногами, чтобы пальцы не потеряли чувствительность, и перекладывал вожжи из одной руки в другую, по очереди грея ладони под мышками. Плечо мое ныло, и боль начала распространяться по руке. Губы пересохли, но я боялся облизывать их, чтобы они не потрескались. Мало есть вещей более неприятных, чем постоянный холод. Что до Кеттл, то я не сомневался, что для нее это было настоящей пыткой. Она не жаловалась, но с течением времени, казалось, становилась все меньше под своими одеялами. Ее молчание яснее слов говорило о страданиях, которые она испытывает.
Было все еще светло, когда Ник повернул караван и повел нас по едва заметной под снежными наносами тропе. Я мог догадаться о ее существовании только по меньшему количеству проступающей над снегом травы, но Нику, по-видимому, дорога была хорошо знакома. Верховые контрабандисты прокладывали путь для фургонов, но маленькой кобыле Кеттл все равно приходилось нелегко. Один раз я обернулся и увидел, как ветер холодной рукой заметает наши следы, так что на заснеженной земле остается только легкая рябь. Местность, которую мы пересекали, была ничем не примечательной. Наконец мы преодолели долгий подъем и посмотрели вниз, на кучку незаметных с дороги зданий. Приближался вечер. Только в одном окне горел огонек. Пока мы спускались, зажглись еще свечи, и Ночной Волк ощутил в воздухе след дыма. Нас ждали.
Дома выглядели неплохо. Казалось, их недавно ремонтировали. Мы завели лошадей и фургоны в большой амбар, который располагался в котловине, так что помещение находилось наполовину под землей. Низкое здание нельзя было увидеть с дороги, и я не сомневался в том, что оно было построено таким образом именно с этой целью. Если человек не знает о существовании этого дома, он никогда не найдет его. Вокруг амбара и других зданий была навалена земля. За плотными стенами и дверьми мы не слышали даже звуков ветра. Молочная корова шевелилась в стойле, пока мы распрягали лошадей и разводили их по местам. Там были солома и сено и корыта со свежей водой. Пилигримы вышли из своего фургона, и я помогал сойти Кеттл, когда дверь амбара снова распахнулась. Гибкая молодая женщина с гривой рыжих волос ворвалась внутрь. Уперев кулаки в бедра, она набросилась на Ника:
- Кто эти люди и почему ты привел их сюда? Что проку в тайнике, если все вокруг о нем знают?
Ник передал лошадь одному из своих людей и повернулся к ней. Не сказав ни слова, он обнял ее и поцеловал. Через мгновение она оттолкнула его:
- Что ты...
- Они хорошо заплатили. У них своя еда, и они могут переночевать здесь. А завтра они будут уже на пути в горы. Здесь наверху никому нет дела до нас. Никакой опасности, Тел, ты зря беспокоишься.
- Я должна беспокоиться за двоих, потому что у тебя на это не хватает мозгов. У меня готов ужин, но его не хватит на всю эту ораву. Почему ты не послал птицу, чтобы предупредить меня?
- Я послал. Разве она не прилетела? Может быть, из-за бури?
- Ты всегда так говоришь, когда даже не думаешь посылать голубя.
- Оставь, женщина. У меня есть для тебя хорошие новости. Пойдем в дом и поговорим. - Ник обнял ее, и они ушли. Его люди остались, чтобы помочь нам устроиться на ночлег. Амбар был просторный, с массой соломы для постелей. Здесь были колодец и ведро для воды. Маленький очаг страшно дымил, но на нем можно было готовить. Трудно было назвать амбар теплым, если только не сравнивать его с уличным холодом, но никто не роптал. Ночной Волк остался снаружи.
У них полно цыплят, сказал он мне. И клетка с голубями. Оставь их в покое, предупредил я его. Старлинг хотела было пойти в дом вместе с людьми Ника, но они остановили ее у дверей.
- Ник велел всем вам спать в одном месте. - Он со значением посмотрел на меня. - И наберите воды, потому что мы запрем дверь, когда уйдем. Так будет меньше ветра.
Его слова никого не одурачили, но никто не стал возражать. По-видимому, Ник считал, что чем меньше мы знаем о его убежище, тем лучше. Это можно было понять. Вместо того чтобы жаловаться, мы просто набрали воды. По привычке я наполнил корыта лошадей. Вытаскивая пятое ведро, я подумал, перестану ли я когда-нибудь первым делом устраивать животных. Пилигримы больше думали о собственном удобстве. Вскоре я ощутил запах готовящейся еды. Что ж, у меня было сушеное мясо и сухари. Этого будет вполне достаточно.
Ты можешь поохотиться со мной. Здесь есть дичь. У них был огород этим летом, и кролики все еще бегают сюда за кочерыжками.
Он растянулся у курятника, окровавленные остатки кролика лежали между его передними лапами. Он старательно двигал челюстями, но не спускал глаз с заснеженного огорода, ожидая появления новой дичи. Я мрачно жевал полоску сушеного мяса, наваливая солому для постели Кеттл в стойле рядом с ее лошадью. Я расстилал ее одеяло, когда она вернулась от огня с чайником в руках.
- Кто тебе велел заниматься моей постелью? - поинтересовалась она. Пока я набирал в грудь воздуха, чтобы ответить, она добавила: - Вот чай, если у тебя есть собственная чашка. Моя в моей сумке на повозке. Там сыр и сушеные яблоки. Будь хорошим мальчиком, принеси их нам.
Пока я выполнял ее просьбу, я услышал голос Старлинг и тихие звуки арфы. Отрабатывает свой ужин, я не сомневался. Что ж, так делают все менестрели, и вряд ли она останется голодной. Я принес Кеттл ее сумку, и старая женщина выделила мне щедрую порцию, а сама поела очень немного. Мы сидели на наших одеялах и ели. Она не переставала поглядывать на меня и наконец заявила:
- Ты мне кого-то напоминаешь, Том. Как ты сказал, из какой ты части Бакка?
- Из города Баккипа, - выпалил я.
- И кто была твоя мать?
Я помедлил, потом решился:
- Салт Флатфиш. - По Баккипу бегало столько ее детей, что вполне возможно, одного из них звали Томом.
- Рыбачка? Каким же образом ты тогда стал пастухом?
- Мой отец был пастух, - сказал я поспешно. - И мы неплохо жили с этими двумя ремеслами.
- Понятно. И они научили тебя вежливости по отношению к старым женщинам. А дядя у тебя в горах. Ну и семейка!

Предыдущая страница 13 Следующая страница


Странствия убийцы 14

- Он очень молодым отправился путешествовать и осел там. - Я даже слегка вспотел от такого виляния и был уверен, что она это заметила. - Из какой вы, говорите, части Бакка? - спросил я внезапно.
- Я не говорила, - ответила она с легкой улыбкой. Над дверью стойла появилась Старлинг. Она залезла на краешек, наклонилась к нам и сказала:
- Ник обещал, что уже через два дня мы перейдем реку.
Я кивнул, но ничего не ответил. Она обошла стойло и небрежно бросила свою сумку рядом с моей. Потом вошла и села, прислонившись к сумке и положив арфу на колени.
- Там у очага подрались две пары. Их дорожный хлеб подмок, и теперь они могут только плеваться и искать виноватых. А один ребенок болен, и его все время рвет, бедняжку. Мужчина, который так рассердился из-за подмокшего хлеба, говорит, что нечего переводить на мальчика еду, пока ему не станет лучше.
- Это, наверное, Ралли. Более вздорного и драчливого человека я никогда не встречала, - с чувством заметила Кеттл. - А мальчика зовут Селк. Он болеет с тех пор, как мы выехали из Чалси. И до того тоже, скорее всего. По-моему, его мать надеется, что алтарь Эды вылечит его. Она цепляется за каждую соломинку, но у нее есть на это деньги. Или были.
Мои дамы начали обсуждать караванные сплетни. Я сел в уголке, слушал вполуха и дремал. Два дня до реки. А сколько еще до гор? Я перебил их, чтобы задать этот вопрос Старлинг.
- Ник говорит, точно сказать нельзя, все зависит от погоды. Но он велел мне не волноваться на этот счет. - Ее пальцы лениво пробежали по струнам арфы.
Почти тотчас же двое детей появились у входа в стойло.
- Ты снова будешь петь? - спросила маленькая вертлявая девочка лет шести в сильно поношенном платье. В волосах ее застряли соломинки.
- А ты бы этого хотела?
Вместо ответа детишки вошли и уселись по обе стороны от нее. Я думал, что Кеттл будет возражать против этого вторжения, но она ничего не сказала, даже когда девочка удобно устроилась рядом с ней. Кеттл начала выбирать у нее из волос солому своими крючковатыми пальцами. У малышки были темные глаза, в руках она сжимала куклу. Когда девочка улыбнулась Кеттл, я понял, что они хорошо знакомы.
- Спой ту, про старуху и свинью, - умолял мальчик. Я встал и поднял мой узел.
- Мне нужно поспать, - извинился я. Неожиданно я понял, что просто не в состоянии находиться в обществе детей.
Я нашел пустое стойло у двери в амбар и улегся там. У очага все еще шумели пилигримы. Очевидно, ссора так и не угасла. Старлинг спела песню про старуху, изгородь и свинью, потом про яблоню. Я услышал, как еще несколько человек подошли, чтобы послушать музыку. Подумав, что разумнее с их стороны было бы поспать, я закрыл глаза.
Было уже совсем темно и тихо, когда Старлинг наступила мне на руку и чуть не кинула свою сумку прямо на голову. Я ничего не сказал, даже когда она легла рядом со мной. Она расстелила свое одеяло так, чтобы закрыть и меня, и подлезла под край моего. Я не двигался. Внезапно она вопросительно коснулась моего лица.
- Фитц? - прошептала она.
- Что?
- Насколько ты доверяешь Нику?
- Я уже сказал тебе. Совсем не доверяю. Но, думаю, он доведет нас до гор. Ради собственной гордости, если не ради чего-нибудь другого. - Я улыбнулся. - У контрабандиста должна быть безупречная репутация. Он приведет нас туда.
- Ты рассердился на меня сегодня? - спросила она и добавила: - Ты так серьезно посмотрел на меня утром.
- Волк мешает тебе? - прямо спросил я.
- Так это правда? - Она говорила очень тихо.
- А ты в этом сомневалась?
- В истории об Уите... да. Я думала, это просто злобная ложь. Сын принца занимается Уитом... Ты не похож на человека, который разделяет свою жизнь с животным. - Ее тон не оставлял никаких сомнений относительно ее отношения к этому.
- Что ж. Однако я таков. - Искра гнева сделала меня откровенным. - Он для меня все. Все. У меня никогда не было такого верного друга, который мог бы не задумываясь отдать за меня жизнь. И больше того. Одно дело умереть ради человека, а другое дело жить ради него. Это то, что он дает мне. Такую же преданность, как та, что я даю своему королю.
Я задумался. Я никогда не говорил об этом такими словами.
- Король и волк, - еле слышно проговорила Старлинг. - А больше ты никого не любишь?
- Молли.
- Молли?
- Она дома, в Бакке. Она моя жена. - Я испытал странную гордость, произнося эти слова. Моя жена.
Старлинг села, и меня обдало волной холодного воздуха. Я тщетно пытался натянуть на себя одеяло, когда она спросила:
- Жена? У тебя есть жена?
- И ребенок. Маленькая девочка. - Несмотря на холод и темноту, я улыбнулся, говоря это. - Моя дочь, - прошептал я просто для того, чтобы услышать, как это звучит. - У меня дома есть жена и дочь.
Она снова легла рядом со мной.
- Нет, - яростно отрицала она. - Я менестрель, Фитц. Если бы бастард женился, об этом бы говорили. На самом деле ходили слухи о Целерити, дочери герцога Браунди.
- Мы не звонили об этом во все колокола, - объяснил я.
- Я поняла. Ты вовсе не женат. У тебя есть женщина, вот что ты хотел сказать.
Эти слова укололи меня.
- Молли моя жена, - отрезал я, - во всем, что имеет для меня значение.
- А в том, что имеет значение для нее? И ребенка? - тихо поинтересовалась Старлинг. Я глубоко вздохнул.
- Когда я вернусь, это будет первое, что мы сделаем. Сам Верити обещал мне, что, когда он станет королем, я смогу жениться на ком захочу. - Я ужаснулся от того, как свободно разговариваю с ней. Но что такого страшного произойдет, если она будет знать? А мне становилось легче от возможности говорить об этом.
- Так что, ты идешь искать Верити?
- Я иду служить своему королю. По возможности я помогу Кетриккен и ребенку, наследнику Верити. А потом отправлюсь за горы, чтобы найти и вернуть моего короля. Он прогонит красные корабли от побережья Шести Герцогств, и мир вернется к нам.
На мгновение наступила тишина, если не считать воя ветра за стенами амбара. Потом она весело фыркнула:
- Сделай хоть половину этого - и я получу свою балладу о герое.
- Я не хочу быть героем. Я только сделаю то, что должен, чтобы быть свободным и жить собственной жизнью.
- Бедный Фитц. Никто из нас не свободен.
- Мне казалось, что ты делаешь все, что хочешь.
- Да? А мне кажется, что каждый шаг, который я делаю, несет меня все глубже в болото, и чем больше я сопротивляюсь, тем сильнее погружаюсь.
- Как это?
Она усмехнулась:
- Оглянись. Вот я, сплю в соломе и пою, чтобы заработать ужин. Рискую в надежде на то, что мне удастся пересечь реку и попасть в горы. И если я пройду сквозь все это, разве я достигну своей цели? Нет. Я так и буду волочиться за тобой, пока ты не совершишь что-нибудь достойное песни.
- Тебе незачем делать это, - сказал я, несколько испуганный такой перспективой. - Ты можешь идти своим путем и жить как обычный бродячий менестрель. Похоже, ты неплохо с этим справляешься.
- Неплохо. Неплохо для бродячего менестреля. Ты слышал, как я пою, Фитц. У меня приличный голос и быстрые пальцы. Но во мне нет ничего выдающегося, а это необходимо, чтобы получить место замкового менестреля. Если допустить, что через каких-нибудь пять лет вообще останутся замки. У меня нет никакого желания петь для экипажей красных кораблей.
Некоторое время мы оба, задумавшись, молчали.
- Видишь ли, - продолжила она, - у меня больше никого нет, ни родителей, ни брата. Мой старый учитель и лорд Бронз, мой господин, умерли, когда сгорел замок. Пираты, знаешь ли, оставили меня, приняв за мертвую; если бы не это, я бы сейчас с тобой не разговаривала. - Впервые я услышал в ее голосе намеки на прошлый страх. Она помолчала, думая о том, в чем ей не хотелось признаваться. Я повернулся и посмотрел на нее. - Я должна полагаться только на себя. Сейчас и всегда. Только на себя. Сколько еще я могу петь за монетки в трактирах? Если хочешь хорошо жить в старости, нужно получить место в замке. И только по-настоящему великая песня может помочь мне в этом, Фитц. А у меня не так уж много времени. - Ее голос стал тише, дыхание потеплело. - И поэтому я пойду за тобой. Похоже, что героические события совершаются на твоем пути.
- Героические события? - усмехнулся я. Она придвинулась ко мне.
- Великие события. Отречение принца Чивэла. Триумфальная победа на острове Антлер. Разве не ты спас королеву Кетриккен от «перекованных» в ночь перед охотой Королевы Лисицы? И есть песня, которую бы хотела написать я. В ней не говорилось бы о заговоре в ночь коронации принца Регала. Посмотрим. Воскрешение из мертвых, покушение на жизнь Регала прямо в замке Тредфорда и успешное бегство. Уничтожение полудюжины его гвардейцев голыми руками, закованными, впрочем, в кандалы... Мне казалось, что лучше пойти за тобой в тот день. Но похоже, у меня остаются неплохие шансы присутствовать при чем-то подобном, если я просто буду держаться за подол твоей рубахи.
Я никогда не думал обо всем этом как о перечне моих подвигов. Я хотел возразить и сказать, что не хотел ни одного из них, что просто попал под жернова истории. Но я только вздохнул:
- Все, чего я хочу, это вернуться домой к Молли и нашей маленькой дочери.
- Она, наверное, тоже об этом мечтает. Это, должно быть, ужасно, все время раздумывать, когда ты вернешься, если только вообще вернешься.
- Она не раздумывает. Она уже считает меня мертвым.
Через некоторое время Старлинг медленно спросила:
- Фитц. Она думает, что ты мертв. Почему же ты считаешь, что она будет сидеть и ждать твоего возвращения и не найдет никого другого?
Я проигрывал в своем воображении дюжины сцен. Я мог умереть и не вернуться домой. Я мог вернуться и услышать, что Молли считает меня лжецом и испытывает ко мне отвращение из-за моего Уита и моих шрамов. Я был уверен, она будет сердиться на меня, поскольку я не дал ей знать о том, что жив. Но я объяснил бы ей, что думал, будто она нашла другого человека и счастлива с ним. И тогда она поймет и простит меня. В конце концов, это она покинула меня. Но почему-то я никогда не воображал, что вернусь домой и обнаружу ее замужем за другим. Глупо. Как я мог не предвидеть такой простой возможности просто потому, что хуже не было ничего? Я заговорил, обращаясь больше к себе, чем к Старлинг:
- Думаю, лучше каким-нибудь образом дать ей знать. Но я представления не имею, где она. И кому я мог бы доверить такое послание.
- Сколько вы не виделись? - спросила Старлинг.
- С Молли? Почти год.
- Год! Мужчины, - тихо пробормотала она, - они уходят сражаться или путешествовать и полагают, что жизнь замерла до их возвращения. Вы рассчитываете, что женщина, которую вы оставили пахать поля, содержать детей, латать крышу и доить корову, когда вы наконец войдете в дверь, придвинет к очагу ваше любимое кресло и положит на стол горячий хлеб. Да, и уляжется с вами в постель, как будто только и ждала вашего прихода. - В ее голосе появилась ярость. - Сколько дней тебя не было с ней? Что ж, именно столько дней ей приходилось обходиться без тебя. Но время для нее не остановилось просто из-за твоего отсутствия. Как ты ее себе представляешь? Качающей твоего младенца у теплого очага? А как насчет того, что ребенок в доме плачет без присмотра на кровати, а она под дождем и ветром пытается наколоть дров для очага, потому что огонь погас, пока она ходила на мельницу смолоть хоть немного зерна?
Я отогнал это видение. Нет, Баррич этого не допустит.
- Я воображал ее по-разному, и не только в хорошие дни, - защищался я. - И она не совсем одна. Мой друг присматривает за ней.
- Ах, друг, - ласково согласилась Старлинг. - И он стройный, энергичный и достаточно смелый, чтобы завоевать любое женское сердце?
Я фыркнул.
- Нет. Он не молод, упрям и с причудами. Но он стойкий, надежный и заботливый. Человек, который всегда хорошо обращался с женщинами. Вежливый и добрый. Он будет хорошо заботиться о ней и о ребенке. - Я улыбнулся и, зная, что говорю чистую правду, добавил: - Он убьет любого, кто прикоснется к ним хоть пальцем.
- Надежный, добрый и заботливый? Хорошо обращается с женщинами? - Голос Старлинг повышался, в нем был притворный интерес - Ты знаешь, какая это редкость? Я хочу с ним познакомиться, если только твоя Молли его отпустит.
На мгновение я забеспокоился. Я вспомнил день, когда Молли дразнила меня, она говорила: я лучшее, что вышло из конюшен со времен Баррича. Этот комплимент показался мне сомнительным, и она сказала, что Баррич пользуется уважением среди женщин, несмотря на всю свою отчужденность и молчаливость. Может быть, она сама когда-то присматривалась к нему? Нет. Это меня она любила в тот день, прижимаясь ко мне, хотя мы и не могли пожениться.
- Нет. Она любит меня. Только меня.
Я не хотел произносить это вслух. Какая-то нотка в моем голосе, видимо, что-то затронула в душе Старлинг. Она перестала терзать меня.
- О, тогда хорошо. И все-таки, думаю, тебе лучше дать ей знать. Пусть у нее будет надежда.
«Я это сделаю, - обещал я себе. - Как только доберусь до Джампи». Кетриккен найдет какой-нибудь способ послать весточку Барричу. Это будет короткая туманная записка - на случай, если ее перехватят. Я только попрошу его сказать ей, что я жив и вернусь к ней. Но как передать эту записку Барричу?
Я лежал молча и смотрел в темноту. Я не знал, где живет Молли. Об этом, вероятно, знает Лейси, но я не могу связаться с ней втайне от Пейшенс. Нет. Никто из них ничего не должен знать. Надо найти кого-то, кому можно доверять. Не Чейда. В нем я не сомневался, но вряд ли кто-нибудь знает, как его найти, даже если он известен под собственным именем.
Где-то в амбаре лошадь ударила копытом в стенку стойла.
- Почему ты молчишь? - прошептала Старлинг.
- Я думаю.
- Я не хотела огорчить тебя.
- Ты этого и не сделала. Ты просто заставила меня задуматься.
- О! - Она вздохнула, - Я так замерзла.
- Я тоже. Но снаружи еще холоднее.
- От этого мне ни чуточки не теплее. Обними меня.
Это была не просьба. Она уткнулась мне в грудь. От нее хорошо пахло. Как это женщины умудряются всегда хорошо пахнуть? Я обнял ее, испытывая благодарность за мягкое тепло, но чувствуя себя неловко.
- Так лучше. - Я чувствовал, как ее тело расслабилось рядом с моим. Она добавила: - Надеюсь, у нас будет возможность вымыться.
- Я тоже.
- Не то чтобы от тебя так уж плохо пахло...
- Спасибо, - кисло проговорил я. - Не возражаешь, если я немного вздремну?
- Валяй. - Она положила руку мне на бедро. - Если это все, что ты можешь придумать.
Я набрал в грудь воздуха. «Молли», - сказал я себе. Старлинг была такой теплой и близкой, от нее так прекрасно пахло. Обычаи менестреля делали пустяком то, что она предлагала. Для нее. Но чем на самом деле была для меня Молли?
- Я сказал тебе, что женат. - Это было трудно выговорить.
- Угу. И она любит тебя, а ты ее. Но мы здесь одни, и нам холодно. Если она так сильно любит тебя, неужели она не пожелала бы тебе немного тепла в такую холодную ночь?
- Она бы не только не пожелала. Она бы оторвала мне голову.
- Ах, - Старлинг тихо засмеялась мне в грудь. - Понимаю. - Она мягко отстранилась. Мне хотелось протянуть руку и привлечь ее к себе. - Тогда нам, наверное, лучше лечь спать. Спокойной ночи, Фитц.
И я заснул, но не сразу и не без сожалений. Ночь принесла резкий ветер, и когда поутру двери амбара были отперты, нас приветствовал свежий снег. Я боялся, что, если он станет глубже, у нас будут серьезные проблемы с фургонами. Но Ник казался уверенным и спокойным, уводя нас. Он ласково попрощался со своей женщиной, и мы снова двинулись вперед. Он вел нас другим путем, мы пробирались по бездорожью, и в некоторых местах снега было столько, что фургоны с трудом катили по нему. Часть утра Старлинг ехала рядом с нами, но потом Ник послал за ней человека. Она поблагодарила его за приглашение и быстро присоединилась к контрабандистам.
Ранним вечером мы снова выехали на дорогу. Казалось, мы мало что выиграли, столько времени избегая проторенной дороги, но, без сомнения, у Ника были на то свои причины. Возможно, он просто не хотел прокладывать хорошо заметную дорогу к своему убежищу. Этим вечером мы укрывались в каких-то полуразвалившихся хижинах на берегу реки. В покрытых камышом крышах были дыры, так что на полу лежал снег, а перед дверью намело целый сугроб. У лошадей вовсе не было никакого укрытия, если не считать подветренной стороны хижин. Мы напоили их и покормили зерном, но сена не было.
Ночной Волк пошел вместе со мной собирать хворост. Топлива было приготовлено вполне достаточно, чтобы сварить еду, но не хватило бы, чтобы поддерживать тепло всю ночь. Пока мы брели вниз по реке, разыскивая плавник, я размышлял о том, как все изменилось между нами. Мы разговаривали меньше, чем прежде, но я чувствовал его теперь лучше, чем когда-либо раньше. Возможно, у нас было меньше необходимости разговаривать. Но мы оба переменились за время, проведенное врозь. Теперь, когда я смотрел на него, то иногда видел в первую очередь волка, а потом уж своего спутника.
Я полагаю, что ты наконец начал уважать меня настолько, насколько я этого заслуживаю.
В этой шутке была доля истины. Он внезапно появился в полоске кустарника на берегу реки слева от меня, легко перескочил через заметенную снегом дорожку и каким-то образом умудрился исчезнуть среди сугробов и голых колючих кустов.
Ты больше не щенок, это верно.
Мы оба уже не щенки. И в этом путешествии оба поняли это. Ты больше не думаешь о себе как о мальчике.
Я молча пробирался сквозь снег и раздумывал об этом. Я не помнил, когда осознал, что стал наконец мужчиной, но Ночной Волк был прав. Странно, но на мгновение мне стало жаль, что парнишка с гладким лицом исчез навсегда.
Думаю, что мальчик из меня был лучше, чем мужчина, печально признался я волку.
Почему бы не подождать, пока ты побудешь им некоторое время, а потом уж решать? - предложил он.
Дорога, по которой мы шли, была шириной как раз с телегу и выглядела просто снежной полоской земли. Ветер усердно сметал снег в сугробы. Я шел ему навстречу, и мой лоб и нос вскоре загорелись от его грубых поцелуев. Местность не сильно отличалась от той, по которой мы ехали последние несколько дней, но казалась мне совершенно другим миром, потому что я двигался в обществе одного только волка, совершенно бесшумно. Потом мы вышли к реке.
Я встал на берегу и посмотрел на ту сторону. Местами на берега намерз лед, и на кучах деревьев, плывших по реке, лежали груды грязного снега. Бревна быстро подпрыгивали, что говорило о силе течения. Я пытался вообразить реку полностью замерзшей и не смог. На другом берегу этого бурного потока были подножия гор, заросшие вечнозелеными деревьями. Перед ними была равнина дубов и ив, спускавшихся к самому краю реки. Я полагал, что именно здесь вода остановила огонь много лет назад. Интересно, неужели на этой стороне реки когда-то было столько же деревьев?
Посмотри, тоскливо рыкнул Ночкой Волк.
Я чувствовал жар его голода, когда мы смотрели на высокого оленя, который спустился к реке, чтобы напиться. Он поднял увенчанную рогами голову, ощутив наше присутствие, и спокойно посмотрел на нас, уверенный в своей безопасности. Я почувствовал, что мой рот наполнился слюной от мыслей Ночного Волка о свежем мясе.
Охота будет гораздо лучше на той стороне.
Надеюсь.
Он соскочил с высокого берега, спустился к реке и побежал вверх по течению. Я последовал за ним, менее грациозно, по дороге собирая хворост. Идти здесь было труднее, и ветер, наполнившийся речным холодом, стал резче. Зато путь вдоль берега был более интересным. Я смотрел, как бежит Ночной Волк. Он двигался теперь совсем по-другому. Он потерял значительную часть щенячьего любопытства. Олений череп, который прежде потребовал бы тщательного обнюхивания, теперь заслужил лишь беглого осмотра. Убедившись, что перед ним действительно голые кости, он двинулся дальше. Он деловито обследовал кучу плавника, чтобы узнать, не притаилась ли под ней дичь. Он обнюхал также подмытые берега реки, разыскивая следы добычи. Он прыгнул и схватил какого-то мелкого грызуна, осмелившегося высунуть нос из норы под берегом. Потом быстро разрыл лапами нору, принюхался, чтобы убедиться, что внутри никого не осталось, и побежал дальше.
Следуя за ним, я обнаружил, что с нарастающей тревогой смотрю на реку. Чем дольше я глядел на нее, тем все более страшной она мне казалась. Силу и скорость течения можно было оценить по тому, как подпрыгивали в волнах огромные, вырванные с корнем деревья. Я подумал, что, должно быть, шторм в верховьях реки был гораздо сильнее, если повалил такие гиганты, а возможно, вода просто многие годы подмывала корни, пока деревья наконец не упали.
Ночной Волк продолжал бежать рядом со мной. Дважды я видел, как он прыгал и прижимал добычу. Я не знал, что это были за зверьки; они походили на крыс, а гладкая шкурка говорила о том, что они свободно чувствуют себя в воде.
Мясу не нужно имя, заметил Ночной Волк, и я вынужден был согласиться с ним. Он подбросил свою жертву в воздух и снова поймал ее. Потом яростно потряс мертвого зверька и подбросил его еще раз. На мгновение его простая радость захватила меня. Он удачно поохотился, и у него была добыча, чтобы наполнить желудок, и время, чтобы съесть ее без помех. В этот момент тушка пролетела над моей головой, я подпрыгнул, поймал ее и подкинул еще выше. Он оторвал от земли все четыре лапы, ловко схватил тельце и вызывающе показал его мне. Я бросил на землю охапку хвороста и прыгнул за ним. Он легко ушел от меня, потом остановился неподалеку, дразня зажатой в зубах добычей. Я бросился к нему.
- Эй!
Мы оба замерли. Я медленно поднялся с земли. Это был человек Ника, он стоял на берегу реки и смотрел на нас. В руках у него был лук.
- Собери хворост и возвращайся, - приказал он. Я огляделся, но не обнаружил ничего, что могло бы вызвать такое раздражение в его голосе. Тем не менее я собрал свой хворост и вернулся к хижине.
Я нашел Кеттл рассматривающей старый свиток при слабом свете огня и совершенно не обращающей внимания на суетящихся вокруг пилигримов.
- Что вы читаете? - спросил я ее.
- Это Кабала, Белый Пророк, провидец Кимоаланских времен.
Я пожал плечами. Это имя ничего мне не говорило.
- С его помощью был заключен договор, положивший конец столетней войне. Три народа объединились в один, соединив также свои знания. Многое из того, что некогда произрастало только на юге Кимоалы, стали выращивать повсеместно. Имбирь, например. И овес.
- Это сделал один человек?
- Один человек. Или два, может быть, если он убедил кого-нибудь еще идти к победе без уничтожения. Вот он пишет о нем: «Дар Алее был Изменяющим своего времени, для сердец и жизней. Он не был героем, но пробуждал героизм в сердцах других. Он не исполнял пророчеств, но открыл двери новому будущему. Такова участь Изменяющего». А выше он писал, что каждый из нас может стать Изменяющим своего собственного времени. Что ты об этом думаешь, Том?
- Я бы предпочел быть пастухом, - ответил я честно. - Я не люблю слово «Изменяющий».
В эту ночь Ночной Волк спал бок о бок со мной. Кеттл тихо похрапывала неподалеку от меня, а пилигримы сгрудились в противоположном конце хижины. Старлинг решила спать в другой хижине, с Ником и его людьми. Некоторое время звуки голоса и арфы доносились ко мне с порывами ветра.
Я закрыл глаза и попытался увидеть Молли. Но вместо этого увидел горящий поселок в Бакке и уходящий в море красный корабль. Я присоединился к молодому парню, который поднимал в темноте парус, чтобы подвести свою плоскодонку к пиратскому кораблю. Он швырнул горящий фонарь на борт корабля и вслед за этим плеснул из ведерка дешевым рыбьим жиром, которым бедняки наполняют фонари. Парус вспыхнул, а мальчик повернул прочь от полыхающего корабля. Позади него вместе с пламенем поднимались к небу проклятия и вопли объятых огнем людей. Я был с ним в эту ночь и ощущал его горькое торжество. У него не осталось ни семьи, ни дома, но он ответил за пролитую кровь своих близких, пролив кровь их убийц. Я слишком хорошо понимал слезы, текущие по его улыбающемуся лицу.

17
ПЕРЕПРАВА

Островитяне смеются над людьми Шести Герцогств, называя их рабами земли, фермерами, пригодными только для того, чтобы копаться в грязи. Они презирают Эду, богиню-мать (которую благодарят за обильные урожаи и здоровые стада) из-за того, что она покровительствует оседлым людям, потерявшим, как они полагают, всякое мужество. Сами островитяне почитают только Эля, бога моря. Его не благодарят, именем его клянутся. Единственное благословение, которое он посылает, тем, кто поклоняется ему, это штормы и бури, чтобы сделать этих людей сильными.
И тут они недооценивают народ Шести Герцогств, считая, что люди, которые сажают зерно и растят овец, вскоре становятся такими же глупыми и трусливыми, как их драгоценные овцы. Они истребляют жителей побережья и ошибочно принимают их заботу о своих близких за слабость. Той зимой народ Бакка и Бернса, Риппона и Шокса - рыбаки и пастухи, гусятницы и свинари - принял войну, практически проигранную знатью и регулярной армией, как свою. Простых людей можно угнетать только до тех пор, пока они не поднимутся, защищая самих себя от чужеземцев или от собственного несправедливого лорда.

Утро следующего дня застало меня больным и дрожащим от сна Скилла. Остальные ворчали, говоря о надвигающихся холодах и о том, что нужно спешить. Все мечтали о горячей каше и лепешках, но могли согреть желудки только горячей водой. Я наполнил чайник Кеттл и вернулся, чтобы наполнить водой собственную чашку. Я прищурился от боли, роясь в сумке в поисках эльфовой коры. От одной мысли о еде мне становилось плохо. Кеттл прихлебывала чай и смотрела, как я строгаю себе в чашку кусок коры. Трудно было заставить себя подождать, пока заварится чай. Невероятная горечь наполнила мой рот, но головная боль почти сразу стала меньше. Кеттл внезапно протянула похожую на птичью лапу руку, чтобы выхватить кусок коры из моих пальцев. Она посмотрела на нее, принюхалась.
- Эльфовая кора! - воскликнула она и с ужасом посмотрела на меня. - Отвратительная привычка для молодого человека!
- Это помогает от головной боли. - Я глубоко вздохнул, чтобы успокоиться, и допил остатки чая. Твердые стружки коры липли к языку. Я заставил себя проглотить их, потом вытер кружку и сунул ее в свой узел. Я протянул руку, и Кеттл неохотно отдала мне кусок коры. При этом она очень странно посмотрела на меня.
- Я никогда не видела, чтобы люди так пили этот настой. Ты знаешь, для чего эту штуку используют в Чалси?
- Мне говорили, что они поят этим галерных рабов, чтобы поддерживать их силу.
- Поддерживать силу и уничтожать надежду. Человека, употребляющего кору, легко лишить мужества. Его легче контролировать. Она может притупить головную боль, но так же притупляет сознание. Я бы остерегалась ее на твоем месте.
Я пожал плечами.
- Я использовал ее много лет, - сказал я и положил кору в свой сверток.
- Тем больше оснований перестать, - заметила она резко и протянула свою сумку, чтобы я отнес ее в повозку.
День уже наполовину прошел, когда Ник распорядился остановить повозки. Он и два его человека поехали вперед, а остальные заверили нас в том, что все в порядке. Ник просто хочет приготовить переправу. Мне не пришлось даже смотреть на Ночного Волка. Он скользнул прочь, чтобы последовать за Ником и его людьми. Я откинулся на сиденье и обхватил себя руками, пытаясь сохранить тепло.
- Эй, ты! Позови свою собаку! - внезапно скомандовал один из людей Ника. Я выпрямился и устроил целое представление, оглядываясь во все стороны.
- Он, наверное, просто почуял кролика. Он скоро придет. Хвостом за мной ходит, вот оно как.
- Немедленно позови его! - угрожающе сказал мужчина.
Я встал на сиденье повозки и позвал Ночного Волка. Он не пришел. Я извиняюще пожал плечами и снова сел. Один из них некоторое время с яростью смотрел на меня, но я не обращал внимания.
День был чистый и ясный, ветер резкий. Кеттл весь день горестно молчала. Сон на земле пробудил старую боль в моем плече. Я не хотел даже думать о том, что могла чувствовать она. Скоро мы будем на другой стороне реки, и после этого горы будут уже недалеко. Может быть, в горах я наконец почувствую себя в безопасности от группы Регала.
Несколько человек тянут веревки вдоль реки.
Я закрыл глаза и попытался увидеть то, на что смотрел Ночной Волк. Это было трудно, потому что он смотрел только на людей, а мне хотелось понять, что именно они делали. Но в тот момент, когда я разглядел, что они используют трос, чтобы перетащить через реку толстую веревку, два других человека на другом берегу начали усиленно рыться в груде плавника. Вскоре появилась замаскированная баржа, и люди принялись за работу, обрубая с нее лед.
- Просыпайся, - раздраженно приказала Кеттл, ткнув меня пальцем в ребра. Я сел и увидел, что фургон передо мной уже двигается. Я дернул поводья и последовал за ним. Некоторое время мы ехали вниз по речной дороге, а потом свернули к открытой части берега. У реки стояли полусгоревшие хижины, очевидно, погибшие в том давнишнем пожаре. Там также был спускавшийся к реке наклонный настил из бревен и известняка, теперь сильно разрушенный. На той стороне реки я разглядел остатки полусгнившей баржи.
Частично ее покрывал лед, кое-где торчали стебли засохшей травы. Явно прошло уже много лет с тех пор, как ее в последний раз спускали на воду. Хижины на другом берегу выглядели такими же жалкими, как ближайшие к нам, потому что крытые тростником крыши прогнили и провалились. За ними виднелись вершины холмов, заросших вечнозелеными деревьями. За этими холмами возвышались заснеженные пики Горного Королевства.
Несколько человек тащили баржу на нашу сторону реки. Нос ее был направлен против течения. Баржа была крепко привязана к тросу; несмотря на это, река яростно дергала ее, пытаясь оторвать и погнать вниз по течению. Это не было большое судно. На нем как раз мог поместиться фургон с упряжкой. По сторонам баржи были ограждения, но в остальном это была просто плоская деревянная платформа. На нашем берегу лошади, на которых ехали Ник и его люди, были запряжены и тянули буксирный канат баржи, а на другой стороне к воде медленно пятилась упряжка спокойных мулов. По мере того как баржа медленно приближалась к нам, нос ее поднимался и опускался под ударами волн. Поток бурлил и пенился у ее бортов, а временами, когда нос уходил под воду, волна захлестывала всю палубу. Вряд ли кто-нибудь останется сухим после этой переправы.
Пилигримы встревоженно переговаривались между собой, но голос одного человека внезапно заглушил все остальные.
- А разве у нас есть выбор? - заметил он.
После этого наступила тишина. Люди с ужасом смотрели на приближающуюся баржу.
Первыми переправлялись фургон и упряжка Ника. Возможно, Ник сделал это для того, чтобы придать мужества пилигримам. Я наблюдал, как баржа ткнулась носом в старый причал и как ее развернули в обратную сторону. Я чувствовал недовольство упряжки, но знал также, что лошади были уже знакомы с этим способом передвижения. Ник сам завел их на баржу и держал за головы, пока двое его людей бегали вокруг и привязывали фургон к креплениям. Потом Ник сошел на берег и поднял руку, подавая сигнал. Два человека встали у голов лошадей, а упряжка мулов на той стороне натянула канат. Баржа дернулась и пошла в реку. Нагруженная, она глубже уходила в воду, но зато была более устойчивой, чем раньше. Дважды нос высоко поднимался и снова погружался так глубоко, что вода заливала палубу. На нашем берегу все напряженно молчали. Наконец баржа доползла до причала на той стороне, фургон отвязали, и люди вывели лошадей и отвели их вверх на холм.
- Вот. Видите? Беспокоиться не о чем, - проговорил Ник с улыбкой облегчения, но я сомневался, что он сам верил своим словам.
Назад на барже ехало двое человек. Они не выглядели очень-то довольными, цепляясь за ограждение и вздрагивая от летящих с реки брызг. Оба промокли к тому времени, когда баржа достигла нашего берега и они сошли с нее. Один из них отвел Ника в сторону и начал что-то сердито выговаривать ему, но наш предводитель похлопал его по плечу и громко засмеялся, как будто это была только шутка. Он протянул руку, и в нее положили небольшой кошелек. Взвесив его на ладони, Ник сказал:
- Я держу свое слово. - И вернулся к нам. Следующими переправлялись пилигримы. Некоторые из них хотели плыть в фургоне, но Ник спокойно заметил, что чем тяжелее поклажа, тем ниже баржа уйдет в воду. Он провел их на баржу и убедился, что каждому человеку хватает места, чтобы крепко держаться за ограждение.
- Вы тоже, - крикнул он, обращаясь к Кеттл и Старлинг.
- Я поеду со своей повозкой, - заявила Кеттл, но Ник покачал головой.
- Вашей кобыле это не понравится. Если она там взбесится, вы пожалеете, что решили поехать с ней. Верьте мне. Я знаю что делаю. - Он посмотрел на меня: - Том, ты мог бы поехать с лошадью? Похоже, ты с ней хорошо управляешься.
Я кивнул, и Ник сказал:
- Ну вот. Том приглядит за вашей кобылой. А вы отправляйтесь сейчас.
Кеттл нахмурилась, но вынуждена была принять его предложение как наиболее разумное. Я помог ей сойти с повозки, а Старлинг взяла под руку и повела к барже. Ник снова взошел на баржу и быстро проинструктировал пилигримов, велев им просто крепко держаться и ничего не бояться. Три его человека тоже погрузились на баржу. Один из них настоял на том, что сам будет держать младшего из детей пилигримов.
- Я знаю, чего ждать, - сказал он взволнованной матери. - Я прослежу, чтобы с ней все было в порядке. А вам придется заботиться только о себе.
Маленькая девочка начала плакать, и ее пронзительные вопли перекрывали даже рев реки. Ник стоял рядом со мной и смотрел, как они отплывают.
- С ними все будет в порядке, - сказал он настолько же самому себе, насколько и мне. Потом улыбнулся. - Что ж, Том, еще несколько таких переправ - и я надену твою красивую серьгу.
Я молча кивнул в ответ. Я дал слово, скрепив эту сделку, но нельзя сказать, что мне она особенно нравилась.
Несмотря на легкий тон Ника, я слышал, как он вздохнул с облегчением, когда баржа достигла другого берега. Промокшие пилигримы скатились на причал даже до того, как люди Ника успели привязать баржу. Я смотрел, как Старлинг помогала сойти Кеттл, а потом люди Ника поспешно отвели их вверх по берегу, под прикрытие деревьев. Баржа снова возвращалась к нам, и на ней были еще двое. Пустой фургон пилигримов переправлялся следующим вместе с парой лошадей, которым это не понравилось. Потребовались наглазники и помощь трех человек, чтобы втащить их на баржу. Даже после того, как их привязали, лошади все равно брыкались, фыркали и мотали головами. Я смотрел, как они плывут. На другом берегу упряжку не нужно было понукать, и фургон очень быстро съехал с баржи. Один человек взял вожжи, и фургон загремел вверх по холму.
Тем двоим, которые вернулись на нашу сторону в этот раз, не повезло. Они уже были на середине реки, когда показалась огромная коряга, плывшая прямо к барже. Перепутанные корни были похожи на чудовищную когтистую лапу. Ник закричал на наших лошадей, и все мы вскочили, чтобы помочь им тянуть веревку, но, несмотря на наши усилия, коряга, скользя, ударилась в бок баржи. Люди на борту закричали, потому что от толчка выпустили ограждение, за которое держались. Один из них чуть не упал в воду, но умудрился схватиться за подвернувшийся столбик и вцепился в него, борясь за свою жизнь. Эти двое сошли с баржи, сверкая глазами и сыпля проклятиями, как будто подозревали, что несчастный случай подстроили намеренно. Ник велел закрепить баржу и сам проверил все канаты. От столкновения выбило одно ограждение. Он покачал головой и предупредил своих людей, поднимавших на борт последний фургон. Эта переправа была не хуже других. Я смотрел с некоторым трепетом, зная, что следующая очередь моя.
Хочешь ванну, Ночной Волк?
Это бы стоило того, если бы на той стороне нас ждала хорошая охота, ответил он, но я чувствовал, что волк разделяет мою тревогу.
Я пытался успокоиться и успокоить кобылу Кеттл, наблюдая, как баржа подходит к пристани. Когда я вел кобылу вниз, то как мог убеждал ее, что теперь все будет хорошо. Она, казалось, поверила мне и спокойно прошла по расхлябанным балкам палубы. Я вел ее медленно и объяснял, что это все, чего я хочу. Она стояла тихо, пока я привязывал ее к кольцу в палубе. Двое людей Ника как следует закрепили повозку. Ночной Волк прыгнул на баржу, потом лег на живот, и когти его вонзились в дерево. Ему не нравились жадные рывки течения, от которых дергалась баржа. Честно говоря, мне тоже. Он подполз и лег рядом со мной, вытянув лапы.
- Вы переправитесь с Томом и повозкой, - сказал Ник двум промокшим мужчинам, которые уже один раз совершили это трудное путешествие. - Мы с парнями повезем наших лошадей с последним рейсом. Держитесь на всякий случай подальше от этой кобылы - она может начать брыкаться.
Они устало взошли на борт, глядя на Ночного Волка почти так же недоверчиво, как на кобылу, сгрудились за повозкой и держались там. Ночной Волк и я оставались на носу. Я надеялся, что мы будем вне досягаемости копыт кобылы. В последний момент Ник заявил:
- Я, пожалуй, поеду с вами.
Он сам с улыбкой отвязал баржу и махнул рукой своим людям. Упряжка мулов на той стороне реки двинулась с места, и мы вошли в воду.
Смотреть на что-то - совсем не одно и то же, что делать это. Я охнул, когда первый залп брызг ударил в меня. Внезапно мы превратились в игрушку в руках капризного ребенка. Река неслась мимо, дергая баржу и бурля от разочарования, что не может унести ее. Свирепый рев воды оглушил меня. Баржа резко рванулась вперед, и я вцепился в ограждение. Поток воды хлынул на палубу. Во второй раз волна ударила с носа, и все мы тотчас промокли. Кобыла заржала. Я выпустил ограждение, намереваясь взять ее за уздечку. У людей Ника, по-видимому, появилась та же мысль. Они пробирались вперед, держась за повозку. Я махнул рукой, чтобы они оставались на месте, и повернулся к кобыле.
Я никогда не узнаю, что собирался сделать этот человек. Может быть, он хотел ударить меня рукояткой своего ножа. Я заметил движение краем глаза и повернулся к нему лицом как раз тогда, когда баржа снова дернулась. Он промахнулся, наткнулся на кобылу и чуть не упал. И без того возмущенная лошадь начала брыкаться. Она бешено откинула голову назад и ударилась об меня так, что я отлетел в сторону. Я уже почти восстановил равновесие, когда человек снова попытался ударить меня. У задней части повозки Ник боролся с другим человеком. Он сердито кричал что-то о своем слове и своей чести. Я увернулся от очередного удара как раз в тот момент, когда через нос хлынула новая волна воды. Ее сила смыла меня к центру баржи. Я схватился за колесо телеги и держался за него, пытаясь отдышаться. Мне удалось наполовину вытащить клинок, и тут кто-то другой схватил меня сзади. Первый нападавший подходил ко мне, ухмыляясь. На этот раз лезвие его ножа было направлено прямо на меня. Внезапно мокрое мохнатое тело пролетело мимо. Ночной Волк изо всех сил ударил его в грудь. Человек упал назад, врезавшись спиной в ограждение.
Я услышал треск сломанного столба. Медленно, очень медленно, человек, волк и ограждение начали крениться к воде. Я бросился вслед за ними, потащив за собой державшего меня человека. В момент их падения мне удалось ухватиться за разбитые остатки столба и хвост Ночного Волка. Я пожертвовал своим мечом, чтобы сделать это. Я держал только кончик его хвоста, но все-таки держал. Показалась его голова, его передние лапы бешено царапали край баржи. Он начал взбираться назад.
Тогда нога в сапоге с силой ударила мое плечо. Тупая ноющая боль в нем взорвалась. Во второй раз сапог ударил меня в висок. Я видел, как разжались мои пальцы и как уплывает захваченный течением Ночной Волк.
- Брат мой! - громко крикнул я. Река поглотила мои слова, и следующая волна, захлестнувшая палубу, залила мне рот и нос. Я с трудом отплевался и попытался встать на четвереньки. Ударивший меня человек стоял на коленях рядом со мной. Я почувствовал острие ножа у своей шеи.
- Просто не двигайся и держись, - сказал он мрачно. Потом повернулся назад и крикнул Нику: - Я делаю это по-своему.
Я ничего не сказал. Я бешено искал, вкладывая всю свою силу в попытку связаться с волком. Баржа качалась подо мной, река с ревом неслась мимо, град брызг осыпал меня. Холодно. Мокро. От воды во рту и в носу я задыхался. Я не мог сказать, где кончался я и начинался Ночной Волк, если только он был еще жив. Внезапно баржа зацарапала о причал.
Они действовали очень неумело, когда поднимали меня на ноги на другом берегу. Мой страж убрал нож еще до того, как другой достаточно крепко схватил меня за волосы. Я вскочил, отбиваясь, уже совершенно не заботясь о том, что они могли со мной сделать. Я излучал ярость и ненависть, и впавшие в панику лошади уловили это. Один человек подошел слишком близко к кобыле, и одно из ее копыт вонзилось ему в ребра. Теперь их оставалось двое, по крайней мере, я так думал. Я плечом сбросил одного в реку. Ему удалось ухватиться за край баржи, а я в это время душил его товарища. Ник издал крик, прозвучавший как предупреждение. Я сжимал горло своего противника и колотил его головой о палубу, когда другие схватили меня. Этим уже не нужно было скрывать коричневых с золотом мундиров. Я хотел заставить их убить меня, но они этого не сделали. Я слышал доносившиеся с холма крики людей, и мне показалось, что я узнаю высокий от ярости голос Старлинг.
Через некоторое время я лежал, связанный, на заснеженном берегу реки. Один из стражников стоял надо мной с обнаженным мечом. Я не знаю, угрожал он мне или не давал своим товарищам убить меня. Они стояли полукругом и смотрели на меня алчно, как стая волков, только что загнавших оленя. Мне было все равно. Я неистово искал волка, не заботясь больше ни о чем. Я чувствовал, что где-то он борется за свою жизнь, но моя связь с ним становилась слабее с каждой секундой, потому что он отдавал всю свою энергию схватке с течением.
Внезапно Ник рухнул рядом со мной. Один глаз у него начинал заплывать, и когда он улыбнулся мне, на его губах выступила кровь.
- Вот мы и тут, Том. На другой стороне реки. Я поклялся, что приведу тебя сюда. И вот мы здесь. А теперь я возьму эту серьгу, как мы и договорились.
Мой страж ударил его ногой в ребра.
- Заткнись! - зарычал он.
- Мы так не договаривались, - проговорил Ник, как только смог набрать в грудь воздуха. Он смотрел наверх и пытался выбрать из группы гвардейцев одного, с которым следовало говорить. - Я заключил сделку с вашим капитаном. Я обещал доставить сюда этого человека, а в обмен он предложил мне золото и свободный проезд. Для меня и для других.
Сержант горько засмеялся:
- Что ж, это не первая сделка, которую капитан Марк заключил с контрабандистом. Ни от одной из них нам никогда ничего не перепадало, верно, мальчики? А капитан Марк, он там, в реке. Наверное, уже далеко уплыл. Так что трудно сказать, что именно он тебе обещал. Он прихвастнуть любил, было дело, такой уж он был, Марк. А теперь его нет. Но я знаю, что я приказал: арестовать всех контрабандистов и доставить их в Мунсей. Я хороший солдат, что есть, то есть.
Сержант наклонился и срезал с пояса Ника кошелек Марка и кошелек контрабандиста в придачу. Ник сопротивлялся, его лицо было в крови. Меня это не волновало. Он продал меня стражникам Регала. А откуда он узнал, кто я такой? Постельные разговоры со Старлинг, горько сказал я себе. Я доверял, и это закончилось тем же, чем всегда. Я не повернулся посмотреть, когда они уволокли его.
У меня был всего один настоящий друг, и он заплатил за мою глупость. Опять. Я поднял глаза к небу и раскинул сеть моих чувств так широко, как только мог. Я искал. И я нашел его. Где-то его когти царапали и скребли крутой обледеневший берег. Его густая шуба пропиталась водой и потяжелела, так что он едва мог держать голову на поверхности. Он потерял опору, и вода снова потащила его дальше. Она тянула его вниз, а потом внезапно выбросила на поверхность. Он вдохнул, но воздух был полон брызг. У него не осталось сил.
Пытайся, приказал я ему. Попытайся еще!
И течение снова швырнуло его к берегу, но на этот раз он врезался прямо в сеть тонких корней. Его когти запутались в них, и он приподнялся, выдохнул воду и набрал в грудь воздуха. Его легкие работали, как кузнечные мехи.
Выбирайся! - скомандовал я. Карабкайся.
Он ничего не ответил, но я чувствовал, как он подтягивается вверх. Медленно он добрался до заросшего кустарником берега и выполз, как щенок, на животе. Вода бежала с него ручьями, и вокруг того места, где он лежал, немедленно натекла лужа. Он так замерз! Лед уже образовывался на его ушах и морде. Он встал и попытался отряхнуться. Упал. Снова с трудом поднялся на ноги и сделал несколько шагов в сторону от реки. Встряхнулся, вода полетела во все стороны. Ему стало легче, шерсть встала дыбом. Он опустил голову и отрыгнул некоторое количество речной воды.
Иди в укрытие. Свернись там и согрейся, сказал я ему.
Он не понимал меня. Искра, бывшая Ночным Волком, готова была погаснуть. Он сильно чихнул несколько раз, потом огляделся.
Здесь, убеждал я его. Под этим деревом. Снег пригнул ветки ели к самой земле, и под ней было углубление, устланное опавшими иглами. Если он проберется туда и свернется клубком, он скоро согреется. Иди, уговаривал я. Ты можешь сделать это. Иди.
- Похоже, ты малость перестарался. Он лежит и таращится на небо.
- А ты видел, что эта женщина сделала со Скефом? Он весь в крови, как свинья. Он уж ей отплатил.
- А куда делась старуха? Ее нашли?
- Она далеко не уйдет по такому снегу, не волнуйся. Разбуди его и поставь на ноги.

Предыдущая страница 14 Следующая страница


15 Робин Хобб

- Он даже не мигает и едва дышит.
- Мне все равно. Просто отведи его к колдуну. Пусть сам с ним разбирается.
Я знал, что стражники поставили меня на ноги, понимал, что иду вверх по холму, но не обращал на это внимания. На самом деле я встряхнулся и осторожно пробрался под дерево. Там как раз хватило места, чтобы уютно свернуться. Я закрыл хвостом нос и несколько раз дернул ушами, стряхивая остатки воды. Теперь спи. Все будет хорошо. Спи. Я закрыл за него глаза. Он все еще дрожал, но я чувствовал, как тепло медленно возвращается к нему.
Я осторожно отпустил его.
Потом я поднял голову и посмотрел собственными глазами. Я шел вверх по тропе, по обе стороны от меня поднимались высокие стражники из Фарроу. Мне не нужно было оглядываться, чтобы понять, что следом идут другие. В стороне под укрытием деревьев стояли фургоны Ника. Его люди сидели на земле, их руки были связаны за спиной. Промокшие пилигримы сгрудились около костра. Вокруг них тоже стояли стражники. Мне не удалось заметить Старлинг или Кеттл. Одна женщина прижимала к себе ребенка и отчаянно рыдала над его плечом. Мальчик не двигался. Один человек встретил мой взгляд, потом отвернулся и с отвращением сплюнул.
- Все из-за бастарда-колдуна! - громко сказал он. - Эда сердится на него! Он осквернил наше паломничество.
Меня отвели в удобную палатку, поставленную под защитой каких-то огромных деревьев. Втолкнули внутрь и заставили встать на колени на толстый ковер из овечьей шкуры на приподнятом деревянном полу. Один стражник держал меня за волосы, а сержант провозгласил:
- Вот он, сир. Волк добрался до капитана Марка, но этого мы поймали.
От большой жаровни с углями шло приятное тепло. Эта палатка была самым теплым местом из всех, в которых мне довелось побывать за последние несколько дней. Тепло почти изумило меня. Но Барл не разделял моего мнения. Он сидел в деревянном кресле, вытянув ноги к жаровне. На нем был плащ с капюшоном, он кутался в меха, как будто между ним и ночным холодом не было ничего другого. Он всегда был крупным мужчиной; теперь стал еще и тяжелым. Его темные волосы были завиты; по-видимому, он стремился подражать Регалу. В черных глазах сверкало недовольство.
- Почему это ты не умер? - спросил он меня. На этот вопрос не было достойного ответа. Я просто смотрел на него. Лицо мое ничего не выражало, стены Скилла были подняты и укреплены. Его лицо внезапно залила краска, щеки раздулись от ярости. Когда он заговорил, в его голосе сквозило напряжение. Он злобно посмотрел на сержанта:
- Докладывай как следует. - И прежде чем человек успел сказать хоть слово, спросил: - Вы дали волку уйти?
- Нет, сир, не дали. Он напал на капитана. Они с капитаном вместе свалились в воду, сир, и их унесло. Вода такая холодная, и течение сильное... У них не было никаких шансов выжить. Но я послал людей вниз по реке, чтобы поискать на берегах тело капитана.
- Мне нужно еще и тело волка, если его вынесет. Проследи, чтобы твои люди знали об этом.
- Да, сир.
- Вы задержали контрабандиста, Ника? Или он тоже ушел? - с тяжелым сарказмом поинтересовался Барл.
- Нет, сир. Мы взяли контрабандиста и его людей. И тех, кто ехал с ними, тоже, хотя они сопротивлялись больше, чем мы рассчитывали. Некоторые убежали в лес, но мы их вернули. Они утверждают, что они пилигримы и шли к алтарю Эды в горах.
- Это меня совершенно не касается. Какое имеет значение, почему люди нарушают королевские приказы, после того как эти приказы нарушены? Забрали ли вы золото, которое заплатил контрабандисту ваш капитан?
Сержант казался удивленным:
- Нет, сир. Золото, заплаченное контрабандисту? Ничего похожего там не было. Я думаю, что оно утонуло вместе с капитаном Марком. Может быть, он не успел отдать его...
- Я не дурак. И знаю о том, что происходит, гораздо больше, чем ты думаешь. Найди его. Все. И верни мне. Вы захватили всех контрабандистов?
Сержант набрал в грудь воздуха и решил ответить честно:
- Там, на другом берегу, осталось несколько человек с упряжкой лошадей, когда мы захватили Ника. Они уехали, прежде чем...
- Забудь о них. Где сообщник бастарда?
Сержант выглядел озадаченным. Думаю, он не знал этого слова.
- Вы что, не захватили менестреля? Старлинг? - снова спросил Барл.
Сержант помялся.
- Она малость вышла из-под контроля, сир. Когда люди захватывали бастарда на причале, она бросилась на человека, который держал ее, и сломала ему нос. И потребовалось принять меры, чтобы... взять ее под контроль.
- Она жива? - Тон Барла не оставлял никаких сомнений в его презрении к профессиональным качествам сержанта и его людей.
Гвардеец вспыхнул:
- Да, сир. Но...
Барл остановил его взглядом.
- Если бы ваш капитан был жив, сейчас он бы об этом пожалел. Вы не имеете никакого представления о том, как следует докладывать, и о том, как держать ситуацию под контролем. Следовало немедленно послать ко мне человека, чтобы сообщить обо всем происшедшем. Менестрель не должна была видеть происходящего, ее следовало запереть. И только идиот мог попытаться захватить человека на барже, посреди бурной реки, когда нужно было просто подождать, пока баржа причалит. Там против него была бы дюжина мечей. Что до денег контрабандиста, их вы возвратите мне. Останетесь без жалованья, пока это не будет сделано. Я не дурак. - Он свирепо обвел взглядом всех собравшихся. - Вы работали плохо, и я этого не прощу. - Он плотно сжал губы. Потом сказал словно выплюнул: - Все вы. Марш отсюда!
- Да, сир. Сир? Пленник?
- Оставьте его здесь. Поставьте двух человек снаружи, и пусть не забывают о мечах. Я хочу поговорить с ним наедине.
Сержант поклонился и поспешил покинуть палатку. Его люди быстро последовали за ним.
Я поднял глаза на Барла и встретил его взгляд. Мои руки были крепко связаны за спиной, но никто больше не заставлял меня оставаться на коленях. Я поднялся на ноги и стоял, глядя на Барла сверху вниз. Он не дрогнул. Голос его был тихим, и от этого слова казались еще более угрожающими.
- Я повторю тебе то, что сказал сержанту. Я не дурак. Я не сомневаюсь, что у тебя уже есть план бегства. Вероятно, для этого ты попытаешься убить меня. У меня тоже есть план, и я собираюсь остаться в живых. Могу рассказать о нем тебе. Это простой план, бастард. Я люблю простоту. Если ты доставишь мне хоть какие-нибудь неприятности, ты будешь убит. Ты, без сомнения, догадался, что король Регал хочет, чтобы тебя доставили к нему живым. Если возможно. Не думай, что это остановит меня и я не убью тебя, если ты станешь неудобным. Предупреждаю, мое сознание хорошо защищено и Скилл тебе не поможет. Если я только заподозрю, что ты пытаешься воспользоваться им, мы посмотрим, чего он стоит против мечей моих гвардейцев. Что до твоего Уита, что ж, по-видимому, здесь у меня тоже не будет проблем. Но если твой волк материализуется, ему придется побороться с моими мечами.
Я ничего не сказал.
- Ты меня понял?
Я коротко кивнул.
- Хорошо. Итак. Если ты решишь не доставлять мне неприятностей, с тобой будут обращаться достойно. Как и с другими. Если ты будешь хоть сколько-нибудь неудобен, остальные разделят твои проблемы. Это ты тоже понимаешь? - Он встретил мой взгляд, требуя ответа.
Я ответил так же тихо, как он:
- Ты действительно думаешь, что меня волнует состояние здоровья Ника после того, как он продал меня тебе?
Он улыбнулся. От его улыбки я похолодел, потому что когда-то так улыбался дружелюбный помощник плотника. Теперь в его кожу влез другой Барл.
- Ты хитер, бастард, и всегда был таким. Но у тебя та же слабость, что была у твоего отца и дядюшки. Ты веришь, что жизнь любого из этих крестьян равноценна твоей. Причини мне хотя бы легкие неприятности - и все они заплатят своей кровью. До последней капли. Ты меня понимаешь?
Он был прав. У меня не хватило бы мужества смотреть, как заплатят пилигримы за мою попытку. Я тихо спросил:
- А если я буду сотрудничать с тобой? Что будет с ними тогда?
Он покачал головой, удивляясь моей глупости.
- Три года рабства. Если бы я был не таким добрым человеком, я бы отрубил у каждого из них руку, потому что они прямо не подчинились распоряжению короля и пытались пересечь границу. За это следует наказывать, как за измену. Десять лет для контрабандистов.
Я знал, что немногие из контрабандистов выживут.
- А менестрель?
Не знаю, почему он ответил на мой вопрос.
- Она умрет. Ты сам понимаешь. Она знала, кто ты такой, потому что Уилл допрашивал ее в Голубом Озере. Она решила помочь тебе, вместо того чтобы служить своему королю. Она изменница.
Его слова зажгли во мне искру гнева.
- Помогая мне, она служит истинному королю. А когда Верити вернется, ты на себе испытаешь силу его гнева. Некому будет защитить тебя и прочих членов вашей предательской группы.
Мгновение Барл только смотрел на меня. Я овладел собой. Я говорил как ребёнок, угрожающий соседу яростью своего старшего брата. Мои слова были бесполезны, хуже чем бесполезны.
- Стража! - Барл не кричал. Он едва повысил голос, но двое, стоявшие у входа в палатку, мгновенно оказались внутри. Их обнаженные мечи были направлены мне в лицо. Барл вел себя так, словно вообще не заметил оружия. - Приведите нам сюда менестреля. И проследите, чтобы на этот раз она не «вышла из-под контроля». - Когда они замешкались, он покачал головой и вздохнул. - Идите оба. И пришлите ко мне вашего сержанта. - Они быстро ушли. Он встретил мой взгляд и с досадой сморщился. - Видишь, с кем приходится работать? Мунсей всегда был помойкой армии Шести Герцогств. Я получил трусов, дураков и лентяев, а потом мой король будет недоволен мной, потому что они ничего не могут сделать как следует.
Я думаю, на самом деле он ждал, что я посочувствую ему.
- Значит, Регал послал тебя, чтобы ты присоединился к ним? - заметил я.
Барл странно улыбнулся:
- Как король Шрюд в свое время посылал твоего отца и Верити.
Он опять был прав. Я смотрел вниз, на толстую овечью шкуру, покрывавшую пол. С меня стекали капли воды. Тепло жаровни проникало в меня, и я дрожал, как будто мое тело отдавало весь холод, скопившийся за время плавания по реке. Я быстро поискал моего волка. Он спал, и ему было теплее, чем мне. Барл протянул руку к столику у своего кресла и взял горшок. Он налил себе в чашку дымящегося мясного бульона и стал его пить. Я ощущал запах мяса. Потом он вздохнул и откинулся в кресле.
- Долгий путь мы прошли с того места, откуда начали, правда? - В его голосе было почти сожаление.
Я кивнул. Он был осторожным человеком, и я не сомневался, что он осуществит свои угрозы. Я видел форму его Скилла, и видел также, как Гален гнул и выкручивал его, выковывая оружие, которым мог бы пользоваться Регал. Он был предан выскочке-принцу. Гален выжег это в его сознании. Он не мог отделить преданность Регалу от своего Скилла. Он мечтал о власти и любил ленивую жизнь, которую заработал для него его Скилл. На руках его больше не было мускулов, под туникой угадывалось брюшко, щеки обвисли. Он выглядел на добрый десяток лет старше меня. Но он будет защищать свое благополучие от всего, что может ему угрожать. Яростно защищать.
Сержант первым пришел в палатку, и вскоре после него появились солдаты со Старлинг. Она шла между ними вошла с достоинством, несмотря на то что лицо ее было покрыто синяками, а губа раздулась. В ней было ледяное спокойствие, и она прямо стояла перед Барлом, не говоря ни слова. Может быть, только я чувствовал кипящую в ней ярость. Она совершенно не выказывала страха.
Ее поставили рядом со мной, и Барл поднял глаза, чтобы оглядеть нас обоих. Он лениво указал на нее пальцем:
- Менестрель. Ты знаешь, что этот человек - Фитц Чивэл, бастард-колдун.
Старлинг ничего не сказала. Это не было вопросом.
- В Голубом Озере Уилл из группы Галена, слуга короля Регала, предложил тебе золото, если ты поможешь нам выследить его. Ты отрицала, что знаешь, где он находится. - Он помолчал, как бы давая ей возможность оправдаться. Она снова промолчала. - И тут мы обнаружили, что ты опять разъезжаешь вместе с ним. - Он глубоко вздохнул. - И теперь он говорит, что, помогая ему, ты служишь Верити-самозванцу, и угрожает мне гневом Верити. Скажи мне. Прежде чем я сам отвечу. Ты с этим согласна? Или он оклеветал тебя?
Мы оба знали, что он дает ей шанс. Я надеялся, что у нее хватит разума воспользоваться им. Я видел, как она сглотнула. Она не смотрела на меня. Когда Старлинг заговорила, голос ее был низким и она хорошо владела им.
- Мне не нужны заступники, мой лорд. Я не служанка, и я не служу Фитцу Чивэлу. - Она помолчала, и я почувствовал головокружительное облегчение. Но потом она набрала в грудь воздуха и продолжила: - Но если Верити Видящий жив, он истинный король Шести Герцогств. И я не сомневаюсь, что все, кто утверждает обратное, испытают на себе его гнев. Если он вернется.
Барл резко выдохнул через нос и с сожалением покачал головой. Потом сделал жест в сторону одного из солдат:
- Ты. Сломай ей палец. Мне все равно какой.
- Я менестрель! - в ужасе воскликнула Старлинг. Она с недоверием смотрела на него, да и все мы тоже. Это было нечто неслыханное - наказывать менестреля за измену. Убить менестреля одно дело, но изувечить его - совсем другое.
- Ты меня не расслышал? - холодно спросил Барл, когда солдат помедлил.
- Сир, она менестрель. - Человек выглядел потрясенным. - Это дурная примета - причинять вред менестрелю.
Барл повернулся к своему сержанту:
- Ты проследишь, чтобы он получил пять ударов еще до того, как я лягу спать. Пять, запомни. Я сосчитаю рубцы на его спине.
- Да, сир, - слабо сказал сержант.
Барл снова повернулся к солдату.
- Сломай ей палец. Мне все равно какой. - Он произнес это, как будто никакого приказа раньше не было.
Человек двинулся к ней, словно во сне. Он собирался подчиниться, и Барл даже не думал отменять приказание.
- Я убью тебя, - искренне обещал я Барлу. Он улыбнулся мне.
- Стражник. Пусть будет два пальца. Любые. Сержант быстро вытащил нож и встал за моей спиной.
Он приставил лезвие к моему горлу и толчком заставил меня опуститься на колени. Я глядел вверх на Старлинг. Один раз она посмотрела на меня ничего не выражающим взглядом, потом отвела глаза. Ее руки, как и мои, были связаны за спиной. Она стояла неподвижно, становясь все белее и белее. Потом солдат схватил ее руку. Она вскрикнула, хрипло, потом закричала, но крик не мог заглушить двух тихих щелчков, которые издали ее пальцы, когда солдат резко отогнул их назад.
- Покажи мне, - приказал Барл.
Словно сердясь на Старлинг за то, что ему пришлось это сделать, человек швырнул ее на пол лицом вниз. Она лежала на овечьей шкуре у ног Барла. После крика она не издала ни звука. Два пальца на ее левой руке торчали в сторону под невероятным углом. Барл взглянул на них и удовлетворенно кивнул.
- Уведи ее. Следи, чтобы ее хорошо охраняли. Потом возвращайся к сержанту. Когда он закончит с тобой, придешь ко мне. - Барл говорил ровным голосом.
Стражник схватил Старлинг за воротник и рывком поднял на ноги. Он казался одновременно расстроенным и обозленным, выводя ее из палатки.
Барл кивнул сержанту:
- Теперь подними его.
Я стоял, глядя на него сверху вниз, а он смотрел на меня. Но теперь не было никаких сомнений в том, кто хозяин положения. Очень тихим голосом он заметил:
- Раньше ты сказал, что понимаешь меня. Теперь я в этом уверен. Путешествие в Мунсей может быть быстрым и легким для тебя и других, Фитц Чивэл. А может быть и по-другому. Все зависит от тебя.
Я ничего не ответил. Ответа не требовалось. Барл кивнул второму стражнику. Тот отвел меня в другую палатку. В ней были четверо гвардейцев. Мне дали хлеба, мяса и чашку воды. Я послушно позволил им связать мои руки спереди, чтобы я мог есть. После этого мне указали на одеяло в углу, и я пошел туда, как послушная собака. Они снова связали мне руки за спиной, и к тому же связали ноги. Всю ночь они поддерживали огонь в жаровне, и за мной постоянно следили по меньшей мере два человека. Мне было все равно. Я отвернулся и посмотрел на стенку палатки. Я закрыл глаза и ушел не в сон, а к своему волку. Его шкура почти высохла, но он все еще спал в полном изнеможении. Холод и течение сделали свое дело. У меня оставалось одно утешение. Ночной Волк был жив, и теперь он спал. Интересно, на какой стороне реки?

18
МУНСЕЙ

Мунсей - маленький, но хорошо укрепленный город - находится на границе между Шестью Герцогствами и Горным Королевством. Это город с большими продуктовыми складами и традиционное место остановки торговых караванов, идущих по Чиликской дороге к Широкой долине и землям за Горным Королевством. Именно в Мунсее принц Чивэл вел переговоры с принцем Руриском из Горного Королевства. Когда этот договор был подписан, обнаружилось, что Чивэл был отцом незаконного ребенка, зачатого с горской женщиной около шести лет назад. Будущий король Чивэл немедленно закончил переговоры и вернулся домой в Баккип. Он принес своей королеве, своему отцу и подданным глубочайшие извинения за этот юношеский проступок и отрекся от престола, чтобы избежать путаницы по линии наследования.

Барл сдержал свое слово. Днем я шел, конвоируемый стражниками, со связанными за спиной руками. На ночь меня помещали в палатку и развязывали мне руки, чтобы я мог поесть. Никто не был беспричинно жесток со мной. Я не знаю, распоряжался ли Барл, чтобы меня оставили в покое, или хватило рассказов о бастарде-отравителе, владеющем звериной магией. В любом случае мой путь в Мунсей был не более тяжелым, чем его могли сделать плохая погода и скудные запасы продовольствия. Я был отделен от пилигримов, так что ничего не знал о том, как питались Кеттл, Старлинг и остальные. Мои стражники не разговаривали друг с другом в моем присутствии, и я не слышал даже лагерных сплетен и слухов. Я не смел задавать вопросы никому из них. Даже от одной мысли о Старлинг и о том, что они с ней сделали, мне становилось плохо. Я думал, хватит ли в них человечности, чтобы выправить и перевязать ее пальцы. Я думал, позволит ли это Барл. К собственному удивлению, я часто думал о Кеттл и детях пилигримов.
У меня был Ночной Волк. На вторую ночь под арестом у Барла, после того как меня поспешно накормили хлебом и сыром, я лежал один в углу палатки, в которой находились также шесть вооруженных людей. Мои запястья и лодыжки были крепко связаны, но веревки не резали кожу, и на меня набросили одеяло. Мои стражники вскоре занялись игрой в кости при свете горевшей в палатке свечи. Это была палатка из хорошей козлиной кожи, и они выложили ее кедровыми ветками для собственного удобства, так что я не особенно страдал от холода. Я устал, и у меня все болело, кроме того, меня тянуло в сон. Тем не менее я старался не заснуть. Я поискал, почти боясь того, что мог найти. В моем сознании были только еле заметные следы присутствия Ночного Волка с тех пор, как я уговорил его заснуть. Теперь я попытался дотянуться до него и был потрясен, обнаружив, что он неподалеку. Он появился, как бы проступая через завесу, и, по-видимому, был очень доволен моим потрясением. И давно ты это умеешь?
Некоторое время. Я начал думать о том, что рассказывал нам человек-медведь, и когда мы расставались, я понял, что мне нужна собственная жизнь. Так что у меня есть уединенное местечко в сознании.
Я чувствовал решительность этой мысли, как будто он ждал моего упрека. Вместо этого я обнял его, окутывая теплом, которое ощущал.
Я боялся, что ты умрешь.
А теперь я боюсь за тебя, почти смиренно сказал он и добавил: Но я жив. Один из нас свободен и может освободить другого.
Я рад, что ты в безопасности. Но вряд ли ты можешь что-нибудь сделать. Если они заметят тебя, то не сомкнут глаз, пока не доставят своему вожаку твой труп.
Значит, они меня не заметят, обещал он легкомысленно.
Этой ночью я охотился вместе с ним.
На следующий день мне потребовались все силы, которые у меня были, чтобы стоять на ногах и двигаться. Началась буря. Мы шли в военном темпе, несмотря на заснеженную дорогу и пронизывающий ветер, который непрерывно бросал в нас снегом. По мере того как мы уходили от реки вверх, к подножиям гор, растительность становилась все гуще. Мы слышали ветер в вершинах деревьев, но чувствовали его меньше. Чем выше мы поднимались, тем более сухим и резким становился ночной холод. Еды, которую мне давали, хватало только на то, чтобы держаться на ногах и не умирать с голоду. Барл ехал во главе процессии в сопровождении конных гвардейцев. Я шел следом за ним вместе со своими охранниками. За нами брели окруженные солдатами пилигримы, и в самом хвосте каравана ехал фургон с багажом.
В конце каждого дневного перехода меня отводили в наскоро установленную палатку, кормили и оставляли в покое до следующего дня. Мое общение с окружающим миром сводилось к приему пищи и ночным беседам с волком. На этой стороне реки охотиться было просто скучно, по сравнению с теми местами, в которых мы бывали раньше. Он находил дичь почти без усилий и быстро восстанавливал форму. Он обнаружил, что для него не так уж трудно идти в одном темпе с нами и при этом находить время на охоту. На мою четвертую ночь в плену Ночной Волк поймал кролика и только собирался приступить к трапезе, как вдруг поднял голову и принюхался.
В чем дело?
Охотники. Следопыты.
Он бросил мясо и встал. Он находился на вершине холма над лагерем Барла. Внизу, скользя от дерева к дереву, двигалось по меньшей мере две дюжины призрачных фигур. У половины из них были луки. Ночной Волк смотрел, как двое согнулись под укрытием густых зарослей. Через несколько мгновений его острый нюх уловил запах дыма. Крошечный костер тускло загорелся у их ног. Они сигналили другим, которые выскочили из-за деревьев бесшумно, как тени. Лучники выбирали удобные места, а остальные осторожно пошли к расположенному внизу лагерю. Некоторые шли к рядам привязанных животных. Уже собственными ушами я услышал крадущиеся шаги за стенами палатки, в которой я лежал связанный. Человек не останавливался. Ночной Волк почуял запах горящей смолы. Мгновением позже две пылающие стрелы пронзили ночь. Они ударили в палатку Барла. Раздался крик. Сонные солдаты, спотыкаясь, выскакивали из палаток и бежали к огню, лучники с холма осыпали их дождем стрел.
Барл с трудом выполз из горящей палатки, на ходу заворачиваясь в одеяло и выкрикивая приказания.
- Они пришли за бастардом, идиоты! Держите его, чего бы это ни стоило!
Стрела пролетела над замерзшей землей. Он закричал и упал плашмя, прячась под фургон с припасами. Спустя мгновение еще две стрелы вонзились в стенку фургона.
Люди в моей палатке вскочили при первых признаках суматохи. Я совершенно не обращал на них внимания, предпочитая следить за событиями глазами Ночного Волка. Но когда в палатку ворвался сержант, его первым приказом было:
- Тащите его отсюда, пока они не подошли к палаткам. Да прижмите к земле. Если они придут за ним, перережьте ему горло.
Они дословно выполнили указание своего командира. Солдат уперся коленом мне в спину и приставил обнаженный клинок к моему горлу. Шестеро других встали вокруг. В темноте люди кричали и дрались. Прозвучал еще один громкий крик, когда занялась другая палатка, присоединившись к весело потрескивающему шатру Барла, который ярким факелом освещал значительную часть лагеря. В первый же раз, когда я попытался поднять голову и посмотреть, что происходит, молодой солдат за моей спиной ударил меня, заставив снова прижаться лицом к мерзлой земле. Я покорно уткнулся в заледеневший гравий и снова вернулся к Ночному Волку.
Если бы стража не была так нацелена на охрану меня и Барла, они бы, возможно, поняли, что оба мы не особенно интересовали нападавших. Пока стрелы сыпались на Барла и его горящую палатку, в темной части лагеря бесшумные пришельцы освобождали контрабандистов, пилигримов и лошадей. Глазами Ночного Волка я увидел лицо лучника, поджегшего палатку Барла, и сразу понял, что он, как и Ник, принадлежал к клану Холдфастов. Контрабандисты пришли за своими людьми. Пока люди Барла охраняли его и меня, пленники вытекли из лагеря, как мука из продырявленного мешка.
Барл не ошибался в своих гвардейцах. Не один вооруженный человек пережидал набег в спасительной тени фургона с припасами. Я не сомневаюсь, что они бы отлично сражались, если бы на них самих напали, но никто не посмел возглавить вылазку против лучников на холме. Я подозревал, что капитан Марк был не единственным человеком, заключившим сделку с контрабандистами. Гвардейцы не могли ответить на выстрелы, потому что ярко пылающие палатки не давали им никого разглядеть в темноте, а сами они стали бы отличной мишенью, если бы попытались подняться на ноги. Удивительно быстро все было кончено. Лучники на холме продолжали отстреливаться, ускользая, и удерживали тем самым внимание людей Барла. Когда дождь стрел внезапно прекратился, Барл немедленно потребовал, чтобы сержант выяснил, не сбежал ли я. Сержант угрожающе посмотрел на своих людей, а потом крикнул в ответ, что им удалось отбиться от нападавших.
Оставшаяся часть ночи была ужасной. Я провел все это время в снегу, лицом вниз. При этом полуодетый Барл фыркал и топал вокруг меня. Вместе с палаткой сгорела большая часть его личных запасов. Когда бегство пилигримов и контрабандистов было обнаружено, потрясение от этого известия не шло ни в какое сравнение с тем, что он испытал, услышав, что ни у кого в лагере нет одежды, подходящей ему по размеру.
Еще три палатки были сожжены. Лошадь Барла забрали, как и лошадей контрабандистов. Несмотря на громкие обещания страшной и скорой мести, Барл не сделал никаких попыток организовать погоню. Он отвел душу, несколько раз пнув меня ногой. Уже почти рассвело, когда он вспомнил о Старлинг. Ее не было. А это, заявил Барл, доказывает, что истинной целью набега был я. Он организовал мою охрану, и стражники не отходили от меня оставшуюся часть ночи и следующие два дня путешествия до Мунсея. Неудивительно, что больше никто на нас не нападал. Они получили все, что хотели, и исчезли в горах. Я не сомневался, что у Ника были тайные убежища и на этой стороне реки. Я не испытывал никаких теплых чувств к продавшему меня человеку, но вынужден был признать свое неохотное восхищение тем, что он забрал с собой пилигримов. Может быть, Старлинг сложит об этом песню.
Мунсей оказался маленьким городком, спрятанным в складках предгорий. Вокруг него было несколько ферм, и мощенные булыжником улицы начинались сразу за деревянным частоколом, окружавшим город. Часовой строго окликнул нас с башни над стенами. Только после того, как мы вошли, я оценил степень процветания маленького города. Из уроков Федврена я знал, что до того, как Мунсей превратился в место стоянки караванов, идущих за горы, он был важным опорным пунктом обороны Шести Герцогств. Теперь через него проходили торговцы янтарем, мехами и резной костью, немало способствующие обогащению города. По крайней мере, так было после того, как мой отец заключил договор об открытой торговле с Горным Королевством.
Враждебные действия Регала изменили все это. Мунсей снова стал военной базой, какой он был в дни моего деда. Солдаты, ходившие по улицам, носили коричневые с золотом мундиры Фарроу вместо синей формы Бакка, но в остальном оставались обычными солдатами. Торговцы имели вид бесконечно усталых людей, чье богатство существовало только в воображении их сюзерена, и явно думали лишь о том, много ли им удастся восстановить с течением времени. Наша процессия привлекала внимание местных жителей, но они старались не выказывать своего любопытства открыто. Я подумал, давно ли стало опасным слишком сильно интересоваться делами короля.
Несмотря на усталость, я с интересом осматривал город. Это сюда привез меня мой дед по матери, чтобы передать Верити, и здесь Верити поручил меня Барричу. Я всегда интересовался, жили ли родственники моей матери около Мунсея, или нам пришлось проделать долгий путь, чтобы найти моего отца. Но я напрасно искал чего-нибудь, что напомнило бы мне о днях моего детства. Мунсей казался мне одновременно чужим и знакомым, как и все прочие города, в которых я когда-то бывал.
Город был полон солдат. Палатки и навесы стояли у каждой стены. Казалось, что за последнее время население Мунсея сильно увеличилось. Наконец мы пришли во двор, который запряженные в фургон лошади признали как дом. Нас собрали вместе и распустили с армейской точностью. Мои стражники отвели меня в приземистое деревянное здание. В стенах не было окон, и дом выглядел не особенно привлекательно. Внутри была единственная комната. В углу, у приветливо горящего огня в очаге, сидел старик. Менее приветливо выглядели три двери с маленькими зарешеченными окошечками. Меня провели в одну из них, потом мои путы перерезали, и меня оставили одного.
Это была лучшая тюрьма из всех, в которых я сидел. Я поймал себя на этой мысли и чуть не улыбнулся. Тут была веревочная кровать с мешком соломы в качестве матраса. В углу стоял ночной горшок. Немного света и тепла проникало сквозь зарешеченное окно. И того и другого было мало, но все-таки в тюрьме оказалось значительно теплее, чем снаружи. В ней не было суровости настоящей тюрьмы. Я решил, что в эти камеры помещали пьяных или драчливых солдат. Странно было снять плащ и рукавицы и отложить их в сторону. Я сел на край кровати и стал ждать.
Единственным достойным упоминания происшествием этого вечера был ужин - мясо, хлеб и даже кружка эля. Старик открыл дверь, чтобы передать мне поднос. Вернувшись за ним, он принес мне два одеяла. Я поблагодарил его, и он, казалось, был поражен. Потом и он удивил меня тем, что заметил:
- У тебя не только глаза, у тебя еще и голос отцовский.
Затем он поспешно захлопнул дверь прямо у меня перед носом. Больше со мной никто не разговаривал, и все, что я слышал, были проклятия и шутки при игре в кости. По голосам я решил, что в караульной кроме старика были трое более молодых людей.
Позже они оставили кости и углубились в тихую беседу. Я с трудом разбирал, о чем шла речь, за воем ветра снаружи. Я бесшумно встал с кровати и подкрался к двери. Выглянув в зарешеченное окно, я увидел троих часовых. Старик спал на своей кровати в углу, но эти трое в коричневой с золотом форме Регала относились к своим обязанностям более серьезно. Один был безбородый мальчик, по виду не старше четырнадцати, двое других двигались как солдаты. Лицо одного было покрыто шрамами еще больше, чем мое; я решил, что он драчун. У другого была аккуратно подстриженная борода, и, по всей видимости, он был главным в этой троице. Может быть, они не были особенно бдительными, но, во всяком случае, не спали. Драчун дразнил чем-то мальчика. Лицо его жертвы было угрюмым. По крайней мере, эти двое не слишком любят друг друга. От насмешек над парнишкой драчун перешел к бесконечным жалобам на жизнь в Мунсее. Выпивка плохая, женщин слишком мало, а те, что есть, холодные, как здешняя зима. Он хотел бы, чтобы король наконец напустил их на головорезов горной ведьмы. Он считал, что они легко пробьют дорогу в Джампи и в считанные дни захватят эту древесную крепость. Какой смысл ждать? Это он повторял снова и снова. Остальные кивали в ответ на это, как будто слышали его излияния не в первый раз. Я тихо отошел от окна и вернулся на свою кровать, чтобы подумать.
Милая клетка.
Они меня хотя бы кормят.
Не так хорошо, как ем я. Немножко теплой крови в мясе, вот что тебе нужно. Скоро убежишь?
Когда придумаю как.
Я провел некоторое время, тщательно исследуя свою камеру. Стены и полы из старых досок, на ощупь крепких как железо. Плотный дощатый потолок, до которого я мог дотянуться только кончиками пальцев. И деревянная дверь с зарешеченным окном.
Если я хочу выбраться отсюда, придется сделать это через дверь. Я вернулся к окну.
- Не дадите ли мне немного воды? - тихо спросил я. Мальчик вздрогнул, драчун засмеялся, глядя на него.
Третий стражник посмотрел на меня и тихо подошел к бочке в углу, чтобы набрать воды. Потом, взяв ковш за ручку, просунул его между прутьями. Он подождал, пока я попью, вытащил ковш и повернулся, чтобы уйти.
- Долго они собираются держать меня здесь? - крикнул я ему вслед.
- Пока не помрешь, - уверенно сказал драчун.
- Не велено с ним разговаривать, - напомнил ему мальчик.
- Заткнись! - приказал сержант.
Это имело отношение и ко мне. Я стоял у двери, вцепившись в решетку, и наблюдал за ними. От этого мальчик нервничал, но драчун смотрел на меня с алчным вниманием кружащей вокруг добычи акулы. Ему нужен был малейший повод, чтобы ударить меня. Я подумал, может ли это быть полезным. Я очень устал получать удары, но, похоже, в последнее время это мне удавалось лучше всего. Я решил немного нажать и посмотреть, что из этого выйдет.
- А почему вам не велено со мной говорить? - с любопытством спросил я.
Они обменялись взглядами.
- Отойди от окна и заткнись, - приказал мне сержант.
- Я просто задал вопрос, - спокойно возразил я. - Чем вам может повредить разговор со мной?
Сержант встал, и я немедленно послушно попятился.
- Я заперт, а вас здесь трое. Мне просто скучно, вот и все. Неужели вы не можете даже сказать, что со мной собираются сделать?
- А то, что надо было сделать сразу, как только они убили тебя. Повесят над водой, разрежут на кусочки и сожгут, - ответил драчун.
Его сержант повернулся к нему.
- Заткнись! Он тебя подначивает, идиот. Не смейте больше говорить ему ни слова. Никто. Вот так колдун и подчиняет себе людей. Втягивает в разговор. Вот так он убил Болта и его отряд. - Сержант кровожадно посмотрел на меня, потом перевел взгляд на своих людей. Они разошлись по местам. Драчун взглянул на меня с издевательской улыбкой.
- Я не знаю, что вам обо мне наговорили, но это неправда, - сказал я. Никто не ответил. - Смотрите, я такой же, как вы. Если бы у меня была какая-то колдовская сила, неужели я стал бы сидеть тут взаперти? Нет. Меня просто выбрали козлом отпущения. Вы все знаете, как это делается. Если что-то не так, все беды надо на кого-нибудь свалить. А я попался им под руку. Что ж, посмотрите на меня и подумайте о тех историях, которые вам рассказывали. Я знал Болта, когда он служил у Регала в Баккипе. Похож я на человека, который мог бы одолеть Болта?
Я продолжал разговаривать с ними большую часть их дежурства. Я не думал, что на самом деле смогу уверить их в своей невиновности. Но я мог убедить их в том, что моих слов и их ответов вовсе нечего бояться. Я рассказывал им истории о моей прошлой жизни и преследовавших меня несчастьях, уверенный, что их будет повторять весь город. Хотя я представления не имел, какая мне от этого может быть польза. Но я стоял у двери, вцепившись в решетку окна, и незаметно крутил прутья, за которые держался. Снова и снова я пытался повернуть их в гнездах. Если они и двигались, я этого не чувствовал.
Следующий день тянулся бесконечно. Я понимал, что каждый проходящий час приближает опасность. Барл не зашел навестить меня. Я решил, что он ждет кого-то, кто должен прийти и забрать меня. Я боялся, что это будет Уилл. Я не думал, что Регал доверит эту миссию кому-нибудь другому. Перспектива нового столкновения с Уиллом пугала меня. Я не чувствовал в себе силы противостоять ему. Все, что я делал в этот день, это выламывал прутья и наблюдал за моими стражами. К концу дня я был готов сделать попытку. После ужина, состоявшего из сыра и овсянки, я лег и начал настраиваться на работу Скиллом.
Я осторожно опустил стены, боясь обнаружить ожидающего меня Барла. Я потянулся и ничего не почувствовал. Потом сосредоточился и попробовал еще раз с тем же результатом. Тогда я стал смотреть вверх, на черный потолок. От несправедливости всего этого мне было плохо. Сны Скилла приходят и забирают меня, когда мне этого вовсе не хочется, а сейчас, когда я тянусь к реке Скилла, я не могу ее нащупать. Я сделал еще две попытки, прежде чем пульсирующая головная боль вынудила меня сдаться. Скилл не поможет мне выбраться отсюда.
Остается наш Уит, заметил Ночной Волк. Я чувствовал, что он совсем близко.
Не вижу, как это может помочь мне, признался я.
Я тоже. Но я вырыл ямку под стеной на случай, если ты выберешься из клетки. Это было нелегко, потому что земля промерзла насквозь, а бревна вкопаны очень глубоко, но если ты убежишь, я смогу вывести тебя из города.
Это мудрый план, похвалил я его. Хоть один из нас что-то делает.
Ты знаешь, где я спал сегодня? Эта мысль была веселой и самодовольной.
Где ты спал? - спросил я послушно.
Как раз у тебя под ногами. Там достаточно места, чтобы я мог проползти.
Ночной Волк, это напрасный риск. Тебя могут увидеть, могут заметить следы твоего подкопа.
Дюжина собак побывала здесь до меня. Никто не заметит моих приходов и уходов. Я хорошо разглядел этот человеческий улей. Все дома стоят на расстоянии друг от друга. Очень легко проскользнуть от одного к другому.
Будь осторожен, предупредил я его, но не мог скрыть радости от его близости.
Я провел нелегкую ночь. Три стражника вели себя осторожно, и между нами все время оставалась дверь. Я попробовал действие моего очарования на старике, который на следующее утро принес мне чай и два куска хлеба.
- Значит, вы знали моего отца? - заметил я, когда он пропихивал завтрак через прутья. - Я ведь совсем его не помню. Мы никогда не виделись.
- Вот и радуйся, - коротко ответил старик. - Знать принца - не значит любить его. Жесткий как палка он был. Для нас у него были только правила и приказы, пока он развлекался да делал ублюдков.
Он отошел от решетки, отняв всякую надежду на то, что из него мог бы выйти союзник.
Я сел на кровать, со своим хлебом и чаем в руках, и безнадежно уставился на стену. Новый день безжалостно уходил. Я был уверен, что он приблизил мою встречу с Уиллом. Еще одним днем меньше до того момента, когда меня приволокут назад в Тредфорд. Еще одним днем ближе к смерти.
Холодной темной ночью Ночной Волк разбудил меня.
Дым. Уйма дыма.
Я сел в кровати. Потом подошел к зарешеченному окну и выглянул. Старик спал в своем углу. Мальчик и драчун играли в кости, их начальник чистил ногти поясным ножом. Все было спокойно.
Откуда он идет?
Пойти посмотреть?
Если можешь. Будь осторожен.
А когда я не был осторожен?
Прошло некоторое время. Я стоял у двери и следил за стражниками. Потом Ночной Волк снова потянулся ко мне.
Это большое здание, которое пахнет зерном. Оно горит в двух местах.
Никто не поднял тревогу?
Никто. Улицы пустые и темные. Эта часть города спит.
Я закрыл глаза, и волк нарисовал мне место происшествия. Здание было складом зерна. Кто-то поджег его с двух сторон. С одной стороны оно только тлело, но с другой пламя уже ползло вверх по сухой деревянной стене.
Возвращайся ко мне. Может быть, это нам поможет.
Жди.
Ночной Волк побежал по улице, скользя от дома к дому. За его спиной пламя начинало трещать, набирая силу. Он остановился, понюхал воздух и изменил направление. Вскоре перед ним был другой огонь. Этот жадно пожирал груду сена у задней стороны амбара. Дым лениво поднимался в небо. Внезапно язык пламени взвился, и груда сена вспыхнула. Искры летели ввысь. Некоторые все еще горели, опускаясь на ближайшие крыши.
Кто-то поджигает. Вернись ко мне сейчас же.
Ночной Волк быстро вернулся. По дороге ко мне он увидел еще один огонь, пощипывающий груду промасленных тряпок, наваленных под углом барака. Легкий ветерок помог ему разгореться. Пламя лизало поддерживающие здание столбы.
Зима высушила деревянный город так же хорошо, как летняя жара. Навесы и палатки стояли повсюду между домами. Если огня долго не заметят, весь Мунсей к утру превратится в тлеющие угли. И я вместе с ним, если никто не выпустит меня из этой тюрьмы.
Сколько человек сторожат тебя?
Четверо. И запертая дверь.
У одного из них есть ключ.
Подожди. Посмотрим, не изменятся ли обстоятельства к лучшему. А может, быть, они откроют дверь, чтобы вывести меня.
Где-то в холодном городе закричал человек. Пожар заметили. Я стоял в своей камере и слушал ушами Ночного Волка.
Шум снаружи усиливался. Наконец даже стражники за моей дверью начали подниматься с мест, спрашивая друг друга:
- Что такое?
Один подошел к двери и открыл ее. Холодный ветер швырнул в комнату порцию дыма. Драчун повернулся к товарищам и заявил:
- Похоже на большой пожар в другом конце города.
Остальные двое немедленно подошли к двери. Их напряженные голоса разбудили старика, который тоже вышел посмотреть. Кто-то пробежал по улице мимо двери с криком:
- Пожар! Пожар внизу, у амбара! Несите ведра.
Мальчик взглянул на офицера:
- Пойти посмотреть?
Мгновение сержант медлил, но искушение было слишком велико.
- Нет. Ты оставайся здесь, а я схожу. Не теряйте бдительности. - Он схватил свой плащ и выбежал в ночь.
Мальчик разочарованно смотрел ему вслед. Он постоял еще немного у двери.
- Смотри-ка, еще огонь! Вон там! - воскликнул он. Драчун выругался и схватил свой плащ.
- Пойду гляну.
- Нам же велено сидеть тут и охранять бастарда.
- Ты и сиди. Я скоро вернусь. Я просто хочу посмотреть, что происходит! - Последние слова он крикнул уже из-за двери.
Мальчик и старик обменялись взглядами. Старик вернулся к своей постели и лег, но мальчик продолжал торчать в дверях. Из зарешеченного окна мне был виден кусочек улицы. Несколько человек пробежали мимо; потом быстро проехала повозка с упряжкой лошадей. По-видимому, все бежали на пожар.
- Плохи дела? - спросил я.
- Отсюда почти ничего не видно. Только пламя за конюшнями. Ух ты, сколько искр. - В голосе мальчика было разочарование от того, что ему приходится оставаться так далеко от места событий. Внезапно он вспомнил, с кем разговаривает. Он испуганно втянул голову в плечи и захлопнул дверь. - Не разговаривай со мной! - предупредил он меня и уселся на место.
- А далеко ли отсюда амбар? - поинтересовался я. Он боялся даже смотреть на меня, уперев каменный взгляд в стену. - Мне просто интересно, - продолжал я в тоне приятной беседы, - что ты будешь делать, если огонь доберется до нас. Я бы не хотел сгореть заживо. Они оставили тебе ключи, верно ведь?
Мальчик мгновенно взглянул на старика. Рука старого стражника дернулась к кошельку, как будто он хотел убедиться, что ключи все еще у него, но никто не сказал ни слова. Я стоял у зарешеченного окна и смотрел на них. Через некоторое время мальчик снова подошел к двери и выглянул. Я увидел, как он сжал челюсти. Старик встал за его плечом.

Предыдущая страница 15 Следующая страница


Странствия убийцы 16

- Он распространяется, верно? Зимние пожары страшная вещь. Дерево сухое, как старые кости.
Мальчик не ответил, но повернулся ко мне. Рука старика коснулась ключа в кошельке.
- Идите свяжите мне руки и выведите из камеры. Нельзя оставаться в этом здании, если огонь дойдет сюда.
- Я не дурак, - сказал мальчик. - Я не хочу, чтобы меня повесили.
- Что до меня, бастард, то гори, где стоишь, - добавил старик. Он снова высунулся в дверь. Даже из своей камеры я услышал внезапный рев, когда еще один дом поглотило пламя. Дыма становилось все больше, и я видел, как в позе мальчика росло напряжение. Мимо открытой двери пробежал человек, прокричав мальчику что-то насчет драки на рыночной площади. Потом пробежали еще люди, и я услышал звон мечей и легкого вооружения. С ветром поднимался пепел, и рев пламени перекрывал вой ветра. От вьющегося дыма воздух снаружи стал серым.
Потом внезапно мальчик и старик попятились назад в комнату. Ночной Волк наступал на них, обнажив свои великолепные зубы. Он занял дверь и отрезал им путь к бегству. Теперь его рычание было громче треска пламени.
- Отоприте мою камеру, и он не причинит вам вреда, - предложил я им.
Мальчик вытащил меч. Он был хорошим бойцом. Он не стал ждать, пока волк войдет, и бросился на него, опустив оружие, так что зверю пришлось попятиться. Ночной Волк легко избежал удара, но теперь проход был открыт. Мальчик поспешил воспользоваться своим преимуществом, шагнув в темноту вслед за волком. В ту же секунду старик захлопнул дверь.
- Ты собираешься остаться здесь и сгореть заживо вместе со мной? - миролюбиво поинтересовался я.
В одно мгновение он принял решение и крикнул:
- Гори один! - Распахнул дверь и выбежал наружу. Ночной Волк! У старика, который убегает, ключи! Я достану их.
Теперь я остался один в своей тюрьме. Я ожидал, что мальчик вернется, но он не вернулся. Я схватился за прутья окна и начал трясти дверь. Она едва шевельнулась. Один прут немного подался. Я стал крутить его, уперевшись ногами в дверь. Спустя вечность один конец сломался. Я согнул прут вниз и крутил его взад и вперед, пока он не оказался у меня в руках. Но даже если мне удастся сломать их все, я все равно не смогу пролезть через это отверстие. Я попробовал, но выломанный прут был слишком толстым и не мог послужить рычагом, чтобы выломать дверь. Запах дыма был уже повсюду и густо висел в воздухе. Огонь приближался. Я ударил в дверь плечом, но она даже не дрогнула. Я просунул руку в окно и стал ощупывать дерево. Кончиками пальцев мне удалось дотянуться до тяжелого металлического засова. Я провел пальцами по огромному замку. Я никак не мог решить, действительно ли в комнате становится теплее, или это только мое воображение.
Я слепо колотил по замку моим железным прутом, когда входная дверь открылась. Стражник в коричневом с золотом вошел в комнату и крикнул:
- Я пришел за бастардом!
Потом он обвел взглядом пустую комнату. В одно мгновение он отбросил свой капюшон и превратился в Старлинг. Я, не веря, смотрел на нее.
- Легче, чем я надеялась, - сказала она мне с застывшей улыбкой, которая на ее покрытом синяками лице больше походила на оскал.
- Может быть, и нет, - слабо проговорил я. - Камера заперта.
Ее улыбка сменилась испугом.
- Задняя часть этого здания горит!
Она выхватила у меня из рук прут. Когда Старлинг собралась ударить по замку, в дверях появился Ночной Волк. Он вошел в комнату и выпустил из зубов кошелек. Кожа кошелька потемнела от крови.
Я посмотрел на него, охваченный ужасом:
- Ты убил его?
Я взял у него то, что тебе было нужно. Быстрее. Огонь уже близко.
Мгновение я не мог пошевельнуться. Я смотрел на Ночного Волка и думал: что же я из него сделал? Он потерял часть своей чистой дикости. Старлинг переводила взгляд с меня на волка, а потом на кошелек. Она тоже не двигалась.
А ты потерял часть того, что делает тебя человеком. У нас нет на это времени, брат мой. Разве ты бы не убил волка, чтобы спасти мою жизнь?
На это не нужно было отвечать.
- Ключ в кошельке, - сказал я Старлинг. Секунду она только смотрела на него. Потом нагнулась и вытащила из кожаного кошелька тяжелый ключ. Я смотрел, как она вставляет его в замочную скважину, и молился, чтобы мои удары не слишком сильно повредили механизм. Она повернула ключ, вытащила его и открыла клетку. Когда я вышел, она приказала:
- Захвати одеяла. Они тебе понадобятся. Снаружи ужасный холод.
Схватив их, я почувствовал волну жара, идущего от задней стенки моей камеры. Я сгреб в охапку плащ и варежки. Дым уже начинал проникать в щели между досками. Мы бежали, и по пятам за нами мчался волк.
Снаружи никто не обращал на нас внимания. С огнем было уже бесполезно бороться. Он завоевал город и брал все, что хотел. Люди, которых я видел, пытались спасти свои жизни и остатки имущества. Какой-то человек прокатил мимо тележку с пожитками, бросив на нас предостерегающий взгляд. Я подумал, его ли это вещи. В конце улицы горела конюшня. Грумы в неистовстве выгоняли на улицу лошадей, но крики испуганных животных, все еще находившихся внутри, были громче воя ветра. Со страшным грохотом рухнуло здание на другой стороне улицы, выбросив сноп искр и волну горячего воздуха. Ветер разнес огонь по всему Мунсею. Пожар перекидывался с одного дома на другой, а ветер относил горящие искры к поросшему лесом склону. Я подумал, сможет ли хотя бы глубокий снег остановить огонь.
- Пойдем! - сердито закричала Старлинг, и я понял, что стою разинув рот.
Сжимая свои одеяла, я молча последовал за ней. Мы бежали по темным улицам горящего города. По-видимому, она знала дорогу.
Мы подошли к перекрестку. Тут была какая-то драка. На земле были распростерты четыре тела, все в форме гвардейцев Фарроу. Я остановился, чтобы нагнуться над погибшей стражницей и поднять нож и кошелек.
Мы приближались к городским воротам. Внезапно рядом с нами загрохотал фургон. Две тащившие его лошади не привыкли работать в одной упряжке и ужасно устали.
- Влезайте! - закричал нам кто-то. Старлинг без промедления прыгнула в фургон.
- Кеттл? - спросил я.
- Скорей! - был ответ.
Я залез внутрь, и волк легко последовал за мной. Она не стала ждать, пока мы усядемся, и хлестнула лошадей. Фургон рывком двинулся вперед.
Перед нами оказались ворота. Они были открыты, и часовых не было. Створки болтались на ветру. С одной стороны я заметил неподвижное тело. Кеттл даже не придержала лошадей. Мы проскакали через ворота, не оглянувшись, и загремели вниз по темной дороге, чтобы присоединиться к другим, бегущим из города с тележками поклажи. По-видимому, они по большей части направлялись к отдаленным фермам, где надеялись устроиться на ночь, но Кеттл гнала лошадей дальше. Когда ночь вокруг нас стала еще темнее, а люди отстали, Кеттл немного попридержала лошадей. Я смотрел вперед, в темноту. Старлинг смотрела на город.
- Предполагалось, что это будет только отвлекающий маневр, - сказала она потрясенно. Я оглянулся.
На фоне оранжевого зарева вырисовывался частокол Мунсея. Искры, как рой встревоженных пчел, поднимались в ночное небо над ним. Рев пламени напоминал звук штормового ветра. Пока мы смотрели, рухнуло еще одно здание и в воздух взмыли новые искры.
- Отвлекающий маневр? - я посмотрел на нее. - Ты сделала все это? Чтобы освободить меня?
Старлинг бросила на меня изумленный взгляд.
- Прости уж, но придется тебя разочаровать. Нет. Мы с Кеттл пришли за тобой, но к пожару не имеем никакого отношения. Это работа семейства Ника. Месть тем, кто нарушил договор с ними. Они пришли, чтобы найти их и убить. А потом ушли. - Она покачала головой. - Это слишком сложно, чтобы объяснить тебе прямо сейчас, да я и сама не до конца все понимаю. По-видимому, королевская гвардия в Мунсее много лет жила в мире с контрабандистами. Им хорошо платили, чтобы они закрывали глаза на деятельность Холдфастов. Контрабандисты следили за тем, чтобы служащие здесь люди наслаждались лучшими товарами. Я думаю, что капитан Марк получал большую часть платы. Он был не один, но не особенно благородно обходился со своими товарищами. Потом сюда прислали Барла. Он ничего не знал об этом договоре. Он привел с собой огромное количество солдат и попытался насадить военную дисциплину. Ник продал тебя Марку. Но кто-то увидел в этом шанс продать Марка и его договор Барлу. Барл решил захватить тебя и попутно избавиться от контрабандистов. Но Нику Холдфасту и его клану было хорошо заплачено за безопасный проезд пилигримов. Потом солдаты разорвали договор с ними, и из-за этого были нарушены обязательства Ника перед пилигримами. - Она покачала головой. Голос ее был напряженным. - Нескольких женщин изнасиловали. Один ребенок умер от холода. Один человек никогда больше не сможет ходить, потому что пытался защитить свою жену. - Некоторое время я слышал только скрип колес и отдаленный рев пламени. Глаза Старлинг были совсем черными, когда она оглядывалась на горящий город. - Ты слышал о воровской чести? Что ж, Ник и его люди отомстили за свою честь.
Я все еще смотрел назад, на развалины Мунсея. Мне было в высшей степени наплевать на Барла и его людей. Но там были купцы и их семьи. Пламя поглощало их дома и жизни. Солдаты Шести Герцогств насиловали своих пленниц, как будто были пиратами, а не королевскими гвардейцами. И это солдаты Шести Герцогств, служащие законному королю Шести Герцогств. Я покачал головой.
- Шрюд повесил бы их всех! - Старлинг прочистила горло. - Не упрекай себя, - сказала она. - Я давно научилась не корить себя за зло, которое мне причинили. Здесь нет моей вины. Даже ты ни в чем не виноват. Ты просто Изменяющий, который дал толчок всему этому.
- Не называй меня так, - взмолился я. Фургон несся вперед, унося нас все дальше в ночь.

19
ПОГОНЯ

Мир между Шестью Герцогствами и Горным Королевством был относительно новым явлением во время правления короля Регала. Десятилетия Горное Королевство контролировало всю торговлю здесь так же жестко, как Шесть Герцогств на Холодной и Оленьей реках. Торговые проходы между двумя регионами странным образом управлялись обоими государствами, не обогащая при этом ни одно из них. Во время царствования короля Шрюда между будущим королем Шести Герцогств Чивэлом и горным принцем Руриском были выработаны обоюдно выгодные торговые соглашения. Мир между народами и эти договоры были скреплены только через десять лет, когда горная принцесса Кетриккен стала женой будущего короля Верити. После того как ее брат Руриск умер, так и не дождавшись свадьбы сестры, она стала единственной наследницей горной короны. Таким образом, некоторое время казалось, что Шесть Герцогств и Горное Королевство получат общего монарха и в результате станут одной страной.
Однако обстоятельства сложились так, что этим надеждам не суждено было сбыться. Шесть Герцогств мучились от постоянных нападений пиратов, а вражда двух оставшихся в живых сыновей короля Шрюда разрывала страну на части изнутри. Король Шрюд был убит, будущий король Верити исчез, уйдя на поиски Элдерлингов, и когда принц Регал заявил о своих правах на трон, Кетриккен, опасаясь его ненависти, была вынуждена бежать в горы, чтобы спасти своего нерожденного ребенка. Самопровозглашенный «король» Регал каким-то образом воспринял этот поступок как попытку отнять у него принадлежащие ему по праву территории.
Его намерения ввести войска в Горное Королевство под предлогом необходимости охраны торговых караванов были пресечены народом Горного Королевства. Его возражения и угрозы привели к закрытию горных границ для торговли с Шестью Герцогствами. Потерпев в этом поражение, Регал начал мощную кампанию по дискредитации королевы Кетриккен и возбуждению патриотической ненависти к Горному Королевству. Его конечная цель казалась очевидной: захватить земли Горного Королевства, если понадобится, силой, и сделать его частью Шести Герцогств. Казалось, что он выбрал неподходящее время для подобной стратегии и развязывания войны. Земли, которыми он владел по праву, уже были осаждены внешним врагом, которого он, по-видимому, не мог или не хотел разбить. Никакая военная сила никогда ранее не могла покорить Горное Королевство, и тем не менее Регал собирался сделать именно это. Вначале вопрос о том, почему он так отчаянно желал обладать этой территорией, ставил в тупик всех.

Ночь была холодной и ясной. Яркого лунного света хватало, чтобы не сбиться с дороги, но не более того. Некоторое время я просто сидел в фургоне, прислушиваясь к стуку лошадиных копыт и пытаясь осмыслить происшедшее. Старлинг взяла одеяла, которые мы принесли из моей камеры, и вытрясла их. Одно она дала мне, а второе накинула себе на плечи. Она сидела на некотором расстоянии от меня и оглядывалась. Я чувствовал, что лучше оставить ее в покое. Я наблюдал, как оранжевое зарево над Мунсеем медленно угасает. Через некоторое время мое сознание снова начало работать.
- Кеттл! - позвал я. - Куда мы едем?
- Подальше от Мунсея, - ответила она. Голос ее был усталым.
Старлинг повернулась и посмотрела на меня.
- А ты разве не знаешь?
- Куда девались контрабандисты? - спросил я и скорее почувствовал, чем увидел, как Старлинг пожала плечами.
- Нам они не сказали. Они только предупредили, что, если мы пойдем искать тебя, им с нами не по пути. Они, похоже, считают, что Барл пошлет за тобой солдат даже после того, что случилось с Мунсеем.
Я кивнул, больше себе, чем ей.
- Именно это он и сделает, и представит все таким образом, будто набег на Мунсей устроили солдаты Горного Королевства, которых Кетриккен послала освободить меня. - Я сел и отодвинулся от Старлинг. - Если они схватят вас, то убьют обеих.
- А мы не дадим им нас поймать, - заметила Кеттл.
- И они не поймают, - обещал я, - если только мы будем действовать разумно. Остановите лошадей.
Фактически Кеттл и не нужно было их останавливать. Они давным-давно перешли на усталый шаг. Я бросил свое одеяло Старлинг и обошел упряжку. Ночной Волк вылез из фургона и с любопытством следовал за мной.
- Что ты хочешь сделать? - спросила Кеттл. Я расстегнул упряжь и позволил сбруе упасть на заснеженную землю.
- Меняю все, чтобы им было полегче. - При помощи ножа стражника я обрезал вожжи. Кеттл придется ехать без седла. Хватит ли у нее сил? Седел у нас нет. - Вы сможете ехать верхом?
- Думаю, мне придется, - ворчливо заметила она, вылезая из фургона, - но мы не далеко уедем вдвоем на одной лошади.
- Вы и Старлинг поедете без меня, - объяснил я ей. - Просто двигайтесь.
Старлинг стояла в фургоне и смотрела вниз. Мне не нужен был лунный свет, чтобы разглядеть разочарование на ее лице.
- Ты хочешь оставить нас здесь? После того как мы спасли тебя?
Я видел это несколько по-другому.
- Нет, это вы оставляете меня здесь, - ответил я твердо. - Джампи единственный большой город после Мунсея на пути в Горное Королевство. Не останавливайтесь. Не направляйтесь прямо к Джампи. Этого они будут ожидать от вас. Найдите какой-нибудь небольшой поселок и переждите в нем. Жители Горного Королевства гостеприимны. Если не будет никаких слухов о погоне, идите в Джампи. Гоните лошадей и поезжайте как можно дальше, прежде чем в первый раз попросите хлеба и крова.
- А что ты собираешься делать? - тихим голосом спросила Старлинг.
- Мы с Ночным Волком пойдем своей дорогой. Нам следовало сделать это давным-давно. Одни мы передвигаемся быстрее.
- Я вернулась за тобой, - сказала Старлинг. Ее голос готов был сорваться от моего предательства. - Несмотря на все, что случилось. Несмотря... моя рука... и все остальное...
- Он собьет их с нашего следа, - внезапно сказала Кеттл.
- Вам помочь сесть в седло? - тихо спросил я ее.
- Нам от тебя ничего не нужно! - сердито заявила Старлинг. Она тряхнула головой. - Когда я думаю обо всем, через что мне пришлось пройти, чтобы последовать за тобой и освободить тебя... Ты бы сгорел заживо в своей камере, если бы не я.
- Я знаю. - Не было времени все объяснять ей. - До свидания, - сказал я тихо и направился к лесу. Ночной Волк шел рядом со мной. Деревья сомкнулись вокруг нас, и вскоре дороги уже не было видно.
Кеттл быстро проникла в самое сердце моего плана. Как только Барл овладеет ситуацией, он подумает обо мне. Они обнаружат убитого волком старика и никогда не поверят в то, что я погиб в своей камере. Будет погоня. Они разошлют всадников по всем дорогам, которые очень скоро настигнут Кеттл и Старлинг. Если только у охотников не будет другого, более многообещающего следа. Такого, который пойдет лесом, направляясь прямо в Джампи. На запад.
Это будет непросто. Я не знал точно, что располагается между Мунсеем и столицей Горного Королевства. Скорее всего, мне не попадется никаких городов, потому что эта страна мало заселена и люди - в основном охотники и кочевые пастухи со стадами овец и коз - живут в отдельных хижинах или крошечных поселках, окруженных обширными охотничьими территориями. У меня почти не будет шансов выпросить или украсть какую-нибудь еду. Больше всего меня пугала возможность оказаться на непроходимом горном хребте или необходимость пересекать одну из множества холодных горных рек, которые несутся вниз по оврагам и узким долинам.
Глупо волноваться об этом, пока мы не столкнемся с чем-то подобным, заметил Ночной Волк. А если это случится, придется просто найти обходной путь. Это может занять больше времени, но мы вообще никуда не попадем, если будем просто стоять тут и беспокоиться.
Так что мы с Ночным Волком шли всю ночь. Когда мы выходили на открытые места, я изучал звезды и старался идти прямо на восток, насколько это было возможно. Дорога была именно такой трудной, как я и предполагал. Я осмотрительно выбирал путь, который больше подходил пешему человеку и волку, чем верховым гвардейцам. Мы шли вверх по кустистым холмам и продирались через чащу молодых деревьев в узких ущельях. Я утешал себя мыслью о Старлинг и Кеттл, которые легко скачут по проезжим дорогам. Я пытался не думать о том, что Барл может послать достаточно следопытов, чтобы идти сразу в двух направлениях. Нет. Я должен сделать так, чтобы Барл бросил все силы вдогонку мне, а для этого нужно, чтобы я представлял такую угрозу для Регала, с которой нужно покончить немедленно.
Я посмотрел вверх, на горный хребет. Там стояли три огромных кедра. Я остановлюсь около них, разожгу маленький костер и попытаюсь поработать Скиллом. У меня нет эльфовой коры, так что придется приготовиться к долгому отдыху.
Я тебя посторожу, заверил меня Ночной Волк.
Кедры были такие огромные и их ветви так плотно переплетались, что на земле под ними почти не было снега. Она была засыпана плотным слоем ароматной кедровой хвои. Я сгреб ее в кучу, чтобы не ложиться прямо на холодную землю, и собрал большой запас дров. Впервые я заглянул в украденный мною кошелек. Там были кремень и огниво, пять или шесть монет, несколько игральных костей, сломанный браслет и завернутый в кусочек материи локон светлых волос. Это был слишком знакомый итог солдатской жизни. Я разрыл землю и похоронил в ней локон, игральные кости и браслет. Я старался не гадать о том, чьи это были волосы - ребенка или, может быть, любовника. Это не я убил ее. И тем не менее холодный голос на краю моего сознания шептал: «Изменяющий». Если бы не я, она все еще была бы жива. На мгновение я почувствовал себя старым, усталым и больным. Потом я заставил себя забыть о жизни стражницы и о своей собственной жизни. Я разжег огонь и дал ему как следует разгореться. Потом сложил поближе к себе остатки дров, закутался в плащ и лег на свою постель из кедровой хвои. Закрыл глаза. Глубоко вздохнул и попытался работать Скиллом.
Это было так, словно я бросился в быструю реку. Я не был готов к тому, что мне так легко это удастся, и чуть не потерял контроль над собой. Каким-то образом река Скилла здесь оказалась более глубокой, дикой и сильной. Я не знаю, возросли ли мои собственные способности, или это было что-то другое. Я собрался и решительно укрепил свою волю в борьбе с искушениями Скилла. Я отказался даже думать о том, чтобы взглянуть на Молли и нашего ребенка, своими глазами увидеть, как растет моя девочка и как живут они обе. Как бы мне этого ни хотелось, я не буду искать Верити. Сила его Скилла была такова, что я не сомневался в возможности найти его. Но я пришел сюда не для этого. Я собираюсь подразнить своего врага и должен быть настороже. Оставив те ограждения, которые не препятствовали работе Скиллом, я сосредоточил свои мысли на Барле.
Я потянулся, осторожно нащупывая его, и был готов в любой момент возвести мои стены, если он попытается атаковать меня. Я нашел его легко и был почти потрясен тем, что он совершенно не заметил моего прикосновения.
Потом его боль пронзила меня.
Я ушел быстрее, чем испуганная морская анемона сворачивает свои длинные стебли во время отлива. Я открыл глаза и уставился на ветки кедров, сгибающиеся под тяжестью снега. Пот покрывал мое лицо и спину.
Что это было? - спросил Ночной Волк.
Ты знаешь столько же, сколько я.
Это была сокрушительная, ужасающая боль, как будто все тело, внутри и снаружи, пылает в огне. Ее не могли вызвать раны, горе или страх.
Эту боль вызвали Регал и Уилл.
Я лежал, содрогаясь, мое сознание не могло охватить всю чудовищность происшедшего. Я пытался осмыслить все, что почувствовал в это короткое мгновение. Уилл и, возможно, какая-то тень Скилла Каррода держали Барла для этого наказания. От Каррода исходил плохо замаскированный ужас и отвращение к тому, что они делали. Может быть, он боялся, что когда-нибудь то же самое сделают с ним. Сильнейшим чувством Уилла была ярость от того, что я был во власти Барла и он каким-то образом позволил мне ускользнуть. Но под гневом пряталось что-то вроде зачарованности тем, что Регал делал с Барлом. Уилл не получал от этого никакого удовольствия. Пока нет. Но Регал получал.
Было время, когда мы с Регалом жили в одном замке. Мы никогда не были близки, это правда. Но он был просто моим дядей, очень не любившим меня. Он по-мальчишески отводил душу, толкая меня или тайком подставляя ногу, поддразнивая и распуская разные слухи. Это мне не нравилось, но все же тогда его можно было понять. Ревность и досада терзали его. Я был бастардом ненавистного старшего брата и претендовал на время и внимание короля Шрюда. В то время Регал был избалованным сыном, завистливым братом, испорченным, грубым и эгоистичным человеком.
Но человеком.
Сейчас от него исходила такая невероятная жестокость, что это находилось почти за гранью моего понимания. «Перекованные» переставали быть людьми, но в их пустоте оставалась тень их прежней души. Если бы Регал раскрыл грудь и показал мне клубок извивающихся гадюк, я бы не удивился. В нем не осталось ничего человеческого, он был настоящим исчадием ада. И этого человека Шесть Герцогств называли королем.
Я возвращаюсь, предупредил я Ночного Волка, не дав ему времени возразить, закрыл глаза и бросился в реку Скилла, впитывая ее холодную силу и не думая о том, что она может уничтожить меня. В то мгновение, когда Уилл почувствовал меня, я заговорил с ними:
- Ты умрешь от моей руки, Регал. Это так же верно, как то, что Верити снова будет править Шестью Герцогствами.
Я обрушил на них всю силу моего Скилла почти так же инстинктивно, как если бы сжал кулак. Только теперь я понял, что именно сделал с ними Верити там, в Тредфорде. Не было никаких слов, ничего, кроме яростного энергетического взрыва. Я полностью раскрылся и, когда понял, что они почувствовали меня, нанес сокрушительный удар. Думаю, что, если бы там был только один человек, я бы полностью выжег из него способность к Скиллу. Но они разделили удар. Я никогда не узнаю, что случилось с Барлом. Возможно, он был даже благодарен мне, поскольку я освободил его от изощренной пытки Регала. Каррод был полностью парализован моим Скиллом и визжал от ужаса. Вероятно, Уилл мог бы попытаться противостоять мне, но Регал скомандовал: Уходи, идиот! Не рискуй мной! И в мгновение ока они исчезли.
День уже набирал силу, когда я пришел в себя. Ночной Волк привалился ко мне, и его шкура была в крови. Я слабо толкнул его, и он немедленно подвинулся. Он встал и обнюхал мое лицо. Я ощутил на нем мою собственную кровь. Это было противно. Я резко сел, и мир завертелся вокруг меня. Потом я медленно начал воспринимать гул его мыслей.
С тобой все в порядке? Ты дрожал, а потом у тебя пошла кровь из носа. Тебя здесь не было, и я совсем тебя не слышал.
- Со мной все в порядке, - хрипло успокоил я его. - Спасибо, что держал меня в тепле.
Костер превратился в горстку углей. Я осторожно потянулся за дровами и добавил в огонь несколько палочек. Казалось, что мои руки каким-то образом стали очень длинными. Когда огонь разгорелся, я сел и попытался согреться. Потом я встал, сделал несколько неверных шагов к снежному наносу, взял горсть снега и вытер лицо, чтобы смыть вкус и запах крови. Немного чистого снега я положил в рот, потому что мой язык распух и пересох.
Тебе надо отдохнуть? Поесть? - возбужденно спрашивал Ночной Волк.
Да, да. Но больше всего нам нужно было бежать. Можно было не сомневаться в том, что моя вчерашняя выходка заставит их броситься в погоню. Я сделал то, что хотел, и это вышло здорово. Теперь у них есть повод для страха, и они не успокоятся, пока не уничтожат меня. Кроме того, я показал им, где нахожусь; они почувствуют, куда надо послать людей. И я не собирался оставаться здесь и ждать их появления. Я вернулся к костру, засыпал его землей и затоптал, чтобы быть уверенным в том, что огонь погас. Потом мы поспешили прочь.
Мы шли так быстро, как позволяли мои силы. Было очевидно, что я задерживаю Ночного Волка. Он с жалостью смотрел на меня, когда я поднимался в гору, утопая в снегу, по которому он легко бежал, не проваливаясь. Когда я чувствовал, что мне необходим отдых, и прислонялся к дереву, он мчался вперед, отыскивая более легкий путь. Когда дневной свет и моя сила были на исходе и я останавливался, чтобы развести костер на ночь, он исчезал и возвращался с мясом для нас обоих. По большей части это были белые снежные зайцы, но однажды он притащил толстого бобра, который забрел слишком далеко от своего заледеневшего пруда. Я делал вид, что готовил свою порцию, но на самом деле только обжаривал мясо над огнем, слишком уставший и голодный для того, чтобы сделать что-то большее. Мясная диета не прибавила мне ни капли жира, но я был жив и мог двигаться.
Мне редко удавалось по-настоящему поспать. Я все время должен был поддерживать огонь, чтобы не замерзнуть, и несколько раз за ночь поднимался, чтобы потопать ногами и вернуть чувствительность пальцам. Стойкость. Вот в чем было дело. Не быстрота или большая сила, а просто скупое восполнение моей способности заставлять себя продолжать движение.
Я держал стены моего Скилла высоко поднятыми, но тем не менее все время чувствовал, как Уилл бьется о них. Я не думал, что он может обнаружить меня, пока я слежу за ним, но не был в этом уверен. Постоянное мысленное напряжение было еще одним источником моих мучений. В некоторые ночи мне хотелось просто отбросить свою защиту и позволить ему прикончить меня. Но в таких случаях я быстро вспоминал о том, на что теперь способен Регал. Это немедленно пронзало меня чудовищным ужасом и вынуждало бежать, чтобы как можно больше увеличить расстояние между нами.
На четвертое утро нашего путешествия я проснулся, зная, что мы зашли далеко за границу Горного Королевства. Я не видел никаких признаков погони с тех пор, как мы покинули Мунсей. Зайдя так далеко на земли Кетриккен, мы, конечно же, были в безопасности.
Далеко ли отсюда этот Джампи и что мы будем делать, когда доберемся туда?
Не знаю, далеко ли, и не знаю, что мы будем делать.
Я впервые задумался об этом. На самом деле я понятия не имел, что происходило с Кетриккен с того вечера, когда я предложил ей бежать в горы. А она ничего не слышала ни от меня, ни обо мне. Наверное, она уже родила ребенка. По моим расчетам, он примерно одного возраста с моей собственной дочерью. Внезапно я обнаружил, что мне очень хочется посмотреть на него. Я мог бы взять его на руки и сказать себе: вот что чувствует Молли, когда держит нашу дочь.
Кроме того, Кетриккен считала меня умершим. Казнен Регалом и давно похоронен, вот что она должна была слышать. Она была моей королевой и женой Верити. Конечно же, теперь я мог объяснить ей, как мне удалось остаться в живых. Но рассказать ей правду - это все равно что бросить камушек в пруд. В отличие от Старлинг, Кеттл или любого другого, кто мог догадаться о том, кто я такой, Кетриккен знала меня раньше. Это будет для нее не слухом, не легендой, не дикой историей, как для кого-то, кто видел меня всего мгновение, а фактом. Она могла бы сказать всем, кто знал меня: «Да, я его видела, и он на самом деле жив. Как? Да при помощи своего Уита, конечно».
Я с трудом шел за Ночным Волком сквозь снег и думал, что это будет значить для Пейшенс, когда весть дойдет до нее. Позор или радость? Боль от того, что я не открылся ей? Через Кетриккен эту весть пошлют всем, кого я знал. В результате она дойдет до Молли и Баррича. Что это будет значить для Молли, когда она услышит не только о том, что я жив и не вернулся к ней, но еще и о том, что я действительно запятнан Уитом? Я был ранен в самое сердце, узнав, что она скрыла от меня свою беременность. Тогда я в первый раз понял, что она должна была чувствовать себя преданной и обманутой из-за всех этих бесконечных тайн, которые были у меня от нее все эти годы. Если она узнает еще об одной, к тому же такой значительной, это может покончить со всеми чувствами, которые она до сих пор испытывала ко мне. Мои шансы на то, чтобы восстановить наши отношения, и без того были достаточно малы. Мне была невыносима мысль о том, что они будут уменьшаться и дальше.
И все остальные - конюшие, которых я знал, люди, бок о бок с которыми я греб и сражался, простые солдаты Баккипа - тоже узнали бы обо мне. Что бы я ни думал об Уите, я уже видел отвращение в глазах одного друга. Я видел, как это изменило отношение ко мне Старлинг. Что скажут люди о Барриче, в конюшне которого был наделенный Уитом подручный и который это терпел? Станут ли его искать? Я заскрипел зубами. Мне следовало оставаться для них мертвым. Может быть, лучше вообще обойти Джампи стороной и отправиться искать Верити? Хотя без еды и теплой одежды у меня было столько же шансов преуспеть в этом, сколько у Ночного Волка выдать себя за комнатную собачку.
И была еще одна мелочь. Карта.
Когда Верити покидал Баккип, он полагался на карту. Это была старая карта, которую Кетриккен откопала в библиотеке Джампи. Она выцвела, потому что, очевидно, была сделана в дни короля Вайздома, который первым нашел Элдерлингов и уговорил их помочь Шести Герцогствам. Некоторые детали стерлись, но и Кетриккен и Верити были уверены, что одна из отмеченных на карте дорог ведет туда, где король Вайздом обнаружил этих таинственных существ. Верити решил следовать указаниям карты и идти в районы за Горным Королевством. Он взял с собой ее копию, и я не имел никакого представления о том, что случилось со старой картой. Возможно, ее увезли в Тредфорд, когда Регал разграбил библиотеки Баккипа. Некоторые особенности ее оформления заставили меня подозревать, что она, в свою очередь, является копией еще более старого свитка. Карта была выполнена в горном стиле, и если где-то и можно было обнаружить оригинал, то это в библиотеках Джампи. Я имел к ним доступ в месяцы своей болезни в горах и знал, что они очень обширны и находятся в прекрасном состоянии. Если я не найду оригинала именно этой карты, мне, возможно, удастся найти другие, на которых будут указаны те же самые дороги.
Во время моего пребывания в Горном Королевстве я был потрясен тем, какой это доверчивый народ. Я почти не видел замков и совсем не встречал стражников, стоявших на каждом шагу в Баккипе. Было бы несложно попасть в королевскую резиденцию. Даже если они все-таки решили установить охрану, стены дворца были сделаны из покрытых глиной и раскрашенных кусков коры. Я был уверен, что так или иначе смогу попасть внутрь, а тогда быстро доберусь до библиотеки и украду все, что мне понадобится. Таким же образом я восстановлю свои запасы.
У меня хватило совести устыдиться этой мысли. Но я знал, что стыд не удержит меня от того, чтобы сделать это. У меня опять не было выбора. Я взбирался по глубокому снегу на очередной хребет, и, казалось, мое сердце снова и снова выстукивало эту фразу. Нет выбора, нет выбора, нет выбора и никогда не было. Судьба распорядилась так, что я стал убийцей, лжецом и вором, и чем сильнее я пытался избежать этих ролей, тем тверже меня подталкивали к ним. Ночной Волк шел следом за мной и беспокоился из-за моего плохого настроения.
В таком смятении мы перевалили через хребет, и оба глупо остановились, вырисовываясь четкими силуэтами прямо перед отрядом всадников на дороге под нами. Их коричневые с золотом куртки выделялись на снегу. Я застыл, как испуганный олень. Но мы все же могли бы остаться незамеченными, если бы не стая собак с ними. Я мгновенно заметил их - шесть собак, не волкодавы, спасибо Эде, а коротконогие гончие, не привыкшие к такой погоде и местности. Там была одна длинноногая собака, долговязая дворняга с кудрявой спиной. Она и ее хозяин шли отдельно от остальных. Отряд использовал все средства, чтобы найти нас. Почти мгновенно дворняга откинула голову и залаяла. Собаки подхватили лай и тут же завыли, почуяв наш запах. Стражник, держащий собак, поднял руку и показал вверх на нас. Мы бросились бежать. Дворняга с хозяином уже неслись за нами.
- Я даже не знал, что там дорога, - задыхаясь проговорил я Ночному Волку, пока мы бежали вниз по склону. У нас было очень небольшое преимущество. Мы спускались по нашим собственным следам, а собаки и всадник должны были подняться по нетронутому снегу. Я надеялся, что к тому времени, когда они доберутся до вершины, мы как раз скроемся в заросшем кустарником овраге под нами. Ночной Волк не торопился, не желая оставлять меня одного. Вдали я слышал возбужденные голоса людей.
БЕГИ! - скомандовал я Ночному Волку.
Я не оставлю тебя.
Да, похоже, у меня мало шансов, что ты сделаешь это, признался я. Мой мозг отчаянно работал. Беги на дно оврага. Оставь столько фальшивых следов, сколько сможешь, петляй вокруг и иди вниз по течению вдоль оврага. Когда я доберусь туда, мы побежим наверх, в гору. Это может задержать их на некоторое время.
Лисьи штучки, фыркнул он, серым вихрем рванулся вперед и исчез в густом кустарнике.
Я пытался двигаться быстрее. Дойдя до края оврага, я оглянулся. Собаки и всадники как раз пересекали хребет. Я юркнул за покрытый снегом куст и начал спускаться по крутому склону. Ночной Волк оставил достаточно следов для целой стаи волков. Когда я остановился, чтобы перевести дыхание, он пронесся мимо меня в совершенно другом направлении.
Давай выбираться отсюда.
Я не стал ждать его ответа и бросился вперед так быстро, как позволяли мне мои ноги. Снег на дне был не таким глубоким, потому что нависающие сверху деревья и кустарники поймали и задержали большую его часть. Я шел полусогнувшись, зная, что, если я задену ветки, они сбросят на меня свой холодный груз. Лай собак звенел в морозном воздухе. Я прислушивался к нему, пробиваясь вперед. Когда я услышал, что возбуждение сменилось отчаянным воплем, то понял, что они добрались до запутанного следа на дне оврага. Слишком быстро они добежали сюда, слишком быстро, и догонят нас очень скоро.
Ночной Волк!
Тише, балбес! Собаки услышат тебя. И тот, другой.
Сердце замерло у меня в груди. Каким же я был глупцом! Я летел дальше сквозь заснеженные кусты, прислушиваясь к тому, что происходило у меня за спиной. Охотнику понравился фальшивый след, который оставил Ночной Волк, и он гнал собак по нему. У них было слишком много всадников для такого узкого оврага. Они мешали друг другу и, возможно, затаптывали наш настоящий след. Мы выиграли время, но совсем немного. Потом внезапно я услышал встревоженные крики и дикий лай собак. Я подхватил сконфуженное бормотание собачьих мыслей. Волк выскочил на них и промчался прямо через стаю, по дороге нанося удары, а потом нырнул под ноги лошадей. Один человек упал и безуспешно пытался остановить своего взбесившегося коня. Собака потеряла большую часть одного длинного уха и мучилась от ужасной боли. Я попытался закрыть от нее свое сознание. Бедное животное, и все это без малейшей выгоды для себя. Мои ноги как будто налились свинцом, во рту пересохло, но я пытался бежать, чтобы как можно лучше использовать время, которое с таким риском для себя выиграл Ночной Волк. Мне хотелось крикнуть ему, чтобы он прекратил свои шутки и бежал со мной, но я не смел выдать стае истинного направления нашего отступления. Вместо этого я заставлял себя бежать дальше.
Овраг становился уже и глубже. Плющ, кустарник и куманика росли на крутых склонах и полностью покрывали дно. Я подозревал, что бегу по замерзшему ручью. Я начал искать возможность выбраться наверх. За моей спиной снова лаяли собаки, сообщая друг другу, что вот он, наконец, настоящий след и надо бежать за волком, за волком, за волком. Тогда я понял, что Ночной Волк показался им и сознательно уводит их от меня. Беги, мальчик, беги! Он бросил мне эту мысль, не заботясь о том, что собаки могут услышать ее. В нем горело бешеное веселье. Это напомнило мне о той ночи, когда я гнал Джастина по коридорам Баккипа, чтобы убить его в Большом зале на глазах у гостей, прибывших на церемонию восшествия на престол Регала. Ночной Волк был в бешенстве, которое несло его вперед, не давая позаботиться о собственной жизни. Я шел, сердце мое стучало как бешеное, слезы щипали глаза.
Овраг кончился. Передо мной был сверкающий ледяной каскад, памятник горному потоку, который вырыл этот каньон в летние месяцы. Лед висел длинными волнистыми сосульками над каменистой трещиной в горе, все еще сверкая слабым блеском движущейся воды. Снег у его основания заледенел. Я остановился, заподозрив, что под покровом слишком тонкого льда может оказаться глубокий пруд. Я поднял глаза. Края оврага нависали надо мной и были слишком высокими. В нескольких местах под снегом виднелись обнаженные глыбы камня. Карликовые деревца и ветвистые кустарники росли повсюду, вытягиваясь, чтобы поймать хотя бы лучик солнечного света. Все это вряд ли могло помочь мне выбраться наверх. Я повернулся, чтобы пойти назад по своему следу, и услышал, как взвился и стих одиночный вой. Это не был голос гончей или волка; это могла быть только дворняга. Что-то в этом вопле убедило меня в том, что она идет по моему следу. Я услышал, как человек подбодрил ее, и собака снова взвизгнула, уже ближе. Я повернулся к стене оврага и полез вверх. Я услышал, как человек окликает остальных, зовет и свистит, призывая их следовать за ним, потому что у него тут человеческие следы, и плевать на волка, это просто фокусы Уита. В некотором отдалении собаки внезапно начали лаять по-другому. В это мгновение я понял, что Регал наконец нашел то, что искал, - владеющего Уитом, согласившегося выслеживать меня. Древняя Кровь была куплена.
Я прыгнул, схватился за карликовое деревце, торчащее из склона оврага, и ухитрился встать на него. Пытаясь сохранить равновесие, я протянул руку к следующему, выше меня. Когда я навалился на него всем весом, корни вырвались из каменистой почвы. Я упал, но мне удалось удержаться на первом дереве. «Наверх», - свирепо приказал я себе. Я стоял на дереве и слышал, как оно трещит под моей тяжестью. Подняв руку, я ухватился за ветвистый кустарник, торчащий у самого обрыва. Я старался подниматься быстро, не позволяя себе опираться всей тяжестью на какое-нибудь деревце или куст дольше, чем несколько мгновений. Тонкие ветки ломались у меня в руках, пучки старой травы выдирались с корнями, и я все время барахтался у нависшего края оврага и никак не мог взобраться на него. Я услышал крик и против воли опустил глаза. Человек и собака стояли в просвете внизу. Собака лаяла, глядя на меня, а человек прицеливался из лука. Беспомощный, я висел над ними, такая легкая цель, о которой можно только мечтать.
- Пожалуйста, - услышал я свой собственный голос, и потом тонкое гудение спущенной тетивы. Я почувствовал, как стрела ударила меня - будто кулак в спину, один из старых фокусов Регала дней моего детства, - а потом ощутил глубокую горячую боль внутри. Левая рука разжалась. Я не владел ею, она просто потеряла чувствительность. Теперь я висел на правой руке. Я так ясно различал визг собаки, почуявшей запах моей крови, слышал, как человек вытаскивает из своего колчана новую стрелу.
Внезапно мое правое запястье оказалось в тисках. Я закричал, когда мои пальцы разжались, и в ужасе бил ногами по пружинящему кустарнику. И каким-то образом я поднимался. Лицо мое терлось о снежный наст. Я почувствовал свою левую руку и осторожно двигал ею, как будто плыл. Поднимай ноги! - рявкнул Ночной Волк. Он не издал ни звука, потому что его зубы были плотно сжаты на моем правом запястье, и он тащил меня вверх. Шанс остаться в живых придал мне сил. Я бешено брыкался, а потом почувствовал, что лег животом на твердую почву. Цепляясь ногтями, я полз вперед, пытаясь не обращать внимания на захлестывающие меня красные волны боли, сосредоточенной где-то в спине. Казалось, что у меня под лопаткой торчит шест толщиной с тележную ось.
Вставай, вставай, нам надо бежать.
Я не помню, как поднялся на ноги. Собаки царапали когтями по скале у меня за спиной, взбираясь на край оврага. Ночной Волк отошел от края и встретил их, когда они вылезли наверх. Его челюсти рвали тела, и он сбрасывал трупы собак вниз, на остатки стаи. Когда упала кудрявая дворняга, вой внизу внезапно смолк. Мы оба чувствовали боль собаки и слышали крики человека. Связанная с ним собака истекала кровью на снегу. Другой охотник отзывал своих собак и сердито говорил остальным, что глупо посылать их на верную смерть. Я слышал, как орал и ругался этот человек, когда они повернули усталых лошадей и поскакали вниз по оврагу, чтобы попытаться найти более пологий склон, взобраться наверх и снова взять наш след.
Беги! - сказал мне Ночной Волк. Мы не говорили о том, что только что сделали. Ужасные теплые струйки бежали по моей спине, уже покрытой гусиной кожей. Я прижал руку к груди, почти ожидая нащупать торчащий оттуда наконечник и древко. Но нет, он сидел глубоко. Я ковылял вслед за Ночным Волком, сознание мое было смятено слишком сильным наплывом чувств и боли. Рубашка и плащ терлись о древко стрелы, и его едва заметная дрожь словно эхом отзывалась в наконечнике, сидевшем глубоко внутри меня. Я думал, задето ли легкое. Когда-то мне приходилось разрубать убитого стрелой оленя, и я видел черную студенистую плоть вокруг такой раны. Олень с пронзенным легким далеко не уходит. Это вкус крови у меня на губах?..
Не думай об этом, свирепо приказал мне Ночной Волк. От этого мы оба слабеем. Просто иди. Иди и иди.
Он знал так же хорошо, как и я, что я не могу бежать. И он шел рядом со мной. Некоторое время. Потом я слепо брел вперед в темноте, даже не думая о том, куда иду, а его со мной не было. Я искал его, но не мог найти. Где-то вдалеке я снова услышал лай собак. Я продолжал идти и зашел в гущу деревьев. Ветки хлестали меня но лицу, но это было мне безразлично, потому что лицо мое онемело. Рубашка на моей спине превратилась в грязный лоскут замерзшей крови, который терся о мою кожу. Я пытался плотнее завернуться в плащ, но от внезапной боли чуть не рухнул на колени. Глупец. Я забыл, что плащ заденет древко стрелы. Глупец. Двигайся вперед, мальчик. Я шел.
Я стукнулся о ствол дерева, и меня осыпало снегом. Я отряхнулся и продолжал идти. Очень долго. Потом я сидел в снегу. Мне становилось все холоднее и холоднее. Я должен был встать. Я должен был продолжать двигаться.
Я снова шел. Не долго, вряд ли я смог бы долго. Под укрытием каких-то огромных вечнозеленых деревьев, где снег был не таким глубоким, я упал на колени.
- Пожалуйста, - взмолился я. У меня больше не было сил. - Пожалуйста. - Я представления не имел, кого я прошу.
Я увидел углубление между двумя толстыми камнями, где землю густо устилали сосновые иглы, и скорчился там. Я не мог лечь из-за стрелы, торчавшей из моей спины, но мог прижаться лбом к приветливому дереву и скрестить руки на груди. Я сделался маленьким и поджал под себя ноги, пытаясь уместиться в пространство между корнями. Мне было бы холодно, если бы я не был таким усталым. Я провалился в сон. Когда я проснусь, то разведу огонь и согреюсь. Я воображал, как тепло мне будет, и почти чувствовал это.
Брат мой!
Я здесь, сказал я ему спокойно. Здесь.
Я потянулся и успокаивающе коснулся его сознания. Он приближался. Шерсть у его горла стояла торчком от замерзшей слюны, но ни один зуб не смог прокусить ее. У него была небольшая рана на морде, но в этом не было ничего страшного. Он водил их кругами, а потом пугнул лошадей сзади, прежде чем оставил их пробираться через покрытую снегом болотистую низину, поросшую травой. Только две собаки остались в живых, а одна из лошадей хромала так сильно, что всаднику пришлось ехать вместе с кем-то другим.
А теперь он нашел меня, легко пробираясь по снежным склонам. Он устал, да, но радость победы бурлила в нем. Ночь для него была бодрящей и чистой. Он поймал запах и едва заметный блеск глаз зайца, скорчившегося под кустом в надежде, что волк пройдет мимо. Мы не прошли. Единственный стремительный прыжок - и заяц у нас в зубах. Мы схватили его и, всего раз тряхнув, переломили хребет. Потом рысью побежали дальше, сжимая в челюстях соблазнительно пахнущее мясо. Мы хорошо поедим. Ночной лес вокруг был серебряным и черным.
Стоп. Брат мой, не делай этого.
Чего не делать?
Я люблю тебя. Но я не хочу быть тобой.
Я был там, где я был. Его легкие без малейших усилий втягивали ночной воздух. Едва заметное покалывание от укуса на морде, это да, но сильные ноги легко и быстро несли вперед мускулистое тело.
Ты тоже не хочешь быть мной, Изменяющий. На самом, деле не хочешь.
Я не был уверен, что это так. Его глазами я видел себя. Я вжался в углубление между корнями огромного дерева, свернулся и стал таким маленьким, как брошенный щенок.
Запах моей крови стоял в воздухе. Потом я моргнул и понял, что смотрю на собственный локоть, в который уткнулся лицом. Я медленно, с трудом поднял голову. Все болело, и боль сконцентрировалась около наконечника торчащей в спине стрелы.
Я чувствовал запах заячьей крови. Ночной Волк стоял рядом со мной, упираясь лапами в туловище, и рвал зубами мясо.
Ешь, пока теплое.
Я не уверен, что смогу.
Хочешь, чтобы я прожевал это для тебя?
Он не шутил. Но хуже мысли о еде была только мысль об отрыгнутом мясе. Я с трудом покачал головой. Пальцы почти онемели, но я видел, как моя рука взяла кусочек мяса и поднесла его ко рту. Оно было теплым и полным крови. Внезапно я понял, что Ночной Волк прав. Я должен был есть, потому что я должен был выжить. Он разорвал зайца на части. Я поднял еще один кусок и впился зубами в теплое мясо. Оно было жестким, но я действовал решительно. Я чуть было не покинул свое тело, чуть не влез в прекрасное здоровое тело волка, как уже делал это однажды с его согласия. Но теперь мы оба были умнее. Мы делили наши мысли и чувства, но не могли слиться воедино. Тогда мы бы потеряли себя.
Я медленно сел, ощущая, как мышцы моей спины трутся о стрелу. Когда я представил себе, как она торчит, меня чуть не вырвало. Я заставил себя успокоиться и внезапно вспомнил Баррича, мертвую неподвижность его лица, когда он сгибал колено и смотрел, как открывается старая рана. Медленно я протянул руку за спину и пробежал пальцами вдоль хребта. От этого мышцы вокруг стрелы напряглись. Наконец мои пальцы коснулись липкого древка, и даже это легкое прикосновение ударило меня новым взрывом боли. Я неловко сомкнул пальцы на древке, закрыл глаза и попытался вытащить стрелу. Даже если бы это не причиняло боли, это было бы трудно. Но мир вокруг меня завертелся, и когда он наконец остановился, я обнаружил, что стою на четвереньках, свесив голову вниз.
Мне попробовать?
Я покачал головой, оставаясь в том же положении. Если волк вытащит стрелу, я, конечно, опять потеряю сознание, и если кровотечение будет сильным, умру от потери крови. Нет, лучше оставить ее там. Я собрал все свое мужество.
Ты можешь ее отломать?
Он подошел ко мне. Его голова почти лежала на моей спине, когда он повернулся, взяв древко боковыми зубами, потом с силой их сжал. Звук был такой, словно переломилась сухая ветка, и я ощутил толчок новой боли. Волна слабости охватила меня. Но каким-то образом я протянул руку назад и освободил пропитанный кровью плащ от остатка стрелы. Задрожав, я плотнее завернулся в него и закрыл глаза.
Нет. Сперва разведи огонь.
Я заставил себя поднять веки. Это было слишком трудно. Я собрал все веточки и палочки, до которых мог дотянуться. Ночной Волк пытался помочь, притащив несколько тяжелых сучьев, но все равно прошла целая вечность, прежде чем над грудой хвороста затанцевал маленький огонек. Я медленно подкидывал дрова. К тому времени, когда я наконец развел огонь, начало светлеть. Пора двигаться дальше. Мы задержались только для того, чтобы покончить с зайцем и дать мне возможность согреть руки и ноги. Потом снова двинулись в путь. Ночной Волк безжалостно вел меня вперед.

20
ДЖАМПИ

Джампи древнее Баккипа - совершенно так же, как династия Горного Королевства старше Дома Видящих. И полукочевой Джампи так же не похож на город-крепость Баккипа, как не похожи воинственные монархи Видящих на мудрецов из династии Жертвенных, что правят Горным Королевством.
В Джампи нет привычного нам регулярного города и крайне мало постоянных домов. Вдоль окруженных садами дорог достаточно места для приходящих и уходящих жителей гор. Есть рынок, но торговцы на нем тоже меняются круглый год. За ночь может возникнуть десяток новых палаток, и их обитатели присоединятся к населению Джампи на неделю или на месяц, словно лишь затем, чтобы исчезнуть без следа, как только закончат свои дела.
Дома правящей семьи, да и всех, кто живет в Джампи постоянно, совершенно не похожи на наши. Они как бы вырастают вокруг стволов огромных деревьев, ветви которых регулярно подрезают, чтобы придать им подходящую для постройки форму. Эта живая конструкция впоследствии покрывается материалом, изготовленным из древесной коры, который для защиты от дождя лакируют. Такие стены напоминают великолепно вырезанный бутон тюльпана или яйцо. Некоторые стены украшают изображения фантастических животных или растительный орнамент. Чаще всего дома бывают светло-охристыми или пурпурными. Поэтому, когда вы приходите в город, стоящий в тени гигантских деревьев, вам кажется, что вы оказались весной на поляне, заросшей крокусами.
Возле домов и меж дорог этого кочевничьего города цветут сады. Каждый из них неповторим. Каждый украшен деревянными скульптурами и декоративными горками из искусно подобранных по цвету камней. В центре одного из них - горячий источник, вокруг которого растут южные травы с мясистыми листьями и одуряюще пахнущие цветы, привезенные из стран с более теплым климатом. Сады не принадлежат никому, и ими владеют все.

Была ночь. Я не помнил почти ничего, кроме того, что она следовала за долгими днями боли. Я переставил свой посох и сделал еще один шаг. Потом снова переставил посох. Мы шли медленно. Рябь снежинок в воздухе ослепляла едва ли не больше, чем темнота. Некуда было деться от вихря, швырявшего пригоршни снега мне в лицо. Ночной Волк кружил возле, направляя мои неуверенные шаги, как будто это могло заставить меня идти быстрее. Время от времени он беспокойно поскуливал. Тело его было напряжено от страха и усталости. Он чуял запахи дыма и коз. ...Не для того, чтобы предать тебя, брат мой. Чтобы помочь. Помни это. Тебе нужен кто-то с руками. Но если они попытаются обмануть тебя, я сразу приду. Я буду близко...
Я не мог сосредоточиться на его мыслях. Я чувствовал его горечь оттого, что он не в силах помочь, и как он боится, что ведет меня прямиком в ловушку. Мне казалось, что мы спорили, но я не помнил, на чем настаивал. В любом случае Ночной Волк победил, и победил потому, что точно знал, чего хочет. Я поскользнулся на утоптанном снегу дороги и упал на колени. Ночной Волк сел рядом со мной и стал ждать. Я попытался лечь, но он сжал в челюстях мое запястье. Он осторожно потянул, и в этот момент обломок стрелы в моей спине шевельнулся, обрушив на меня обжигающую боль. Я застонал.
Пожалуйста, брат мой. Там впереди хижины, а в них свет. Огонь и тепло. И кто-то с руками, кто сможет очистить рану у тебя в спине. Пожалуйста. Вставай. Это в последний раз.
Я поднял голову и попытался оглядеться. Нечто как бы рассекало дорогу надвое. Серебряный лунный свет блестел на этом предмете, но я не мог понять, что это. Я поморгал, и нечто превратилось в каменную фигуру выше человеческого роста. Это не было изображением чего-то определенного, просто камню придали красивую форму и отполировали. У его основания, как воспоминание о летнем кустарнике, торчали голые черные отростки. Невысокое каменное ограждение окружало фигуру. Все было покрыто снегом. Каким-то образом это напомнило мне о Кетриккен. Я попытался подняться, но не смог. Рядом со мной Ночной Волк заскулил в отчаянии. Я не мог собраться с мыслями, чтобы успокоить его. Все мои силы уходили на то, чтобы удерживаться на коленях.
Я не слышал шагов, но почувствовал, как внезапно усилилось звенящее напряжение Ночного Волка. Я снова поднял голову. Далеко впереди, за садом, кто-то шел сквозь ночь. Высокий и стройный, одетый в тяжелое одеяние, капюшон надвинут на лицо, как у монаха. Я смотрел, как это существо приближается. Смерть, подумал я. Только Смерть может подходить так безмолвно, так легко скользить сквозь ледяную ночь.
- Беги, - прошептал я Ночному Волку, - Глупо будет, если она заберет нас обоих. Беги скорее.
К моему удивлению, он послушался и бесшумно скользнул в сторону. Я повернул голову. Я не видел его, но чувствовал, что он близко. Его сила оставила меня, как будто я снял теплый плащ. Часть меня пыталась уйти с ним, чтобы уцепиться за него и стать волком. Я жаждал покинуть это израненное тело.
Если необходимо, брат мой. Если это необходимо, я не прогоню тебя из себя.
Я хотел бы, чтобы он не говорил этого. Мне стало труднее противостоять искушению. Я обещал себе, что не сделаю этого с ним, что если я должен умереть, то умру и оставлю его свободным и очищенным от меня, чтобы он мог жить собственной жизнью. Но теперь, когда Смерть подошла так близко, нашлось столько важных причин, чтобы нарушить это обещание. Здоровое дикое тело и простая жизнь в настоящем звали меня.
Фигура медленно приблизилась. Меня сотрясала дрожь от холода и боли. Я могу уйти к волку. Я собрал остатки сил и бросил вызов самому себе.
- Сюда! - проскрипел я Смерти. - Я здесь. Приди и возьми меня, и покончим с этим наконец.
Она услышала. Я увидел, как она остановилась и замерла, словно испугавшись. Потом неожиданно быстро она подошла ко мне, ее белый плащ развевался на ветру. Она стояла надо мной, высокая, стройная и безмолвная.
- Я пришел к тебе, - прошептал я.
Внезапно Смерть склонилась надо мной, и я увидел ее точеное лицо цвета слоновой кости. Она обняла меня и подняла, чтобы унести. Давление ее руки на спину было невыносимым. Я потерял сознание.
Тепло возвращалось ко мне, и с ним возвращалась боль. Я распростерся на боку, видимо где-то в доме, поскольку ветер, словно океан, бушевал снаружи. Я ощутил запахи чая, каких-то благовоний, красок, древесной стружки и шерстяной подстилки, на которой лежал. Лицо мое горело. Я не мог остановить бившую меня дрожь, хотя каждая волна пробуждала режущую боль в спине. Руки и ноги пульсировали.
- Завязки твоего плаща смерзлись. Я хочу их разрезать. Теперь лежи спокойно. - Голос был чересчур мягок, как будто человек не привык разговаривать таким тоном.
Я попытался открыть глаза. Я лежал на полу. Лицо мое было повернуто к каменному очагу, в котором горел огонь. Кто-то склонился надо мной. Я видел блеск лезвия у моего горла, но не мог шевельнуться. Я чувствовал, как оно двигается, но совершенно искренне не мог бы сказать, касается оно кожи или нет.
- Он примерз к рубашке, - пробормотал кто-то. Мне показалось, что я знаю этот голос. Приглушенный вскрик: - Это кровь! Все это замерзшая кровь!
Раздался странный рвущийся звук, и мой превратившийся в лед плащ отвалился. Потом кто-то сел на пол рядом со мной.
Я медленно перевел на него взгляд, но не мог поднять голову, чтобы увидеть лицо. Вместо этого я смотрел на стройное тело в мягком одеянии из белой шерсти. Руки цвета старой слоновой кости засучили рукава. Пальцы были длинными и тонкими, запястья костлявыми. Потом человек неожиданно встал, чтобы что-то взять. Некоторое время я был один. Я закрыл глаза. Когда я открыл их, рядом с моей головой стоял широкий сосуд из голубой глины. Из него шел пар, и я узнал запах ивы и рябины.
- Держись, - сказал голос, и рука успокаивающе сжала мое плечо. Потом я почувствовал, как тепло разливается по моей спине.
- Снова идет кровь, - сказал я себе.
- Нет. Я пытаюсь отмочить рубашку. - И снова голос показался мне почти знакомым. Я закрыл глаза. Дверь распахнулась, впустив холодное дуновение ветра. Человек рядом со мной остановился. Я почувствовал, что он поднял глаза.
- Ты могла бы постучать, - сказал он с шутливой строгостью. Я снова ощутил, как теплые струйки воды щекочут мою спину. - Даже у такого, как я, иногда бывают гости.
Вошедший приблизился ко мне и легко опустился на пол. Я увидел складки юбок, когда человек садился. Рука откинула волосы с моего лица.
- Кто это, святой человек?
- Святой человек? - В голосе отвечавшего была горькая ирония. - Если хочешь говорить о святых, говори о нем, не обо мне. Вот, посмотри на его спину. - Он понизил голос. - У меня нет ни малейшего представления о том, кто это может быть.
Я слышал, как она ахнула.
- Все это кровь? Как же он жив до сих пор? Что ж, нам надо согреть его и смыть всю эту кровь. - Она стянула с меня рукавицы. - О, его бедные руки! Пальцы на концах совсем почернели! - воскликнула она в ужасе.
Я не хотел ни видеть, ни знать этого. Я ушел...
Некоторое время казалось, что я снова стал волком. Я обследовал незнакомый город, остерегаясь собак и всех, кто мог бы обратить на меня внимание, но все вокруг было поглощено белым безмолвием и снегом, падавшим в ночи. Я нашел хижину, которую искал, и крадучись обошел ее, но не осмелился войти. Потом я решил, что сделал все, что мог. И я отправился на охоту. Я убивал, ел и спал.
Когда я снова открыл глаза, комната была умыта тусклым дневным светом. Стены изгибались. Сначала я подумал, что просто не могу сфокусировать взгляд, а потом вспомнил форму горных построек. Я медленно начал различать детали. Толстый шерстяной ковер на полу, простая деревянная мебель, окно, затянутое промасленной кожей. На полке рядом с деревянной лошадкой и крошечной повозкой две куклы склонили друг к другу головы. В углу покачивался охотник-марионетка. На столе лежали ярко раскрашенные куски дерева. Пахло опилками и свежей краской. Куклы, подумал я. Кто-то делает кукол. Я лежал в кровати на животе, укрытый одеялом. Мне было тепло. Кожа моего лица, рук и ног неприятно горела, но на это можно было не обращать внимания, поскольку отчаянная боль в спине не давала отвлекаться на такие мелочи. Во рту у меня было не так уж сухо. Разве я что-то пил? Мне казалось, что я помню вкус чая на губах, но это воспоминание не было ясным. Кто-то наклонился и поднял одеяло. Холодный воздух коснулся моей кожи. Сноровистые руки двигались по моей спине, обследуя место вокруг раны.
- Такой тощий! Если бы он был потолще, у него было бы больше шансов, - сказал грустный голос пожилой женщины.
- Он потеряет пальцы на руках и ногах? - Женский голос. Совсем близко. Молодая женщина. Я не видел ее, но она была рядом. Другая женщина наклонилась ко мне. Она взяла мою руку, ощупала пальцы и нажала на кончики. Я вздрогнул и слабо попытался отнять руку.

Предыдущая страница 16 Следующая страница


17 Робин Хобб

- Если он выживет, то сохранит пальцы, - сказала она, не грубо, а просто констатируя факт. - Они будут нежными, потому что отмороженная часть отвалится. Во всяком случае, они не очень плохи. Инфекция в спине, вот что может убить его. В ране что-то есть. Похоже на наконечник стрелы и обломок древка.
- Вы можете его вытащить? - спросил Костяные Руки из дальней части комнаты.
- Легко, - ответила женщина. Я понял, что она говорит на языке Бакка с горским акцентом. - Но рана, конечно же, будет кровоточить, а у него и без того осталось не много крови. Кроме того, свежая кровь может разнести инфекцию по всему телу. - Она вздохнула. - Если бы Джонки была жива! Она очень хорошо разбиралась в таких вещах. Это она вытаскивала стрелу, застрявшую в груди принца Руриска. Рана пузырилась при каждом вздохе, но Джонки все равно не дала ему умереть. Я не такая умелая целительница, как она, но сделаю что смогу. Я пришлю ученика с мазью для его рук, ступней и лица. Хорошенько втирайте ее в обмороженные места каждый день и не бойтесь повредить кожу. А на спину будем ставить припарки, чтобы вытянуть из раны как можно больше дряни. Давайте ему есть и пить, сколько он захочет. Пусть отдохнет. А через неделю мы вытащим стрелу и будем надеяться, что он к тому времени наберется достаточно сил, чтобы пережить это. Джофрон, ты знаешь какую-нибудь хорошую оттягивающую припарку?
- Знаю парочку. Хорошо помогают отруби и гусиный лук.
- Отлично. Я не могу остаться здесь - у меня много других пациентов. Прошлой ночью было нападение на Цедар-Нолл. Они прислали птицу с сообщением, что многие пострадали, прежде чем солдаты были отброшены. Я не могу ухаживать за одним, оставляя без внимания многих. Мне придется оставить его в ваших руках.
- И в моей постели, - скорбно сказал Костяные Руки. Я услышал, как за целительницей закрылась дверь.
Я сделал глубокий вдох, но обнаружил, что у меня нет сил говорить. Я слышал, как по комнате движется человек, слышал тихий плеск льющейся воды и звон посуды. Шаги приблизились.
- Мне кажется, он очнулся, - тихо сказала Джофрон. Я слегка кивнул.
- Тогда попробуй дать ему это. - предложил Костяные Руки. - А потом пусть отдыхает. Я вернусь с отрубями и гусиным луком для припарок. И с постелью для меня, потому что он, я полагаю, останется здесь.
В поле моего зрения появился поднос. На нем стояли тарелка и чашка. Женщина села рядом со мной. Я не мог повернуть голову, чтобы увидеть ее лицо, но ткань юбки женщины была соткана в горах. Ее рука зачерпнула немного из тарелки и протянула ложку мне. Я осторожно пригубил. Какой-то отвар. Из чашки пахло ромашкой и валерианой. Я услышал, как дверь распахнулась и захлопнулась. Я почувствовал дуновение холодного воздуха. Еще одна ложка отвара. И третья.
- Где? - с трудом проговорил я.
- Что? - спросила она, наклоняясь ниже. Она повернула голову, чтобы видеть мое лицо. Голубые глаза. Слишком близко к моим. - Ты что-то сказал?
Я отказался от ложки. Вдруг оказалось, что есть слишком тяжело, хотя то, что я уже проглотил, подкрепило меня. В комнате стало темнее. Когда я проснулся в следующий раз, вокруг была уже глубокая ночь. Все было тихо, кроме еле слышного потрескивания дров в очаге. Свет был слабым, но позволил мне осмотреть комнату. У меня был жар, сильная слабость, и очень хотелось пить. На низком столике рядом с моей кроватью стояла чашка с водой. Я попытался потянуться к ней, но боль в спине остановила меня. Спина распухла и онемела.
- Воды, - застонал я, но во рту было так сухо, что получился только шепот. Никто не пришел.
Рядом с очагом мой хозяин устроил постель для себя. Он спал, как кошка, расслабившись, но от него исходило ощущение настороженности. Его голова лежала на вытянутой руке. Свет огня озарял его лицо. Я посмотрел на него, и сердце перевернулось в моей груди.
Его волосы были гладко зачесаны назад и сплетены в косу, подчеркивая ясные линии лица. Неподвижное и лишенное выражения, оно казалось вырезанной из дерева маской. Последние остатки мальчишеского были выжжены из него. Остались только впалые щеки, высокий лоб и длинный прямой нос. Его губы стали уже, подбородок тверже, чем я помнил. Отблески огня танцевали на лице, окрашивая кожу в янтарные тона. Шут вырос за то время, что мы не виделись. Казалось, что за двенадцать месяцев произошло слишком много изменений, хотя этот год и был самым длинным за всю мою жизнь. Некоторое время я просто лежал и смотрел на него.
Его глаза медленно открылись, как будто я заговорил с ним. Некоторое время он молча смотрел на меня. Потом лоб его сморщился. Он медленно сел, и я увидел, что на самом деле кожа его была цвета слоновой кости, а волосы словно свежесмолотая мука. И его глаза заставили остановиться мое сердце. Огонь отражался в них, и они были желтыми, как у кошки. Я наконец обрел дыхание.
- Шут, - выдохнул я горестно, - что они с тобой сделали?
Мой пересохший рот не мог больше произнести ни слова. Я протянул к нему руку, но это движение заставило напрячься мышцы спины, и я почувствовал, что моя рана снова открылась. Мир покачнулся и погас.
Безопасность. Это было мое первое ясное ощущение. Оно исходило от чистой теплой постели, от ароматных трав, наполнявших мою подушку. Что-то теплое и слегка влажное мягко давило на мою рану и приглушало острую боль. Безопасность была такой же нежной, как холодные руки, державшие мои обмороженные пальцы. Я открыл глаза. В очаге горел огонь. Мой взгляд медленно сфокусировался.
Он сидел у моей постели. Странная неподвижность - но не покой - владела им, когда он смотрел мимо меня в темную комнату. На нем было простое одеяние из светлой шерсти, с круглым воротником. Оно потрясло меня; слишком много лет я видел его только в шутовском наряде. Так, наверное, выглядела бы грубо размалеванная марионетка, если бы с нее вдруг стерли всю краску. Потом единственная серебряная слеза скатилась по щеке. Я был изумлен.
- Шут? - На этот раз мой голос прозвучал как скрип. Он посмотрел мне прямо в глаза, потом упал на колени рядом со мной. Он прерывисто дышал. Шут взял чашку с водой и держал ее, пока я пил. Потом он отставил ее в сторону и взял мою повисшую руку. Он говорил тихо, как и раньше, скорее себе, чем мне:
- Что они сделали со мной, Фитц? Боги, что они сделали с тобой, чтобы так изувечить тебя? Что случилось со мной, если я даже не узнал тебя, когда нес на руках? - Его холодные пальцы коснулись моего лица, ощупывая шрам и сломанный нос. Внезапно он наклонился и прижался лбом к моему лбу - Когда я вспоминаю, как ты был красив... - потерянно прошептал он и замолчал. Его теплая слезинка стекла на моем лицо.
Он сел и откашлялся. Потом провел рукавом по глазам с такой детской наивностью, что совершенно лишил меня самообладания. Я втянул в себя воздух и собрался с духом.
- Ты изменился, - с трудом проговорил я.
- Неужели? Как я мог не измениться? Я думал, что ты умер, и вся моя жизнь потеряла смысл. И теперь вдруг получить обратно и тебя, и смысл моей жизни... Я открыл глаза, увидел тебя и подумал, что у меня сейчас сердце остановится, что безумие наконец овладело мною. Потом ты назвал меня по имени. Изменился, говоришь? Больше, чем ты можешь себе представить. И наверное, так же, как изменился ты сам. В эту ночь я по-настоящему узнал себя.
Я никогда не слышал, чтобы шут был так близок к бессвязной болтовне.
- Год я верил, что ты мертв, Фитц. Целый год.
Он не отпускал мою руку. Я чувствовал, как он дрожит. Потом он встал, сказав:
- Нам обоим нужно что-нибудь выпить.
Он отошел от меня в темноту комнаты. Он вырос. Я сомневался, что он стал много выше, но тело его не было больше телом ребенка. Он был худым и тонким, как и раньше, но у него были мускулы акробата. Он достал из шкафчика бутылку и две простые чашки. Шут откупорил бутылку, и я почувствовал запах бренди прежде, чем он налил его в чашки. Он вернулся, сел у моей кровати и протянул мне чашку. Я с трудом взял ее, не обращая внимания на боль в обмороженных пальцах. Казалось, шут немного пришел в себя. Он смотрел на меня через край бокала, пока пил. Я поднял голову и сделал крошечный глоток. Добрая половина пролилась мне на бороду, и я закашлялся, как будто никогда раньше не пробовал бренди. Потом я почувствовал, как тепло от бренди разливается у меня внутри. Шут наклонил голову и осторожно вытер мое лицо.
- Мне следовало прислушиваться к собственным снам. Снова и снова мне снилось, что ты придешь. Ты только это и говорил во сне: «Я приду». Но я твердо решил, что каким-то образом провалился и что Изменяющий мертв. Я даже не понял, кто ты, когда подобрал тебя.
- Шут, - тихо сказал я. Мне хотелось, чтобы он перестал говорить. Я просто мечтал некоторое время побыть в безопасности и ни о чем не думать. Он не понял.
Он посмотрел на меня и улыбнулся своей прежней хитрой улыбкой:
- Ты так и не понял, верно? Когда к нам пришло известие, что ты умер, что Регал убил тебя... моя жизнь закончилась. А хуже всего стало, когда сюда начали приходить пилигримы, считающие меня Белым Пророком. Я знаю, что я Белый Пророк. Я с детства это знал, так же как и те, кто растил меня. Я рос в уверенности, что в один прекрасный день отправлюсь на север, чтобы найти тебя, и что мы вместе заставим этот мир пойти по верному пути. Всю мою жизнь я верил, что сделаю это.
Я был почти ребенком, когда ушел из дома. В одиночку я прошел весь путь до Баккипа, чтобы найти Изменяющего, которого мог узнать только я. И я нашел тебя и узнал, хотя тебе самому это даже в голову не пришло. Я следил за тем, как разворачиваются события, и заметил, что каждый раз ты был тем камешком, который выбивает колесо из накатанной колеи. Я пытался говорить об этом с тобой, но ты ничего не хотел знать. Изменяющий? Не ты, о нет! - Он засмеялся почти с нежностью, одним глотком осушил свою чашку, потом поднес к моим губам мою. Я пригубил.
Потом шут встал, сделал круг по комнате и остановился, чтобы еще раз наполнить свою чашку. Он снова вернулся ко мне:
- Я видел, как все оказалось на грани краха. Но ты всегда был здесь: карта, которую еще не разыгрывали, сторона игральной кости, которая еще никогда не выпадала. Когда умер мой король, - а я предвидел, что это должно случиться, - оставался наследник линии Видящих и был жив Фитц Чивэл, Изменяющий, который переменит все и возведет этого наследника на трон. - Он глотнул еще бренди. Затем продолжил. - Я бежал. Бежал с Кетриккен и ее нерожденным ребенком, опечаленный, но уверенный, что все пойдет так, как должно. Потому что ты был Изменяющим. Но когда до нас дошло известие, что ты умер... - Он внезапно замолчал. Потом заговорил, но голос его стал хриплым и потерял всю музыкальность. - Это сделало меня лжецом. Как я могу быть Белым Пророком, если Изменяющий мертв? Что я могу предсказать? Изменения, которые произошли бы, если бы он был жив? Неужели мне суждено просто быть свидетелем того, как мир катится все дальше и дальше к полному разрушению? У меня больше не было цели. Твоя жизнь была больше чем половиной моей, видишь ли. Я существовал только в перекрестии наших судеб. Хуже того, я стал сомневаться в том, что хоть что-то в мире на самом деле является тем, во что я верил. Может быть, я вообще не Белый Пророк, может быть, это особый вид безумия, утешительный самообман дурака? Год, Фитц. Год. Я тосковал по другу, которого потерял, и тосковал по миру, который я каким-то образом погубил. Все это моя вина. И когда ребенок Кетриккен, моя последняя надежда, появился на свет неподвижным и посиневшим, кто мог быть в этом виноват, кроме меня?
- Нет! - Это слово вырвалось у меня с силой, о существовании которой я не подозревал. Шут отшатнулся, как будто я ударил его. Потом он просто сказал:
- Да. - И осторожно взял мою руку. - Прости. Я должен был догадаться, что ты еще не знаешь. Королева была опустошена потерей. Как и я. Наследник Видящих. Моя последняя надежда рухнула. Я заставлял себя крепиться, говорил себе, что, если ребенок родится и взойдет на трон, этого, возможно, будет достаточно. Но когда, после всех своих путешествий, она оказалась с мертвым ребенком на руках... Я почувствовал, что вся моя жизнь была фарсом, сыгранной со мной дурной шуткой. Но теперь... - на мгновение он закрыл глаза, - теперь я узнал, что на самом деле ты жив. А значит, и я жив. И я снова внезапно поверил. Я снова знаю, кто я. И кто мой Изменяющий. - Он громко засмеялся, даже не догадываясь, как похолодела моя кровь от этих слов. - У меня не было веры. Я, Белый Пророк, не верил моим собственным предсказаниям. Что ж, Фитц, теперь все пойдет так, как было предопределено.
Он снова наклонил бутылку и наполнил свою чашку. Напиток был такого же цвета, как его глаза. Шут заметил, что я уставился на него, и восторженно улыбнулся:
- Ах, скажешь ты, но ведь Белый Пророк больше не белый! Я подозреваю, что таков путь моего рода. С годами у меня прибавляется цвета. - Он сделал протестующий жест. - Но это не важно. Я слишком много говорю. Расскажи мне, Фитц. Расскажи мне все. Как ты выжил? Почему ты здесь?
- Верити зовет меня. Я должен пойти к нему.
При этих словах шут глубоко вздохнул, не резко, а медленно, словно возвращая себе жизнь. Он почти разрумянился от удовольствия.
- Так он жив! Ах! - Прежде чем я успел сказать что-нибудь еще, он поднял руки. - Помедленнее. Расскажи мне все по порядку. Я жаждал услышать эти слова. Я должен знать все.
И я попытался. У меня было не много сил, и время от времени лихорадка становилась сильнее, так что слова путались и уплывали, а я не мог вспомнить, на чем остановился в своем рассказе о прошедшем годе. Я дошел до темниц Регала и смог сказать только:
- Они били меня и морили голодом.
Быстрый взгляд шута на мое покрытое шрамами лицо и то, как он отвел глаза, сказали мне, что он понял. Он тоже слишком хорошо знал Регала. Он ждал, что я продолжу, но я медленно покачал головой.
Он кивнул, потом натянуто улыбнулся:
- Все в порядке, Фитц. Ты устал. К тому же ты сказал мне все, что я так мечтал услышать. Остальное подождет. А пока я расскажу тебе, как прошел этот год у меня.
Я старался слушать, цепляясь за главные слова и всем сердцем запоминая их. Там было столько вещей, которые мне давным-давно хотелось узнать! Регал подозревал, что готовится побег. Кетриккен вернулась к себе в комнату и обнаружила, что тщательно сложенные и упакованные припасы пропали. Украдены шпионами Регала. У нее не осталось почти ничего, кроме той одежды, которая была на ней, и поспешно схваченного плаща. Я слышал об ужасной погоде в ночь бегства шута и Кетриккен.
Королева ехала на моей Суути, а шут всю дорогу по Шести Герцогствам воевал с упрямым Радди. Они добрались до Голубого Озера к концу зимних штормов. Шут зарабатывал деньги на еду и проезд на корабле, раскрасив лицо и волосы и жонглируя на улицах. Каким цветом он покрасился? Белым, конечно. Так легче всего было скрыть крахмально-белую кожу, которая могла привлечь внимание шпионов Регала.
Они пересекли озеро без особых приключений, прошли Мунсей и отправились в горы. Кетриккен немедленно обратилась к своему отцу с просьбой о помощи в поисках Верити. Он, конечно, прошел через Джампи, но с тех пор о нем ничего не было слышно. Кетриккен послала по следам мужа отряд всадников и сама возглавила его. Но все ее надежды были разбиты. Далеко в горах она нашла следы битвы. Зима и падальщики сделали свое дело. Ни одного человека уже невозможно было узнать, но удалось найти знамя Верити. Разбросанные стрелы и рассеченные ребра одного из погибших говорили о том, что на отряд Верити напали люди, а не звери. Черепов не хватало, и кости были разбросаны, так что невозможно было установить точное число убитых. Кетриккен цеплялась за надежду, пока не нашла плащ, который в свое время сама упаковывала для Верити. Олень на груди был вышит ее руками. Под плащом была груда костей и обрывки ткани. Кетриккен оставалось только оплакивать своего погибшего мужа.
Она вернулась в Джампи, переходя от опустошающей скорби к ярости на предательство Регала. Ее ненависть превратилась в решимость увидеть ребенка Верити на троне Шести Герцогств и вернуть народу честное правление. Эти планы поддерживали ее до момента рождения мертвого ребенка. С тех пор шут почти не видел ее. Он всего несколько раз встретил королеву, гуляющую по замерзшим садам, и лицо ее было таким же холодным и неподвижным, как снег, покрывавший землю.
Было еще множество радостных и печальных новостей, о которых он рассказал. Суути и Радди живы и здоровы. Суути, несмотря на свои годы, ждет жеребенка от молодого жеребца. По этому поводу я покачал головой. Регал делает все, чтобы развязать войну. Бродячие банды разбойников, терроризирующие жителей гор, почти наверняка оплачиваются из его кармана. Корабли с зерном, что было куплено еще весной, так и не пришли. Горским торговцам запрещено пересекать границу Шести Герцогств со своим товаром. Несколько маленьких селений, примыкающих к границе, были разграблены и сожжены, никто из жителей не спасся. Гнев Короля Эйода, который не просто было вызвать, теперь дошел до высшей точки. Хотя в Горном Королевстве не существует регулярной армии, нет ни одного горца, который не взял бы в руки оружие по слову своего Жертвенного. Война неотвратима.
И у него были новости о Пейшенс, которые принесли в Горное Королевство торговцы и контрабандисты. Она делала все, чтобы защитить побережье Бакка. Деньги у нее кончились, но жители приносили ей то, что они называют Данью Леди, и она использовала эти средства, чтобы оплачивать труд солдат и матросов. Баккип еще не пал, хотя у пиратов уже имелись укрепления выше и ниже его по всей береговой линии Шести Герцогств. Зима остановила войну, но грядущая весна зальет побережье кровью. Некоторые небольшие города перешли на сторону пиратов. Другие открыто платят им, надеясь избежать «перековывания».
Прибрежные Герцогства не переживут следующего лета. Так сказал Чейд. Я молчал, когда шут говорил о нем. Он тайными путями пришел в Джампи в середине минувшего лета, обряженный в нищенские лохмотья, и представился королеве. Тогда его и видел шут.
- Война ему идет, - сказал он. - У него походка как у двадцатилетнего: на бедре меч, а в глазах огонь. Он был рад увидеть, как вырос ее живот с наследником Видящих, и они смело обсуждали будущее, когда ребенок Верити взойдет на трон. Но это было в середине лета. - Шут вздохнул. - Я слышал, что теперь он вернулся. Думаю, потому, что королева послала ему сообщение о смерти ребенка. Я его еще не видел. Не знаю, что Чейд предложит нам теперь. - Он покачал головой. - Должен быть наследник трона Видящих, - проговорил он. - Верити должен зачать его. Иначе... - Он сделал беспомощный жест.
- Почему не Регал? Разве его ребенок не подойдет?
- Нет. - Взгляд шута стал далеким. - Я совершенно уверен в этом, но не могу сказать почему. Просто, сколько б я ни прозревал будущее я не видел, чтобы у него были дети. Даже незаконные. Каждый раз он правил как последний Видящий и исчезал во тьме.
Дрожь охватила меня. Слишком странным он был, когда говорил о таких вещах. Но его загадочные слова напомнили мне еще об одном предмете для беспокойства.
- Были две женщины. Менестрель Старлинг и старуха паломница Кеттл. Они шли сюда. Кеттл говорила, что ищет Белого Пророка. Я и подумать не мог, что это ты. Ты что-нибудь слышал о них? Добрались они до Джампи?
Он медленно помотал головой:
- Никто не искал Белого Пророка с тех пор, как наступила зима. - Он помолчал, увидев волнение на моем лице. - Я, конечно, не могу сказать, что мне известно обо всех, кто приходит в Джампи. Но мне никто не говорил о такой паре. - Он неохотно добавил: - На путников часто нападают бандиты. Может быть, их... задержали.
Может быть, они мертвы. Они вернулись за мной, а я их бросил.
- Фитц?
- Со мной все хорошо. Шут, могу я попросить тебя об одной вещи?
- Мне уже не нравится твой тон. О чем ты хочешь попросить?
- Никому не говори, что я здесь. Никому не говори, что я жив, хотя бы пока.
Он вздохнул:
- Даже Кетриккен? Чтобы сказать ей о Верити?
- Шут, то, что я должен сделать, мне придется делать в одиночку. Я не хочу пробуждать в ней напрасных надежд. Один раз она уже пережила сообщение о его смерти. Если я найду его, у нас будет достаточно времени, чтобы я мог вернуться по-настоящему. Я знаю, что прошу многого. Но пусть я останусь незнакомцем, которого ты выхаживаешь. Позже мне понадобится твоя помощь, чтобы достать одну старую карту из библиотеки Джампи. А когда я отправлюсь в путь, я пойду один. Это путешествие из тех, которые лучше не афишировать. - Я отвел глаза и добавил: - Оставь Фитца Чивэла мертвым. Так будет лучше.
- Но ты, конечно, захочешь увидеть хотя бы Чейда? - недоверчиво спросил он.
- Даже Чейд не должен знать, что я жив. - Я помолчал, прикидывая, что больше рассердит старого убийцу: то, что я пытался убить Регала, хотя он запретил мне это, или то, что я плохо выполнил эту работу. - Даже Чейд. - Я следил за шутом и увидел в его глазах неохотное согласие. Он снова вздохнул:
- Не могу сказать, что полностью согласен с тобой. Но я никому не скажу, кто ты на самом деле. - Он усмехнулся.
Разговор иссяк. Бутылка с бренди опустела. Мы молчали, пьяно уставившись друг на друга. Бренди и лихорадка сжигали меня. Я так много должен был обдумать и так мало мог сделать. Если я лежал тихо, боль в моей спине только пульсировала в такт биению моего сердца.
- Очень плохо, что тебе не удалось убить Регала, - внезапно заметил шут.
- Знаю. Я пытался. Как убийца и конспиратор я полностью провалился.
Он пожал плечами:
- Ты никогда не был особенно силен в этом, знаешь ли. В тебе всегда была непобедимая наивность, как будто ты никогда по-настоящему не верил в зло. Это мне больше всего в тебе нравилось. - Шут слегка покачнулся, но быстро обрел равновесие. - Этого мне больше всего не хватало, когда ты был мертв.
Я глупо улыбнулся:
- А я-то думал, что тебе не хватало моей неземной красоты.
Некоторое время шут просто смотрел на меня, потом отвел взгляд и заговорил тише:
- Нечестно. Будь я тогда в себе, я никогда бы не произнес эти слова вслух. И все же. Ах, Фитц... - Он ласково посмотрел на меня и покачал головой. Он заговорил без насмешки и показался мне почти чужим: - Может быть, дело было в том, что ты так мало обращал на это внимания. В отличие от Регала. Он красивый человек, но слишком хорошо это знает. Ты никогда не увидишь его с растрепанными волосами или покрасневшими на ветру щеками.
Мгновение я чувствовал себя немного не в своей тарелке.
Потом сказал:
- Или со стрелой в спине, и это еще обиднее. - И мы оба залились дурацким смехом, который понятен только пьяным. Это разбудило боль. Теперь она была острее, чем раньше, и несколько секунд я хватал ртом воздух, пытаясь прийти в себя. Шут встал, держась на ногах тверже, чем я мог предположить, снял с моей спины влажный мешочек и заменил его другим, неприятно теплым, из горшка на очаге. Сделав это, он вернулся и снова сел рядом со мной. Он посмотрел прямо на меня. В его желтых глазах так же трудно было что-то прочесть, как и тогда, когда они были бесцветными. Он положил длинную прохладную ладонь мне на щеку и отбросил волосы с моего лба.
- Завтра, - сказал он мне мрачно, - мы снова станем самими собой. Шутом и бастардом. Или Белым Пророком и Изменяющим. Мы должны взять эти жизни, как бы мало они нам ни нравились, и принять предназначенную нам судьбу. Но здесь, сейчас, только между нами двумя и только потому, что я это я, а ты это ты, я скажу вот что. Я рад, рад, что ты жив. Каждый глоток воздуха, который ты делаешь, идет и в мои легкие. И уж если должен быть другой человек, с которым связана моя судьба, я рад, что это ты.
Он наклонился вперед и на мгновение прижался лбом к моему лбу. Потом тяжело вздохнул и выпрямился.
- Спи, мальчик, - сказал он, искусно подражая голосу Чейда. - Завтра настанет рано. А у нас есть дело, - он нервно рассмеялся, - мы должны спасти мир, я и ты.

21
БОРЬБА

Можно сказать, что дипломатия - это прежде всего искусство манипулирования тайнами. К чему могут прийти любые переговоры, если нет секретов, которыми можно поделиться, а можно и попридержать их? Это истина для брачного договора и для торгового соглашения между королевствами. Каждая сторона точно знает, что она может уступить другой стороне, чтобы достичь желаемого результата; и это манипулирование тайным знанием позволяет совершать величайшие сделки. Нет рода человеческой деятельности, в котором тайны не играли бы своей роли, будь то карточная игра или продажа коровы. Король Шрюд любил говорить, что нет большей выгоды, чем знать секрет врага, который, по его мнению, вам неизвестен. Возможно, так оно и есть.

Дни, которые последовали за этим, были для меня не днями, а короткими периодами бодрствования, перемежаемыми тяжелым лихорадочным сном. Казалось, разговор с шутом исчерпал последние резервы или я наконец почувствовал себя в относительной безопасности и сдался своей болезни. Может быть, и то и другое. Я лежал в кровати у очага и чувствовал себя вялым и несчастным, когда вообще что-нибудь чувствовал. До меня доносились отголоски каких-то разговоров. Я прислушивался и ускользал, погружаясь в собственное беспокойство, но постоянно, как барабан, бьющий в такт моей боли, звучало «иди ко мне, иди ко мне» моего короля. Другие звуки появлялись и исчезали в лихорадочной дымке, но его голос не умолкал.
- Она верит, что ты тот, кого она ищет. Я тоже в это верю. Я думаю, тебе нужно повидаться с ней. Она прошла долгий и тяжелый путь в поисках Белого Пророка. - Голос Джофрон был низким и убедительным.
Я слышал, как шут со стуком отложил резец.
- Тогда скажи ей, что это ошибка. Скажи ей, что я Белый Кукольник, а Белый Пророк живет дальше по улице, пятая дверь налево.
- Я не стану подшучивать над ней, - серьезно ответила Джофрон. - Она столько прошла, чтобы найти тебя, и потеряла все, кроме жизни. Пойдем, святой человек. Она ждет снаружи. Неужели ты не поговоришь с ней, хотя бы немного?
- Святой человек, - с раздражением фыркнул шут. - Ты прочла слишком много старых свитков. Как и она. Нет, Джофрон. - Потом он вздохнул и уступил: - Скажи ей, что я поговорю с ней дня через два. Но не раньше.
- Очень хорошо, - чувствовалось, что Джофрон недовольна, - но с ней еще одна женщина. Менестрель. От нее ты так легко не отделаешься. Мне кажется, она ищет его.
- Ах, да ведь никто не знает, что он здесь. Кроме меня, тебя и целительницы. Он хочет, чтобы его оставили в покое, по крайней мере пока он лечится.
Я пошевелил губами. Я пытался сказать, что хочу повидаться со Старлинг, что у меня и в мыслях не было прогонять ее.
- Знаю. А целительница до сих пор в Цедар-Нолле. Но она хитрая, эта менестрельша. Она расспросила детей, не видели ли они незнакомца. А дети, как всегда, знают все.
- И рассказывают все, - помрачнел шут. Я услышал, как он с раздражением отложил инструмент. - Похоже, у меня нет другого выбора.
- Ты повидаешься с ними?
Шут коротко хохотнул:
- Конечно нет. Я буду лгать им.
Вечернее солнце пробивалось через мои опущенные веки. Меня разбудили спорящие голоса.
- Я только хочу посмотреть на него, - раздраженный женский голос, - я знаю, что он здесь.
- Что ж, остается признать, что ты права. Но он спит.
- Я все равно хочу посмотреть на него, - заметила Старлинг.
Шут тяжело вздохнул:
- Я мог бы впустить тебя, чтобы ты посмотрела на него. Но тогда ты захочешь дотронуться до него. А если ты до него дотронешься, то захочешь подождать, пока он проснется. А когда он проснется, ты захочешь поговорить с ним. И этому не будет конца. А у меня сегодня много дел. Время кукольника ему не принадлежит.
- Ты не кукольник. Я знаю, кто ты. И я знаю, кто он такой на самом деле.
Холод сочился в открытую дверь. Он забирался под мое одеяло, заставляя меня дрожать. Боль в спине стала сильнее. Я хотел, чтобы они закрыли дверь.
- Ах да, вы с Кеттл знаете нашу великую тайну. Я Белый Пророк, а он Том-пастух. Но сегодня я занят, пророчу куклам, что они завтра будут закончены, а он спит. Считает овец во сне.
- Это не то, что я хотела сказать. - Старлинг понизила голос, но мне все равно было хорошо слышно. - Он Фитц Чивэл, сын Чивэла Отрекшегося.
- Возможно, когда-то я был шутом. В Джампи это всем известно. А теперь я Кукольник. Поскольку мне мой титул больше не нужен, можешь взять его себе, если хочешь. Что касается Тома, то он, полагаю, принял титул Валяющегося В Постели.
- Мне придется увидеться с королевой и рассказать ей об этом.
- Мудрое решение. Если ты хочешь стать ее шутом, она, безусловно, именно тот человек, с которым тебе надо повидаться. А сейчас дай мне показать тебе кое-что другое. Нет, отойди немножко, пожалуйста, чтобы увидеть все целиком. Сейчас, сейчас.
Послышались стук захлопнувшейся двери и лязг замка.
- Наружная сторона моей двери! - радостно объявил шут. - Я сам ее раскрасил. Тебе нравится?
Я услышал грохот от удара ногой в дверь. За ним последовали еще несколько. Шут, напевая, вернулся к своему рабочему столу. Он взял деревянную кукольную головку и кисточку, потом поглядел на меня:
- Спи дальше. Она не скоро сможет повидаться с королевой. Кетриккен мало кого принимает в последнее время. А если ее она и примет, то вряд ли поверит. И больше мы сейчас ничего не можем сделать. Так что спи, пока можешь. И собирайся с силами, потому что, я боюсь, они тебе скоро понадобятся.
Дневной свет на белом снегу. Лежу под деревьями животом, в снег, гляжу на поляну. Маленькие люди играют, гоняются друг за другом, прыгают и тянут друг друга вниз, чтобы вывалять в снегу. Не очень-то они отличаются от щенят. Когда мы росли, у нас никогда не было рядом других щенят, с которыми можно было играть. Нам не терпится спуститься и присоединиться к ним. Они испугаются, предостерегаем мы себя. Только наблюдаем. Воздух полон их воплями. Нам интересно, как будет расти наш щенок? Заплетенные волосы взлетают у них за спинами, когда они несутся друг за другом.
- Фитц, проснись. Мне нужно поговорить с тобой.
Я открыл глаза. В комнате было темно, но он поставил канделябр со свечами рядом с моей постелью. Он серьезно смотрел на меня. Я не мог ничего прочесть на его лице; казалось, что надежда танцует в его глазах и уголках рта, но в то же время он явно собирался с духом, как будто принес плохие новости.
- Ты слушаешь? Ты меня слышишь?
Я с трудом кивнул. Потом:
- Да. - Мой голос был таким хриплым, что я с трудом узнал его. Вместо того чтобы набираться сил и дать возможность целительнице вытащить стрелу, я чувствовал себя хуже и хуже. Каждый день болезненная область увеличивалась. Боль все время давила на краешек моего сознания, мешая сосредоточиться.
- Я обедал с Чейдом и Кетриккен. У него для нас новости. - Он склонил голову и внимательно следил за моим лицом. - Чейд сказал, что в Бакке живет ребенок крови Видящих. Пока только младенец, и к тому же незаконный. Но в нем течет та же кровь, что в Верити и Чивэле. Он клянется, что это так.
Я закрыл глаза.
- Фитц, Фитц! Проснись и послушай меня! Он хочет убедить Кетриккен принять этого ребенка. Заявить, что это истинная дочь Верити, а ее смерть при рождении была только уловкой, попыткой обмануть возможных убийц. Или сказать, что это незаконный ребенок Верити, но королева Кетриккен хочет принять девочку и сделать ее своей законной наследницей.
Я не мог шевельнуться. Я не мог дышать. Моя дочь, я знал это. Спрятанная в безопасности, под охраной Баррича. Ею они хотят пожертвовать ради трона Видящих. Отнять ее у Молли и отдать королеве. Мою маленькую девочку, я даже не знаю, как ее зовут. Забрать ее, чтобы сделать принцессой, а со временем и королевой. Навсегда отнять ее у меня.
- Фитц! - Шут положил руку мне на плечо и мягко сжал его. Я открыл глаза.
Он вглядывался в мое лицо.
- Ты ничего не хочешь сказать мне? - осторожно спросил он.
- Могу я выпить немного воды?
Пока он давал ее мне, я немного пришел в себя. Он помог мне попить. К тому времени, когда он забрал чашку, я решил, какой вопрос будет звучать наиболее убедительно.
- И как Кетриккен восприняла новость, что у Верити есть незаконный ребенок? Вряд ли это ее обрадовало?
Неуверенность, на которую я надеялся, появилась на лице шута.
- Ребенок родился в конце жатвы. Верити не мог зачать его до отъезда. Кетриккен сообразила это быстрее, чем я. - Он говорил почти нежно. - Ты должен быть отцом. Когда Кетриккен прямо спросила Чейда, он сказал то же самое. - Он склонил голову и изучающе посмотрел на меня. - Ты не знал?
Я медленно опустил голову. Что значит честь для такого, как я? Бастард и убийца, как я мог претендовать на благородство души? Я солгал и всегда буду презирать себя за эту ложь.
- Я не могу быть отцом ребенка, родившегося в конце жатвы. Молли перестала пускать меня в свою постель за несколько месяцев до того, как покинула Баккип. - Я попытался придать голосу твердости и сказал: - Если его мать - Молли и она выдает этого ребенка за моего, она лжет. - Я старался казаться искренним, добавив: - Мне жаль, шут. Я не зачинал для тебя наследника трона Видящих и не собирался делать этого. - Не понадобилось никаких усилий, чтобы мой голос начал прерываться, а на глазах появились слезы. - Странно, - я уткнулся лицом в подушку, - странно, что подобная вещь может причинить мне такую боль. Она выдает этого ребенка за моего.
Шут заговорил мягко:
- Как я понял, она ни на что не претендует. Мне кажется, она до сих пор ничего не знает о плане Чейда.
- Полагаю, мне придется повидать Чейда и Кетриккен. Сказать им, что я жив, и открыть правду. Но мне надо набраться сил. А сейчас, шут, я хочу побыть один.
Я не хотел видеть ни симпатии, ни озадаченности на его лице. Я молился, чтобы он поверил моей лжи, хотя и презирал самого себя за то, что сказал такую ужасную вещь о Молли. Так что я закрыл глаза, а он забрал свои свечи и ушел.
Некоторое время я лежал в темноте и ненавидел себя. Это лучший путь, говорил я себе. Если только я вернусь к ней, я все исправлю. А если нет, они, по крайней мере, не отнимут у нее нашего ребенка. Я снова и снова говорил себе, что поступил мудро. Но не чувствовал себя мудрым. Я чувствовал себя предателем.
Мне снился сон, одновременно ясный и непонятный. Я скалывал черный камень. В этом был весь сон, но он казался бесконечным в своей монотонности. Я использовал кинжал вместо долота и камень вместо молотка. Мои пальцы были избиты и изранены, потому что рука часто соскальзывала и я ударял по ним вместо долота. Но это меня не останавливало. Я скалывал черный камень. И ждал кого-то, кто придет и поможет мне.
Однажды вечером я проснулся и обнаружил, что около моей кровати сидит Кеттл. Она выглядела даже старше, чем я помнил. Я смотрел на нее, пока она не заметила, что я проснулся. Кеттл покачала головой:
- По всем твоим странностям я должна была догадаться. Ты связан с самим Белым Пророком! - Она наклонилась ближе ко мне и прошептала: - Он не разрешает Старлинг повидаться с тобой. Он говорит, что ты слишком слаб для такого полного жизни гостя. И ты пока не хочешь, чтобы кто-нибудь узнал о том, что ты здесь. Но я передам ей словечко от тебя, хорошо?
Я закрыл глаза.
Позднее утро и стук в дверь. Я не мог спать - и не мог как следует проснуться из-за терзавшей меня лихорадки. Я пил чай из ивовой коры, пока он не начал булькать у меня в животе. Но в голове у меня все равно стучало, и если я не обливался потом, то меня бил озноб. Стук раздался снова, громче, и Кеттл поставила чашку, которую протягивала мне. Шут сидел за рабочим столом. Он отложил инструмент, но Кеттл сказала:
- Я открою, - и шагнула к двери, хотя шут уже сказал:
- Нет, дай я.
Старлинг ворвалась в дом так внезапно, что даже Кеттл вскрикнула от удивления. Старлинг прошла мимо нее в комнату, на ходу стряхивая снег с шапки и плаща. Шут весело и радушно кивнул, как будто ждал ее прихода. Она молча повернулась к нему спиной. Огонек гнева в ее глазах стал ярче, и я чувствовал, что она чем-то очень довольна. Она с грохотом захлопнула за собой дверь и влетела в комнату, как сам северный ветер. Она плюхнулась на пол рядом с моей кроватью и скрестила ноги.
- Ну вот, Фитц. Я так рада тебя видеть! Кеттл сказала мне, что тебе было плохо. Я бы пришла раньше повидать тебя, но меня и на порог не пускали. Как ты сегодня?
Я попытался сосредоточиться. Мне бы хотелось, чтобы она двигалась гораздо медленнее и говорила гораздо тише.
- Здесь слишком холодно, - капризно пожаловался я. - И я потерял свою серьгу.
Я только этим утром обнаружил потерю. Это потрясло меня. Я не помнил, почему это было так важно, но никак не мог заставить себя перестать думать об этом. А когда думал, у меня сильнее болела голова.
Она стянула с себя перчатки. Одна рука все еще была перевязана. Другой ладонью она коснулась моего лба. Пальцы ее были благословенно холодными. Странно, что холод бывает так приятен.
- Он весь горит! - попеняла она шуту. - У тебя хотя бы хватило ума дать ему ивового чая?
Шут обстругивал очередную деревяшку.
- Горшок стоит около твоего колена, если ты его еще не перевернула. И если ты сможешь влить в Фитца хоть глоток, значит, ты лучше меня. - Он взял новый кусок дерева.
- Это не трудно, - заметила Старлинг тихим неприятным голосом. Потом ласковым тоном обратилась ко мне: - Твоя серьга не потерялась. Смотри, вот. - Она достала ее из кошелька, болтавшегося на поясе. Какая-то часть меня была в состоянии отметить, что на Старлинг теперь была теплая горская одежда. Ее руки были холодными и немного неловкими, когда она вдевала серьгу в мое ухо. Я понял, что не удержусь от вопроса.
- Почему она у тебя?
- Я просила Кеттл принести ее мне, - прямо сказала она. - Когда он не разрешал мне повидаться с тобой. Мне нужно было что-то, чтобы доказать Кетриккен, что я говорю правду. Я была у нее и говорила с ней и с ее советником. Целый день.
Имя королевы пробилось сквозь мои блуждающие мысли и заставило на мгновение собраться с силами.
- Кетриккен! Что ты сделала? - закричал я с раздражением. - Что ты ей сказала?
Старлинг выглядела испуганной.
- Ну, все, что она должна была знать, чтобы помочь тебе в твоих поисках. Что на самом деле ты жив. Что Верити не умер и ты собираешься найти его. Что нужно послать весть Молли и сообщить ей, что ты жив и здоров, чтобы она не грустила и держала вашего ребенка в безопасности, пока ты не вернешься. Что...
- Я доверял тебе! - крикнул я. - Я доверил тебе свои тайны, а ты предала меня! Каким дураком я был! - Меня захлестнуло отчаяние. Все, все потеряно.
- Нет, это я дурак! - Шут вмешался в наш разговор. Он медленно прошел через комнату и остановился, глядя на меня. - И я надеялся, что ты доверяешь мне, - начал он, и я никогда не видел шута таким бледным. - Твой ребенок, - сказал он тихо, - истинный наследник династии Видящих. - Его желтые глаза вспыхивали, как умирающее пламя, когда он перевел взгляд со Старлинг на меня. - Зачем? Зачем было лгать мне?
Я не знал, что было хуже - боль в глазах шута или триумфальный взгляд, который бросила на него Старлинг.
- Я лгал, чтобы сохранить ребенка для себя! Это мой ребенок, а не наследник Видящих! - безнадежно кричал я. - Мой и Молли. Ребенок, которого мы будем любить и растить, а не инструмент для тех, кто делает королей! И Молли должна узнать, что я жив, только от меня самого! Старлинг, как ты могла так поступить со мной? Как я мог быть таким идиотом и разговаривать об этих вещах с кем бы то ни было?
Теперь Старлинг выглядела такой же обиженной, как и шут. Она очень медленно встала, голос ее сломался.
- Я пыталась помочь тебе. Помочь сделать то, что ты должен сделать. - Из за ее спины в открывшуюся дверь ворвался ветер. - Эта женщина имеет право знать, что ее муж жив.
- Какую женщину ты имеешь в виду? - спросил новый ледяной голос. К моему ужасу, в комнату вошла Кетриккен, а следом за ней Чейд. Она посмотрела на меня, и лицо ее было страшным. Горе опустошило ее, иссушило плоть, прорезало глубокие линии от углов рта. Теперь в ее глазах горел гнев. На мгновение мне стало холодно от порыва ледяного ветра. Потом дверь закрылась. Я переводил взгляд с одного знакомого лица на другое. Маленькая комната, казалось, переполнилась людьми, равнодушно смотрящими на меня. Я моргнул. Их было так много, они были так близко. И все смотрели на меня. Ни один не улыбался. Ни радости, ни приветствий. Так-то приветствуют Изменяющего. Ни на одном лице не было выражения, которое я надеялся увидеть.
За исключением Чейда. Он большими шагами пересек комнату, стаскивая на ходу перчатки для верховой езды. Когда он откинул капюшон зимнего плаща, я увидел, что его седые волосы завязаны в хвост воина. На лбу у него был кожаный шнурок с серебряным медальоном. Олень, нагнувший голову, приготовился к атаке. Герб, который дал мне Верити. Старлинг быстро посторонилась. Он даже не взглянул на нее и с легкостью сел на пол у моей кровати. Он взял мои руки в свои, сузив глаза при виде обмороженных пальцев. Он держал их очень нежно.
- О, мой мальчик, мой мальчик, я был уверен, что ты мертв! Когда Баррич сообщил, что нашел твое тело, я думал, у меня сердце разорвется. То, что мы сказали друг другу перед тем, как расстаться... но ты здесь, живой, хоть и не здоровый.
Он наклонился и поцеловал меня. Ладонь, которой он коснулся моей щеки, была покрыта мозолями, оспины на ней были едва видны из-за загара. Я посмотрел ему в глаза. В них светилась радость и любовь. В моих собственных глазах были слезы, и я спросил:
- Вы действительно хотите забрать мою дочь и посадить ее на трон? Еще один бастард династии Видящих... Вы хотите, чтобы ее использовали так же, как использовали нас?
Лицо его окаменело. Шевелились только губы, когда он ответил:
- Я сделаю все, что смогу, чтобы истинный Видящий снова оказался на троне Шести Герцогств. Как я присягал. И ты присягал тоже. - Он твердо встретил мой взгляд.
Я в тревоге смотрел на него. Он любил меня. Хуже того, он в меня верил. Он верил, что я найду в себе достаточно сил и преданности, чтобы исполнить долг, который был становым хребтом его жизни. Долг, вынуждавший меня делать вещи, которые не мог бы вообразить даже Регал, со всей его ненавистью ко мне. Вера Чейда в меня была такова, что он, ни секунды не колеблясь, послал бы меня в любую битву и ждал бы от меня любых жертв. Сухое рыдание внезапно сотрясло меня, отозвавшись болью в моей спине.
- Этому нет конца! - закричал я. - Этот долг загонит меня в могилу. Лучше бы я умер! Дайте мне умереть! - Я вырвал у Чейда руку, не считаясь с болью, которую вызвало это резкое движение. - Оставьте меня!
Чейд даже не вздрогнул.
- У него жар! - возмущенно сказал он шуту. - Тебе следовало бы дать ему чая из ивовой коры.
Ужасная улыбка появилась на лице шута. Но прежде, чем он успел ответить, от окна раздался резкий звук разрываемой кожаной занавески. Серая голова протиснулась сквозь затянутое кожей окно, оскалив полную белых зубов пасть. Опрокинув полку с горшками на лежавшие под ней свитки, ночной Волк прыгнул, проскрежетал когтями по деревянному полу и остановился между мной и поспешно поднявшимся Чейдом. Он зарычал сразу на всех.
Я убью их всех для тебя, только скажи!
Я уронил голову на подушку. Мой чистый дикий волк. Вот что я сделал с ним. Чем это лучше того, что Чейд сделал со мной?
Я снова оглядел их. Чейд стоял с застывшим лицом. На лицах других были потрясение, жалость и разочарование, причиной которых был я. Отчаяние и лихорадка трясли меня.
- Простите, - слабо пробормотал я. - Я никогда не был тем, кем вы меня считали. Никогда.
Молчание наполняло комнату. Тихо потрескивал огонь. Я спрятал лицо в подушку и закрыл глаза? А потом произнес то, что был вынужден сказать:
- Но я пойду и найду Верити. И я приведу его к вам. Не потому, что я тот, кем вы меня считали, - добавил я, медленно подняв голову. Я видел надежду, блеснувшую в глазах Чейда. - Просто у меня нет выбора. У меня никогда не было выбора.
- Ты считаешь, что Верити жив? - В голосе Кетриккен чувствовалась надежда. Она налетела на меня, как океанский шторм.
Я кивнул:
- Да, я верю, что он жив. Я ощущаю его присутствие в моем сознании.
Ее лицо было так близко и казалось таким огромным! Я моргнул, но так и не смог сфокусировать взгляд.
- Тогда почему он не вернулся? Он заблудился? Ранен? Или совершенно не думает о тех, кого оставил здесь? - Ее вопросы барабанили по мне, как град мелких камешков, один за другим.
- Я думаю, - начал я, но не смог. Не смог думать, не смог говорить. Я закрыл глаза. Все долго молчали. Ночной Волк заскулил, потом утробно заворчал.
- Может быть, нам лучше уйти ненадолго, - неуверенно рискнула Старлинг. - Фитц не готов сейчас к этому разговору.
- Ты можешь идти, - торжественно сказал ей шут. - Я, к несчастью, все еще живу здесь.

Идем охотиться. Время идти на охоту. Я смотрю туда, откуда мы пришли, но Лишенный Запаха перекрыл этот путь, затянул дырку новым куском оленьей кожи. Дверь. Часть нас знает, что это дверь, и мы подходим к ней, тихонько скулим и толкаем ее носом. Приходит Лишенный Запаха. Он идет легко и осторожно. Он вытягивается, хватает дверь бледной лапой и открывает ее для нас. Я выскальзываю обратно, в холодный ночной мир. Приятно снова поразмять мышцы, и я бегу от боли, душной хижины и тела, которое не работает, в это дикое тело из плоти и шерсти. Ночь глотает нас, и мы охотимся.
Это была другая ночь и другое время, до или после, я не знаю, мои дни неотличимы друг от друга. Кто-то снял теплый компресс с моего лба и заменил его холодным.
- Прости, шут, - сказал я.
- Тридцать два, - промолвил усталый голос. Потом: - Пей, - добавил он мягче. Холодные руки коснулись моего лица. Чашка с какой-то жидкостью у моих губ. Я попытался попить. Чай из ивовой коры. Я с отвращением отвернулся. Шут вытер мне рот и сел на пол рядом с моей кроватью. Он поднес к свету свиток и начал читать. Была глубокая ночь. Я закрыл глаза и попытался снова найти сон. Но мне попадались только вещи, которые я сделал неправильно, и доверие, которое я не оправдал.
- Прости меня, - сказал я.
- Тридцать три, - не поднимая глаз отозвался шут.
- Что тридцать три?
Он удивленно посмотрел на меня:
- О, ты действительно проснулся и даже разговариваешь!

Предыдущая страница 17 Следующая страница


Странствия убийцы 18

- Конечно. Что тридцать три?
- Тридцать три «прости». К разным людям, но большая часть ко мне. Семнадцать раз ты звал Баррича. Боюсь, я потерял счет твоим призывам к Молли. И наконец, шестьдесят два раза «Я иду, Верити!».
- Я, наверное, довел тебя до безумия. Прости.
- Тридцать четыре. Нет. Ты просто бредил, немного монотонно. Это лихорадка, я полагаю.
Шут вернулся к чтению.
- Я так устал лежать на животе, - пожаловался я.
- У тебя всегда остается спина, - посоветовал шут и увидел, как я содрогнулся. Потом: - Хочешь, чтобы я помог тебе лечь на бок?
- Нет. Будет только больнее.
- Скажи, если передумаешь. - Он снова перевел взгляд на свой свиток.
- Чейд не приходил повидать меня еще раз? - спросил я.
Шут вздохнул и отложил пергамент.
- Никто не приходил. Пришла целительница и выругала нас всех за то, что мы взволновали тебя. Они оставили тебя в покое, пока она не вытащит стрелу. Это будет завтра. Кроме того, Чейд и королева многое должны обсудить. Известие о том, что вы с Верити живы, все изменило.
- В прежнее время они бы и меня включили в это обсуждение. - Я помолчал, зная, что утопаю в жалости к себе, но не в силах был остановиться. - Наверное, они мне больше не доверяют. И я не виню их. Все меня ненавидят. За тайны, которые я хранил. За то, что я столько раз терпел поражение.
- О, не все тебя ненавидят, - мягко упрекнул меня шут. - На самом деле только я.
Я впился глазами в его лицо. Его циничная улыбка немного успокоила меня.
- Тайны, - сказал он и вздохнул. - Когда-нибудь я напишу длинный философский трактат о секретах, которые можно хранить, а можно и раскрывать.
- У тебя есть еще бренди?
- Снова хочешь пить? Выпей немного чая из ивовой коры. - Теперь в его голосе была кислая любезность, сдобренная медом. - У меня его много, знаешь ли. Целые ведра, и все для тебя.
- Мне кажется, жар немного спал, - покорно сказал я.
Он положил руку мне на лоб:
- Так оно и есть. Сейчас. Но я не уверен, что целительница будет довольна, если ты снова напьешься.
- Целительницы здесь нет.
Он поднял светлые брови:
- Баррич бы так гордился тобой! - Он грациозно встал и подошел к дубовому шкафчику. Он осторожно обошел Ночного Волка, который распростерся у очага, впитывая во сне его тепло. Я посмотрел на залатанное окно, потом снова на шута. Мне показалось, что между ними возникло что-то вроде согласия. Ночной Волк спал так крепко, что даже не видел снов. Его живот был полон. Его лапы дернулись, когда я потянулся к нему, и я быстро отодвинулся от его сознания. Шут поставил на поднос бутылку и две чашки. Он казался слишком подавленным.
- Прости, пожалуйста.
- Ты мне это уже говорил. Тридцать пять.
- Правда, прости. Я должен был довериться тебе и рассказать о моей дочери. - Ничто, ни лихорадка, ни стрела в спине - не могло заставить меня удержаться от улыбки, когда я произнес эту фразу. Моя дочь. - Я никогда ее не видел, знаешь ли. Только Скиллом, а это совсем не то. И я хотел, чтобы она была моей. Моей и Молли. Не ребенок, принадлежащий королевству, с непосильной ношей возложенной на него огромной ответственности, а просто маленькая девочка, которая собирает цветы, учится у своей мамы делать свечи и... - Я запутался и замолчал. - Делает все то, что делают обыкновенные дети. Чейд покончит со всем этим. С того момента, когда кто-то придет к ней и скажет: «Вот, это наследница трона Видящих», - она будет в опасности. Ее будут охранять. Она научится бояться, взвешивать каждое слово и обдумывать каждое движение. Почему? На самом деле она не наследница престола. Она только незаконная дочь незаконного сына. - Я с трудом произнес эти жестокие слова и поклялся себе, что не дам никому произнести их в ее присутствии. - Зачем подвергать ее такой опасности? Одно дело, если бы она родилась во дворце и сотни солдат стояли бы на страже. Но у нее есть только Баррич и Молли.
- Баррич с ними? Думаю, Чейд выбрал его потому, что считает - Баррич стоит сотни стражников. Только гораздо более осторожен, - заметил шут. Знал ли он, как это больно ранит меня? Он разлил бренди. Я с трудом поднял свою чашку. - За дочку. Твою и Молли, - предложил он, и мы выпили. Бренди обжег мне горло.
- Так, - проговорил я, - Чейд давно знал обо всем и послал Баррича охранять их? Они знали даже раньше, чем узнал я! - Почему я чувствовал себя так, словно они что-то украли у меня?
- Подозреваю, что да, но не уверен. - Шут помолчал, как бы сомневаясь, разумно ли говорить мне об этом. Потом отбросил всякую скрытность: - Я складывал части головоломки, вспоминал. Думаю, Пейшенс что-то подозревала. Видимо, именно поэтому она просила Молли позаботиться о Барриче, когда он был ранен. Ему эта забота была не нужна, и он знал это так же хорошо, как Пейшенс. Но Баррич умеет слушать, может быть, потому, что сам мало говорит. Молли нужен был кто-то, может быть тот, кто сам когда-то воспитывал незаконного ребенка. В тот день, когда мы все сидели наверху... ты послал меня туда, чтобы Баррич посмотрел, что можно сделать с моим плечом, помнишь? Тот день, когда ты запер комнату Шрюда, выставив из нее Регала, чтобы защитить короля... - Казалось, на мгновение воспоминания захватили его. Потом он пришел в себя. - Когда я поднимался по лестнице в комнату Баррича, я слышал, что они спорили. То есть Молли спорила, а Баррич, по обыкновению, молчал. Ну и я подслушал, - честно признался он. - Но мало что услышал. Она настаивала, чтобы он раздобыл для нее какую-то особую траву. Он отказался. В конце концов он обещал ей никому не говорить и просил ее как следует подумать и делать то, что ей хочется, а не то, что она считает наиболее разумным. Потом они замолчали, и я вошел. Она извинилась и ушла. Потом пришел ты и сказал, что она бросила тебя, - Он помолчал. - На самом деле, оглядываясь назад, я вижу, что был таким же тупицей, как ты, раз догадался обо всем только сейчас.
- Спасибо, - сухо сказал я ему.
- Всегда рад. Хотя должен признаться, что в тот день всем нам было о чем подумать.
- Я бы все отдал, чтобы вернуться в тот день и сказать ей, что наш ребенок для меня важнее всего на свете. Гораздо важнее, чем король или государство.
- Так что в тот день ты покинул бы Баккип, чтобы последовать за ней и защищать ее, - Шут поднял бровь.
Через некоторое время я проговорил:
- Я не мог, - Эти слова потрясли меня, и я смыл их глотком бренди.
- Я знаю, что ты не мог. Я понимаю. Видишь ли, никто не может избежать своей судьбы. По крайней мере, пока несем на себе ярмо времени. И, - гораздо тише добавил он, - ни один ребенок не может изменить будущее, которое предназначено ему судьбой. Ни шут, ни бастард. Ни дочь бастарда.
Дрожь пробежала по моей спине. Несмотря на все мое недоверие, я боялся.
- Ты хочешь сказать, что знаешь что-то о ее будущем?
Он вздохнул и кивнул. Потом улыбнулся и покачал головой:
- Я знаю кое-что о наследнике Видящих. Если она и есть этот наследник, тогда, вне всяких сомнений, через несколько десятков лет я прочту древнее пророчество и скажу: «Да, было предсказано, что это произойдет». На самом деле никто не понимает пророчеств, пока они не сбываются. Это как с подковами. Кузнец показывает тебе кусок железа, и ты говоришь, что он никуда не годится. Но когда его раскаляют, отбивают молотом и придают ему форму - он оказывается подковой, которая замечательно сидит на копыте твоей лошади, как будто так и было задумано.
- По тому, что ты говоришь, выходит, что пророки подгоняют свои пророчества под события, когда те уже произошли?
Он склонил голову.
- И хороший пророк, как хороший кузнец, покажет тебе, что действительность и пророчество прекрасно подходят друг к другу. - Он взял из моей руки пустую чашку. - Тебе следовало бы поспать, знаешь ли. Завтра целительница будет вытаскивать этот проклятый наконечник стрелы. Тебе понадобятся силы.
Я кивнул и внезапно понял, что глаза мои слипаются.
Чейд схватил мои запястья и потянул их вниз. Моя грудь и щека прижались к твердой деревянной скамье. Шут сидел верхом у меня на ногах, придавив их всем своим весом. Даже Кеттл давила мне на плечи, прижимая к грубой скамье. Я чувствовал себя связанной для убоя свиньей. Когда Чейд с силой потянул меня за руки, мне показалось, что все мое тело может разорваться, начиная от гниющей раны в спине. Целительница склонилась надо мной. Я мельком увидел щипцы у нее в руках. Черное железо. Скорее всего, позаимствованы у кузнеца.
- Готовы? - спросила она.
- Нет, - проворчал я. Они не обратили на это внимания. Она не ко мне обращалась. Все утро она возилась со мной, как будто я был сломанной игрушкой, тыча и выдавливая гной из моей спины, а я корчился и ругался. Никто не обращал внимания на мои проклятия, кроме шута, дававшего советы, как их усовершенствовать. Он снова стал самим собой. Он уговорил Ночного Волка подождать снаружи. Я чувствовал, как тот бродит под дверью. Я попытался объяснить ему, что со мной собираются сделать. Мне много раз приходилось вытаскивать из его лап занозы, так что у него было определенное представление о необходимости боли. Он, однако, разделял мой ужас.
- Приступай, - сказал Чейд целительнице. Его голова была наклонена к моей, его борода щекотала мою выбритую щеку. - Держись, мой мальчик, - выдохнул он мне в ухо. Холодные челюсти щипцов коснулись моей воспаленной плоти.
- Не дергайся. Лежи тихо, - строго сказала мне целительница. Я попытался. Казалось, что она погрузила щипцы в мою спину, ища, за что ухватиться. После бесконечных проб, целительница скомандовала: - Держите его.
Я почувствовал, как челюсти щипцов сомкнулись. Она потянула, будто выдирая мой позвоночник. Или так мне показалось. Я помню, что после первого скрежета металлического наконечника по кости твердое решение не кричать было забыто. Я выкрикивал не только свою боль, но и свое сознание. Я снова провалился в то неуловимое место, где нет ни сна, ни бодрствования. Дни моей лихорадки сделали его слишком знакомым.
Река Скилла. Я был в ней, она была во мне. Всего в шаге от меня, она всегда была всего в шаге от меня. Утоление боли и одиночества. Быстрое и сладкое. Я растворился в ней, превращаясь в ничто, как вязание, которое моментально распускается, если потянуть за определенную нить. Вся моя боль превращалась в ничто вместе со мной. Нет. Верити запретил это. Иди назад, Фитц. Как будто уводил от огня маленького ребенка. Я ушел.
Словно пловец, выныривающий на поверхность, я вернулся к жесткой скамье и голосам надо мной. Свет казался сумеречным. Кто-то кричал о кровотечении и просил принести снега. Я почувствовал, как снег приложили к моей спине, и увидел, как мокрая красная тряпка упала на ковер. Пятно расплывалось по шерсти, и я расплывался вместе с ним. Я плыл, а воздух в комнате рябил черными точками. Целительница что-то делала у очага. Она вытащила оттуда еще один инструмент кузнеца, раскаленный добела, повернулась и посмотрела на меня.
- Постойте! - в ужасе закричал я и почти сполз со скамейки, но Чейд удержал меня за плечи.
- Это нужно сделать, - твердо сказал он и держал меня железной хваткой, пока не подошла целительница. Когда она приложила раскаленное клеймо к моей спине, я сперва ощутил только давление и подумал, что все не так уж страшно, но потом спазм боли дернул меня гораздо резче, чем петля палача. Тьма поднялась, чтобы поглотить меня.
- Повешен над водой и сожжен! - в отчаянии крикнул я. Волк завыл.
Всплываю. Поднимаюсь, все ближе и ближе к свету. Погружение было глубоким, воды теплыми и полными снов. Я коснулся края сознания, сделал глоток бодрствования.
Чейд.
- ...Но ты мог бы сказать мне, что он жив и пришел к тебе. Эда и Эль, шут, сколько раз я доверял тебе самые важные тайны?
- Столько же раз, сколько не доверял, - резко парировал шут. - Фитц просил меня хранить его появление в тайне. И так бы оно и было, не вмешайся эта менестрельша. Что бы случилось, если бы его оставили в покое, хотя бы до тех пор, пока не выйдет стрела? Ты слышал, как он бредил. Похож он на человека, который в мире с самим собой?
Чейд вздохнул:
- Всё равно, ты мог бы сказать мне. Ты понимал, что это для меня - знать, что он жив.
- А ты знал, что для меня значило существование наследника Видящих, - ответил шут.
- Я сказал тебе, как только сказал королеве.
- Да, но сколько времени ты знал о ее существовании? С тех пор, как послал Баррича присматривать за Молли? Ты знал, что Молли носит его ребенка, когда приезжал в последний раз, но ничего не сказал.
Чейд резко выдохнул, потом предостерег:
- Я бы не стал называть эти имена, даже здесь. Даже королеве я не назвал их. Ты должен понять, шут. Чем больше людей знают - тем больше риск для ребенка. Я бы никогда никому не рассказал о ней, если бы ребенок королевы не умер и мы не считали бы Верити погибшим.
- Оставь надежду сохранить это в тайне. Старлинг знает имя Молли, а менестрели не хранят секретов. - В его голосе сквозила неприязнь к Старлинг. Он холодно добавил: - Так что ты собираешься делать, Чейд? Выдать дочь Фитца за ребенка Верити? Выкрасть ее у Молли и отдать королеве, чтобы она воспитывала девочку как свою собственную? - Голос шута стал тихим.
- Я... время такое тяжелое, а нужда так велика... но... нет, не выкрасть. Баррич поймет, и я думаю, он может заставить понять женщину. Кроме того, что она может предложить ребенку? Нищая свечница, потерявшая свое ремесло... как она будет заботиться о девочке? Ребенок заслуживает лучшего и не может оставаться с ней. Подумай, шут. Как только станет известно, что девочка - наследница Видящих, она окажется в безопасности только на троне или на пути к нему. Женщина прислушивается к Барричу. Он заставит ее понять.
- Я не уверен, что самого Баррича можно будет заставить понять. Он уже отдал одного ребенка во имя долга перед королевством. Сомневаюсь, что во второй раз он сочтет это мудрым выбором.
- Иногда все пути плохи, шут. Но мы все равно должны выбирать.
Наверное, я издал какой-то звук, потому что оба они быстро повернулись ко мне.
- Мальчик? - встревоженно спросил Чейд. - Мальчик, ты очнулся?
Я решил, что это так, и приоткрыл один глаз. Ночь. Свет очага и нескольких свечей. Чейд, шут и бутылка бренди. И я. Моей спине было ничуть не лучше. Лихорадка не прекратилась. Даже прежде, чем я успел попросить, шут поднес к моим губам кружку. Проклятый ивовый чай. Я так хотел пить, что тут же осушил ее. В следующей предложенной мне чашке был мясной бульон, удивительно соленый.
- Я так хочу пить, - проговорил я, сделав последний глоток. Во рту у меня было сухо и липко от жажды.
- Ты потерял много крови, - бессмысленно объяснил Чейд.
- Хочешь еще бульона? - спросил шут. Я с трудом кивнул. Шут взял чашку и пошел к очагу.
Чейд наклонился ко мне и прошептал, странно настойчиво:
- Фитц! Скажи мне одну вещь. Ты меня ненавидишь, мальчик?
Несколько мгновений я не знал, что ответить. Но ненависть к Чейду была бы слишком трудной для меня ношей. Так мало людей в этом мире любили меня! Я не мог ненавидеть ни одного из них. Я слабо покачал головой.
- Но, - промолвил я, медленно подбирая слова, - не забирай моего ребенка.
- Не бойся, - мягко сказал он. Его старая рука убрала волосы с моего лица. - Если Верити жив, в этом не будет необходимости. А когда король вернется и займет трон, у них с Кетриккен будут собственные дети.
- Обещаешь? - молил я.
Он встретил мой взгляд. Шут принес отвар, и Чейд отодвинулся в сторону, уступая ему место. Эта чашка была теплее. Казалось, сама жизнь вливается в меня. Когда все было выпито, я почувствовал прилив сил.
- Чейд! - сказал я.
Он отошел к очагу и смотрел в огонь. Когда я заговорил, он повернулся ко мне.
- Ты не пообещал, - напомнил я ему.
- Да, - мрачно согласился он, - слишком неподходящее сейчас время для такого обещания.
Я долго смотрел на него. Потом он тряхнул головой и отвел взгляд. Он не смотрел мне в глаза. Но не стал лгать. Этого было достаточно.
- Ты можешь взять меня, - тихо сказал я, - и я сделаю все, что смогу, чтобы вернуть Верити и возвести его на трон. Если потребуется, я умру ради этого. Больше того, ты можешь взять мою жизнь, Чейд. Но не жизнь моего ребенка. Моей дочери.
Он встретил мой взгляд и медленно кивнул.
Выздоровление было медленным и тяжелым. Мне казалось, что я буду смаковать каждый день в теплой постели, каждый кусок пищи, каждый миг спокойного сна. Но я ошибся. Обмороженная кожа на моих пальцах шелушилась и за все цеплялась, а новая кожа под ней была ужасно нежной. Ежедневно приходила целительница. Она настоятельно требовала, чтобы рана на моей спине оставалась открытой для оттока гноя. Я ужасно устал от отвратительно пахнущих повязок, которые она снимала, и еще больше устал оттого, что она все время тыкала пальцами в рану, чтобы та не закрылась слишком быстро. Она напоминала мне ворону над телом умирающего животного, а когда в один прекрасный день я бестактно сказал ей об этом, целительница только посмеялась надо мной.
Через несколько дней я снова мог двигаться, но все еще должен был быть крайне осторожным. Я учился прижимать локти к бокам, чтобы не напрягались мышцы спины, учился ходить так, словно на голове у меня стояла корзинка с яйцами. И, несмотря на это, я быстро уставал, а после всякой слишком напряженной прогулки у меня снова начинался жар. Каждый день я ходил в купальню, и хотя телу моему в горячей воде становилось легче, я не мог провести там ни минуты, чтобы не вспомнить, что именно в этих купальнях Регал пытался утопить меня и там я видел Баррича распростертым на земле. Слова «Иди ко мне, иди ко мне» сиреной звучали у меня в голове. Мысли и беспокойство о Верити не давали мне покоя. Все это не способствовало спокойному расположению духа. Я обнаружил, что в деталях планирую свое грядущее путешествие. Мысленно я составил список снаряжения, которое буду просить у Кетриккен, и долго спорил сам с собой о том, стоит ли брать с собой верховую лошадь. В конце концов решил, что не стоит. Там совсем не будет пастбищ; мои способности к необдуманной жестокости были, похоже, исчерпаны. Я не мог брать лошадь, зная, что тем самым обрекаю ее на гибель. Кроме того, я знал, что вскоре вынужден буду отправиться в библиотеку Джампи, чтобы попытаться найти подлинник карты Верити. И боялся искать встречи с Кетриккен, потому что она как будто забыла о моем существовании.
Каждый день я напоминал себе об этом, и каждый день откладывал дела на завтра. Я все еще не мог пройти через Джампи, не остановившись для отдыха. Шут часто сопровождал меня в моих укрепляющих здоровье прогулках. Я знал, что он ненавидит холод, но мне слишком нравилось его молчаливое присутствие, чтобы предложить ему оставаться в тепле. Однажды он привел меня к Суути, и кобылица так обрадовалась встрече со мной, что я стал приходить к ней каждый день. В ее животе рос жеребенок Радди, она должна была ожеребиться весной. Она казалась достаточно здоровой, но я волновался из-за ее возраста. Я чувствовал себя удивительно комфортно в присутствии старой лошади. Мне было больно поднимать руки, чтобы чистить ее, но я все равно делал это.
Волк приходил и уходил, когда ему было угодно. Он присоединялся к нам с шутом на прогулках и возвращался в хижину вместе с нами. Меня почти огорчало то, как быстро он привык. Шут ворчал из-за следов когтей на двери и шерсти на коврах, но на самом деле они нравились друг другу. На рабочем столе шута из кусочков дерева начал по частям возникать игрушечный волк. Ночному Волку пришлось по вкусу особое печенье с зерном, которое больше других нравилось и шуту. Когда шут ел его, волк усаживался рядом и пристально смотрел на него, проливая на пол целые озера слюны, пока шут не сдавался и не бросал ему кусочек. Я бранил их обоих, объясняя, что сласти могут сделать с волчьими зубами и шкурой, но они не обращали на меня ни малейшего внимания. Думаю, я немного ревновал из-за того, как быстро волк начал доверять шуту, пока Ночной Волк прямо не спросил меня: Почему я не должен доверять тому, кому доверяешь ты? Ответа у меня не нашлось.
- Так. Значит, ты стал кукольником? - лениво спросил я шута в один прекрасный день. Я облокотился на рабочий стол и смотрел, как его пальцы соединяют руки, ноги и торс Джека Попрыгунчика с палочкой, на которой он должен был держаться. Волк распростерся под столом и спал как убитый.
Он пожал плечом:
- Когда я пришел сюда, стало очевидно, что при дворе короля Эйода нет места для шута. - Он коротко вздохнул. - Да и не то чтобы я хотел быть шутом кого-либо, кроме короля Шрюда. А раз так, мне пришлось подумать о других способах зарабатывать себе на хлеб. Однажды вечером, сильно напившись, я просил себя, что я умею делать лучше всего. И сам себе ответил: «О, конечно, быть куклой». Дергаться на ниточках судьбы, а потом быть отброшенным в сторону и превратиться в бесформенную груду. А поскольку это так, я решил, что не буду больше танцевать, когда меня дергают за ниточки, а буду дергать за них сам. На следующий день я проверил свое решение. Очень скоро я обнаружил, что это занятие мне нравится. Простые игрушки, с которыми я вырос, и те, что видел в Баккипе, были удивительно странными для здешних детей. Оказалось, что мне почти не приходится иметь дело со взрослыми, и это пришлось мне по душе. Дети здесь очень рано учатся охотиться, ловить рыбу, ткать и жать, и все, что они зарабатывают, принадлежит им. Так что скоро у меня было все, что мне нужно. Я обнаружил, что дети гораздо быстрее принимают необычное. Их любопытство занимает их больше, чем презрение к объекту, вызывающему его.
Его бледные пальцы осторожно завязали узелок. Потом он поднял свое творение и заставил его танцевать для меня. Я наблюдал за его веселыми ужимками и испытал запоздалое желание иметь такую игрушку из ярко раскрашенного дерева с тщательно ошкуренными краями.
- Мне бы хотелось, чтобы у моей дочери были такие вещи, - услышал я собственные слова. - Хорошо сделанные игрушки, мягкие яркие рубашечки, хорошенькие ленточки и куклы, которых можно обнимать.
- У нее будут, - мрачно пообещал он, - будут.
Время тянулось медленно. Мои руки снова начали выглядеть нормально, и на них даже появились мозоли. Целительница сказала, что бинты со спины можно снять. Я начал беспокоиться, но знал, что у меня еще недостаточно сил для путешествия. Мое волнение, в свою очередь, возбуждало шута. Я не представлял, как много брожу взад-вперед по комнате, пока однажды вечером шут не поднялся со стула и не подвинул стол так, чтобы поставить его поперек моего пути и сбить меня с курса. Мы оба рассмеялись, но это не сняло подспудного напряжения. Я начал думать, что разрушаю мир и покой всюду, куда попадаю.
Часто заходила Кеттл и доводила меня до безумия рассказами о свитках, говоривших о Белых Пророках. Слишком часто в них упоминался Изменяющий. Время от времени она втягивала в дискуссию шута. Гораздо чаще он просто бурчал что-то себе под нос, когда она пыталась объяснять это все мне. Мне почти недоставало ее прежней молчаливости. Признаюсь, что чем больше она говорила, тем больше я поражался, как женщина из Бакка могла оказаться так далеко от своей родины и стать приверженкой далекого учения. Но прежняя Кеттл немедленно возникала и отклоняла все мои хитро поставленные вопросы.
Приходила Старлинг, не так часто, как Кеттл, и обычно в те часы, когда шута не было дома. Казалось, эти двое не могут находиться в одной комнате и не высекать искры друг из друга. Как только я смог немного передвигаться, она начала уговаривать меня ходить с ней на прогулки, - возможно, для того, чтобы избежать общества шута. Полагаю, прогулки с ней были полезны мне, но не приносили особого удовольствия. Зимний холод и беседы со Старлинг одновременно беспокоили и подхлестывали меня. Она часто говорила о войне в Бакке и рассказывала обрывки новостей, услышанные от Чейда и Кетриккен, с которыми она проводила много времени. По вечерам она играла для них, насколько это было возможно при поврежденной руке и чужой арфе. Она жила в главном зале дворца. Казалось, придворная жизнь нравится ей. Она часто бывала оживленной и полной энтузиазма. Похоже, она полностью пришла в себя после всех несчастий, и жизнь теперь еще больше бурлила в ней. Даже ее рука хорошо заживала, и Чейд помог ей выменять доску, чтобы сделать новую арфу. Мне было стыдно, но ее оптимизм только заставлял меня чувствовать себя старше и слабее. Час или два с ней выматывали меня так, словно я объезжал упрямую лошадь. Она постоянно добивалась моего согласия. Я сопротивлялся.
- Он меня нервирует, - сказала она однажды в одной из своих бесконечных обличительных речей против шута. - Дело не в его цвете, дело в манерах. Он никогда никому не скажет простого слова, даже детям, которые приходят покупать у него игрушки. Ты заметил, как он издевается над ними и дразнит их?
- Он нравится им, а они нравятся ему, - устало возразил я. - Он не жесток с ними. Он дразнит их, как дразнит всех. Дети это любят. Ни один ребенок не хочет, чтобы с ним разговаривали свысока.
Быстрая прогулка утомила меня. И мне уже надоело защищать шута от ее нападок.
Она не ответила. Я почувствовал, что за нами следует Ночной Волк. Он скользил от небольшой рощи к занесенным снегом кустам маленького сада. Я сомневался, что его присутствие было величайшей тайной для жителей Джампи, но все же он чувствовал себя неловко, открыто ходя по улицам. Но так приятно было знать, что он рядом!
Я попытался сменить тему.
- Я уже несколько дней не видел Чейда, - рискнул я. Мне очень не нравилось выуживать из нее новости о нем. Но он не приходил ко мне, а я не шел к нему. Я не ненавидел его, но не мог простить ему планов относительно моего ребенка.
- Я пела для него прошлой ночью. - Она улыбнулась воспоминанию. - Он был в прекрасной форме. Ему даже удалось вызвать улыбку на устах Кетриккен. Трудно поверить, что он столько лет прожил в такой изоляции. Его светские манеры безупречны. А как он умеет дать женщине понять, что она нравится! И...
- Чейд? - недоверчиво переспросил я. - Светские манеры?
- Конечно, - весело сказала она. - Он может быть совершенно очаровательным, когда у него есть желание и время. В другую ночь, когда я пела для них с Кетриккен, он с таким изяществом рассыпался в благодарностях! У него язык придворного кавалера. - Она улыбнулась про себя, и я понял, что сказанное Чейдом осталось между ними. Попытка представить себе старика в роли покорителя женщин заставила меня размышлять в непривычном направлении. Я не мог придумать, что сказать, и оставил ее с этими приятными воспоминаниями. Через некоторое время она неожиданно добавила: - Он не пойдет с нами, знаешь ли.
- Кто? Куда? - Я не мог решить, стал ли я тугодумом после долгой лихорадки, или это мысль менестреля скачет от одного предмета к другому, словно блоха.
Она успокаивающе похлопала меня по руке:
- Ты устал. Лучше нам вернуться. Я всегда сразу понимаю, что ты устал. Ты начинаешь задавать бессмысленные вопросы. - Она перевела дыхание и вернулась к прежней теме: - Чейд не поедет с нами искать Верити. Он отправится в Бакк, чтобы сообщить о ваших поисках и подготовить людей. Он, разумеется, уважает твое желание и не будет упоминать о тебе. Просто сообщит, что королева собирается найти короля и вернуть его на трон.
Она помолчала, потом попыталась придать небрежности голосу:
- Он просил меня написать для него несколько простых стихотворений, основанных на старых песнях, чтобы их легко было выучить и спеть. - Она улыбнулась мне, и было понятно, как она довольна, что он обратился к ней с такой просьбой. - Он хочет сеять их в трактирах и тавернах, как семена, чтобы они проросли и дали побеги по всем Шести Герцогствам. Простые песни, в которых говорится, что скоро вернется Верити, чтобы все исправить, и наследник Видящих взойдет на трон, чтобы снова объединить Шесть Герцогств победой и миром. Он сказал, что очень важно поддерживать в людях мужество и не давать им забыть о грядущем возвращении Верити.
Я наконец пробился через ее болтовню о песнях и пророчествах:
- Ты сказала «мы». Какие «мы»? И куда «мы» поедем?
Она стянула с руки перчатку и быстро коснулась моего лба.
- У тебя опять жар? Может быть, немного и есть. Надо возвращаться. - И когда мы пошли назад по тихим улицам, она терпеливо добавила: - Мы - я, ты и Кетриккен едем искать Верити. Ты забыл, зачем приехал в горы? Кетриккен говорит, что путь будет тяжелым. Не так уж трудно добраться до того места, где она нашла следы битвы. Но если Верити ушел оттуда, тогда он отправился по одной из дорог, отмеченных на древней карте, а они, возможно, давно уже перестали быть дорогами. Ее отец не в восторге от этого предприятия. Он сосредоточен только на войне с Регалом. «Пока ты ищешь своего супруга короля, твой брат предатель ищет способ сделать наших людей своими рабами!» - сказал он ей. Так что она может собрать лишь те припасы, которые ей отдадут добровольно, и взять с собой только тех людей, которые добровольно предпочтут поход войне с Регалом. Таких не много, будь уверен, и...
- Я хочу вернуться в дом шута, - слабым голосом сказал я. Голова у меня кружилась, тошнило. Я забыл, как это бывало при дворе короля Шрюда. Почему я решил, что здесь это будет как-нибудь иначе? Строятся планы, заключаются соглашения, а потом мне говорят: «Делай то-то и то-то». Разве не так? Пойти в определенное место и убить определенного человека, которого я отродясь не видел. Я не знаю, почему был так потрясен, внезапно обнаружив, что они уже напланировали столько, не сказав мне ни слова. Как будто я не более чем лошадь, которая стоит в конюшне и только ждет, чтобы ее оседлали и поехали на охоту.
Что ж, но разве не такую сделку я предложил Чейду, напомнил я себе. Что они могут взять мою жизнь, если оставят в покое моего ребенка. Чему удивляться? Зачем вообще думать об этом? Я просто пойду к шуту и буду есть, спать и копить силы, пока меня не позовут.
- С тобой все в порядке? - внезапно встревожилась Старлинг. - Я никогда не видела тебя таким бледным.
- Все в порядке, - тупо заверил я ее. - Я как раз думал, что будет приятно помочь шуту делать кукол.
Она снова нахмурилась.
- Никак не пойму, что ты в нем находишь. Почему бы тебе не перебраться в комнату рядом со мной и с Кетриккен? Тебе уже почти не нужен уход; пора тебе занять принадлежащее тебе по праву место рядом с королевой.
- Как только королева позовет меня, я явлюсь к ней, - сказал я почтительно. - До этого еще достаточно времени.

22
ОТЪЕЗД

Чейд Фаллстар занимает, исключительное место в истории Шести Герцогств. Хотя он никогда не был официально признан, его явное физическое сходство с Видящими делает почти очевидной его кровную связь с королевской династией. Так это или нет, но то, кем он был, бледнеет в сравнении с тем, чем он занимался. Некоторые говорили, что он был шпионом короля Шрюда задолго до начала войны и появления красных кораблей. Другие связывали его имя с именем леди Тайм, которая почти наверняка была личной отравительницей и шпионкой королевской семьи. Эти слухи никогда не будут доказаны.
Как бы то ни было, безо всякого сомнения, можно сказать, что Чейд Фаллстар начал вести открытую жизнь лишь после бегства из Баккипа изменника Регала Видящего. Он предложил свои услуги леди Пейшенс. Она смогла использовать созданную им по всем Шести Герцогствам сеть, чтобы получать необходимую информацию и распределять ресурсы, необходимые для защиты побережья. Множество свидетельств позволяют предположить, что первоначально он собирался оставаться негласной и тайной фигурой. Его уникальная внешность сделала эту задачу невероятно сложной, и вскоре он полностью оставил попытки такого рода. Несмотря на свой возраст, он стал героем: лихой старик, который появлялся и исчезал в трактирах и тавернах в любое время суток, насмехаясь над стражниками Регала и ускользая от них, разнося новости и передавая средства для защиты береговых Герцогств. Эти подвиги заставили людей уважать его. Он убеждал народ Шести Герцогств не терять мужества и предсказывал, что король Верити и королева Кетриккен вернутся, чтобы снять с их плеч бремя податей и военных налогов. О его деяниях сложено множество песен, но наиболее известен цикл «Расплата Чейда Фаллстара», приписываемый менестрелю королевы Кетриккен Старлинг Птичьей Песне.

Моя память протестует при воспоминании о тех последних днях в Джампи. Уныние овладело мной, и ни дружба, ни бренди не могли противостоять ему. У меня не было ни сил, ни воли, чтобы расшевелить себя.
- Если судьба похожа на огромную волну, которая подхватит тебя и ударит об стену, что бы ты ни делал, зачем вообще что-то делать? Пусть все идет как идет, - с пьяной торжественностью заявил я шуту в один прекрасный вечер.
Ответа не последовало. Он продолжал полировать шкуру игрушечного волка. Ночной Волк лежал у ног шута. Он не спал. Когда я напивался, он отгораживал от меня свое сознание и выражал недовольство, не обращая на меня никакого внимания. Кеттл сидела в углу у очага, вязала и выглядела то разочарованной, то возмущенной. Чейд расположился в кресле с прямой спинкой за столом напротив меня. Перед ним стояла чашка с чаем, и глаза его были холодны, как нефриты. Нечего и говорить, что я пил в одиночестве третью ночь подряд. Я проверял теорию Баррича о том, что выпивка ничего не решает, но делает некоторые невыносимые вещи немного более терпимыми. В случае со мной эта теория не работала. Чем больше я пил, тем менее терпимой казалась мне ситуация. И тем невыносимее становился я для своих друзей.
Этот день принес мне больше, чем я мог воспринять. Чейд наконец пришел с тем, чтобы сказать, что Кетриккен хочет видеть меня завтра утром. Под некоторым нажимом с его стороны я согласился быть в приличном виде: вымытым, побритым, чисто одетым и трезвым. В тот момент ничего этого про меня нельзя было сказать. Это было неудачное время, чтобы мериться с Чейдом остроумием, но мне не хватило здравого смысла, чтобы понять это. Я задавал ему воинственные и обвиняющие вопросы. Он спокойно отвечал на них. Да, он подозревал, что Молли носит моего ребенка, и да, уговорил Баррича присматривать за ней. Баррич уже позаботился о том, чтобы у нее были деньги и кров, и не собирался жить с ней вместе, но когда Чейд указал ему на опасность, которая может грозить ей и ребенку, если кому-нибудь станут известны все обстоятельства, Баррич согласился и на это. Нет, он не сказал мне. Почему? Потому что Молли вынудила Баррича обещать ей, что он не расскажет мне о ее беременности. Соглашаясь на просьбу Чейда, Баррич поставил условие, что Чейд тоже будет уважать это обещание. Сначала Баррич надеялся, что я сам догадаюсь, почему пропала Молли. К тому же он сказал Чейду, что, как только ребенок родится, он будет считать себя свободным от всяких обещаний и сообщит мне уже не о ее беременности, а о том, что у меня есть ребенок. Даже в своем тогдашнем состоянии я понял, что это было верхом неискренности для Баррича. Отчасти я ценил глубину его дружеских чувств ко мне, ради которых он хотел обойти собственное обещание. Но когда он пошел сообщить мне о рождении дочери, то обнаружил лишь явные свидетельства моей смерти.
Затем он отправился прямиком в Бакк и передал весточку одному каменщику, который, в свою очередь, поговорил с другим каменщиком, и в конце концов Чейд пришел на встречу с Барричем в рыбачий док. Они оба были настроены скептически.
- Баррич не мог поверить, что ты мертв. Я не мог понять, почему ты все еще там. Я послал сообщение моим часовым вверх и вниз по речной дороге, потому что был уверен, что ты не убежишь в Бингтаун, а незамедлительно отправишься в горы. Именно это я сказал той ночью Барричу: «Мы должны оставить его в покое, чтобы он выяснил для себя, как далеко простирается его преданность». Я поспорил с Барричем, что, предоставленный самому себе, ты как стрела, выпущенная из лука, полетишь прямиком к Верити. И то, что ты умер там, а не по дороге к своему королю, потрясло нас больше всего.
- Что ж, - заявил я с пьяным удовлетворением, - вы оба ошиблись. Вы думали, что хорошо меня знаете, считали, что создали инструмент, который не сможет воспротивиться вашим желаниям. Но я не умер там! И не отправился на поиски моего короля. Я пошел убить Регала. Для себя. - Я откинулся на спинку стула и скрестил руки на груди. Потом резко выпрямился от боли в заживающей ране. - Для себя! - повторил я. - Не для моего короля, не для Бакка и не для одного из Шести Герцогств. Для себя я решил убить его. Для себя.
Чейд смотрел на меня. Но из угла перед очагом, где покачивалась Кеттл, раздался ее голос:
- Белое Писание гласит: «Он будет жаждать крови собственного рода, и его жажда останется неутоленной. Изменяющий напрасно будет мечтать о детях и родном очаге, ибо его дети будут принадлежать другим, а чужой ребенок станет для него родным...»
- Никто не заставит меня исполнять эти пророчества! - взревел я. - Кто их, в конце концов, придумывает?
Кеттл снова начала раскачиваться. Ответил мне шут. Он говорил мягко, не поднимая глаз от работы:
- Я. В детстве, во дни моих снов. Я еще не знал тебя тогда, только видел во сне.
- Ты обречен исполнить их, - тихо проговорила Кеттл. Я со стуком поставил чашку на стол:
- Будь я проклят, если сделаю это!
Никто не подпрыгнул, никто не ответил. В ужасное мгновение кристаллически ясного воспоминания я услышал голос отца Молли из его угла за трубой: «Будь ты проклята, девчонка!» Молли вздрогнула, но не прореагировала. Она знала, что бессмысленно убеждать пьяного.
- Молли, - простонал я внезапно, уронил голову на руки и зарыдал.
Через некоторое время я почувствовал на своих плечах руки Чейда.
- Ну, мальчик, это тебе не поможет. Марш в постель. Завтра ты должен предстать перед твоей королевой. - В его голосе было гораздо больше терпения, чем я заслуживал, и я внезапно осознал всю глубину моего падения.
Я потер лицо рукавом и с трудом поднял голову. Я не возражал, когда он помог мне подняться на ноги и подтолкнул к стоявшей в углу кровати. Сев на ее краешек, я тихо сказал:
- Ты знал. Ты всегда знал.
- Что знал? - устало спросил он.
- Знал все про Изменяющего и Белого Пророка.
Он засопел.
- Я ничего не знал об этом. Я кое-что читал. Вспомни, что до отречения твоего отца все почти утряслось. У меня было много долгих лет после того, как я заперся в башне, а мой король месяцами не нуждался в моих услугах. У меня было много времени для чтения и масса свитков в запасе. Так я столкнулся с некоторыми чужеземными легендами и сказаниями, в которых говорилось о Белом Пророке и Изменяющем. - Голос его стал мягче, словно он уже забыл, с какой яростью я задал этот вопрос.
- Потом в Баккип пришел шут, и я потихоньку выяснил, что его занимают подобные вещи. Это возбудило мой собственный интерес. Ты сам однажды сказал мне, что он обращался к тебе как к Изменяющему. Так что я начал интересоваться... но на самом деле я мало доверял всем этим пророчествам.
Я осторожно лег. Я уже мог снова спать на спине. Я повернулся на бок и натянул одеяло.
- Фитц?
- Что? - ворчливо спросил я.
- Кетриккен сердится на тебя. Не жди, что она будет терпелива с тобой завтра. Не забывай, что она не только твоя королева. Она женщина, которая потеряла ребенка и больше года ничего не знала о судьбе своего мужа. Ее выставили из ставшей ей родной страны, словно только для того, чтобы несчастья последовали за ней по пятам. Ее отец испытывает вполне понятную горечь. Он смотрит на Шесть Герцогств и Регала глазами воина и пальцем бы не пошевельнул для розысков брата своего врага, даже если бы верил, что тот все еще жив. Кетриккен одинока, ужасающе одинока - больше, чем ты или я можем себе представить. Постарайся быть терпеливым с женщиной. И почтительным с твоей королевой. - Он неловко помолчал. - Завтра тебе понадобится и то и другое. Я мало чем смогу помочь тебе.
Думаю, что после этого он ушел, но я этого не слышал. Сон быстро захлестнул меня.
Прошло довольно много времени с тех пор, как сны Скилла перестали мучить меня. Я не знаю, физическая ли слабость прекратила эти видения битв, или вечная настороженность перед группой Регала закрыла от них мое сознание. Но в эту ночь передышке пришел конец. Как будто огромная рука схватила мое сердце и вытащила меня из меня самого. Внезапно я оказался в другом месте.
Это был город - в том смысле, что в нем было очень много людей. Но я никогда не видел ни таких людей, ни зданий, которые спиралями уходили в заоблачные высоты. Камень стен, казалось, перетекал в их форму. Там были украшенные изящным орнаментом мосты, сады, которые каскадом падали со стен или осторожно карабкались по ним вверх. Были фонтаны, танцевавшие яркими струями, и другие, образовывавшие тихие пруды. И по всему городу, словно муравьи, сновали люди в яркой одежде.
И тем не менее все было тихим и неподвижным. Я чувствовал движение людей, плеск фонтанов, аромат распускающихся бутонов в садах. Все это было здесь, но, как только я оборачивался, чтобы посмотреть, все менялось и приходило в упадок. Сознание ощущало изящные линии мостов, но глаз видел только кучи булыжников, гниль и ржавчину. Ветры и дожди превращали расписанные фресками стены в кирпичи с осыпающейся штукатуркой. Поворот головы превращал струящийся фонтан в заросшую сорняками слежавшуюся пыль в разбитом бассейне. Торопливая толпа на рынке переговаривалась только голосом ветра, тяжелого от колючих песчинок. Я двигался сквозь этот призрачный город, не в силах понять, почему я оказался там и что притягивает меня. В городе было не светло и не темно, не зима и не лето. Я вне времени, подумал я. Интересно, что это, согласно философии шута, - конец света или окончательное освобождение?
В конце концов далеко впереди я увидел крошечную фигуру, бредущую по огромной улице. Человек опустил голову под ударами ветра и прикрывал полой плаща рот и нос, чтобы защититься от летящего песка. Он не был частью призрачной толпы и двигался через груды булыжника, обходя проломы и провалы мостовой. Я сразу же понял, что это Верити. Я узнал его благодаря биению жизни в моей груди и тогда же понял, что меня тянул сюда крошечный осколок Скилла Верити, который до сих пор таился в моем сознании. Кроме того, я почувствовал, что Верити находится в страшной опасности. При этом я не видел ничего угрожающего. Он был далеко от меня, едва виднелся сквозь смутные тени существовавших когда-то построек, затерянный в призрачной толпе базарного дня. Он с трудом шел вперед, одинокий и безучастный к призрачному городу. Я ничего не видел, но опасность нависла над ним, как тень великана.
Я поспешил и в мгновение ока оказался рядом с ним.
- А, - приветствовал он меня, - так ты пришел наконец, Фитц? Добро пожаловать.
Он не замедлил шага, не повернул головы. Но я ощутил тепло, как будто он приветственно сжал мою руку. Не было нужды отвечать. Вместо этого я взглянул его глазами на соблазны и опасности города-призрака.
Впереди струилась река. Это была не вода. Это не был сверкающий камень. Каким-то образом то и другое смешивалось в потоке, и в то же время поток не был ни тем ни другим. Он скользил сквозь город, как сверкающий клинок, вырывался из расколотой горы позади нас и струился вперед до тех пор, пока не сливался с более древней рекой воды. Как угольный пласт, обнаженный отливом, или залегающая в кварце золотая жила, он был распростерт на теле земли. Это была магия. Величайшая древняя магия, безжалостная и равнодушная к людям, текла там. Река Скилла, по которой я так мучительно учился плавать, в сравнении с этой рекой была тем, чем является букет вина по отношению к самому вину. Магия, которую я увидел глазами Верити, существовала физически, была не менее материальна, чем я сам. Меня немедленно потянуло к ней, как влечет мотылька к пламени свечи.
Дело было не только в красоте этого сияющего потока. Магия переполняла все чувства Верити. Звук ее течения был удивительно музыкальным - сочетание нот, заставлявшее ждать и слушать в уверенности, что оно выстроится в некую мелодию. Ветер доносил до меня запах, изменчивый и ускользающий, в какой-то момент в нем чувствовался оттенок аромата цветущего лимона, а в следующий - дымный запах пряностей. Я смаковал его с каждым вдохом и рвался погрузиться в него. Внезапно я ощутил уверенность, что эта река может утолить всякую жажду, не только телесную, но и духовную. Мне хотелось, чтобы мое тело тоже было здесь и я мог бы ощущать все это так же всеобъемлюще, как Верити.
Верити остановился. Поднял лицо. Он втянул воздух, насыщенный Скиллом, как туман насыщен влагой. Внезапно мне передался резкий металлический привкус в горле Верити. Томление, которое он испытывал, внезапно превратилось во всепоглощающее желание. Он жаждал этого. Когда он достигнет потока, он упадет на колени и будет пить, пока не напьется. Он будет полон всем сознанием мира; он станет частью целого и превратится в целое.
Но сам Верити прекратит свое существование.
Я отшатнулся в благоговейном ужасе. Не думаю, что существует что-нибудь более пугающее, чем встреча с искренним желанием самоуничтожения. Несмотря на мою собственную тягу к реке, во мне поднимался гнев. Это не было похоже на Верити. Ни мужчина, ни принц, которого я знал, не были способны на такой трусливый поступок. Я смотрел на Верити, как будто не видел его никогда раньше.
И понял, как много времени на самом деле прошло с тех пор, как видел его в последний раз.
Его блестящие черные глаза стали тускло-темными. Его плащ, развевающийся на ветру, был теперь всего лишь тряпкой. Кожа его сапог давно потрескалась, нитки истлели и швы разошлись. Он шел неуверенно, с трудом. Я сомневаюсь, что его походка была бы ровной, даже если бы ветер не сбивал его с ног. Губы его побледнели и потрескались, кожа приобрела серый оттенок, как будто вся кровь вытекла из него. Казалось, он состоял только из физического стержня - веревки мускулов, натянутые на каркас костей и едва прикрытые плотью. Только воля заставляла его держаться на ногах и двигаться. К потоку магии.
Не знаю, где я взял силу, чтобы противостоять этому. Возможно, это произошло потому, что на мгновение я сосредоточился на Верити и увидел огромный мир, который будет потерян, если его не станет. Что бы ни было источником моей силы, я направил ее против него. Я бросился ему наперерез, но он прошел сквозь меня.
- Верити, пожалуйста, остановитесь, подождите! - закричал я и полетел к нему - разъяренное перышко на ветру. Это не произвело никакого эффекта. Он даже не помедлил.
- Кто-то должен сделать это, - тихо сказал он. Сделав еще три шага, он добавил: - Я долго надеялся, что это буду не я. Но снова и снова спрашивал себя: «Кто же тогда?» - Он повернулся и посмотрел на меня своими выжженными до пепла глазами: - Нет другого ответа. Это должен быть я.
- Верити, подождите, - молил я, но он не останавливался. Не торопясь и не медля, он шел как человек, который хорошо знает, какое расстояние ему предстоит пройти, и рассчитывает свои силы.
Я немного отстранился, чувствуя, что силы мои тают. На мгновение я испугался, что буду отброшен назад, к своему спящему телу. Потом я ощутил не менее сильный страх. Я был так давно связан с Верити, и даже сейчас меня тянуло за ним. Меня могло затянуть вместе с ним в эту магическую жилу. Будь у меня в этой реальности тело, я бы, наверное, попробовал уцепиться за что-нибудь. Умоляя Верити остановиться и послушать меня, я в то же время пытался удержаться единственным способом, который мог вообразить. Я потянулся Скиллом, пытаясь ухватиться за тех, чьи жизни касались моей: Молли, моей дочери, Чейда и шута, Баррича и Кетриккен. У меня не было настоящей связи Скиллом с ними, так что моя хватка была в лучшем случае довольно жалкой да еще ослабленной безумным страхом, что Уилл, Каррод или даже Барл могут каким-нибудь образом обнаружить меня. Мне показалось, что Верити немного помедлил.
- Пожалуйста, подождите, - сказал я.
- Нет, - тихо ответил он. - Не пытайся отговорить меня, Фитц. Это то, что я должен сделать.
Я никогда не мог подумать о том, чтобы мериться силой Скилла с Верити. Я не мог даже вообразить ситуацию, в которой мы стали бы противостоять друг другу. Но когда я все же попытался сразиться с ним, я почувствовал себя, как брыкающийся и кричащий ребенок, которого отец невозмутимо несет в постель. Верити не только не обратил внимания на мое нападение, я чувствовал, что его воля и сосредоточенность были направлены совсем в другую сторону. Он неумолимо двигался к черному потоку, и мое сознание двигалось вместе с ним. Чувство самосохранения придало новую неистовую силу моей борьбе. Я пытался оттолкнуть его, оттащить назад, но ничего не мог сделать.
Но в этой борьбе была ужасная двойственность. Я хотел, чтобы он победил. Если он одолеет меня и увлечет за собой, я не буду нести за это ответственность. Я смогу открыться этому потоку силы и раствориться в нем. Это было бы концом всех мук, их окончательным прекращением. Если Верити унесет меня с собой в этот поток Скилла, я смогу сдаться без позора.
Наступил момент, когда мы остановились на берегу радужною потока силы. Я смотрел вниз глазами Верити. Пологого спуска не было. Была тонкая, как острие ножа, грань, на которой твердая земля уступала место струящемуся Иному. Я смотрел на плещущийся Скилл, ощущая его чужеродность, извращающую всю сущность нашего мира. Верити осторожно опустился на одно колено Он смотрел в черное сияние. Я не знал, помедлил ли он для того, чтобы попрощаться с этим миром, или собирался с силами для саморазрушения. Моя воля к сопротивлению была подавлена.
В следующее мгновение он по локоть опустил руки в магию.
Я разделил с ним это. И закричал, когда этот струящийся жар вошел в мышцы и плоть его рук. Я чувствовал его боль. Потом она была вытеснена восторженной улыбкой, озарившей его лицо. Моя связь с ним внезапно стала грубой и неуклюжей. Она не давала мне возможности в полной мере ощутить то, что он чувствовал. Мне хотелось погрузить мою собственную плоть в эту магическую реку. Я разделил его убежденность в том, что он может покончить с болью, если только сдастся и окунется в поток. Так просто. Все, что ему нужно сделать, - это немного наклониться вперед и упасть. Он склонился над потоком, стоя на коленях, пот капал с его лица, растворяясь в магии легкими облачками пара. Голова его была опущена, он тяжело дышал. Потом он внезапно тихо взмолился:
- Помоги мне вернуться!
Я не нашел в себе сил сопротивляться его намерению. Я присоединил свою волю к его, и мы вместе противостояли чудовищному притяжению силы. Этого оказалось достаточно. Ему удалось вытащить из магии руки, хотя он ощущал это так, словно вытягивал их из камня. Поток неохотно отпустил его, и, когда Верити качнулся назад, на мгновение я в полной мере ощутил то, что он пережил. Это была гармония текущего там мира. Это была не песня рода человеческого, но гораздо более древняя и сильная песня равновесия и незамутненного бытия. Если бы Верити уступил ей, все его муки закончились бы.
Вместо этого он поднялся на ноги и повернулся спиной к потоку. Он держал руки вытянутыми перед собой, ладони были повернуты вверх и сложены так, словно он о чем-то молил. Форма рук не изменилась. Но теперь они блестели серебром, которое вплавилось в его плоть. Когда он начал удаляться от потока с той же обдуманной целеустремленностью, с которой шел к нему, я почувствовал, что его руки и пальцы горят, словно обмороженные.
- Я не понимаю, - сказал я ему.
- Я и не хочу, чтобы ты понимал. Пока. - Скилл бушевал в нем, как пламя в кузнечном горне, с невероятным жаром, но сил его тела хватало только на то, чтобы идти. Теперь он практически без усилий отгородил мое сознание от притяжения реки. Но заставлять двигаться собственное тело для него означало испытывать и свою волю, и свою плоть.
- Фитц! Иди ко мне. Пожалуйста. - На сей раз это не было приказом Скилла, и даже командой принца, но лишь просьбой человека. - У меня нет группы, Фитц. Только ты. Если бы группа, которую создал Гален, была верна мне, я бы больше верил, что то, что я должен сделать, возможно. Но они не только изменили мне, они еще и пытаются покончить со мной. Они клюют меня, как птицы умирающего оленя. Я не думаю, что их атаки могут уничтожить меня, но боюсь, что они ослабят меня и я не смогу осуществить задуманное. Или хуже того, они убьют меня и займут мое место. Мы не можем допустить этого, мальчик. Ты и я - это все, что стоит между ними и их триумфом. Ты и я. Видящие.
Он улыбнулся мне и поднял свою серебром сверкающую руку, чтобы коснуться моего лица. Нарочно ли он сделал это? Не знаю. Толчок был таким мощным, словно воин ударил меня щитом в лицо. Никакой боли. Знание. Так солнце пробивается сквозь тучи, чтобы озарить лесную поляну. Все внезапно стало ясным, и я увидел тайные причины и цели, ради которых мы делали то, что делали, и с болезненной чистотой озарения я понял, почему было необходимо следовать по дороге, лежавшей передо мной.
Потом все исчезло, и я провалился во тьму. Верити исчез, и мое понимание исчезло вместе с ним. Но на короткое мгновение я ощутил всю его полноту. Теперь остался только я, но существо мое было так мало, что я мог выжить, только уцепившись за бытие. Так я и сделал.
Из далекого мира до меня донесся испуганный крик Старлинг:
- Что с ним?
И Чейд мрачно ответил:
- Это припадок, с ним такое бывает время от времени. Голову, шут, держи его голову, а не то он выбьет себе мозги.
Я ощутил далекие руки, схватившие и державшие меня. Я положился на них и провалился в темноту. Потом я ненадолго очнулся. Я мало что помню об этом. Шут приподнял меня за плечи и поддерживал голову, а Чейд поднес к моим губам чашку. Я сморщился от знакомой горечи эльфовой коры. Я мельком увидел Кеттл, стоявшую надо мной, губы ее были недовольно поджаты. Старлинг держалась в стороне, глаза у нее были огромные, как у загнанного в угол животного. Она не желала прикасаться ко мне. Я услышал, как Чейд сказал:
- Это приведет его в чувство.
Я крепко заснул.
На следующее утро, несмотря на пульсирующую боль в голове, я поднялся рано и отправился в купальню. Я выскользнул из дома так тихо, что шут не проснулся, но Ночной Волк тенью последовал за мной.
Где ты был прошлой ночью? - спросил он, но у меня не нашлось для него ответа. Он ощутил мое нежелание думать об этом. Я иду охотиться, - коротко сообщил он мне. Советую после этого пить только воду. Я кротко согласился, и он оставил меня у двери в купальню.
Внутри стоял едкий запах горячей минеральной воды, бившей из земли. Горцы заключили ее в большие резервуары и трубами соединили их с другими емкостями, чтобы каждый мог выбрать подходящую глубину и температуру. Я вымылся в ванне, потом залез в самую горячую воду, какую мог вынести, и старался не вспоминать ожог Скилла на руках Верити. Я стал красным, как вареный краб. В холодной части купальни на стене было несколько зеркал. Я старался не смотреть на свое отражение, пока брился. Оно слишком живо напоминало мне лицо Верити. За последнюю неделю я окреп, но белая прядь, казалось, стала даже шире, когда я зачесал волосы назад и завязал их в хвост воина. Я не был бы удивлен, если бы обнаружил у себя на лице отпечаток руки Верити или если бы оказалось, что мой шрам зажил, а нос выпрямился, - такова была сила его прикосновения. Но шрам все так же выделялся на фоне покрасневшей кожи. Ничего не произошло и со сломанным носом. Не было вообще никаких следов того, что случилось прошлой ночью. Снова и снова моя память возвращалась к тому моменту, к прикосновению чистой силы. Я пытался вспомнить его, и мне это почти удалось. Но истинное ощущение, такое как боль или удовольствие, нельзя вспомнить полностью. Остается лишь бледное воспоминание. Удовольствие, получаемое от занятий Скиллом, против которого предостерегают всех людей, наделенных им, было всего лишь крошечным угольком в сравнении с ярким пламенем, в которое я на короткое время окунулся прошлой ночью.
Это изменило меня. Гнев, который я испытывал к Чейду и Кетриккен, угасал. Чувство все еще было во мне, но я уже не мог ощутить его с прежней силой. На короткое время я увидел не только моего ребенка, но и ситуацию в целом, со всеми возможными выходами из нее. В намерениях Чейда и Кетриккен не было ни злого умысла, ни даже себялюбия. Они верили в высший смысл того, что делали. Я не верил. Но я не мог больше слепо отрицать значение того, что они искали. Это заставляло меня чувствовать себя бездушным. Они отнимут ребенка у нас с Молли. Я ненавидел это намерение, но не мог сосредоточить свой гнев на них.
Я потряс головой, возвращаясь к действительности. Я посмотрел на себя в зеркало и подумал: каким увидит меня Кетриккен? Будет ли перед ней все тот же молодой человек, который ходил по пятам за Верити и часто прислуживал ей при дворе? Или она посмотрит на покрытое шрамами лицо и подумает, что совсем не знает меня, что Фитц, которого она знала, пропал? Что ж, теперь ей известно, как я заработал эти шрамы. Моя королева не должна быть удивлена. Я предоставлю ей судить, кто стоит за этими отметками.
Я собрался с духом, повернулся к зеркалу спиной и оглянулся через плечо. Центр раны в спине напоминал мне красную морскую звезду, вдавленную в мою плоть. Вокруг нее кожа была плотной и блестящей. Я напряг плечи и увидел, как кожа вокруг раны натянулась. Я вытянул правую руку и ощутил легкий толчок сопротивления. Что ж, нет никакого смысла волноваться об этом. Я надел рубашку.
Я вернулся в хижину шута и, к своему удивлению, обнаружил, что он одет и готов сопровождать меня. Одежда для меня лежала на кровати: белая рубашка с широкими рукавами из мягкой теплой шерсти и темные штаны из тяжелой шерстяной ткани. Была еще короткая темная куртка под цвет штанов. Шут сказал, что вещи оставил Чейд. Одежда была проста и удобна.
- Тебе идет, - заметил шут.
Сам он был одет как обычно, в мягкое шерстяное одеяние, но на этот раз оно было темно-синего цвета, с вышивкой на подоле и по краям рукавов. Насколько я знал, это было очень близко к той одежде, которую носят горцы. Синий цвет подчеркивал бледность шута гораздо сильнее, чем белый, который он носил обычно, и я ясно видел кремовый оттенок, который приобрели его волосы, глаза и кожа. Его волосы были такими же тонкими, как и прежде. Предоставленные сами себе, они, словно легкая дымка, парили над его головой. Но сегодня он завязал их сзади.

Предыдущая страница 18 Следующая страница


19 Робин Хобб

- Я не знал, что Кетриккен пригласила и тебя, - заметил я, на что он мрачно ответил:
- Тем больше поводов явиться к ней. Чейд приходил проведать тебя утром и очень беспокоился, когда обнаружил твое отсутствие. Я думаю, он испугался, что ты опять убежал с волком. Но на случай, если ты этого не сделал, он оставил тебе сообщение. За исключением тех, кто бывал в этой хижине, никому в Джампи не известно твое настоящее имя. Больше всего тебя должна поразить такая невероятная осмотрительность менестреля. Даже целительница не знает, кого она лечила. Запомни, ты Том-пастух - до тех пор, пока Кетриккен не сочтет, что может говорить с тобой напрямик. Понял?
Я вздохнул. Я понял все даже слишком хорошо.
- Никогда раньше не знал, что в Джампи столь мастерски плетутся интриги!
Он усмехнулся:
- До этого раза ты приезжал сюда лишь на короткое время. Поверь мне, Джампи порождает ровно столько же интриг, сколько и Баккип. Мы здесь чужие и поступим мудро, если не позволим втягивать нас в эту паутину.
- За исключением той, которую мы привезли с собой, - сказал я ему, и он кивнул, горестно улыбнувшись.
День был ясным и морозным. Небо, проглядывавшее между темными ветвями вечнозеленых деревьев, было бесконечно голубым. Легкий ветерок сопровождал нас, стряхивая сухие снежинки с верхушек сугробов. Сухой снег поскрипывал под сапогами. Я слышал доносившиеся из поселка крики играющих детей. Ночной Волк прижал уши, но продолжал следовать за нами. Отдаленные высокие голоса напомнили мне о криках морских птиц, и я внезапно ощутил пронзительную тоску по побережью и Бакку.
- У тебя был припадок прошлой ночью, - тихо сказал шут.
- Я знаю.
- Кеттл была очень огорчена этим. Она весьма дотошно расспрашивала Чейда о травах, которые он приготовил для тебя. А потом молча вернулась в свой угол. Она сидела там большую часть ночи, громко щелкала спицами и неодобрительно поглядывала на него. Для меня было большим облегчением, когда все они наконец ушли.
Мне было интересно, осталась ли Старлинг, но я не стал спрашивать. Я не хотел даже знать, почему это может волновать меня.
- Кто такая Кеттл? - внезапно спросил шут.
- Кто такая Кеттл? - удивленно повторил я.
- По-моему, именно это я и спросил.
- Кеттл... - Внезапно мне показалось странным, что я так мало знаю о ком-то, с кем так долго путешествовал. - Я думаю, что она выросла в Бакке. А потом она путешествовала, изучала свитки и пророчества и вернулась, чтобы найти Белого Пророка. - Я пожал плечами, понимая всю скудость моих познаний.
- Скажи мне, она не кажется тебе... зловещей?
- Что?
- Тебе не кажется, что в ней есть что-то... что-то... - Он сердито потряс головой. В первый раз я видел, что шут подыскивает слова. - Иногда я чувствую в ней... значительность. Чувствую, что она каким-то образом связана с нами. А иногда она кажется мне просто пронырливой старой женщиной, которой очень не повезло с товарищами.
- Ты имеешь в виду меня? - засмеялся я.
- Нет. Я имею в виду эту назойливую менестрельшу.
- Почему у вас со Старлинг такая неприязнь друг к другу? - устало спросил я.
- Это не неприязнь, Фитци. С моей стороны это отсутствие интереса. К несчастью, она не может поверить в существование мужчины, который в состоянии смотреть на нее, не испытывая желания переспать с ней. Она воспринимает мое равнодушие к ней как оскорбление и пытается представить это как мой недостаток или даже вину. А я обижаюсь на ее собственническое отношение к тебе. Она любит не Фитца, видишь ли, а возможность говорить, что знакома с Фитцем Чивэлом.
Я молчал, опасаясь, что он прав. И в молчании мы подошли к дворцу Джампи. Он был настолько непохож на дворец в Баккипе, насколько я мог вообразить. Живое дерево, которое было его сердцем, возвышалось над нами, словно башня. Второстепенные деревья терпеливо подрезали в течение многих лет, чтобы сформировать опоры для стен. Когда этот живой каркас был установлен, его задрапировали особым материалом, сделанным из коры, образовавшим основу для гладких изогнутых стен. Обмазанные определенным видом глины и раскрашенные в яркие цвета, эти дома всегда напоминали мне бутоны тюльпанов или шляпки грибов. Несмотря на огромные размеры, дворец казался органичным, словно он вырос из плодородной земли древнего леса, давшего ему приют.
Это размеры делали его дворцом. Не было никаких других внешних признаков - ни флагов, ни королевской стражи, охраняющей двери. Никто не помешал нашему вторжению. Шут открыл резную деревянную дверь, и мы вошли. Я шел за ним через лабиринт комнат. На платформах над нами были другие комнаты, до которых можно было добраться по стремянкам, а до самых больших - по деревянным лестницам. Стены комнат были очень тонкими. Некоторые, временные покои, были отгорожены друг от друга только тканью из волокон коры, натянутою на каркас. Внутри дворца было не намного теплее, чем снаружи. Жилые комнаты отапливались отдельными жаровнями.
Я последовал за шутом к комнате с раздвижными дверями, стены которой были украшены изящными изображениями водяных птиц. Изнутри доносились звуки арфы Старлинг и чьи-то тихие голоса. Шут постучал в дверь, немного подождал и раздвинул ее, чтобы мы могли войти. В комнате оказалась Кетриккен, приятельница шута Джофрон и еще какие-то люди, которых я не знал. Старлинг сидела на низкой скамье у стены и тихо играла что-то, пока Кетриккен и другие вышивали одеяло, натянутое на раму, занимавшую почти все помещение. В верхней части одеяла уже возник яркий цветущий сад. Чейд сидел рядом со Старлинг. На нем была белая рубашка и темные штаны, а также длинная, весело вышитая жилетка, надетая поверх рубашки. Его седые волосы были связаны в хвост воина. Он выглядел много моложе, чем когда-то в Баккипе. Чейд переговаривался с менестрельшей, голоса их звучали гораздо тише, чем музыка.
Кетриккен, с иголкой в руке, подняла глаза и спокойно приветствовала нас. Она представила меня остальным как Тома и вежливо спросила, вполне ли я оправился от своей раны. Я сказал, что вполне, и она предложила мне присесть и отдохнуть немного. Шут обошел одеяло, похвалив вышивку Джофрон, и, получив приглашение, занял место рядом с ней. Он взял иглу и шелк и начал вышивать в углу одеяла бабочку своего собственного изобретения, одновременно беседуя с Джофрон о садах. Он, казалось, чувствовал себя совершенно свободно. Я был в растерянности, сидя без дела в комнате, полной занятых людей. Я ждал, что Кетриккен заговорит со мной, но она занялась своей работой. Глаза Старлинг встретились с моими, и она сдержанно улыбнулась. Чейд избегал моего взгляда и смотрел сквозь меня, как будто мы были незнакомы.
Люди беседовали, но тихо и мало. В основном это были просьбы передать моток ниток или замечания о работе. Старлинг играла старые баккские баллады, но без слов. Никто не говорил со мной и не обращал на меня внимания. Я ждал.
По прошествии некоторого времени я начал задумываться, не является ли это мягкой формой наказания. Я пытался расслабиться, но напряжение снова и снова закипало во мне. Каждые несколько минут я напоминал себе, что надо разжать челюсти и расслабить плечи. Мне понадобилось некоторое время, чтобы разглядеть, что Кетриккен также взволнована. Я провел много часов, прислуживая моей леди в Баккипе, когда она только что появилась при дворе. Я видел ее сонной за вышиванием и оживленной в саду, но сейчас она с яростью тыкала в ткань иглой, как будто судьба Шести Герцогств зависит от того, когда она закончит это одеяло. Она похудела, и черты лица заострились. Ее волосы, которые год назад она обрезала в знак траура по Верити, до сих пор были слишком коротки, чтобы она могла их как следует уложить. Светлые пряди постоянно падали на лицо.
Утро тянулось бесконечно, но в конце концов один молодой человек выпрямился, потом потянулся и сказал, что его глаза слишком устали, чтобы делать сегодня еще что-нибудь. Он спросил женщину, сидевшую рядом с ним, не хочет ли она поохотиться, и та с радостью согласилась. И, словно это было каким-то сигналом, остальные тоже начали вставать и прощаться с Кетриккен. Я был поражен их фамильярностью, пока не вспомнил, что здесь она воспринимается не как королева, но лишь как возможная Жертвенная. Среди собственного народа ее никогда не будут считать правительницей, а только проводником и координатором. Ее отец, король Эйод, был известен как Жертвенный. Это делало его одновременно менее царственным, чем королей Бакка, но и более любимым. Я лениво подумал, что для Верити не так уж плохо было бы поселиться в горах и стать консортом Кетриккен.
- Фитц Чивэл.
Я поднял глаза по команде Кетриккен. В комнате оставались только она, я, Старлинг, Чейд и шут. Я посмотрел было на Чейда в надежде получить указания. Но его быстрый взгляд сразу исключил такую возможность. Я чувствовал, что был здесь сам по себе. Тон голоса Кетриккен сделал встречу официальной аудиенцией. Я выпрямился и с трудом поклонился:
- Моя королева, вы вызывали меня.
- Объяснись.
Ветер за стенами дворца был теплее, чем ее голос. Я посмотрел ей в глаза. Голубой лед. Я опустил взгляд и сделал вдох.
- Докладывать, моя королева?
- Если это может объяснить все твои промахи - попробуй.
Это потрясло меня. Я встретился с ней взглядом, но истинной встречи не было. Женское начало в Кетриккен было выжжено. Так в литейной из железной руды выжигают и выбивают все примеси. Казалось, что из Кетриккен были выжжены все чувства к незаконному племяннику ее мужа. Она сидела передо мной как правительница и судья, но не как друг. Я не предполагал, что эта потеря так больно ранит меня.
Несмотря на все мое благоразумие, я подпустил льда в собственный голос.
- Я предоставлю судить об этом моей королеве, - предложил я.
Она была безжалостна. Она заставила меня начать не со дня моей мнимой смерти, но с того момента, когда мы стали планировать бегство короля Шрюда из Баккипа и из пределов досягаемости Регала. Стоя перед ней, я признался, что Прибрежные Герцогства обратились ко мне с предложением признать будущим королем не Регала, а меня. Хуже того, я сказал ей, что хотя и отклонил это предложение, но обещал остаться с ними и взять на себя командование замком Баккип и защиту побережья Бакка. Чейд однажды предупреждал меня, что это так похоже на измену, что нет почти никакой разницы. Но я смертельно устал от всех своих тайн и безжалостно обнажал их. Не единожды мне хотелось, чтобы в комнате не было Старлинг, потому что я с ужасом представлял себе, как мои собственные слова лягут в основу разоблачающей меня песни. Но моя королева сочла менестреля достойной доверия, и не мне было подвергать это сомнению.
Итак, я двигался через вереницу тяжелых дней. Впервые она услышала от меня, как умер на моих руках король Шрюд и как я нашел и убил Сирен и Джастина в Большом Зале на глазах у всех. Когда я дошел до дней, проведенных в темнице Регала, у нее не было ко мне жалости.
- Он избивал меня и морил голодом, и я бы погиб, если бы не притворился мертвым, - сказал я, но и этого ей было мало.
Никто, даже Баррич, не слышал полного рассказа о тех днях. Я собрался с духом и начал рассказывать. Через некоторое время мой голос начал дрожать. Я стал запинаться. В таких случаях я смотрел на стену, делал вдох и продолжал. Один раз я взглянул на Кетриккен и увидел, что она стала белой как снег. Я перестал думать о том, к чему приведут мои слова. Я слышал собственный голос, беспристрастно описывавший все, что случилось. Я слышал, как Кетриккен судорожно вздохнула, когда я рассказывал, как связывался Скиллом с Верити из моей тюрьмы. Один раз я посмотрел на Чейда. Он сидел смертельно неподвижный, челюсти его были сжаты, как будто он терпел собственные муки.
Я продолжал, безучастно рассказав о моем воскрешении с помощью Баррича и Чейда, о магии Уита, которая сделала это воскрешение возможным, и о днях, что за ним последовали. Я рассказал о нашей ссоре, о моем путешествии, о случаях, когда чувствовал связь с Верити, и о наших коротких встречах в снах Скилла. Я упомянул о моем покушении на жизнь Регала и о том, как Верити, не желая того, запечатлел в моем сердце приказ идти к нему. Мой голос становился все более хриплым, по мере того как пересыхали горло и рот. Я не останавливался и не отдыхал, пока не закончил рассказывать о последнем отрезке своего пути в Джампи. И когда наконец мой рассказ был закончен, я продолжал стоять перед ней, усталый и опустошенный. Некоторые люди говорят, что им делается легче, когда они делятся с кем-нибудь своими тревогами и болью. Но для меня в этом не было очищения. Я только копался в гниющих обломках воспоминаний, обнажал незажившие раны. После недолгого молчания я жестко спросил:
- Объяснил ли доклад мои промахи, моя королева?
Но если я хотел уязвить ее, то снова потерпел поражение.
- Ты не упомянул о своей дочери, Фитц Чивэл.
Это была правда. Я не упомянул ни о Молли, ни о нашем ребенке. Страх пронзил меня, как холодный клинок.
- Я не думал, что она имеет какое-то отношение к моему докладу.
- И зря, - безжалостно сказала королева Кетриккен. Я заставил себя посмотреть на нее. Она сжала руки перед собой. Дрожали ли они, чувствовала ли она угрызения совести, собираясь сказать то, что за этим последовало? Не знаю. - Учитывая ее происхождение, она не просто «имеет отношение» к этой дискуссии. В идеале она должна была быть здесь, где мы можем гарантировать максимальную безопасность наследнице Видящих.
Я старался говорить спокойно:
- Моя королева, вы ошибаетесь, называя ее так. Ни у нее, ни у меня нет прав на трон. Мы оба незаконны.
Кетриккен покачала головой:
- Нас не интересует, что было и чего не было между тобой и ее матерью. Нас интересует только ее происхождение. Вне зависимости от того, что ты предполагаешь для нее, ее происхождение сделает это за тебя. Я бездетна.
До того, как она произнесла это слово вслух, я не представлял себе, какова глубина ее боли. Несколько мгновений назад мне казалось, что она бессердечна. Теперь я боялся, что она не совсем вменяема. Такова была сила отчаяния и горя, прозвучавшая в этом единственном слове. Она заставила себя продолжать:
- У трона Видящих должен быть наследник. Чейд считает, что в одиночку я не сумею объединить людей для защиты. В их глазах я все еще чужая. Но, как бы они ко мне ни относились, я остаюсь их королевой. Это мой долг. Я должна найти способ объединить Шесть Герцогств и выдворить захватчиков с наших берегов. А для этого нужен вождь. Я думала предложить тебя, но Чейд говорит, что история с твоей мнимой смертью и использованием звериной магии будет слишком большим препятствием. А раз так, в роду Видящих остается только твой ребенок. Доказано, что Регал предал собственную кровь. Таким образом, твоей дочери придется быть Жертвенной для наших людей. Она объединит их.
Я осмелился заговорить:
- Она только младенец, моя королева. Как она может...
- Она - символ. Все, что сейчас нужно от нее людям, - это сам факт ее существования. Впоследствии она на самом деле станет их королевой.
Я чувствовал себя так, словно она вышибла из меня дух. А Кетриккен продолжала:
- Я пошлю Чейда забрать ее сюда. Здесь она будет в безопасности и получит соответствующее образование. - Она вздохнула. - Хотелось бы мне, чтобы ее мать могла быть с ней. К несчастью, нам придется каким-то образом выдать ребенка за моего. Как я ненавижу этот обман! Но Чейд убедил меня в его необходимости. Я надеюсь, что ему удастся убедить мать твоей дочери. - Она добавила, обращаясь скорее к себе самой: - Нам придется сказать, что мы распространяли слухи о смерти ребенка, чтобы спасти его от посягательств Регала. Мой бедный маленький сын... Люди никогда даже не узнают, что он родился. И в этом, полагаю, он будет Жертвенным для них.
Я обнаружил, что пристально смотрю на Кетриккен. Очень мало осталось от королевы, которую я знал в Баккипе. Я ненавидел то, что она говорила, - это оскорбляло меня. Тем не менее мой голос был мягким, когда я спросил:
- Почему вы считаете все это необходимым, моя королева? Король Верити жив. Я найду его и сделаю все, чтобы вернуть его к вам. Вы вместе будете править Баккипом, а ваши дети следом за вами.
- Вернется ли он? Будем ли мы править? Будут ли у нас дети? - Она почти покачала головой. - Это возможно, Фитц Чивэл. Но я слишком долго верила в то, что все пойдет так, как должно. Я не устаю снова и снова молиться за это. В некоторых вещах мы должны быть уверены, прежде чем снова будем рисковать. Наследница династии Видящих должна быть в безопасности. - Она спокойно встретила мой взгляд. - Я сделала заявление и отдала копию Чейду. Другая будет храниться здесь. Твоя дочь - наследница трона, Фитц Чивэл.
Я так долго тешил себя слабой надеждой. Так много месяцев я убеждал себя, что, когда все будет закончено, я каким-нибудь образом вернусь к Молли и снова завоюю ее любовь и увижу свою дочь. Другие могут мечтать о высоких почестях, о богатстве и о славных деяниях, воспетых менестрелями. Я хотел возвращаться вечером в маленькую хижину, когда спина гудит от усталости, сажать на колени маленькую девочку и слушать рассказ любящей меня женщины о том, как прошел день. Из всех вещей, от которых я вынужден был отказаться из-за крови, что течет в моих жилах, эта была самой драгоценной. Неужели теперь я должен сдаться? Неужели я навсегда останусь для Молли человеком, который лгал ей, оставил ее с ребенком на руках, а в конце концов и позволил выкрасть у нее дочь?
Я не собирался говорить вслух. Я не понимал, что делаю это, пока королева не ответила:
- Вот что значит быть Жертвенным, Фитц Чивэл. Ничего нельзя оставить для себя. Ничего.
- Тогда я не признаю ее. - Слова жгли мне язык. - Я не признаю ее своей.
- Тебе это и не нужно, хватит того, что я признаю ее своей. Нет сомнений, что у нее лицо Видящей. Твоя кровь сильна. Для наших целей достаточно, что я знаю, чья она дочь. Ты уже сообщил это Старлинг. Ей ты сказал, что Молли, свечница из города Баккипа, родила твоего ребенка. Во всех Шести Герцогствах свидетельство менестреля признается законом. Она уже приложила руку к документу с клятвой, что этот ребенок истинный Видящий. Фитц Чивэл, - продолжала она, и голос ее был почти добрым, хотя в ушах у меня звенело от ее слов и я готов был упасть там, где стоял, - никто не может избежать своей судьбы. Ни ты, ни твоя дочь. Ты должен понять, что именно для этого она появилась на свет. Когда все обстоятельства сложились так, что род Видящих должен был прерваться, наследник все-таки был зачат. Тобой. Прими это и терпи.
Это были неправильные слова. Она выросла с этим, но мне говорили: «Битва не проиграна, пока ты ее не выиграл». Я поднял глаза и оглядел их всех. Я не знаю, что они увидели на моем лице, но их лица окаменели.
- Я могу найти Верити, - сказал я тихо. - И сделаю это.
Все молчали.
- Вы хотите своего короля, - сказал я Кетриккен. Я ждал, пока не увидел согласие на ее лице. - Я хочу моего ребенка, - тихо проговорил я.
- Что ты сказал? - холодно спросила Кетриккен.
- Я сказал, что хочу того же, чего и вы. Я хочу быть с той, кого я люблю, и вместе растить нашего ребенка. - Я встретил ее взгляд. - Скажите, что это у меня будет. Это все, чего я когда-либо хотел.
Она честно посмотрела на меня:
- Я не могу дать тебе такое обещание, Фитц Чивэл. Твоя дочь слишком важная персона, чтобы предоставить ее простой любви.
Эти слова ударили меня. Это был абсурд и в то же время чистая правда. Я опустил голову. Это не было согласием. Я смотрел на щель в полу, пытаясь найти другой путь.
- Я знаю, что ты сейчас скажешь, - с горечью произнесла Кетриккен. - Что, если я заберу твоего ребенка для трона, ты не станешь мне помогать искать Верити. Я долго и тщательно обдумывала это, зная, что мое решение лишит меня твоей помощи. Я готова искать его сама. У меня есть карта. Как-нибудь я...
- Кетриккен! - Я прервал ее, назвав по имени, без титула. Я видел, что это потрясло ее. Я обнаружил, что медленно качаю головой. - Вы не поняли. Даже если бы Молли стояла здесь, рядом со мной, вместе с нашей дочерью, я все равно отправился бы искать короля. Что бы со мной ни сделали, какое бы зло мне ни причинили. Все равно. Я должен найти Верити.
Мои слова подействовали на всех. Чейд поднял голову. В его глазах сияла яростная гордость. Кетриккен отвернулась, моргая от слез. Я думаю, что ей, возможно, было стыдно. Для шута я снова был его Изменяющим. В Старлинг загорелась надежда, что я все-таки достоин легенд.
Но во мне горела невыносимая жажда совершенства. Верити показал его мне, в его физической форме. Я последую приказу Скилла моего короля. И буду служить ему, как поклялся. Но другой зов манил меня с не меньшей силой. Скилл.

23
ГОРЫ

Можно было бы предположить, что Горное Королевство, с его редкими селениями и разбросанными племенами, королевством стало недавно. На самом деле его история начинается задолго до появления первых письменных свидетельств существования Шести Герцогств. В действительности, называть этот регион королевством не совсем правильно. В давние времена охотники, пастухи и крестьяне по своей воле признали вождем Судью, женщину великой мудрости, жившую в Джампи. Хотя иностранцы, стали называть ее Королевой Гор, жители Горного Королевства считали ее Жертвенной, готовой отдать жизнь во благо тех, кем она управляет. Первая Судья, которая жила в Джампи, теперь фигура легендарная. О ее деяниях нам известно из песен, которые до сих пор поют горцы.
Однако какими бы старыми ни были эти песни, есть еще более древнее предание о правителе и столице. Горное Королевство, каким мы знаем его сегодня, почти полностью состоит из кочевых племен и небольших селений у западного края гор. За горами лежат Ледяные Берега, обрамляющие Белое Море. Немногие торговые пути все еще проходят через острые зубы гор и служат охотникам, живущим в этих заснеженных краях. К югу от гор лежат незаселенные леса Дождливых Дебрей и исток Дождливой реки, торговой границы Чалси. Эти земли нанесены на карты. Тем не менее всегда существовали легенды о другой стране, затерянной среди высочайших вершин за пределами Горного Королевства. По мере того как путешественник продвигается все глубже в горы, местность становится все более дикой. Снег никогда не сходит с самых высоких вершин, а в некоторых долинах лежит лед. Говорят, что в некоторых областях гигантские столбы пара и дыма вырываются из трещин в горах и что землю сотрясают толчки, иногда легкие, но порой приводящие к сильным разрушениям.
Говоря об этой стране, мы сталкиваемся с обычными легендами, которые складывают об отдаленных и неизведанных землях. Драконы и великаны. Разрушенные древние города, секретные карты, пыльные улицы, выложенные золотом, долины вечной весны, где вода, дымясь, бьет из земли, ужасные маги, стерегущие пещеры с сокровищами, и древнее Зло, спящее в земле. Все это, по слухам, находится в пределах древней, не имеющей названия земли, лежащей за границами Горного Королевства.

Кетриккен действительно думала, что я откажусь помогать ей в поисках Верити. В дни моего выздоровления она приняла решение, что будет искать его сама. В Шести Герцогствах она могла бы воспользоваться королевской сокровищницей и вынужденной щедростью подданных. В Горном Королевстве все было иначе. Здесь, пока король Эйод был жив, она была не более чем младшей родственницей Жертвенного. Хотя и предполагалось, что однажды она заменит его, это не давало ей никаких прав распоряжаться богатством своего народа. По правде говоря, даже если бы она была Жертвенной, у нее не было бы доступа к казне и припасам. Жертвенный и его семья жили просто в своих прекрасных жилищах. Все в Джампи - дворец, сады и фонтаны - принадлежало народу Горного Королевства. Жертвенные ни в чем не нуждались, но и не могли себе позволить никакой роскоши.
Так что Кетриккен обратилась не к королевской казне и не к знати, жаждущей заслужить благосклонность, а к старым друзьям и родственникам, чтобы получить все, что ей было нужно для похода. Она просила о помощи и отца, но он сказал ей твердо, хотя и с сожалением, что поиски короля Шести Герцогств - это ее дело, а не дело Горного Королевства. И как бы он ни горевал вместе со своей дочерью из-за исчезновения человека, которого она любит, он не может тратить запасы, необходимые в случае столь вероятной войны с Регалом. Кетриккен приняла этот отказ с пониманием.
Она спланировала поход по собственному разумению, не по моему. За несколько остававшихся до выхода дней она соизволила пару раз посоветоваться со мной, но чаще отвергала мое мнение, чем прислушивалась к нему. Мы беседовали вежливо, без дружеской или враждебной горячности. Было много вопросов, в которых наши мнения расходились, и в таких случаях она поступала так, как считала нужным. Не говорилось, но подразумевалось, что в прошлом мои решения были недальновидными и ошибочными.
Я не хотел брать в поход никаких вьючных животных, которые могли бы умереть от голода или замерзнуть. Уит сделал меня чувствительным к их боли. Кетриккен, однако, решила захватить с собой полдюжины животных, которые, по ее словам, не страдают от холода и могут обходиться корой деревьев. Это были джеппы, животные, обитавшие в отдаленных районах Горного Королевства. Они напоминали длинношеих козлов с когтистыми лапами вместо копыт. Я не очень верил в то, что они будут в состоянии поднять достаточное количество груза, чтобы стоило возиться с ними. Кетриккен спокойно сказала, что я скоро привыкну к ним.
Все зависит от того, каковы они на вкус, - философски заметил Ночной Волк. Мне оставалось только согласиться с ним.
Ее выбор спутников для этой экспедиции вызвал у меня еще большее раздражение. Я не видел никакого смысла в том, чтобы она рисковала собой, но понимал, что по этому поводу лучше не спорить. Я негодовал по поводу присоединения к нашей экспедиции Старлинг, после того как узнал, что она сделала в обмен на согласие Кетриккен. Она все еще хотела сочинить песню, которая ее прославит. Свое место в нашей группе она купила, засвидетельствовав, что я был отцом ребенка Молли. Она знала, что я считаю ее предательницей, и мудро избегала моего общества. С нами должны были отправиться три двоюродных брата Кетриккен - крупные мускулистые мужчины, имеющие большую практику путешествий по горам. Это будет небольшой отряд. Кетриккен заверила меня, что если для того, чтобы найти Верити, недостаточно шестерых, то и шестистам не удастся добиться успеха. Я согласился, что проще обеспечить меньший отряд и что маленькие группы передвигаются быстрее, чем крупные.
Чейд с нами не ехал. Он возвращался в Баккип, чтобы доставить Пейшенс сообщение о том, что Кетриккен собирается искать Верити, и посеять семена слухов о существовании наследника трона Шести Герцогств. Кроме того, он увидит Баррича, Молли и ребенка. Он предложил сообщить им всем, что я жив. Это показалось мне странным, потому что он прекрасно знал, как я ненавижу ту роль, которую он играл сейчас в судьбе моей дочери. Но я сдержал гнев, разговаривал с ним вежливо и был вознагражден его торжественным обещанием, что он ничего не скажет обо мне никому. В то время это казалось самым разумным. Я чувствовал, что только сам смогу как следует объяснить Молли, почему действовал так, как действовал. К тому же один раз она уже оплакала мою смерть. Если я не переживу этого путешествия, ей не придется проделывать это второй раз.
Чейд пришел попрощаться со мной в ту ночь, когда отправлялся в Бакк. Сначала мы оба пытались делать вид, что между нами все остается по-прежнему. Мы говорили о малосущественных вещах, которые некогда имели значение для нас обоих. Мне было очень горько услышать о смерти Слинка. Я пытался уговорить старика взять с собой Радди и Суути, чтобы вернуть их под опеку Баррича. Радди нужна твердая рука, а в качестве жеребца-производителя он может сослужить Барричу хорошую службу. Жеребенок Суути обещал еще большую выгоду. Но Чейд сказал, что ему придется путешествовать быстро и не привлекая внимания. Да и вдобавок один человек с тремя лошадьми - хорошая приманка для бандитов, если не для кого-нибудь похуже. Я видел маленького норовистого мерина Чейда. Несмотря на свою раздражительность, он был крепкий и ловкий и, как заверил меня Чейд, очень быстро скакал по пересеченной местности. Чейд улыбался при этом, и я понял, что это особое свойство коня было хорошо проверено. Шут был прав, с горечью подумал я. Война и интриги идут ему. Я смотрел на него, на его высокие сапоги и развевающийся плащ, на приготовившегося к атаке оленя, которого он так открыто носил на лбу, над зелеными глазами, и пытался вспомнить старика с мягкими руками, который учил меня убивать людей. Его годы были при нем, но теперь он с легкостью нес их бремя. Интересно, какие средства он использует, чтобы поддерживать свою энергию?
Но, как бы он ни изменился, он все равно остался Чейдом. Мне хотелось потянуться к нему и ощутить ту связь, которая все еще оставалась между нами, но я не мог. Я сам себя не понимал. Как может его мнение по-прежнему столько значить для меня, если он собирается пожертвовать моим ребенком и моим счастьем ради трона Видящих? Я считал своей слабостью то, что не находил в себе сил ненавидеть его. Я искал эту ненависть, но обнаружил только мальчишескую злость, которая не позволила мне пожать ему руку на прощание и пожелать доброго пути. Он не обратил на мой угрюмый вид никакого внимания, заставив меня чувствовать себя только еще более ребячливым.
Когда Чейд уехал, шут отдал мне седельную сумку, которую тот оставил для меня. Внутри был короткий меч в ножнах, небольшой кошелек с деньгами и набор ядов и целебных трав, включавший щедрый запас эльфовой коры. Маленький пакетик с семенами карриса был бережно завернут и снабжен указанием использовать их с величайшей осторожностью и только в случае крайней необходимости. В потертых кожаных ножнах был простой, но удобный короткий меч. Я ощутил внезапный приступ ярости, которую не мог объяснить.
- Это так типично для него! - воскликнул я, бросая сумку на стол, чтобы шут мог засвидетельствовать это! - Яд и нож. Так он обо мне думает. Таким он до сих пор меня считает. Все, что он может предложить мне, - это смерть.
- Я сомневаюсь, что он хотел, чтобы ты использовал это против самого себя, - кротко заметил шут. Он отложил нож, которым вырезал марионетку. - Может быть, он думал, что тебе это понадобится для защиты?
- Как ты не понимаешь! - воскликнул я. - Это подарки для мальчика, которого Чейд учил быть убийцей. Он не видит, что я давно уже перестал им быть. Он не может простить мне желания пожить собственной жизнью.
- Да и ты не можешь простить ему, что он перестал быть твоим добрым и снисходительным наставником, - сухо заметил шут. Он привязывал нитки ваги к ногам и рукам марионетки. - Не слишком приятно видеть, как он разъезжает повсюду радостно подвергает себя опасности во имя того, во что верит, флиртует с женщинами и вообще выглядит так, словно наконец зажил собственной жизнью?
Это было как ушат холодной воды. Я почти признался себе, что завидую Чейду из-за того, что он просто взял и схватил то, что так долго ускользало от меня.
- Ничего подобного! - огрызнулся я. Марионетка, которую он собирал, укоряюще погрозила мне пальцем. Шут ухмылялся над ее головой. Это напомнило мне о Крысике.
- Я вижу только, - сказал он, не обращаясь ни к кому в частности, - что у него на лбу не олень Верити. Нет, знак, который он выбрал, больше похож - о, только погляди - на тот, который принц Верити выбрал для своего незаконного племянника. Ты не замечал сходства?
Я молчал некоторое время.
- Что из того? - угрюмо спросил я.
Шут поставил свою марионетку на пол, и костлявое создание жутковато пожало плечами.
- Ни смерть короля Шрюда, ни предполагаемая смерть Верити не выгнали эту выдру из норы. И лишь когда он поверил, что убили тебя, ярость разгорелась в нем достаточно сильно, чтобы он перестал притворяться и прятаться и заявил, что еще увидит истинного Видящего на троне Шести Герцогств. - Марионетка снова погрозила мне пальцем.
- Ты хочешь сказать, что он делает все это для меня, ради меня? Когда я меньше всего хотел бы видеть, как на троне окажется мой ребенок?
Марионетка скрестила руки и задумчиво покивала головой.
- Мне кажется, что Чейд всегда делал только то, что считал лучшим для тебя. Вне зависимости от того, согласен ты был с этим или нет. Может быть, он распространяет это и на твою дочь? Кроме всего прочего, она его внучатая племянница и последняя из его рода. Не считая тебя и Регала, разумеется. - Марионетка сделала несколько танцевальных па. - А что может такой старый человек сделать для ребенка? Вряд ли Чейд надеется жить вечно. Возможно, он считает, что она будет в большей безопасности сидя на троне, чем если кто-нибудь прикончит ее по дороге к нему.
Я отвернулся от шута и сделал вид, что собираю одежду для стирки. Мне понадобится много времени, чтобы обдумать его слова.
Я беспрекословно принял выбор Кетриккен в отношении одежды и палаток для экспедиции и оказался достаточно честен, чтобы быть благодарным за то, что она позаботилась и о моей экипировке. Я не мог бы винить ее, если бы она вообще исключила меня из своего окружения. Вместо этого в один прекрасный день нас навестила Джофрон, чтобы отдать мне груду одежды и белья, а также снять с меня мерку для мешкообразных сапог, которые так нравятся горцам. Она оказалась веселым гостем, и они с шутом все время обменивались игривыми шутками. Он владел чьюрда гораздо свободнее, чем я, так что временами мне становилось тяжело следить за беседой - я не понимал и половины каламбуров шута. Мне было интересно, что происходит между ними. Когда я только что появился в Джампи, мне казалось, что Джофрон - это что-то вроде его ученицы. Теперь я подозревал, что она демонстрировала интерес к игрушкам лишь затем, чтобы быть поближе к нему. Прежде чем она ушла, она смерила ногу шута и спросила у него, какие цвет и отделку он предпочтет для сапог.
- Новые сапоги? - спросил я после ее ухода. - Ты так мало бываешь на улице; я бы не сказал, что они тебе очень нужны.
Он прямо посмотрел на меня. Недавнее оживление ушло с его лица.
- Ты знаешь, я иду с вами, - спокойно заметил он и странно улыбнулся. - Как ты думаешь, зачем еще мы вместе оказались так далеко? Только совместные действия Белого Пророка и Изменяющего могут вернуть время на предназначенный ему путь. Я верю, что, если мы преуспеем, красные корабли будут изгнаны от побережья Шести Герцогств, а Видящий наследует трон.
- Это подходит к большей части пророчеств, - согласилась Кеттл из своего угла у очага. Она довязывала последний ряд на толстой рукавице. - Если «муки голода безумных» - это «перековывание» и вам удастся прекратить его, вы выполните другое пророчество.
Манера Кеттл по любому поводу приводить пророчество начинала раздражать меня. Я сделал глубокий вдох и спросил шута:
- А что говорит королева Кетриккен по поводу твоего присоединения к отряду?
- Я не обсуждал это с ней, - весело ответил он. - Я ни к кому не присоединяюсь, Фитц. Я следую за тобой. - Мечтательное выражение появилось на его лице. - Я с детства знал, что нам придется вместе сделать это. Мне и в голову не приходило спрашивать, могу ли я пойти с тобой. Я готовился к этому с того дня, как ты появился здесь.
- Как и я, - тихо заметила Кеттл.
Мы оба повернулись и уставились на нее. Она притворилась, что не заметила этого, занятая примеркой варежки.
- Нет, - резко сказал я. Хватит того, что мне пришлось смириться с неминуемой гибелью целого стада животных.
- Я думаю, вы можете остаться здесь, в моем доме, - гораздо мягче предложил шут. - Здесь хватит дров на остаток зимы, и небольшой запас еды, и...
- Я собираюсь умереть в путешествии, если это вас утешит. - Она сняла рукавицу и положила ее к другой такой же. Потом небрежно проверила, что осталось от мотка шерсти, и начала набирать петли. Пряжа без усилий скользила между ее пальцами. - А до того вам незачем беспокоиться обо мне. Я запасла для себя провизию. Небольшой обмен - и у меня уже есть еда и все необходимое. - Она поглядела на меня поверх спиц и тихо добавила: - У меня есть все, что нужно, чтобы проделать это путешествие до самого конца.
Я восхитился ее спокойной уверенностью в том, что ее жизнь все еще принадлежит ей и она может поступать с ней так, как захочет.
Она снова опустила взгляд на свое вязание. Совершенно напрасно, потому что ее пальцы продолжали работать вне зависимости от того, следила она за ними или нет.
- Я вижу, ты меня понял, - тихо сказала она. И это было так...
Я не знаю ни одной экспедиции, которая бы началась в точности так, как это планировалось. Утром, за день до того, как мы собирались выехать, мой сон был грубо прерван.
- Вставай, Фитц, мы выходим немедленно, - коротко сказала Кетриккен.
Я медленно сел. Я полностью проснулся, но моя больная спина все еще не давала мне возможности двигаться быстро. Шут сидел на краешке собственной кровати. Я никогда не видел его таким встревоженным.
- В чем дело? - спросил я.
- Регал! - Мне не случалось слышать столько злобы в одном-единственном слове. Лицо ее побелело, и она сжимала и разжимала кулаки. - Он прислал к моему отцу гонца с белым флагом. Регал утверждает, что мы укрываем у себя изменника из Шести Герцогств, чья вина доказана. Он говорит, что, если мы выдадим тебя, он сочтет это актом доброй воли по отношению к Шести Герцогствам и не будет считать нас врагами. Но если мы этого не сделаем... - Она помолчала. - Мой отец думает, что делать.
- Кетриккен, но ведь я только предлог, - запротестовал я. Сердце мое молотом стучало в груди. Ночной Волк тревожно заскулил. - Вы должны понимать, что ему понадобились месяцы, чтобы передислоцировать войска. Солдаты у ваших границ совсем не потому, что я здесь. Они там потому, что Регал в любом случае нападет на Горное Королевство. Вы знаете Регала. Все это блеф. Он просто хочет проверить, выдадите ли вы меня. Если вы это сделаете, он найдет другой повод для нападения.
- Я не так глупа, - холодно ответила она, - Наши часовые уже несколько недель знают о его отрядах у границ. Мы делаем все, чтобы приготовиться. И горы всегда будут нашей лучшей защитой. Но никогда раньше мы не вступали в борьбу с организованными врагами в таких количествах. Мой отец Жертвенный. Он должен действовать в интересах Горного Королевства. И теперь он должен все взвесить. Не думай, что мой отец так глуп, что доверяет Регалу. Но чем дольше он будет оттягивать нападение, тем лучше мы будем к нему подготовлены.
- Звучит так, словно ему мало что осталось обдумывать, - с горечью сказал я.
- У моего отца не было никаких причин посвящать меня в то, что передал ему гонец, - заметила Кетриккен. - Он сам принимает решение. - Она честно посмотрела на меня, и в ее глазах мелькнула тень нашей прежней дружбы. - Возможно, он намеревается сообщить Регалу, что ты бежал, но он послал за тобой погоню.
За спиной у Кетриккен шут натягивал штаны поверх ночной рубашки.
- Это будет труднее, чем я думала, - сказала мне Кетриккен. - Я не могу теперь вмешивать в наше дело никого из горцев. Поедем я, ты и Старлинг. Одни. И нам придется выйти немедленно, в течение часа.
- Я буду готов, - пообещал я.
- Встретимся у дровяного сарая Джосса, - сказала она и вышла.
Я посмотрел на шута:
- Так. Мы скажем Кеттл?
- Почему ты меня спрашиваешь? - спросил он.
Я слегка пожал плечами. Потом встал и начал поспешно одеваться. Нам с шутом потребовалось очень немного времени, чтобы сложить вещи. Ночной Волк встал, задумчиво почесался и пошел к двери. Я буду скучать по очагу. Но охота станет получше. Он принял все спокойно.
Шут озабоченно оглядел хижину и закрыл за нами дверь.
- Это первое место из всех, где я жил, которое было по-настоящему моим, - заметил он, и мы пошли прочь.
- Ты столько всего оставляешь, чтобы это было так, - неловко сказал я, думая о его инструментах, незаконченных куклах и даже о растениях в горшках у окна. Против собственной воли я чувствовал себя в ответе за это. Возможно, потому, что я был так рад, что мне не придется идти одному.
Он взглянул на меня и пожал плечами:
- Я беру с собой себя. Это все, что мне на самом деле нужно и что на самом деле принадлежит мне. - Он оглянулся на дверь, которую сам раскрашивал. - О прочем позаботится Джофрон. И о Кеттл тоже.
Я подумал, а не оставляет ли он здесь больше, чем я догадываюсь?
Мы уже почти подошли к сараю, когда я увидел впереди на дороге бегущих к нам детей.
- Вот он! - закричал один из них, указывая на нас пальцем. Я ошеломленно посмотрел на шута, потом собрался с духом, не понимая, что происходит. Как человек может защититься от детей? Я растерянно ожидал нападения. Но волк не ждал. Он упал на живот в снег, даже хвост его был прижат к земле. Когда дети подбежали ближе, он внезапно прыгнул вперед и бросился к вожаку.
- Нет! - в ужасе закричал я, но никто из них не обратил на меня никакого внимания. Волк ударил мальчика передними лапами в грудь и опрокинул его в снег. В мгновение ока Ночной Волк вскочил и погнался за остальными, которые бросились врассыпную, визжа от смеха. Одного за другим он догонял их и толкал в снег. К тому времени, когда он повалил последнего, первый мальчик был уже на ногах и бежал за волком, пытаясь ухватить его за хвост, а Ночной Волк удирал от него, высунув язык.
Он повалил их всех еще дважды, прежде чем остановился. Он смотрел, как дети поднимаются на ноги, потом оглянулся через плечо на меня. Он смущенно прижал уши и снова поглядел на детей, медленно виляя хвостом. Одна девочка уже доставала из кармана толстый кусок хлеба, а другая дразнила его длинной полоской кожи, надеясь вовлечь волка в перетягивание каната. Я сделал вид, что не заметил этого.
Я догоню вас позже, - предложил он.
Не сомневаюсь, - сухо сказал ему я. Мы с шутом пошли дальше. Один раз я оглянулся, чтобы увидеть, как волк упирается всеми четырьмя ногами в землю и тянет за кожаный ремешок, за другой конец которого цеплялись два мальчика. Я решил, что теперь знаю, как он проводил вечера. Думаю, что ощутил укол ревности.
Кетриккен уже ждала. Шесть нагруженных джеппов были связаны в цепочку.
- Мы возьмем всех? - испуганно спросил я.
- Слишком много времени уйдет на то, чтобы все распаковать и разместить на тех, которые необходимы. Может быть, потом мы избавимся от лишних припасов и животных. Но сейчас я просто хочу как можно быстрее уйти отсюда.
- Тогда пошли, - предложил я. Кетриккен внимательно посмотрела на шута:
- Что ты здесь делаешь? Пришел попрощаться с Фитцем?
- Я иду, куда он идет, - тихо сказал шут.
Королева смотрела на него, и что-то в ее лице смягчилось.
- Будет холодно, шут. Я не забыла, как ты страдал от холода на пути сюда. Там, куда мы отправляемся, будет холодно даже тогда, когда в Джампи придет весна.
- Я иду, куда он идет.
Кетриккен кивнула, потом пожала плечами. Она подошла к первому из джеппов и щелкнула пальцами. Вожак тряхнул мохнатыми ушами и пошел за ней. Остальные последовали за вожаком. Их послушание произвело на меня впечатление. Я быстро прощупал их Уитом и обнаружил стадный инстинкт такой силы, что они практически не ощущали себя отдельными животными. Покуда вожак идет за Кетриккен, с остальными у нас не будет проблем.
Дорога, по которой вела нас Кетриккен, была, в сущности, тропой. Она вилась между редкими домами, в которых ютились зимние обитатели Джампи. Очень скоро мы оставили за спиной последнюю хижину и оказались в лесу. Мы с шутом шли за цепочкой животных. Я наблюдал за одним из джеппов, следя за тем, как его широкие плоские лапы ложатся на снегу, подобно волчьим. Они двигались чуть быстрее того, чтобы это можно было назвать приятной прогулкой.
Мы уже ушли довольно далеко, когда я услышал крик. Я вздрогнул и оглянулся через плечо. К нам бежала Старлинг, сумка подпрыгивала у нее за плечами. Добежав до нас, она обвиняюще сказала:
- Вы вышли без меня.
Шут улыбнулся. Я пожал плечами:
- Я вышел, когда приказала моя королева.
Она сверкнула на нас глазами и поспешила вперед, с трудом одолевая рыхлый снег рядом с тропой, чтобы обойти джеппов и добраться до Кетриккен. Их голоса ясно разносились в холодном воздухе.
- Я сказала тебе, что выхожу, - коротко произнесла королева. - Так я и сделала.
К моему удивлению, у Старлинг хватило ума промолчать. Некоторое время она пыталась идти по рыхлому снегу рядом с Кетриккен. Потом постепенно сдалась и пропустила вперед сначала цепочку джеппов, а потом и нас с шутом. Ясно было, что мы идем слишком быстро для нее. Я почувствовал, что мне жаль ее. Потом я подумал о своей дочери и даже не обернулся, чтобы проверить, не отстала ли она.
Это было начало длинного спокойного дня. Дорога все время шла в гору, наклон нерезко, но постоянно увеличивался. Кетриккен не сбавляла темп, заставляя нас двигаться с ровной скоростью. Никто не разговаривал. Я был слишком занят дыханием и попытками не обращать внимания на усиливающуюся боль в спине. Вокруг раны уже наросла новая плоть, но мышцы под ней все еще не привыкли работать.
Огромные деревья возвышались над нами. Большинство из них были вечнозелеными, каких я никогда раньше не видел. Они создавали постоянный сумрак короткого серого зимнего дня. Нас окружали стройные ряды огромных стволов и редкие свисающие сучья. По большей части живые ветки начинались высоко над нашими головами. Время от времени мы проходили мимо групп невысоких лиственных деревьев, росших на открытых местах и появившихся после гибели хвойных гигантов. Тропа была хорошо утоптана, ее часто использовали животные и люди на лыжах. Она вела прямо, и было легко, потеряв внимание, сойти с тропы и глубоко провалиться в неутоптанный по ее краям снег. Я старался оставаться внимательным.
День был, по горским стандартам, мягкий, и я скоро обнаружил, что одежда, подобранная для меня Кетриккен, прекрасно сохраняет тепло. Я расстегнул плащ у ворота, а потом и рубашку, чтобы немного проветриться. Шут отбросил отороченный мехом капюшон своего плаща, чтобы обнаружить яркую шерстяную шапку, которую он носил под ним. Я смотрел, как во время ходьбы болтается кисточка на ней. Если мы и шли слишком быстро для шута, он об этом ничего не говорил. Может быть, у него, как и у меня, не хватало дыхания, чтобы жаловаться.
Вскоре после полудня нас догнал Ночной Волк.
- Славный песик, - сказал я ему вслух.
Это бледнеет в сравнении с тем, как вас называет Кеттл, - самодовольно заметил он. - Мне будет жаль всех вас, когда старая сука догонит стаю. У нее есть палка.
Она идет за нами ?
Для не умеющего нюхать человека она неплохо держит след. Ночной Волк рысью пробежал мимо нас, с удивительной легкостью двигаясь по рыхлому снегу вдоль края тропы. Я сказал бы, что ему доставила удовольствие волна беспокойства, пробежавшая по цепочке джеппов, когда они услышали его запах. Я наблюдал за тем, как он пробежал мимо них, а потом и мимо Кетриккен. Оказавшись во главе отряда, он тут же уверенно побежал вперед, как-будто знал, куда мы идем. Скоро я потерял его из виду, но это меня не беспокоило. Я знал, что он часто будет возвращаться, чтобы пересчитать нас.
- Кеттл идет за нами, - сказал я шуту.
Он бросил на меня вопросительный взгляд.
- Ночной Волк говорит, что она сердится.
Его плечи поднялись и опустились в коротком вздохе.
- Что ж. Она имеет право решать самостоятельно, - пробормотал он себе под нос и потом добавил, уже обращаясь ко мне: - Меня до сих пор немного нервирует, когда вы с волком делаете это.
- Это тебе мешает? Что я наделен Уитом?
- А тебе мешает, когда ты встречаешься со мной взглядом? - парировал шут.
Этого было достаточно. Мы шли дальше. Кетриккен вела нас, пока не угас дневной свет. Мы остановились на утоптанной площадке в тени одного из огромных деревьев. Мы явно были на одном из торговых путей в Джампи, правда, редко используемом. Кетриккен распоряжалась нами. Она жестом указала Старлинг на небольшую кучу сухого хвороста, защищенную от снега куском брезента.
- Возьми немного, чтобы развести костер, и позаботься, чтобы положить туда столько же, сколько возьмешь. Здесь останавливается множество людей, и в плохую погоду от того, будут ли здесь дрова, может зависеть чья-нибудь жизнь.
Старлинг кротко подчинилась.
Кетриккен велела нам с шутом помочь ей установить палатку. Когда мы закончили, у нас был шатер, формой напоминающий шляпку гриба. Затем она распределила между нами оставшуюся работу - распаковать и сложить постели, привязать вожака джеппов и освободить от груза остальных, растопить снег, чтобы получить немного питьевой воды. Сама она во всем принимала самое деятельное участие. С уколом боли я понял, что она напоминает мне Верити. Из нее бы вышел хороший солдат.
Когда все было сделано, мы с шутом обменялись взглядами. Я подошел к Кетриккен, проверявшей джеппов. Эти выносливые животные уже принялись общипывать почки и кору с молодых деревьев, росших у края лагеря.
- Мне кажется, что за нами идет Кеттл, - сказал я ей. - Как вы считаете, нужно мне пойти встретить ее?
- Куда? - спросила меня Кетриккен. Вопрос прозвучал бездушно, но она продолжала: - Если она догонит нас, то разделит то, что у нас есть. Но я подозреваю, что она устанет гораздо раньше и вернется в Джампи. Возможно, она уже там.
А может быть, она совершенно измучилась и упала где-нибудь у края дороги, подумал я. Но я не стал возражать. В словах Кетриккен была суровая практичность жителей гор. Она оценила решение Кеттл следовать за нами. Но даже если попытка сделать это убьет ее, Кетриккен не станет вмешиваться. Я знал, что среди жителей гор было обычным явлением, когда старые люди выбирают то, что называется «уединением», добровольную ссылку, в которой холод может положить конец всем их немощам. Но это не помешало мне послать Ночного Волка посмотреть, не идет ли она. Я хотел верить, что с моей стороны это было простым любопытством. Он только что вернулся в лагерь с окровавленным белым зайцем в зубах. В ответ на мою просьбу он встал, почесался и скорбно приказал мне: Тогда последи за моим мясом. Он растворился в наступающих сумерках.
Мы как раз заканчивали приготовления к вечерней трапезе, состоявшей из овсянки и печеных лепешек, когда в лагере появились Кеттл и Ночной Волк. Она подошла к костру и стала греть руки, враждебно посматривая на нас с шутом. Мы обменялись взглядами. Это были виноватые взгляды. Я поспешно предложил Кеттл чашку чая, которую только что налил для себя. Она взяла ее и выпила. После чего обвиняюще сказала:
- Вы ушли без меня.
- Да, - согласился я, - это так. Кетриккен пришла к нам и сказала, что мы должны отправляться немедленно, так что мы с шутом...
- Я все равно пришла, - торжествующе заявила она, перебив меня. - И собираюсь идти с вами дальше.
- Мы торопимся, - тихо сказала Кетриккен. - Мы не можем идти медленнее ради вас.
У Кеттл из глаз почти посыпались искры.
- А я вас просила? - резко спросила она у королевы. Кетриккен пожала плечами.
- Просто чтобы вы знали, - тихо сказала она.
- Я знаю, - так же тихо ответила Кеттл. И вопрос был решен.
Я наблюдал за этим обменом репликами с некоторым благоговением. Я чувствовал, что после этого мое уважение к обеим женщинам только усилилось. Мне стало ясно, как теперь себя ощущает Кетриккен. Она была королевой Шести Герцогств, но не стала прятаться за титул и оскорбляться резким ответом Кеттл. Вместо этого она обратилась к ней как женщина к женщине - уважительно, но властно. Я снова оценил ее характер и счел, что не ошибся в нем.
Все мы ночевали в юрте. Кетриккен наполнила небольшую жаровню углями и внесла ее внутрь палатки. Там стало гораздо теплее. Она учредила дежурство и включила в список часовых и себя, и Кеттл. Я некоторое время лежал без сна. Я снова был на пути к Верити. Это несколько ослабило впечатанный в мое сознание приказ Скилла. Но одновременно меня тянуло к реке, в которой Верити омочил свои руки. Этот соблазнительный образ все время маячил на краю моего сознания. Я решительно отстранил искушение, но в эту ночь все мои сны были полны им.
Мы рано покинули стоянку и тронулись в путь еще до рассвета. Кетриккен уговорила нас оставить вторую, меньшую юрту, взятую в расчете на отряд, который должен был быть первоначально. Она оставила ее на стоянке аккуратно сложенной, чтобы кто-нибудь другой мог найти и использовать. Освободившегося джеппа нагрузили вещами, которые мы несли на себе. Я был доволен, потому что пульсация в моей спине уже стала постоянной.
Четыре дня мы шли в прежнем темпе. Кетриккен не говорила, что на самом деле опасается погони. Я не спрашивал. Впрочем, не было возможности поговорить наедине с кем бы то ни было. Кетриккен всегда шла впереди и вела животных, за ними были мы с шутом, Старлинг и, часто на порядочном расстоянии от нас, Кеттл. Обе женщины сдержали свои обещания. Кетриккен не замедляла шаг ради старой женщины, а Кеттл не жаловалась на это. Она приходила в лагерь поздно, часто в сопровождении Ночного Волка. Обычно она поспевала как раз вовремя, чтобы разделить с нами еду и ночлег. Но утром она вставала вместе с Кетриккен и не выказывала никакого недовольства..
На четвертую ночь, когда все мы собрались в палатке и готовились ко сну, Кетриккен внезапно обратилась ко мне:

Предыдущая страница 19 Следующая страница


Странствия убийцы 20

- Фитц Чивэл, я хотела бы обсудить с тобой кое-что.
Я сел, заинтригованный ее официальным тоном.
- Я к вашим услугам, моя королева.
Рядом со мной приглушенно фыркнул шут. Полагаю, мы оба выглядели немного странно, сидя в гнезде из меха и одеял и обращаясь друг к другу так официально. Но я не хотел ничего менять.
Кетриккен подкинула несколько сухих деревяшек в жаровню, чтобы прибавить огня и света. Она достала лакированный цилиндр, сняла крышечку и вынула кусок пергамента. Когда она осторожно развернула его, я вспомнил карту, вдохновившую Верити на его путешествие. Странно было смотреть на эту поблекшую карту в такой обстановке. Она относилась к гораздо более безопасному времени моей жизни, когда горячая, вкусная еда воспринималась как должное, одежда шилась специально для меня и я знал, где буду спать следующей ночью. Казалось нечестным, что весь мир так изменился для меня с тех пор, а карта осталась тем же обрывком старого пергамента с выцветшими линиями на нем. Кетриккен расстелила ее на коленях и постучала по ней пальцем.
- Вот, примерно тут мы находимся, - сказала она мне. Потом глубоко вздохнула, как бы собираясь с духом. Она постучала по другому месту, тоже никак не отмеченному. - Где-то здесь мы нашли следы битвы. Здесь был плащ Верити и... кости. - Ее голос дрогнул при этих словах. Внезапно она взглянула на меня и наши глаза встретились - такого не было со времен Баккипа. - Знаешь, Фитц, это очень тяжело. Я собрала их и думала, что это кости Верити. Так много месяцев я верила, что он мертв! А теперь, только из-за твоих слов о какой-то магии, которой я не могу пользоваться и которую не понимаю, я должна поверить, что он жив. Что есть еще надежда. Но... Я держала эти кости. И мои руки не могут забыть их тяжести и холода, а нос - их запаха.
- Он жив, моя леди, - тихо заверил я ее. Она снова вздохнула.
- Вот о чем я хотела спросить тебя. Пойдем ли мы сразу туда, куда собирался идти Верити? Или ты хочешь сперва посмотреть на место сражения?
Я немного подумал.
- Я уверен, что вы нашли там все, что можно было найти, моя королева. Прошло время с тех пор, как вы были там, - все лето и большая часть зимы. Едва ли я увижу что-то, что не заметили ваши следопыты, когда земля не была еще покрыта снегом. Верити жив, моя королева. И там его нет. Так что давайте отправимся искать его туда, куда он сам собирался пойти.
Она медленно кивнула, но, если у нее и прибавилось мужества после моих слов, она этого никак не показала. Вместо этого она снова постучала по карте.
- Посмотри на эту дорогу. Когда-то это был торговый путь, и, хотя теперь уже никто не может вспомнить, куда он вел, им все еще пользуются. Охотники и жители отдаленных селений прокладывают к нему тропинки, а потом спускаются по нему в Джампи. Мы могли бы с самого начала идти по этой дороге, но я не хотела. Ею слишком часто пользуются. Как бы то ни было, завтра мы пересечем ее. А затем мы повернемся спиной к Джампи и пойдем в горы. - Она провела пальцем по карте. - Я никогда не бывала там, - просто сказала она. - Да и мало кто бывал, кроме охотников или случайных искателей приключений, которые хотят проверить, правду ли гласят старые легенды. И если возвращаются, то приносят назад собственные легенды, еще более странные, чем те, что побудили их отправиться на поиски.
Я следил за ее бледным пальцем, медленно двигавшимся по карте. Полустертая линия древней дороги разветвлялась на три отдельные тропы. Эта дорога начиналась и заканчивалась без очевидного истока и места назначения. Что бы ни было когда-то отмечено на концах этих линий, оно давно выцвело, превратившись в некий чернильный призрак. Никто из нас представления не имел о том, какое из трех направлений выбрал Верити. Хотя на карте все они были не очень далеки друг от друга, но из-за горного рельефа могли оказаться в днях или даже неделях пути. Кроме того, я мало доверял верности масштаба такой старой карты.
- Куда мы пойдем сперва? - спросил я ее.
Она ненадолго задумалась, потом постучала пальцем по одной из троп:
- Сюда. Думаю, это ближе всего.
- Это мудрый выбор.
Она снова посмотрела мне прямо в глаза:
- Фитц, разве ты не можешь обратиться к нему Скиллом и спросить, где он? Или попросить его прийти к нам? Или хотя бы спросить его, почему он не вернулся ко мне?
Каждый раз, когда я качал головой, глаза ее становились все безумнее.
- Почему нет? - дрожащим голосом спросила она. - Эта величайшая тайная магия Видящих не может даже позвать его к нам, когда это так нужно?
Я не сводил глаз с ее лица, но хотел бы, чтобы вокруг было поменьше чужих ушей. Несмотря на все, что Кетриккен знала обо мне, мне трудно было говорить о Скилле с кем-то, кроме Верити. Я тщательно подбирал слова.
- Обратившись к нему Скиллом, я могу подвергнуть его опасности, моя леди. Или навлечь неприятности на нас.
- Как? - спросила она.
Я быстро оглядел шута, Кеттл и Старлинг. Было трудно объяснить себе неловкость, которую я чувствовал, открыто говоря о магии, которая на протяжении жизни многих поколений хранилась в строжайшей тайне. Но это была моя королева, и она задала мне вопрос. Я опустил глаза и заговорил:
- Группа Галена никогда не была верна королю. Ни королю Шрюду, ни королю Верити. Они всегда были орудием предателя и использовались, чтобы порождать сомнения в способностях короля и подрывать его мощь.
Кеттл судорожно втянула в себя воздух, а голубые глаза Кетриккен стали стальными. Я продолжал:
- И теперь, если я открыто обращусь Скиллом к Верити, они могут услышать это. А услышав, обнаружить его. Или нас. Они очень сильны в Скилле и знают способы его использования, которым я никогда не учился. Они шпионят за другими людьми, владеющими Скиллом. Они могут, пользуясь только Скиллом, причинять боль или создавать иллюзии. Я боюсь обращаться Скиллом к моему королю, королева Кетриккен. И то, что Верити тоже молчит, заставляет меня думать, что он опасается того же, что и я.
Кетриккен побелела как снег, обдумывая мои слова. Она еле слышно спросила:
- Никогда не были верны ему? Скажи честно. Они вообще не помогали ему в защите Шести Герцогств?
Я взвешивал каждое слово, как будто докладывал самому Верити.
- У меня нет доказательств, моя леди. Но я подозреваю, что послания Скилла о красных кораблях не передавались или намеренно задерживались. Я думаю, что команды, которые Верити посылал членам группы на сторожевых башнях, не доходили до крепостей, которые те охраняли. На словах галенцы подчинялись, и Верити не догадывался, что его послания и приказы передавались по назначению лишь спустя некоторое время. В результате чего герцогам его усилия казались бессмысленными, его стратегия несвоевременной или глупой. - Мой голос прервался при виде ярости, расцветшей на лице Кетриккен. На щеках ее появился гневный румянец.
- Сколько жизней! - воскликнула она. - Сколько городов! Сколько убитых или, хуже того, «перекованных»! И только ради злобы принца, ради амбиций избалованного мальчишки! Как он мог сделать это, Фитц? Как он мог оставить своих людей умирать просто для того, чтобы его брат выглядел глупым и некомпетентным?
На это у меня не было ответа.
- Может быть, он не думал о них как о людях и городах? - услышал я собственный тихий голос - Может быть, для него они были только фишками в его игре?
Кетриккен закрыла глаза.
- Это нельзя простить, - тихо сказала она про себя. Казалось, она больна. Со странной мягкостью в голосе она добавила: - Тебе придется убить его, Фитц Чивэл.
Так странно было получить в конце концов этот королевский приказ.
- Я знаю это, моя леди. Я знал это, когда пытался убить в прошлый раз.
- Нет, - поправила она меня, - в тот раз ты пытался сделать это для себя. Разве ты не понял, что меня рассердило? На этот раз я говорю тебе, что ты должен убить его ради Шести Герцогств. - Она почти удивленно покачала головой. - Это единственный путь для него стать Жертвенным для своих людей. Быть убитым, прежде чем он успеет еще больше навредить им.
Она внезапно оглядела нас, кутающихся в одеяла и смотрящих на нее.
- Идите спать, - сказала она, как будто мы были своенравными детьми. - Завтра нам придется встать рано и идти быстро. Спите, пока можете.
Старлинг вышла, чтобы первой стоять на часах. Остальные легли и, когда пламя в жаровне угасло и света стало меньше, уснули. Но, несмотря на усталость, я лежал и вглядывался в темноту. Я слышал только тихое дыхание спящих людей и ночной ветер, гудящий в деревьях. Я потянулся в ночь Уитом и нашел Ночного Волка, крадущегося в тиши и подстерегающего неосторожную мышь. Все вокруг нас было охвачено миром и покоем скованного зимой леса. Все крепко спали, кроме дежурившей Старлинг.
Я не сказал королеве о другом моем опасении: если я обращусь к Верити Скиллом, я могу никогда не вернуться, а вместо этого погрузиться в реку Скилла, которую видел однажды, и быть навеки погребенным в ней. Даже мысль о таком искушении заставила меня трепетать. Я яростно поднял мои стены и укрепления, выставляя все, чему меня учили, между мной и Скиллом. И в эту ночь я поднимал стены не для того, чтобы не допустить в мое сознание Регала и его группу, а затем, чтобы удержать себя внутри него.

24
ДОРОГА СКИЛЛА

Что является источником магии? Рождается ли человек с нею в крови, как собаки рождаются с умением слышать запахи или пасти овец? Или ее можно постичь, если обладаешь решимостью и волей? Или, может быть, она присуща камням, воде и земле, так что ребенок впитывает способности к магии с водой, которую пьет, и с воздухом, которым дышит? Я задаю эти вопросы, не имея ни малейшего представления о том, как ответить на них. Если бы источник был нам известен, мог бы кто-нибудь намеренно создать могущественного мага? Мог бы кто-нибудь вывести ребенка с магией в крови, как выводят сильных или быстроногих лошадей? Или выбрать младенца и начать обучение даже прежде, чем ребенок начнет говорить? Или построить дом в том месте, где земля наиболее богата магией, и черпать ее из почвы? Эти вопросы так пугают меня, что я почти не хочу узнать ответы на них, хотя, если этого не сделаю я, ответы может найти кто-нибудь другой.

Была середина дня, когда мы подошли к широкой дороге, отмеченной на карте. Наша узкая тропа влилась в нее, как ручей сливается с рекой. Несколько дней мы шли по ней. Время от времени мы проходили мимо небольших селений, спрятавшихся в складках гор, но Кетриккен вела нас мимо них не останавливаясь. На дороге нам встречались другие путники, и она вежливо приветствовала их, но твердо отклоняла все попытки общения. Если кто-нибудь и узнал в ней дочь Эйода, он этого никак не показал. Наконец настал день, когда мы не встретили ни одного путешественника, не говоря уж о селениях или хижинах. Путь становился все уже, а следы на нем были старыми, припорошенными свежим снегом. На следующий день, когда мы встали и снова двинулись в путь, дорога вскоре превратилась в едва видимую тропу, петляющую между деревьями. Несколько раз Кетриккен останавливалась и размышляла, а одни раз нам пришлось вернуться и пойти в другом направлении.
В эту ночь, когда мы разбили лагерь, она снова вытащила карту и принялась изучать ее. Я почувствовал ее неуверенность, подошел и сел рядом. Я не задавал вопросов и не давал советов, просто смотрел вместе с ней на полустершиеся пометки на карте. Наконец она подняла на меня глаза.
- Я думаю, мы здесь, - сказала она, указывая пальцем на конец торгового пути, по которому мы шли. - Где-то к северу отсюда должна была бы быть та, другая дорога. Я надеялась, что их соединяет какая-нибудь тропа. Но теперь... - Она вздохнула. - Завтра нам придется идти вслепую и положиться на удачу.
Нельзя сказать, чтобы ее слова вселили мужество в кого-нибудь из нас.
Как бы то ни было, на следующий день мы тронулись в путь. Мы шли на север, через лес, которого, казалось, никогда не касался топор дровосека. Ветви сплетались в кружево высоко над нами, а многие поколения иголок и листьев лежали под неровным покрывалом снега, который все же долетал до лесной подстилки. Чувство Уита подсказало мне, что эти деревья живут своей полупризрачной жизнью, в них пульсирует некое смутное, накопленное за столетия знание. Но это было знание о великом мире света и тени, земли и воды. Они вообще не заметили нашего появления, и к вечеру я ощущал себя не более значительным, чем муравей. Я никогда не думал, что меня будут презирать деревья.
Вряд ли я был единственным, кому показалось, что мы совершенно заблудились. Такой древний лес мог поглотить дорогу много поколений назад. Корни вытеснили булыжник, опавшие листья и иголки скрыли все остальное. То, что мы искали, теперь могло оказаться просто линией на старой карте.
Это волк, который, как всегда, бежал впереди, первым вышел на нее.
Мне это совсем не нравится, - заявил он.
- Дорога там, - сказал я шедшей передо мной Кетриккен.
Мой жалкий человеческий голос казался жужжанием мошки в огромном зале. Я почти удивился, когда она услышала меня и оглянулась. Она посмотрела, куда я показывал, потом, пожав плечами, повела свое стадо немного западнее. Мы шли еще некоторое время, прежде чем я заметил впереди прямую, как стрела, брешь в лесном массиве. Полоса света пронизывала лес.
Что с ней не так?
Он встряхнулся, как будто сбрасывал с себя воду. В ней слишком много человеческого. Как огонь, чтобы готовить мясо.
Я не понимаю.
Он прижал уши. Как будто огромную силу сделали маленькой и подчинили человеческой воле. Огонь всегда хочет вырваться из-под контроля. Так и эта дорога.
В его ответе для меня не было никакого смысла. Тем временем мы подошли к дороге. Я наблюдал за Кетриккен и за джеппами, идущими впереди. Широкая дорога шла прямо и была как бы прорезана в почве, как будто ребенок вел палочкой по песку, оставляя за собой желобок. Деревья росли вдоль нее, склонялись над ней, но ни один корень не показался на самой дороге, и ни одно молодое деревцо не выросло на ней. Дорогу ровным слоем покрывал снег, на котором не было даже птичьих следов. Не видно было даже старых следов, припорошенных снегом. Никто не ходил по этой дороге с тех пор, как началась зима. Насколько я мог видеть, даже следы животных не пересекали ее.
Я ступил на поверхность дороги.
Это было как, не прикрывая лицо, идти через свисающую паутину. Как ледышка, упавшая за шиворот. Как войти в теплую кухню с ледяного ветра. Это было физическое ощущение, захватившее меня так же резко, как любое другое, и такое же неописуемое, как сухость или влажность. Я остановился как пригвожденный к месту. Однако по остальным ничего не было заметно, когда они спрыгивали с лесной почвы на поверхность дороги. Старлинг только заметила, что здесь снег не такой глубокий и идти будет легче. Несколько минут спустя я все еще стоял на дороге и оглядывался, когда Кеттл появилась из-за деревьев и спустилась на дорогу. Она тоже остановилась. Мгновение она казалась пораженной и что-то бормотала.
- Вы сказали «обработано Скиллом»? - спросил я ее. Она взглянула на меня, как будто и не подозревала, что я стою совсем рядом. Сверкнула глазами. Несколько секунд она молчала, потом:
- Я сказала «нет никаких сил»! - заявила она. - Чуть не вывихнула лодыжку, когда прыгала. Эти горские сапоги не тверже носков.
Она отвернулась и поспешила за остальными. Я пошел за ней. По какой-то причине я чувствовал себя так, словно двигался по горло в воде, но не чувствовал сопротивления. Это чувство сложно описать. Как будто что-то текло вокруг меня и я был захвачен течением.
Оно хочет вырваться из-под контроля, - снова кисло заметил волк. Я огляделся и увидел, что он идет рядом со мной, но скорее по краю леса, чем по гладкой поверхности дороги. Разумнее было бы идти здесь, со мной.
Я подумал над этим. Похоже, тут все в порядке. Проще идти. Ровнее.
Да, огонь тоже греет тебя, пока не сожжет.
На это у меня не нашлось ответа. Вместо этого я догнал Кеттл и пошел рядом с ней. После долгих дней путешествия в одиночку по узкой тропе это было и проще, и приятнее. Мы шли по древней дороге весь остаток дня. Она вела вверх, но под таким углом к поверхности горы, что никогда не становилась слишком крутой. Единственное, что кое-где нарушало гладкий снежный покров, - это случайные сухие ветки, упавшие с растущих вдоль дороги деревьев. И большая их часть сгнила и превратилась в труху. Ни разу я не видел следов животных - ни ведущих по дороге, ни пересекающих ее.
Добычей здесь и не пахнет, - уныло подтвердил Ночной Волк. - Придется побегать сегодня ночью, чтобы раздобыть себе немного свежего мяса.
Можешь идти прямо сейчас, - предложил я.
Я боюсь оставлять тебя одного на этой дороге, - строго сообщил он.
Что мне может повредить? Кеттл тут, рядом со мной, так что я не буду один.
Она ничем не лучше тебя, - упрямо настаивал Ночной Волк. Но, несмотря на все мои вопросы, он так и не объяснил мне, что имел в виду.
Но по мере того, как день переходил в вечер, я сам начал кое-что замечать. Снова и снова я обнаруживал, что мое сознание погрузилось в яркие сны наяву, в столь глубокую задумчивость, что, выходя из нее, я чувствовал себя внезапно разбуженным. Как большинство снов, они лопались словно пузыри, и я никак не мог вспомнить, о чем думал. Пейшенс, отдающая военные приказы, словно королева Шести Герцогств. Баррич, купающий ребенка и тихонько напевающий при этом. Два человека, которых я не знал, укладывающие обугленные камни, видимо восстанавливая дом. Все эти бессмысленные яркие видения казались, однако, такими жизненными, что я сам почти верил им. Простота движения по дороге, которая вначале казалась такой приятной, теперь стала чересчур быстрой, как будто течение подхватило меня и несло помимо моей собственной воли. В действительности, однако, я не мог идти слишком быстро, потому что всю вторую половину дня Кеттл шла рядом со мной и вполне выдерживала мой темп. Кеттл часто прерывала мои размышления, чтобы задать какой-нибудь простой вопрос, привлечь мое внимание к пролетевшей над нами птице или поинтересоваться, не тревожит ли меня рана в спине. Я пытался отвечать, но через несколько мгновений уже не мог вспомнить, о чем мы говорили. Я не мог винить ее за то, что она все время хмурилась, - такая у меня была каша в голове, но не мог и найти средства, чтобы побороть мою рассеянность. Мы прошли мимо упавшего ствола, лежавшего поперек дороги. В нем было что-то странное, и я хотел сказать об этом Кеттл, но мысль улетучилась, прежде чем я успел оформить ее. Я так погрузился в себя, что даже вздрогнул, когда шут окликнул меня. Я поглядел вперед, но не увидел даже джеппов. Потом он снова закричал:
- Фитц Чивэл! - И я обернулся. Чтобы обнаружить, что обогнал не только его, но и весь отряд. Кеттл рядом со мной пробормотала что-то себе под нос и пошла обратно.
Остальные остановились и уже разгружали джеппов.
- Но вы ведь не собираетесь ставить палатку посреди дороги? - в тревоге спросила Кеттл.
Старлинг и шут отвели взгляд от кожаной юрты, которую они раскладывали на дороге.
- Боитесь, что нас раздавит какая-нибудь повозка или сметет толпа? - саркастически спросил шут.
- Она плоская и ровная. Прошлой ночью я спала не то на корне, не то на булыжнике, - добавила Старлинг.
Кеттл пропустила это мимо ушей и обратилась к Кетриккен:
- Нас увидит любой проходящий но этой дороге в любом направлении. Думаю, нам лучше передвинуть лагерь и остановиться под деревьями.
Кетриккен огляделась.
- Уже почти стемнело, Кеттл. И вряд ли нам нужно так уж сильно опасаться погони. Я думаю...
Я вздрогнул, когда шут взял меня за руку и повел к краю дороги.
- Лезь, - сказал он грубовато, когда мы дошли до него. Так я и сделал, и карабкался, пока снова не оказался на лесном мху. Я остановился и зевнул. В ушах у меня звенело. Я взглянул вниз на дорогу, где Кетриккен и Старлинг складывали покрывавшие юрту шкуры. Кеттл уже тащила с дороги связку шестов.
- Так мы решили не разбивать лагерь на дороге? - по-дурацки заметил я.
- С тобой все в порядке? - встревоженно спросил меня шут.
- Конечно. Моя спина сегодня ничуть не хуже, чем обычно, - добавил я, думая, что он спрашивает об этом.
- Ты стоял там, уставившись на дорогу, и ни на кого не обращал внимания. Кеттл сказала, что так ты себя вел большую часть дня.
- Я немного запутался, - признался я. Я стянул рукавицу и коснулся своего лица. - Вряд ли у меня жар. Но это было похоже на... яркие лихорадочные мысли.
- Кеттл считает, что дело в дороге. Она сказала, что ты назвал ее обработанной Скиллом.
- Я назвал? Нет. Я думал, что это она сказала, когда мы подошли к дороге. Что это обработано Скиллом.
- Что значит «обработано Скиллом»? - спросил меня шут.
- Это значит, что Скилл придавал ей форму, - ответил я и добавил: - Так я полагаю. Я никогда не слышал о том, чтобы Скилл использовали таким образом. - Я с интересом посмотрел на дорогу. Она ровно текла через лес, как чистая белая лента, теряясь вдали. Это притягивало взгляд, и я почти видел, что лежит за следующим поворотом на поросшем лесом склоне горы.
- Фитц!
Я рывком обернулся к шуту и с раздражением спросил:
- Что?
Он дрожал.
- Просто ты стоял здесь, уставившись на дорогу, с того момента, как я оставил тебя. Я думал, ты пошел за хворостом, пока не поднял глаза и не увидел, что ты все еще стоишь здесь. Что случилось?
Я моргнул. Я гулял по городу, смотрел на груды ярких красных и желтых фруктов на рыночных прилавках. Но как только я потянулся за этим видением, оно пропало, оставив в сознании лишь призрак цвета и запаха.
- Не знаю. Может быть, у меня жар. Или я просто очень устал. Пойду соберу дров.
- Я пойду с тобой, - объявил шут.
У моего колена тревожно заскулил Ночной Волк. Я взглянул на него.
- Что случилось? - спросил я вслух.
Он посмотрел на меня, шерсть у него между глазами встала дыбом от волнения. Казалось, что ты не слышишь меня. И твои мысли были... не мысли.
Со мной все будет в порядке. Шут со мной. Ступай охотиться. Я чувствую твой голод.
А я твой, - угрожающе ответил он.
Он убежал, но неохотно. Я пошел за шутом в лес, но оказался не способен ни на что, кроме того, чтобы брать у него хворост, который он собирал и протягивал мне. Я чувствовал себя не до конца проснувшимся.
- Тебе когда-нибудь случалось заниматься чем-нибудь потрясающе интересным, а потом внезапно поднять глаза и обнаружить, что прошли часы с тех пор, как ты сел за работу? Вот так я себя и чувствую.
Шут протянул мне очередную ветку.
- Ты меня пугаешь, - тихо сообщил он. - Ты говоришь совсем как король Шрюд в те дни, когда он слабел.
- Но ведь его одурманили, чтобы снять боль, - объяснил я. - А у меня ее нет.
- Это-то и страшно, - сказал он.
Мы вместе вернулись в лагерь. Мы делали все так медленно, что Кеттл и Старлинг сами собрали немного хвороста и уже разожгли небольшой костер. Он бросал свет на куполообразный шатер и людей, двигающихся вокруг него. Джеппы сбились в кучу и паслись. Пока мы складывали дрова у костра, чтобы их можно было использовать позже, Кеттл оторвалась от стряпни.
- Как ты себя чувствуешь? - спросила она.
- Как будто получше, - ответил я.
Я огляделся в поисках чего-нибудь, что надо было сделать, но лагерь разбили без меня. Кетриккен была в палатке и при свече изучала карту. Кеттл помешивала кашу, а шут и Старлинг тихо беседовали друг с другом. Я стоял неподвижно, пытаясь вспомнить что-то, что я собирался сделать, но так и не доделал. Дорога. Я хотел еще раз взглянуть на дорогу. Я повернулся и пошел к ней.
- Фитц Чивэл!
Я обернулся, пораженный резкостью голоса Кеттл.
- Что такое?
- Куда ты идешь? - спросила она, потом помолчала, как бы удивленная собственным вопросом. - Я хотела сказать, где Ночной Волк? Что-то я его не вижу.
- Он пошел охотиться. Скоро придет. - Я снова пошел к дороге.
- Обычно к этому времени он уже убивает свою добычу и возвращается, - продолжала она.
Я остановился.
- Он сказал, что вблизи этой дороги добычи никакой нет, так что ему придется отойти подальше. - Я повернулся.
- Вот что, тут есть что-то странное, - настаивала она. - На дороге нет человеческих следов. И все же животные избегают ее. Разве дичь не выбирает более простые пути?
- Некоторые животные. Другие предпочитают прятаться, - крикнул я, отходя все дальше.
- Иди и придержи его, девушка, - резко приказала кому-то Кеттл.
- Фитц! - услышал я крик Старлинг, но в этот миг шут догнал меня и взял за руку.
- Пойдем в палатку, - уговаривал он и тянул мою руку.
- Я просто хотел взглянуть на дорогу.
- Сейчас темно. Ты ничего не увидишь. Подожди завтрашнего утра, когда мы снова пойдем по ней. А теперь давай вернемся в палатку.
Я пошел за ним, но сказал раздраженно:
-Если кто и ведет себя странно, то это ты, шут.
-Ты бы так не говорил, если бы видел свое лицо несколько минут назад.
В этот вечер мы ели то же, что и каждый день с тех пор, как вышли из Джампи. Густая овсянка с кусочками сушеных яблок, немного сушеного мяса и чай. Это было сытно, но не особенно вкусно и не могло отвлечь меня от того, с каким вниманием окружающие наблюдали за мной. В конце концов я отставил кружку с чаем и спросил:
- Что?
Сначала все молчали. Потом Кетриккен прямо сказала:
- Фитц, сегодня ночью ты дежурить не будешь. Я хочу, чтобы ты остался в палатке и поспал.
- Я в полном порядке, я могу дежурить, - начал я возражать, но королева приказала мне:
- Я сказала, что ты сегодня останешься в палатке.
Несколько мгновений я сражался со своим языком. Потом опустил голову.
- Как прикажете. Может быть, я действительно устал.
- Нет. Это нечто большее, Фитц Чивэл. Ты почти ничего не ел, и, если кто-нибудь из нас не вынуждает тебя говорить, ты ничего не делаешь и только смотришь в пространство. Что с тобой?
Я пытался найти ответ на прямой вопрос Кетриккен.
- Я не знаю. Точно не знаю. На самом деле это трудно объяснить.
Единственным звуком в палатке было тихое потрескивание огня. Все взгляды были устремлены на меня.
- Когда человека учат Скиллу, - продолжал я медленно, - его предостерегают, объясняя, что магия представляет опасность для него. Если человек использует Скилл, чтобы что-нибудь сделать, он должен сосредоточить все внимание на своей цели и не отвлекаться на притяжение Скилла. Если наделенный Скиллом перестанет быть сосредоточенным и отдастся Скиллу, он может полностью затеряться в нем. Раствориться.
Я оторвал взгляд от огня и оглядел их лица. Все были неподвижны. Кроме Кеттл, которая слегка кивала в такт моим словам.
- Сегодня, с того момента как мы вышли на дорогу, я стал чувствовать что-то похожее на притяжение Скилла. Вот уже несколько дней я, насколько это возможно, закрыл для себя Скилл, потому что боялся, что группа Регала каким-то образом пробьется в мое сознание и причинит мне вред. Но, несмотря на это, я испытывал сильное искушение Скилла. Как музыка, которую я почти что слышал, или очень слабый запах дичи. После этого я держался в напряжении, пытаясь решить, что зовет меня... - Я быстро взглянул на Кеттл и увидел в ее глазах голод. - Это потому, что дорога сделана Скиллом?
Вспышка гнева исказила ее лицо. Она опустила глаза на свои старые руки, сложенные на коленях. Она раздраженно вздохнула:
- Это возможно. В старых легендах, которые я слышала, говорится, что, если вещь обработана Скиллом, она может быть опасной для некоторых людей. Не для обычных людей, а для тех, кто наделен Скиллом, но не обучен ему. Или для тех, кто был недостаточно хорошо обучен, чтобы знать, как соблюдать осторожность.
- Я никогда не слышал никаких легенд о вещах, обработанных Скиллом. - Я повернулся к шуту и Старлинг: - А вы?
Оба молча покачали головами.
- Мне кажется, - осторожно сказал я Кеттл, - что такой начитанный человек, как шут, должен был встречать где-нибудь упоминание о таких легендах. И конечно, хорошо подготовленный менестрель тоже должен был бы слышать о них. - Я открыто посмотрел на нее.
Она скрестила руки на груди.
- Я не виновата в том, что они чего-то не читали или не слышали, - сказала она натянуто. - Я просто рассказываю о том, что мне говорили давным-давно.
- Как давно? - надавил я. Сидевшая напротив меня Кетриккен нахмурилась, но не стала вмешиваться.
- Очень давно, - холодно ответила Кеттл. - В те дни, когда молодые люди уважали старость.
На лице шута появилась восхищенная улыбка. Кеттл, казалось, почувствовала, что выиграла сражение, потому что с грохотом поставила свою кружку в котелок из-под овсянки и протянула его мне.
- Твоя очередь мыть посуду, - сказала она сурово. Она встала и пошла от костра в палатку.
Когда я медленно собирал тарелки, чтобы протереть их чистым снегом, Кетриккен подошла и встала рядом со мной.
- Что ты подозреваешь? - спросила она прямо, как обычно. - Ты думаешь, она шпион, враг?
- Нет. Я не думаю, что она враг. Но мне кажется, она... Не просто старая женщина с религиозным интересом к шуту. Нечто большее.
- Но ты не знаешь, что именно?
- Нет. Не знаю. Я только заметил, что, похоже, она знает о Скилле гораздо больше, чем я подозревал. Но конечно, старый человек многому учится за свою жизнь. Возможно, все объясняется именно этим. - Я посмотрел вверх, на гнущиеся под ударами ветра верхушки деревьев. - Как вы думаете, ночью будет снег? - спросил я у Кетриккен.
- Наверняка. И хорошо, если он кончится к утру. Нам нужно собрать побольше хвороста и сложить его у палатки. Нет, тебе придется пойти и посидеть внутри. Если твое сознание опять начнет блуждать в такой темноте да еще снег пойдет, нам тебя никогда не найти.
Я начал протестовать, но она остановила меня вопросом:
- Мой Верити. Он лучше тебя владеет Скиллом?
- Да, моя леди.
- Думаешь, эта дорога зовет его так же, как тебя?
- Я уверен. Но он всегда был сильнее меня в Скилле и гораздо упрямее.
Она грустно улыбнулась.
- Да, он упрямый. - Внезапно она тяжело вздохнула. - Если бы мы были обыкновенными мужчиной и женщиной, живущими далеко от моря и от гор! Тогда для нас все было бы проще.
- Я тоже хотел бы этого, - тихо проговорил я. - Я хотел бы, чтобы у меня на руках были мозоли от простой работы и чтобы свечи Молли освещали наш дом.
- Надеюсь, что все это у тебя будет, Фитц, - ответила Кетриккен. - Правда надеюсь. Но между «здесь» и «там» долгий путь, и мы должны пройти его.
- Это так, - промолвил я. Что-то вроде тихого согласия воцарилось между нами. Я не сомневался в том, что, если бы того потребовали обстоятельства, она посадила бы на трон мою дочь. Но для нее так же невозможно было изменить отношение к долгу и жертвенности, как сменить кости и кровь собственного тела. Такой уж она была. И дело было не в том, что она хотела отобрать моего ребенка.
Все, что я мог сделать, чтобы сохранить свою дочь, - это вернуть Кетриккен ее мужа в целости и сохранности.
В эту ночь мы легли позже обычного. Все устали. Шут решил караулить первым, несмотря на то что лоб его прорезали глубокие складки усталости. Его кожа приобрела теперь цвет слоновой кости, и от этого он ужасно выглядел, когда замерзал, похожий на горестную статую, вырезанную из старой кости. Все остальные не особенно обращали внимание на холод днем, во время движения, но я не думаю, что шут хоть когда-нибудь согревался. Тем не менее он оделся потеплее и вышел наружу, под удары ветра, ни разу не пожаловавшись. Остальные улеглись спать.
Сперва буря была чем-то происходящим наверху, в вершинах деревьев. Осыпающиеся иголки барабанили по натянутой коже юрты. Шторм усиливался, и к иголкам прибавились мелкие ветки и комья льдистого снега. Холод становился все сильнее. Он уже пробирался под одеяло и под одежду. Когда Старлинг отдежурила половину своего срока, Кетриккен позвала ее внутрь, сказав, что теперь часовым у нас будет буря. Следом за Старлинг в палатку вошел волк. К моему несказанному облегчению, никто не протестовал. Когда Старлинг заметила, что он принес на лапах снег, шут ответил, что на ней снега еще больше. Ночной Волк немедленно прошел в нашу часть палатки и улегся рядом с шутом у внешней стены. Он положил свою огромную голову на грудь шута и тяжело вздохнул, прежде чем закрыть глаза. Я почувствовал укол ревности.
Ему холоднее, чем тебе. Гораздо холоднее. А в городе, когда дичи было совсем мало, он часто делился со мной едой.
Так. Значит, мы стая? - с интересом спросил я.
Скажи сам, - с вызовом бросил Ночной Волк. - Он спас тебе жизнь, кормил тебя своей добычей, делил с тобой берлогу. Так стая мы или нет?
Думаю, да, - сказал я после недолгого раздумья. Я никогда не рассматривал все случившееся в таком аспекте. Я осторожно пошевелился в постели, чтобы слегка придвинуться к шуту.
- Тебе холодно? - вслух спросил я его.
- Становится теплее, когда я дрожу, - жалобно ответил он. Потом добавил: - Волк согрел меня немного. Он очень теплый.
- Он благодарит тебя за то, что ты кормил его в Джампи.
Шут уставился на меня во мгле палатки.
- Правда? Я не думал, что животные могут так долго помнить о чем-то.
Я немного подумал над этим.
- Обычно не могут. Но сегодня он вспомнил, что ты кормил его, и благодарен.
Шут поднял руку, чтобы осторожно почесать уши Ночного Волка. Ночной Волк по-щенячьи заурчал от восторга и придвинулся поближе к нему. Я снова поразился бесчисленным переменам, которые отмечал в нем. Все чаще и чаще его реакции и мысли становились смесью человеческих и волчьих.
Я слишком устал, чтобы долго думать об этом. Я закрыл глаза и начал проваливаться в сон. Через некоторое время я понял, что глаза мои крепко зажмурены, челюсти сжаты, но я ни на йоту не приблизился ко сну. Я ужасно устал, но Скилл так пугал и манил меня, что я не мог достаточно расслабиться, чтобы заснуть. Я продолжал вертеться, пытаясь найти позу, которая помогла бы мне заснуть, до тех пор, пока Кеттл, спавшая с другой стороны от меня, не спросила сердито, не завелись ли у меня блохи. Я попытался лежать смирно.
Я смотрел в темный потолок палатки, прислушиваясь к завыванию ветра снаружи и сонному дыханию моих спутников. Я закрыл глаза и расслабил мышцы, пытаясь дать отдохнуть хотя бы телу. Мне отчаянно хотелось спать. Но сны Скилла тянули меня, как маленькие острые крючки, рвущие мое сознание, пока мне не показалось, что я сейчас закричу. Они были ужасны. Что-то вроде церемонии «перековывания» в прибрежном поселке. Огромный костер, разожженный в яме. Пленники, которым пираты издевательски предлагают выбор: быть «перекованными» или прыгнуть в яму. За этим наблюдают дети. Я вырвал свое сознание из пламени.
Я перевел дыхание и постарался успокоиться. Спать. В темной спальне замка Баккип Лейси тщательно спарывала кружева со старого подвенечного платья. Губы ее были неодобрительно поджаты. Она осторожно разрезала тонкие нитки, которыми были пришиты кружева.
- За них дадут хорошую цену, - сказала ей Пейшенс. - Может быть, денег хватит на то, чтобы еще месяц оплачивать сторожевые башни. Он понял бы, что мы должны сделать это для Бакка.
Она держалась очень прямо, и в ее черных волосах было гораздо больше седины, чем я помнил, а ее пальцы развязывали почти невидимые нити, которыми к горловине платья были пришиты жемчужины. От времени белое платье приобрело оттенок слоновой кости. Роскошные юбки каскадом падали с ее бедер. Внезапно Пейшенс склонила голову набок, как бы прислушиваясь. Лицо у нее стало озадаченным. Я бежал.
Я собрал всю свою волю, чтобы заставить себя открыть глаза. Огонь в маленькой жаровне едва горел, распространяя красноватый свет. Я рассмотрел шесты, которые поддерживали натянутые шкуры, и перевел дыхание. Я не смел думать ни о чем, что могло бы выманить меня из моей собственной жизни: ни о Молли, ни о Барриче, ни о Верити. Я пытался найти какой-нибудь нейтральный образ, на котором могло бы отдохнуть мое измученное сознание, - что-то, никак не связанное с моей реальной жизнью. Я постарался вспомнить какую-нибудь приятную картину: гладкая равнина, покрытая толстым слоем снега, мирное ночное небо над головой. Благословенная тишина... я утонул в этом, как в мягкой перине.
На равнине появился всадник. Он скакал быстро, низко склонившись к лошади, и непрестанно понукал ее. Простая спокойная красота была в этой паре, - скачущая лошадь, развевающийся плащ седока. Некоторое время больше ничего не было видно. Темная лошадь и всадник, рассекающие снежную равнину, озаренную лунным светом. Лошадь бежала ровно, без усилий, а человек легко сидел на ней, и казалось, что они движутся порознь, лошадь и человек. Серебряный свет луны освещал обруч с фигуркой оленя у человека на лбу. Чейд.
Появились три всадника. Двое скакали за ним, но они шли тяжело и выглядели устало. Одинокий всадник легко оторвется от них, если погоня будет продолжаться. Третий преследователь скакал через равнину под углом к остальным. Пегая лошадь бежала с удовольствием, почти не обращая внимания на глубокий снег, через который ей приходилось пробиваться. Маленький всадник был хорошим наездником - скорее всего, женщина или молодой человек. Лунный свет блестел на обнаженном клинке. Поначалу думалось, что всадник пересечется с Чейдом, но старый убийца увидел его. Он сказал что-то своей лошади, и мерин рванулся вперед со скоростью, показавшейся мне почти невероятной. Он оставил двух спотыкающихся преследователей далеко позади, но пегая лошадь уже доскакала до протоптанной тропы и тоже увеличила скорость. Некоторое время казалось, что Чейд с легкостью уйдет от преследования, но пегая лошадь была свежее. Мерин уже не мог поддерживать взятый им темп, и пегая ровным галопом начала сокращать расстояние. Они сближались медленно, но неуклонно. И вот уже пегая бежит прямо позади черного мерина. Мерин замедлил шаг, Чейд повернулся в седле и приветственно поднял руку. Второй всадник высоким голосом крикнул ему: «За Верити, истинного короля!» Женщина бросила Чейду сумку, он передал ей пакет. Потом они внезапно разделились, обе лошади сошли с протоптанной дороги и разъехались в разные стороны. Звук копыт затихал в ночи.
Лошади преследователей были взмылены, от них шел пар. Всадники с проклятиями погоняли их, пока не достигли того места, где разделились Чейд и его сообщник. Их слова, сдобренные ругательствами, разлетелись по воздуху.
- Проклятые партизаны Видящих! А теперь уж и не понять, кто есть кто! Незачем возвращаться. Только порку получать.
По-видимому, они о чем-то договорились, потому что дали своим лошадям отдышаться и медленно двинулись по протоптанной дороге прочь от того места, откуда прискакали.
Я быстро пришел в себя. Я с удивлением обнаружил, что улыбаюсь, хотя лицо мое заливал пот. Скилл был очень сильным и верным. Я глубоко дышал от напряжения. Я пытался уйти от этого, но сладостный поток осознания того, что видел, был слишком пронзительным. Я был окрылен бегством Чейда, окрылен тем, что существовали партизаны, действующие в интересах Верити. Мир широко раскинулся передо мной, манящий, как целый поднос сластей.
Ребенок плакал так отчаянно и безнадежно, как могут плакать только очень маленькие дети. Моя дочь. Она лежала на кровати, все еще завернутая в одеяло, испещренное дождевыми каплями. Лицо ее покраснело от крика. Сдержанное отчаяние в голосе Молли было почти пугающим.
- Замолчи! Разве ты не можешь просто замолчать?!
Голос Баррича, строгий и усталый:
- Не сердись на нее. Она всего-навсего младенец. Скорее всего, она хочет есть.
Молли встала, губы ее были сжаты, руки сложены на груди. Щеки покраснели, волосы были влажными. Баррич вешал свой промокший плащ. Они вместе ходили куда-то и только что вернулись. Угли и очаге погасли, в доме было холодно. Баррич подошел к очагу и неловко опустился перед ним на колени, оберегая больную ногу. Он начал подбирать растопку, собираясь разжечь огонь. Я чувствовал, что он напряжен, и знал, чего ему стоит сдерживаться.
- Займись ребенком, - тихо сказал он. - Я разведу огонь и поставлю греться воду.

Предыдущая страница 20 Следующая страница


21 Робин Хобб

Молли сняла свой плащ и решительно двинулась, чтобы повесить его на стенку. Я знал, как она ненавидит, когда ей указывают. Ребенок продолжал плакать, такой же безжалостно требовательный, как зимний ветер снаружи.
- Я замерзла, устала, проголодалась и промокла. Ей придется понять, что иногда нужно просто подождать.
Баррич наклонился, чтобы раздуть искорку, и тихо выругался, увидев, что дрова не занялись.
- Она замерзла, устала, промокла и проголодалась не меньше тебя, - заметил он. Голос его становился все тверже. Он упрямо продолжал разжигать огонь. - И слишком мала, чтобы что-нибудь сделать. Поэтому она плачет. Не для того, чтобы мучить тебя. Она хочет дать тебе знать, что ей нужна помощь. Щенки визжат, курицы кудахчут. Они никого не хотят раздражать. - Он говорил громче с каждой фразой.
- Ну а меня это раздражает, - заявила Молли и вступила в бой. - Ей просто придется это выплакать. Я слишком устала, чтобы возиться с ней. Она избалована. Она постоянно плачет, чтобы ее взяли на руки. У меня совсем нет времени заняться собой. Я уже давно не спала целую ночь напролет. Кормить ребенка, мыть ребенка, переодевать ребенка, держать ребенка. Теперь это вся моя жизнь. - Она раздраженно перечисляла свои горести.
Такой блеск в ее глазах я видел, когда она отказывалась повиноваться своему отцу. Я знал, она ждет, что Баррич встанет и начнет наступать на нее. Вместо этого он раздул наконец-то огонь и удовлетворенно хрюкнул, когда узенький язычок пламени лизнул завиток березовой коры. Он даже не обернулся, чтобы посмотреть на Молли или на плачущего ребенка. Он укладывал в огонь ветку за веткой, и мне казалось, что он представления не имеет о том, что за спиной у него закипает от гнева Молли. Я не был бы так спокоен, если бы она стояла за моей спиной с таким выражением лица.
Только когда огонь разгорелся, он встал и повернулся, но не к Молли, а к ребенку. Он прошел мимо Молли, как будто ее не было в комнате. Я не знал, заметил ли он, как она напряглась, чтобы не вздрогнуть от внезапного удара, который почти ожидала. Сердце мое сжалось, когда я увидел, какой шрам в ее душе оставил отец. Баррич наклонился над моей дочкой, успокаивая и разворачивая ее. С благоговением я смотрел, с какой уверенностью он сменил ей пеленку. Он огляделся. Потом взял свою шерстяную рубашку, висевшую на спинке стула, и завернул в нее девочку. Она продолжала плакать, но уже на другой ноте. Он прижал ее к плечу и, пользуясь свободной рукой, наполнил котелок и поставил его на огонь. Все происходило так, словно Молли никогда здесь не было. Лицо ее побелело, глаза стали огромными. Она начала отмерять зерно. Увидев, что вода еще не закипела, Баррич сел, с ребенком на руках, и начал ритмично поглаживать ее по спине. Плач стал менее настойчивым, как будто девочка устала рыдать.
Молли подошла к ним:
- Дай мне ребенка. Теперь я ее покормлю.
Баррич медленно поднял на нее глаза. Лицо его было бесстрастным.
- Когда ты успокоишься и захочешь подержать ее, я отдам ее тебе.
- Ты дашь ее мне сейчас! Это мой ребенок! - отрезала Молли и потянулась к дочке, но Баррич взглядом остановил ее. Она отступила назад, - Ты пытаешься пристыдить меня? - голос ее начинал звенеть. - Это моя дочка. Я имею право воспитывать ее так, как считаю нужным. Она совершенно не нуждается в том, чтобы ее все время держали на руках.
- Это верно, - согласился он мягко, но не сделал никакого движения, чтобы отдать ей девочку.
- Ты считаешь, что я плохая мать. Да что ты знаешь о детях, чтобы говорить, что я не права?!
Баррич встал, сделал полшага своей больной ногой и восстановил равновесие. Он набрал зерна, высыпал его в кипящую воду и размешал. Потом он плотно закрыл котелок крышкой и слегка отодвинул его от огня. И все это одной рукой прижимая к себе ребенка. Я видел, что он думает, отвечая ей.
- Может быть, о детях ничего. Но я знаю кое-что о маленьких существах. Жеребята, щенки, телята, поросята. Даже охотничьи кошки. Я знаю, что, если ты хочешь, чтобы они тебе доверяли, ты должен часто прикасаться к ним, пока они маленькие. Нежно, но твердо, чтобы они чувствовали твою силу.
Эта тема увлекла его. Я слышал его лекции сотни раз. Обычно они были обращены к нетерпеливым конюшенным мальчикам.
- На них нельзя кричать, нельзя делать резкие движения, которые могут показаться угрожающими. Им надо давать хорошую пищу и чистую воду, держать их в чистоте и предоставлять укрытие в плохую погоду. - Голос его стал низким, когда он добавил: - И на них нельзя срывать плохое настроение и путать наказание с дисциплиной.
Молли, казалось, была потрясена его словами.
- Но дисциплина происходит из наказаний. Ребенок учится дисциплине, когда его наказывают за дурные поступки.
Баррич покачал головой:
- Я бы хотел наказать того человека, который вбил это в тебя. - И я узнал наконец голос прежнего Баррича. - Чему ты научилась от отца, который срывал на тебе свою злость? - требовательно спросил он. - Что проявлять нежность к собственному ребенку - это слабость? Что сдаться и подержать своего ребенка на руках, когда он плачет, потому что хочет к тебе, не подобает взрослому?
- Я не хочу говорить о моем отце, - внезапно заявила Молли, но в ее голосе была неуверенность. Она потянулась к девочке, как малыш, который хватает свою любимую игрушку, и Баррич позволил ей взять младенца. Молли села у очага и расстегнула блузку. Ребенок жадно схватил грудь и замолчал. Некоторое время слышно было только, как бормочет ветер снаружи, бурлит котелок с кашей и трещат дрова в камине. - Ты не всегда был терпелив с Фитцем, когда он был маленький, - с упреком пробормотала Молли.
Баррич фыркнул:
- Не думаю, что кто-нибудь мог бы постоянно сохранять спокойствие с этим парнем. Когда я получил его, ему было пять или шесть, и я ничего не знал о нем. Я был молодым человеком, и у меня была масса других интересов. Можно на время поставить в загон жеребца или привязать собаку. С ребенком дело другое. Ты ни на мгновение не можешь забыть о его существовании. - Он беспомощно пожал плечами. - Не успел я оглянуться, а он уже стал центром моей жизни. - Странная пауза. - Потом они забрали его у меня, а я им позволил... А теперь он умер.
Молчание. Мне отчаянно хотелось дотянуться до них обоих, сказать им, что я жив. Я мог слышать их, я мог видеть их, но ничего не мог сказать им. Как буйный ветер снаружи, я ревел и бился об их стены, но все без толку.
- Что я буду делать? Что с нами будет? - внезапно спросила Молли, ни к кому не обращаясь. Отчаяние в ее голосе разрывало мне сердце. - Вот с чем я осталась. Без мужа, с ребенком на руках, и никакой возможности идти своей дорогой в этом мире. Все, что я припасла, пропало. - Она посмотрела на Баррича. - Я была такой дурой! Я всегда верила, что он найдет меня и женится на мне. Но он этого не сделал. А теперь и не сделает. - Она начала раскачиваться, прижимая к груди ребенка. Слезы струились по ее щекам. - Не думай, что я не слышала этого старика сегодня. Того, который сказал, что видел меня в городе Баккипе и что я шлюха бастарда-колдуна. Сколько понадобится времени, чтобы об этом узнал весь Капеллин-Бич? Я не смею больше ходить в город. Я не могу держать голову прямо.
Что-то произошло с Барричем при этих словах. Он согнулся, локоть на колене, голова опушена на руку. Он пробормотал.
- Я думал, ты не слышала. Если бы он не был древним как бог, я заставил бы его ответить за эти слова.
- Ты не можешь бросаться на человека за то, что он говорит правду, - уныло сказала Молли.
Это вынудило Баррича поднять голову.
- Ты не шлюха! - горячо возразил он. - Ты жена Фитца. И не твоя вина, что не все это знали.
- Его жена, - с издевкой пробормотала Молли. - Я не была его женой, Баррич. Он не женился на мне.
- Так он говорил о тебе со мной. Уверяю тебя, я знаю это. Если бы он не умер, он бы нашел тебя. Он бы сделал это. Он всегда хотел жениться на тебе.
- О да, он много чего хотел. И много врал. Намерения - это не дела, Баррич. Если бы каждая женщина, которой мужчина обещал жениться, становилась законной женой - что ж, тогда в мире почти не было бы бастардов. - Она выпрямилась и устало вытерла слезы.
Баррич ничего не ответил ей. Она смотрела вниз, на маленькое личико, наконец-то спокойное и мирное. Девочка заснула. Молли сунула мизинец в рот ребенку, чтобы освободить сосок. Застегнув блузку, она слабо улыбнулась:
- Мне показалось, что я нащупала зуб. Может быть, у нее от этого колики?
- Зуб?! Дай-ка мне посмотреть, - воскликнул Баррич и склонился над младенцем. Молли осторожно отогнула розовую губку, обнажив крошечный белый полумесяц в десне. Моя дочь нахмурилась во сне и дернулась от него. Баррич осторожно взял ее у Молли и понес к постели. Он уложил ее туда, все еще завернутую в сто рубашку. Тем временем Молли сняла крышку с котелка и помешала кашу.
- Я позабочусь о вас обеих, - смущенно сказал Баррич, глядя на ребенка. - Я не так стар, чтобы получить работу, знаешь ли. Пока я могу махать топором, мы будем продавать или менять дрова в городе. Обойдемся как-нибудь.
- Ты вовсе не стар, - рассеянно сказала Молли, добавляя в кашу соль. Она подошла к стулу и села. Из корзинки, стоявшей у кресла, она взяла свое шитье и стала вертеть его в руках, решая, с чего начать. - Похоже, что ты молодеешь с каждым днем. Посмотри на эту рубашку. Порвана в плечевых швах, как у растущего мальчика. Ты молодеешь с каждым днем, а я чувствую себя так, словно старею с каждым часом. И я не могу вечно рассчитывать на тебя, Баррич. Я должна научиться сама справляться со своими проблемами. Как-нибудь. Я просто сейчас не знаю, с чего начать.
- Так и не беспокойся об этом сейчас, - утешающе сказал он. Он подошел и встал за стулом. Его руки поднялись, как будто он хотел положить их ей на плечи, но он скрестил их на груди. - Скоро придет весна. Мы вскопаем огород. Появится рыба. Может быть, будет какая-нибудь работа в Капеллин-Бич. Вот увидишь, мы справимся.
Его оптимизм передался ей.
- Мне надо начать прямо сейчас и сделать несколько соломенных ульев. Если очень повезет, я найду где-нибудь пчелиный рой.
- Я знаю цветущее поле в горах, летом там очень много пчел. Если мы поставим там ульи, пчелы в них поселятся?
Молли улыбнулась:
- Это же не птицы, глупый. Они роятся, только если в старом улье пчел становится слишком много. Таким образом мы можем раздобыть рой, но это будет не раньше середины лета, а то и в начале осени. Нет. Может быть, и весной, когда пчелы только начнут летать, - если мы найдем пчелиное дерево. Я помогала отцу охотиться за пчелами, когда была маленькой, пока не стала достаточно умной, чтобы сохранять ульи зимой. Ставишь блюдце с подогретым медом, чтобы привлечь их. Они прилетают, одна за другой. Если это уметь - а я умею, - можно найти пчелиный путь и дойти по нему до самого пчелиного дерева. Это, конечно, только начало. Потом надо выгнать рой из дерева и загнать его в приготовленный улей. А иногда, если дерево небольшое, можно просто спилить его и снести дупло домой.
- Дупло?
- Ту часть дерева, в которой они гнездятся.
- Они тебя не покусают? - недоверчиво спросил Баррич.
- Нет, если все делать правильно, - спокойно ответила она.
- Тебе придется научить меня этому, - покорно сказал он.
Молли повернулась на стуле, чтобы посмотреть на него. Она улыбалась, но это не было похоже на ее прежнюю улыбку. Это была улыбка человека, который знает, что только делает вид, что верит в успех будущего предприятия. Она слишком хорошо знала, что надежды бывают обманчивыми.
- Хорошо, если бы ты научил меня писать. Лейси и Пейшенс начали заниматься со мной, и я немного читаю, но писать совсем не умею.
- Я научу тебя, и тогда ты сама сможешь научить этому Неттл, - пообещал он.
Неттл-Крапива. Она назвала мою дочь Неттл в честь травы, которую любит, хотя листья крапивы и обжигают ей руки. Наверное, именно такое чувство она испытывает к дочери. Ребенок приносит ей боль даже тогда, когда радует ее. Мне было тяжело думать, что это так. Что-то стало отвлекать мое внимание, но я свирепо цеплялся за это видение. Будь я достаточно близко, чтобы пойти к Молли прямо сейчас, я бы просто собрал вещи и отправился туда.
Нет, - говорил Верити твердо. - Уходи немедленно. Ты подвергаешь их опасности. Ты думаешь, те посовестятся уничтожить их, если сочтут, что этим сделают тебе больно и ослабят тебя?
Неожиданно я оказался с Верити. Он был где-то, где было холодно, ветрено и темно. Я попытался разглядеть что-нибудь еще, но он закрыл мне глаза. Без усилий и против моей воли он перенес меня к себе и так же легко лишил зрения. Сила его Скилла пугала меня. Тем не менее я чувствовал, что он устал, смертельно устал, несмотря на эту огромную силу. Скилл был похож на сильного жеребца, а Верити был истершейся веревкой, связывающей его. Каждое мгновение Скилл тянул его, а Верити сопротивлялся.
Мы идем к вам, - бессмысленно сказал я.
Я знаю. Спешите. И не делай этого больше. Не думай о них. Даже мысленно не называй имен тех, кто может причинить нам вред. Каждый шепот здесь - это крик. У них есть силы, которых ты не можешь даже вообразить, не говоря уж о том, чтобы сопротивляться им. В любое место за тобой могут последовать твои враги. Не оставляй следов.
Но где вы? - спрашивал я. Но он отбросил меня.
Найди меня! - приказал он и швырнул меня назад, в мое тело и в мою жизнь.
Я сел на постели, конвульсивно хватая воздух ртом. Я испытывал нечто похожее, когда меня опрокидывали на спину в борьбе. Несколько секунд я издавал слабые звуки, пытаясь втянуть в себя воздух. Наконец мне это удалось. Я огляделся. Снаружи выла буря. Жаровня стала крошечным красноватым пятном в центре, освещавшим только лежащую около него, свернувшуюся в комочек Кеттл.
- С тобой все в порядке? - тихо спросил меня шут.
- Нет, - шепотом ответил я. Внезапно я почувствовал себя слишком усталым, чтобы произнести хоть слово. Слишком усталым, чтобы думать. Тело мое было мокрым от пота, и я начал дрожать. Шут обнял меня. Я благодарно придвинулся к нему, пытаясь согреться. Любовь моего волка окутала меня. Я ждал, что шут скажет что-нибудь утешительное, но он был слишком мудр для этого.

25
СТРАТЕГИЯ

Шесть мудрецов в Джампи пришли,
На гору залезли, а вниз не сошли.
Плоть обретя за долгие дни,
На каменных крыльях взлетели они.
Пять мудрецов в Джампи пришли,
Не вверх и не вниз по дороге брели.
На части распались, стали одним
И, дела не сделав, исчезли как дым.
Четверо мудрых в Джампи пришли,
Без слов говорили и скрылись вдали.
Им королева отпуск дала,
Вот и пропали. Такие дела.
Три мудреца в Джампи пришли,
Помочь королю своему не могли,
Полезли на гору, свалились вниз,
Им вряд ли понравился этот сюрприз.
Два мудреца в Джампи пришли
И там подружек себе нашли.
Забыли о деле, жили в любви -
Мудрее прочих были они.
Мудрец пришел в Джампи, оставив семью,
Свою королеву, корону свою.
Закончил работу и крепко уснул
И спит до сих пор, ожидая весну.
И больше в Джампи никто не ходил,
На гору не лазил, не тратил пыл.
Всего мудрей и всего смелей
Навеки уснуть в постели своей.

- Фитц? Ты проснулся? - Шут склонился надо мной, приблизив свое лицо к моему. Он казался взволнованным.
- Думаю, да. - Я закрыл глаза. Мысли и образы разрывали мое сознание. Я никак не мог решить, которые из них мои.
- Фитц! - Кетриккен трясла меня.
- Заставьте его сесть, - предложила Старлинг. Кетриккен схватила меня за ворот и усадила. От внезапной перемены у меня закружилась голова. Я не мог понять, почему они хотят разбудить меня глубокой ночью. Так я им и сказал.
- Сейчас середина дня, - жестко ответила Кетриккен. - Буря не прекращалась с прошлой ночи. - Она пристально посмотрела на меня. - Ты голоден? Не хочешь чашку чая?
Пытаясь решить, хочу или нет, я забыл, о чем она спрашивала. Столько людей тихо разговаривало вокруг, что я не мог отделить мои мысли от их.
- Простите, - вежливо сказал я женщине, - о чем вы меня спрашивали?
- Фитц! - раздраженно прошипел бледный человек. Он протянул руку мне за спину и вытащил сверток. - У него есть эльфовая кора. Чейд оставил. Это может вернуть ему разум.
- Кора не требуется, - отрезала старая женщина. Она подползла ко мне, протянула руку и схватила меня за ухо. Она сильно ущипнула меня.
- Ой, Кеттл! - взвыл я и попытался вырваться. Она продолжала больно сжимать мое ухо.
- Проснись, - твердо сказала она. - Немедленно!
- Я не сплю, - горячо сказал я. Пристально посмотрев на меня, она отпустила мое ухо.
Пока я смущенно озирался, она пробормотала:
- Мы слишком близко к этой проклятой дороге.
- Буря еще не кончилась? - озадаченно спросил я.
- Тебе только что повторили это шесть раз, - сердито сказала Старлинг, но я слышал тревогу в ее голосе.
- У меня были... кошмары прошлой ночью. Я плохо спал. - Я посмотрел на людей, толпившихся вокруг маленькой жаровни. Кто-то отважился выйти наружу и принести дров. На треножнике над жаровней висел котелок, доверху наполненный тающим снегом. - Где Ночной Волк? - спросил я, как только заметил, что его нет.
- Охотится, - сказала Кетриккен.
И почти безуспешно - это было эхо со склона горы над нами. Я чувствовал, как ветер бьет ему в глаза. Он прижал уши, защищаясь. Ничто не двигается в этой буре. Не знаю, зачем я дергаюсь.
Возвращайся и сиди в тепле, - предложил я. В это мгновение Кеттл наклонилась и с силой ущипнула меня за руку. Я с криком отдернул ее.
- Оставайся с нами! - резко сказала она.
- Что мы делаем? - спросил я и сел, потирая руку. Я не видел никакого смысла в поведении этих людей.
- Ждем, пока кончится буря, - сообщила Старлинг. Она наклонилась и заглянула мне в лицо. - Фитц, что с тобой случилось? У меня такое ощущение, что тебя здесь нет.
- Не знаю, - признался я. - Мне кажется, что я у сна в ловушке. Если я не сосредоточусь на том, чтобы бодрствовать, то снова засну.
- Так сосредоточься, - грубо заявила Кеттл. Я не мог понять, почему она так сердится на меня.
- Может быть, ему лучше поспать? - предположил шут. - Он выглядит усталым, а судя по тем прыжкам и воплям, в которых он провел ночь, вряд ли ему удалось отдохнуть.
- А раз так, он больше отдохнет, если будет бодрствовать. Незачем ему возвращаться к этим снам, - безжалостно возразила Кеттл. Она внезапно толкнула меня локтем в ребра. - Разговаривай с нами, Фитц.
- О чем? - удивился я. Кетриккен быстро перешла в атаку.
- Тебе снился Верити прошлой ночью? - спросила она. - Это из-за Скилла ты сегодня такой одурманенный?
Я вздохнул. Человек не может лгать в ответ на прямой вопрос своей королевы.
- Да, - сказал я. Глаза ее загорелись, и я вынужден был добавить: - Но этот сон вряд ли утешит вас. Он жив, и там, где он, холодно и ветрено. Больше он ничего не дал мне увидеть; а когда я спросил, как до него добраться, он просто велел найти его.
- Почему он так себя ведет? - спросила Кетриккен. Лицо ее исказилось от боли, как будто Верити выгнал ее.
- Он очень сурово приказал мне не пользоваться Скиллом. Я... наблюдал за Молли и Барричем. - Мне было трудно говорить об этом. - Верити пришел и забрал меня оттуда. Он предупредил, что наши враги могут найти их через мой Скилл и причинить им вред. Он объяснил, что именно поэтому скрывает от меня, где находится. Он опасается, что, если я узнаю его местонахождение, его точно так же смогут узнать Регал и его группа.
- Он боится, что они все еще ищут его? - удивилась Кетриккен.
- Так мне показалось. Хотя я не ощущаю даже тени их присутствия, он, по-видимому, верит, что они могут найти его Скиллом или во плоти.
- Зачем это нужно Регалу? Все ведь и так считают, что Верити мертв? - спросила меня Кетриккен.
Я пожал плечами:
- Может быть, они хотят быть уверенными, что он никогда не вернется и не обличит их предательство. Но на самом деле я не знаю, моя королева. Я чувствую, что король многое скрывает от меня. Он предупредил меня, что группа Регала очень сильна.
- Но Верити же сильнее? - по-детски наивно спросила Кетриккен.
- Я никогда не видел мощи, подобной той, которую он продемонстрировал мне этой ночью, моя леди. Но требуется вся его воля, чтобы контролировать эту мощь.
- Такой контроль - это только иллюзия, - пробормотала Кеттл. - Ловушка, в которую легко попадает неосторожный.
- Вряд ли король Верити неосторожен, госпожа Кеттл, - начала сердиться Кетриккен.
- Да, он осторожен, - примиряющим тоном заверил ее я. - И это были мои слова, а не Вер... короля Верити, моя леди. Я просто хотел объяснить вам, что его нынешние занятия выше моего понимания. Все, что я могу сделать, это довериться ему. Он знает что делает. А я буду выполнять его приказ.
- Искать его, - согласилась Кетриккен. Она вздохнула: - Хотелось бы мне выйти немедленно, сию же минуту. Но только глупец может бросить вызов такой буре.
- Пока мы находимся здесь, Фитц Чивэл в постоянной опасности, - сообщила нам Кеттл. Все посмотрели на нее.
- Почему вы так говорите, Кеттл? - спросила Кетриккен.
Старуха помедлила.
- Каждому ясно, что это так. Если не заставлять его говорить, его мысли уплывают, глаза становятся пустыми. Он не может спать по ночам, им овладевает Скилл. Очевидно, виной тому дорога.
- Все это так, но для меня вовсе не очевидно, что проблема в дороге. Может быть, во всем виновата лихорадка от ран или...
- Нет, - я рискнул перебить свою королеву, - это дорога. У меня нет лихорадки. И я никогда прежде не чувствовал себя так, пока не ступил на нее.
- Объясни это мне, - приказала Кетриккен.
- Я сам не все понимаю. Я могу только предположить, что для постройки этой дороги был каким-то образом использован Скилл. Она прямее и ровнее любой дороги, которую я когда-либо видел. Ни одно дерево не вторглось на нее, хотя сейчас дорогой практически не пользуются. На ней нет следов зверей. А вы заметили дерево, мимо которого мы прошли вчера? Ствол, упавший поперек дороги? Корневище и верхние ветки до сих пор целы. Но та часть ствола, которая лежит на дороге, истлела. Какие-то силы до сих пор движутся по этой дороге, поддерживая ее в чистоте. И я полагаю, что они имеют отношение к Скиллу.
Кетриккен на мгновение задумалась.
- И что, ты думаешь, нам теперь делать? - спросила она.
Я пожал плечами:
- Ничего. Пока. Палатка хорошо укреплена. Было бы глупо пытаться перенести ее в такой ветер. Я лишь должен остерегаться грозящей мне опасности. А завтра или тогда, когда ветер стихнет, я пойду вдоль дороги, а не по ней.
- Это тебе мало поможет, - проворчала Кеттл.
- Вероятно. Но поскольку дорога ведет нас к Верити, глупо уходить с нее. Верити прошел здесь, а он был один. - Я помолчал, думая, что теперь лучше понимаю некоторые отрывочные сны Скилла, которые видел раньше. - Как-нибудь справлюсь.
Круг с сомнением рассматривавших меня людей не очень-то успокаивал.
- Делать нечего, - скорбно заключила Кетриккен. - Если мы можем как-нибудь помочь тебе, Фитц Чивэл...
- Я ничего не могу придумать.
- Мы должны все время держать его сознание занятым, - предложила Кеттл, - не давайте ему сидеть без дела и слишком много спать. Старлинг, у тебя ведь есть арфа, верно? Не можешь ли ты сыграть и спеть для нас?
- Что-то вроде арфы у меня есть, - кисло поправила ее Старлинг. - Это довольно жалкая вещь в сравнении с той, которую у меня отняли в Мунсее. - На мгновение лицо ее сделалось отрешенным, глаза потемнели. Я подумал, так ли я выглядел, когда мое сознание начинало блуждать. Кеттл протянула руку и бережно погладила ее по колену, но Старлинг вздрогнула от прикосновения, - Ну, что есть, то есть, и я сыграю на ней, если вы думаете, что это поможет.
Она порылась в своей сумке и вытащила завернутую в ткань арфу. Когда Старлинг развернула ее, я увидел, что это просто рамка из сырого дерева с натянутыми на ней струнами. У нее была форма арфы, но не было никакой грации и отточенности. По сравнению со старым инструментом это было все равно что тренировочные мечи Ходд рядом с настоящим клинком; вещь, которая выполняет свои функции, не более того. Но она положила арфу на колени и начала настраивать. Старлинг уже взяла первые аккорды старой баккской баллады, когда ее вынудил остановиться облепленный снегом нос, появившийся во входном клапане палатки.
- Ночной Волк! - приветствовал его шут.
Могу поделиться мясом! Это было гордое заявление. Более чем достаточно, чтобы хорошо поесть.
Это не было преувеличением. Когда я выполз из палатки, чтобы посмотреть на его добычу, то обнаружил нечто вроде кабана. Клыки и грубая шерсть были такими же, как у тварей, на которых я охотился в Бакке. Но у этого животного были более крупные уши, а шерсть была пятнистой. Когда Кетриккен присоединилась ко мне, она восхищенно вскрикнула и сказала, что видела таких свиней и прежде, но у них репутация опасной дичи, с которой лучше не связываться. Она почесала волка за ухом и хвалила его храбрость и ум, пока он не упал на снег, в восторге от собственных достижений. Я смотрел на него, лежащего в снегу на спине, и не мог не улыбнуться. В одно мгновение он вскочил на ноги и куснул меня за руку, потребовав, чтобы я вспорол для него брюхо свиньи.
Мяса было много, и оно было жирным. Мы с Кетриккен освежевали большую часть, поскольку холод безжалостно мучил шута и Кеттл, а Старлинг умоляла пощадить нежные пальцы менестреля. И работа, и ледяной ветер не давали моему сознанию блуждать, и было странное удовольствие в том, чтобы даже в таких обстоятельствах находиться наедине с Кетриккен. Мы оба забыли о своем положении и о прошлом и стали просто двумя замерзшими людьми, радующимися предстоящей трапезе. Мы нарезали длинные полосы мяса, которые быстро приготовятся на маленькой жаровне. Ночной Волк забрал себе внутренности и вгрызался в сердце и печень, а потом получил еще и переднюю ногу и с огромным удовольствием хрустел костями. Он притащил свою хрящеватую добычу в палатку, но никто не упрекнул заснеженного, окровавленного волка, который лежал, привалившись к стене палатки, и громко грыз кости. Его только хвалили. Я подумал, что он ужасно доволен собой, и сказал ему об этом. Но он сообщил, что мне никогда не приходилось убивать такое чудовище в одиночку, не говоря уже о том, чтобы тащить его по глубокому снегу, чтобы разделить добычу со всеми. И все это время шут чесал у него за ушами.
Скоро вкусный запах стряпни наполнил палатку. Прошло уже много дней с тех пор, как мы в последний раз ели свежее мясо. Еда подняла наш дух, и мы почти забыли о завывании ветра снаружи и о холоде. После того как все наелись мяса, Кеттл приготовила чай. Я не знаю ничего более согревающего, чем горячая еда, чай и хорошая компания.
Это стая, - удовлетворенно заметил Ночной Волк из своего угла. И мне оставалось только согласиться.
Старлинг вытерла жирные пальцы и забрала свою арфу у шута, который рассматривал ее. К моему удивлению, он склонился над арфой, провел по раме бледным ногтем и сказал:
- Если бы со мной были мои инструменты, я мог бы подточить дерево вот здесь и здесь и смягчить изгиб с этой стороны. Думаю, тогда арфа была бы тебе в самую пору.
Старлинг пристально смотрела на него, колеблясь между подозрительностью и надеждой. Она изучала его лицо в поисках издевки, но не обнаружила таковой. Тогда она медленно проговорила, как бы обращаясь ко всем нам:
- Человек, который учил меня играть, очень хорошо умел делать арфы. Может быть, даже слишком хорошо. Он пытался научить меня и этому, но ему было невыносимо смотреть, как я «щупаю и царапаю хорошее дерево», как он говорил. Так что мне так и не удалось научиться отделывать раму. А теперь, когда эта рука все еще плохо гнется...
- Если бы мы были в Джампи, я бы позволил тебе щупать и царапать сколько угодно. Это единственный способ научиться. Но здесь даже нашими ножами я смогу придать этому дереву более изящную форму, - откровенно признался шут.
- Если бы ты это сделал! - тихо сказала она.
Я задумался о том, когда же они отбросили взаимную настороженность, и понял, что уже несколько дней не обращал внимания ни на кого. Я смирился с тем, что Старлинг не хочет иметь со мной никакого дела, кроме как присутствовать при том, когда я буду совершать удивительные подвиги. Я не делал по отношению к ней дружеских шагов. Положение Кетриккен и ее горе воздвигли между нами преграду, которую я не смел разрушать. Сдержанность Кеттл тоже мешала откровенности. Но я не нашел ни одной уважительной причины, по которой я мог бы исключить из своих мыслей шута и волка.
Когда ты строишь стены против своих врагов, ты закрываешь внутри не только свой Скилл, - заметил Ночной Волк.
Я сел, раздумывая об этом. Мне казалось, что мой Уит и мои чувства к окружающим людям каким-то образом померкли в последнее время. Может быть, мой волк прав? Кеттл внезапно резко толкнула меня.
- Не блуждай в мыслях, - прикрикнула она.
- Я просто думал, - защищался я.
- Что ж, тогда думай вслух.
- У меня нет мыслей, которыми я хотел бы поделиться.
Кеттл сверкнула на меня глазами.
- Тогда читай стихи, - велел мне шут, - или пой что-нибудь. Что угодно, чтобы сосредоточиться.
- Это хорошая идея, - согласилась Кеттл, и теперь была моя очередь сверкать глазами на шута. Но все взгляды были направлены на меня.
Я набрал в грудь воздуха и постарался вспомнить, что я мог бы прочитать. Почти у всех есть в памяти какая-нибудь любимая история или стихотворение, но большая часть того, что знал я, имело отношение к ядовитым травам и прочим искусствам убийцы.
- Я знаю одну песню, - признался я наконец. - «Жертва Кроссфайер».
Теперь Кеттл нахмурилась, но Старлинг с восхищенной улыбкой ударила по струнам. Я замялся, но потом ринулся в песню и справился достаточно хорошо, хотя Старлинг и вздрогнула пару раз, когда я особенно сильно перевирал мотив. Неизвестно по какой причине, мой выбор песни не понравился Кеттл. Она сидела мрачная и смотрела на меня вызывающе. Когда я закончил, наступила очередь Кетриккен, которая спела горскую охотничью балладу. Потом пел шут, и он очень развеселил нас непристойной народной песней об ухаживании за молочницей. Я видел, что Старлинг, хоть и с неохотой, вынуждена была одобрить этот номер. Оставалась Кеттл, и я думал, что она откажется. Но она спела старую детскую песенку про то, как «Шесть мудрецов в Джампи пошли, залезли на гору, а вниз не сошли». При этом она все время смотрела на меня, как будто каждое слово было персональным уколом в мою сторону. Но если в песне и было скрытое оскорбление, я его не уловил, так же как и причину ее плохого настроения.
Волки поют вместе, - заметил Ночной Волк, и Кетриккен предложила:
- Сыграй что-нибудь, что мы знаем, Старлинг. То, что придало бы нам мужества.
И Старлинг спела древнюю песню о том, как собирают цветы для возлюбленной, и мы пели все вместе, хотя для некоторых из нас ее простые слова означали больше, чем для других. В наступившей затем тишине Кеттл заметила:
- Ветер слабеет.
Мы прислушались. Потом Кетриккен вышла из палатки. Я последовал за ней, и некоторое время мы стояли молча на ветру, который действительно стал немного слабее. После того как ветер стих, начался сильный снегопад.
- Завтра мы можем двинуться в путь, - тихо сказала Кетриккен. - О, если бы я послушалась своего сердца год назад и дошла до края нашей карты! Но тогда я боялась рисковать его ребенком. Ребенка я все равно потеряла - и снова предала его.
- Предали его? - воскликнул я. - Потеряв его ребенка?
- Его ребенка, его корону, его королевство. Его отца. Что из доверенного им мне я не потеряла, Фитц Чивэл? Даже теперь, когда я мечтаю воссоединиться с Верити, я не знаю, как посмотрю ему в глаза.
- О, моя королева, в этом вы ошибаетесь. Уверяю вас. Он будет только бесконечно сожалеть, что оставил вас в величайшей опасности.
- Но Фитц, как ты можешь говорить о том, что он чувствует, если не знаешь даже, где он?
- Где он, это всего лишь точка на карте, моя королева. Но то, что он чувствует... это то, чем он дышит. И когда мы вместе в Скилле и наши сознания соединены, я узнаю об этом, хочу я этого или нет.
Я вспомнил прежние времена, когда невольно становился свидетелем чувств Верити к королеве, и был рад, что ночь скрывает от нее мое лицо.
- Если бы я могла научиться этому Скиллу... Ты не представляешь, как часто и как сильно я сердилась на тебя только потому, что ты с легкостью мог дотянуться до того, к кому я стремилась! Ревность - безобразная вещь, и я всегда старалась отогнать ее, но иногда мне кажется такой чудовищной несправедливостью, что ты соединен с ним, а я нет.
Мне не приходило в голову, что она может испытывать такие чувства. Я неловко заметил:
- Скилл не только дар, но и проклятие. По крайней мере для меня. Даже если бы я мог одаривать им, я не уверен, что пожелал бы что-то подобное другу.
- Почувствовать его присутствие и любовь хотя бы на мгновение, Фитц... за это я бы приняла любое проклятие. Чтобы снова ощутить его прикосновение... ты можешь себе представить, как мне его не хватает?
- Думаю, что могу, моя леди, - тихо ответил я. Молли. Ледяная рука сжала мое сердце.
Режет на столе твердый зимний турнепс. Нож тупой, и она попросит Баррича наточить его, если Баррич хоть когда-нибудь вернется с дождя. Он рубит дрова, чтобы продать их завтра в поселке. Он слишком много работает, и сегодня ночью у него будет болеть нога.
- Фитц? Фитц Чивэл?
Я вернулся к Кетриккен, которая трясла меня за плечи.
- Простите, - сказал я, потом потер глаза и рассмеялся. - Вот ирония. Всю жизнь мне было очень трудно пользоваться Скиллом. Он приходил и уходил, как ветер, надувающий паруса кораблей. А теперь он стал таким же естественным, как дыхание. И я хочу использовать его, чтобы узнать, что происходит с теми, кого я люблю больше всего. Но Верити предупреждает меня, что я не должен делать этого, а я верю, что он знает лучше.
- Я тоже, - устало согласилась она. Еще некоторое время мы стояли в темноте, и я сопротивлялся внезапному желанию обнять ее за плечи и сказать, что все будет хорошо и мы обязательно найдем ее мужа и короля. Она вдруг снова показалась мне той высокой, стройной девушкой, которая приехала с гор, чтобы выйти замуж за Верити. Но девушка стала королевой Шести Герцогств, и я видел ее силу. Она, разумеется, не нуждается в моих утешениях...
Мы срезали с замерзающей кабаньей туши еще несколько полос мяса и присоединились к нашим спутникам в палатке. Ночной Волк крепко спал. Шут зажал коленями арфу Старлинг и как резец использовал нож для свежевания, чтобы сгладить резкость линий рамы. Старлинг сидела рядом с ним, наблюдая и стараясь не выдать своего возбуждения. Кеттл сняла маленький кошелек, который носила на шее, и открыла его. В руке у нее была пригоршня полированных камней. Когда мы с Кетриккен разожгли небольшой огонь в жаровне и приготовились жарить мясо, Кеттл настояла на том, чтобы объяснить мне правила игры. И попыталась сделать это. Наконец она сдалась, воскликнув:
- Ты поймешь, когда проиграешь несколько раз.
Я проиграл больше, чем несколько раз. Она заставила меня играть много часов подряд. Шут продолжал состругивать дерево с арфы Старлинг, постоянно прерываясь, чтобы заточить нож. Кетриккен была молчалива, почти мрачна, пока шут не заметил ее меланхолического настроения и не начал рассказывать всевозможные истории из жизни Баккипа. Я слушал вполуха, но даже меня потянуло назад, к тем дням, когда красные корабли были только легендой, а моя жизнь была, во всяком случае, размеренной, если не счастливой. Разговор закрутился вокруг менестрелей, игравших в Баккипе, знаменитых и менее значительных, и Старлинг засыпала шута вопросами о них.
Вскоре я обнаружил, что игра в камешки захватила меня. Она странным образом успокаивала меня: камни были черные, красные и белые, они были гладко отполированы, и их приятно было держать в руке. Игра заключалась в том, что каждый игрок вытаскивал из кошелька случайный камень и помещал его на перекрестье линий игрового ноля. Это игра была одновременно проста и сложна. Каждый раз, когда я выигрывал, Кеттл тут же знакомила меня с еще более сложной стратегией. Это занимало меня и освобождало сознание от воспоминаний и размышлений. Когда наконец все остальные задремали, она разложила на доске камни и потребовала, чтобы я запомнил позицию.
- Здесь можно выиграть одним черным камнем, - сказала она мне. - Но решение найти не просто.
Я уставился на доску и покачал головой:
- Сколько вам потребовалось времени, чтобы научиться играть?
Она улыбнулась:

Предыдущая страница 21 Следующая страница


Странствия убийцы 22

- Ребенком я училась очень быстро. Но должна признать, что ты учишься еще быстрее.
- Я думал, что эта игра из какой-то далекой страны.
- Нет, это старая баккская игра.
- Я никогда не видел, чтобы в нее играли.
- Она не была редкостью в годы моего детства, но ей учили далеко не всех. Запоминай расположение камешков. Утром скажешь мне решение.
Она оставила камни разложенными на ткани у жаровни. Чейд не зря тренировал мою память. Когда я лег, у меня перед глазами была доска, и я думал, куда поставить черный камень, чтобы выиграть. У меня было много вариантов, потому что черный камень мог занять место красного и переместить его на соседнюю клетку, а красный, в свою очередь, имел такую же власть над белым. Я закрыл глаза, но продолжал сосредоточиваться на игре и двигал камень различными способами, пока наконец не заснул. Может быть, мне снилась игра, а может быть - совсем ничего. Снов Скилла не было, но утром, пробудившись, я все еще не нашел решения.
Я проснулся первым. Я выполз из палатки и вернулся с котелком свежего мокрого снега, чтобы вскипятить его для утреннего чая. Снаружи сильно потеплело. Это подбодрило меня, и я подумал, что в долины, возможно, уже пришла весна. Прежде чем мое сознание начало блуждать, я вернулся к размышлениям об игре. Ночной Волк подошел и положил голову мне на плечо.
Я устал видеть сны о камнях. Подними глаза и посмотри на все сразу, маленький брат. Они охотятся стаей, а не по отдельности. Посмотри. Вот здесь. Поставь сюда черный и не гони белый красным, а ставь его сюда, чтобы закрыть ловушку. Вот и все.
Я все еще поражался великолепной простоте решения Ночного Волка, когда проснулась Кеттл. Она с улыбкой спросила меня, решил ли я задачу. В ответ я взял из кошелька черный камень и сделал те ходы, которые предложил волк. Кеттл ахнула от удивления. Потом она с благоговением подняла на меня глаза.
- Никто никогда не мог решить ее так быстро, - сказала она мне.
- Мне помогали, - застенчиво признался я. - Это игра волка, не моя.
Глаза Кеттл округлились.
- Ты издеваешься над старой женщиной, - упрекнула она меня.
- Нет. Не издеваюсь, - сказал я, увидев, что она обиделась. - Я думал об этом всю ночь. Мне даже снилась игра. А когда я проснулся, решение нашел Ночной Волк.
Она некоторое время молчала.
- Я думала, что Ночной Волк... хорошо выдрессирован. Думала, что он слышит твои команды, даже если ты не произносишь их вслух. А теперь ты говоришь, что он мог понять эту игру. Хочешь сказать, что он понимает все, что я говорю?
На другой стороне палатки Старлинг поднялась на локте, прислушиваясь к нашей беседе. Я хотел как-нибудь уйти от разговора, но потом с яростью отказался от этого. Я расправил плечи, словно докладывал самому Верити, и заговорил четко:
- Мы связаны Уитом. То, что слышу и понимаю я, понимает по-своему и он. Тому, что его интересует, он учится. Он, конечно, не может прочитать свиток или запомнить песню. Но если что-то волнует его, он думает об этом. Обычно по-волчьи, но иногда почти так же, как мог бы любой другой... - Я пытался выразить словами то, чего сам как следует не понимал. - Он рассматривает эту игру как стаю волков, загоняющих дичь, а не как черные, красные и белые фишки. И он увидел, куда бы пошел, если бы охотился с этой стаей, чтобы увереннее загнать свою добычу. Я думаю, что сам иногда вижу вещи, как он... как волк. Думаю, в этом нет ничего плохого. Это просто другой способ ощущения мира.
В глазах Кеттл все еще был след суеверного страха, когда она перевела взгляд с меня на спящего волка. Ночной Волк выбрал это мгновение, чтобы поднять и опустить хвост в сонном повиливании, давая понять, что прекрасно знает, о ком мы говорим. Кеттл вздрогнула.
- То, что ты делаешь с ним, - это вроде Скилла, только по отношению к волку?
Я хотел было покачать головой, но потом пожал плечами:
- Уит начинается с общности чувств. Так было, когда я был ребенком. Чуять запахи, преследовать цыпленка, потому что он бежит, радоваться совместной еде. Но когда сосуществуешь с животным так долго, как мы с Ночным Волком, все меняется. Это уже не только чувства, но и не совсем настоящие слова. Я лучше чувствую животное, внутри которого живет мое сознание. Он лучше чувствует...
Мысли. О том, что происходит до и после того, как решаешь сделать что-нибудь. Начинаешь понимать, что всегда приходится делать выбор, и решаешь, что для тебя лучше.
Совершенно верно. Я повторил его слова вслух для Кеттл. К этому моменту Ночной Волк уже поднялся. Он картинно потянулся, а потом сел и склонил голову набок, глядя на нее.
- Понимаю, - слабым голосом проговорила она, - понимаю.
Потом она встала и вышла из палатки. Старлинг тоже села и потянулась.
- Это заставляет совершенно по-другому думать о почесывании его ушей, - заметила она. Шут ответил ей фырканьем, сел и немедленно протянул руку, чтобы почесать Ночного Волка за ушами. Волк признательно повалился на него. Я рыкнул на них обоих и вернулся к приготовлению чая.
Мы не особенно быстро собрались и двинулись в путь. Мокрый снег покрывал все, и сложить лагерь было очень трудно. Мы срезали мясо, остававшееся на кабане, и взяли его с собой. Джеппы сгрудились вокруг нас; несмотря на бурю, они не ушли далеко. Дело, по-видимому, было в мешке с подслащенным зерном, которым Кеттл подманивала вожака. Когда мы погрузились и были готовы двинуться, Кеттл заявила, что мне нельзя идти по дороге и что кто-то все время должен сопровождать меня. Я немного посопротивлялся, но они не обратили на меня внимания. Шут быстро вызвался быть моим первым спутником. Старлинг странно улыбнулась ему и покачала головой. Я принял их насмешки, мужественно надувшись. Они и на это не обратили внимания. Скоро женщины и джеппы легко двигались по дороге, а мы с шутом пробирались вдоль уступа, отмечавшего ее край. Кеттл повернулась и сурово потрясла посохом.
- Отведи его подальше, - крикнула она шуту - Вы должны идти так далеко от дороги, чтобы только видеть нас. Валяйте!
И мы послушно углубились в лес. Как только мы отошли на достаточное расстояние, шут повернулся ко мне и возбужденно спросил:
- Кто такая Кеттл?
- Ты знаешь столько же, сколько я, - коротко ответил я и задал собственный вопрос: - А что происходит у вас со Старлинг?
Он поднял брови и хитро подмигнул.
- Сильно в этом сомневаюсь, - возразил я.
- Ах, не все так хорошо замечают мои обманы, как ты, Фитц. Что я могу сказать? Она чахнет по мне, томится в глубине своей души, но не знает, как выразить это, бедняжка.
Я счел свой вопрос неудачным и сдался.
- А почему ты спрашиваешь, кто такая Кеттл?
Он с сожалением посмотрел на меня:
- Это не такой уж сложный вопрос, мой юный принц. Кто эта женщина, которая так много знает о том, что тебя беспокоит, которая выуживает из кармана игру, о которой я только читал в очень старых свитках, которая поет «Шесть мудрецов в Джампи пошли» с двумя добавочными куплетами, никогда не слышанными мною раньше? Кто такая Кеттл, о светоч моей жизни? И почему такая древняя старуха решила провести свои последние дни, карабкаясь по горам?
- Ты в хорошем настроении нынче утром, - кисло заметил я.
- Разумеется. А ты ловко избегаешь моих вопросов. Ты ведь, конечно, размышлял над этой тайной? Мог бы поделиться с несчастным шутом.
- Она ничего не говорит о себе. А мы знаем слишком мало, чтобы пытаться это как-то объяснить.
- Так. Что мы можем предположить о человеке, который так хорошо умеет держать язык за зубами? О человеке, который, по-видимому, многое знает о Скилле? О древних баккских играх? О песнях? Сколько ей лет, как ты думаешь?
Я пожал плечами.
- Ей не понравилась моя песня о группе Кроссфайер, - сказал я внезапно.
- Ах, может быть, ей просто не понравилось твое пение. Давай не будем придираться к мелочам.
Против собственной воли я улыбнулся:
- С тех пор, как язык твой в последний раз был таким острым, прошло столько времени, что я почти рад слышать, как ты издеваешься надо мной.
- Если бы я знал, что тебе этого не хватает, я начал бы грубить тебе гораздо раньше. - Он улыбнулся, потом посерьезнел. - Фитц Чивэл, тайна витает над этой женщиной, как мухи над... пролитым пивом. Проклятия, предзнаменования и пророчества так и лезут из нее. Я думаю, что пора одному из нас задать ей несколько прямых вопросов. - Он улыбнулся мне. - У тебя будет хороший шанс после полудня, когда настанет ее очередь пасти тебя. Действуй аккуратно, конечно. Спроси ее, кто был королем, когда она была девочкой, и почему она попала в изгнание.
- В изгнание? - Я громко засмеялся. - Вот это прыжок воображения!
- Тебе так кажется? Мне нет. Спроси ее. И расскажи мне обо всем, чего она не скажет.
- А в обмен на все это ты скажешь мне, что на самом деле происходит между тобой и Старлинг.
Он искоса посмотрел на меня:
- А ты уверен, что хочешь знать? В последний раз, когда мы совершали такой обмен и ты получил тайну, которую выторговывал, выяснилось, что тебе она вовсе не нужна.
- Это такого рода секрет? Он поднял одну бровь.
- Ты знаешь, я сам не очень уверен в ответе на этот вопрос. Иногда ты удивляешь меня, Фитц. Конечно, гораздо чаще ты этого не делаешь. Чаще всего я сам удивляю себя. Например, когда я вызвался тащиться по мокрому снегу с каким-то бастардом, вместо того чтобы шагать по безукоризненно прямой дороге во главе цепочки обворожительных джеппов.
И больше в это утро мне не удалось от него ничего добиться. После обеда меня сопровождала не Кеттл, а Старлинг. Я все еще не забыл, что она выменяла сведения о моем ребенке на разрешение участвовать в нашей экспедиции. Но каким-то образом за последние дни моя ярость превратилась в усталую настороженность. Теперь я знал, что нет никакой информации, которую она посовестилась бы использовать против меня, и тщательно следил за своим языком, решив ничего не говорить ни о Молли, ни о моей дочери. Хотя вряд ли это могло иметь значение теперь.
Но, к моему удивлению, Старлинг была приветлива и разговорчива. Она забросала меня вопросами, но не о Молли, а о шуте. Вопросы эти были такого свойства, что я начал подумывать, не воспылала ли она на самом деле внезапной страстью к нему. При дворе было несколько случаев, когда женщины начинали интересоваться им и преследовали его. С теми, кого привлекала его экзотическая внешность, шут был безжалостно жесток и блестяще высмеивал всю низменность их побуждений. На одну из помощниц садовника его остроумие производило такое сильное впечатление, что она совершенно теряла дар речи в его присутствии. На кухне болтали, что она оставляла букеты цветов на ступенях лестницы, ведущей в его комнату на башне, и некоторые утверждали, что время от времени девушка получала приглашение подняться по этим ступеням. Она уехала из Баккипа, чтобы ухаживать за престарелой матерью в каком-то отдаленном городе. Насколько я знаю, на этом все и кончилось. Тем не менее даже эти незначительные подробности я не стал сообщать Старлинг, отвечая на все вопросы, что мы с шутом дружили в детстве, хотя наши обязанности почти не оставляли нам времени для общения. На самом деле это было очень близко к правде, но я видел, что мои отговорки одновременно расстраивают и забавляют ее. Другие ее вопросы показались мне странными. Она спросила, например, интересовался ли я когда-нибудь его настоящим именем. Я сказал, что сам так и не смог вспомнить, какое имя дала мне мать, и никогда не расспрашивал других о таких вещах. Это заставило ее замолчать на некоторое время, но потом она пожелала узнать, как он одевался, когда был ребенком. Данное мной описание его шутовской одежды не устроило ее, но я честно признался, что до Джампи никогда не видел на нем ничего другого. К концу дня ее вопросы и мои ответы больше стали похожи на пикировку, чем на дружескую беседу. Я был рад присоединиться к остальным в лагере, который они разбили на порядочном расстоянии от Дороги Скилла. Несмотря на это, Кеттл придумывала для меня все новые и новые дела, пытаясь как можно дольше занимать ими мое сознание. Шут состряпал довольно вкусную похлебку из свинины и части наших запасов. Ночной Волк получил еще одну свиную ногу. После еды, когда все наконец было вымыто и убрано, Кеттл вытащила и разложила доску для игры и мешочек с камешками.
- Теперь посмотрим, чему ты научился.
После десятка игр она, нахмурившись, взглянула на меня.
- Ты не лгал! - обвиняюще заявила она.
- О чем?
- О том, что это решение предложил волк. Если бы ты сам овладел стратегией, то играл бы теперь по-другому. Но ответ тебе подсказали, и ты даже не до конца понял его.
В это мгновение волк встал и потянулся.
Я устал от камней и доски, - сообщил он мне. - Моя охота гораздо интереснее, и в результате я получаю настоящее мясо.
Так ты проголодался?
Нет. Заскучал.
Он толкнул носом входной клапан палатки и вышел в ночь. Кеттл, поджав губы, смотрела, как он уходит.
- Я как раз хотела спросить, не можете ли вы сыграть одну партию вместе. Мне было бы интересно посмотреть, как это у вас получится.
- Думаю, он это предвидел, - пробормотал я, слегка недовольный тем, что волк не предложил мне присоединиться к нему.
Еще через пять игр я наконец понял блестящую простоту обманной тактики Ночного Волка. Все это время решение было у меня перед носом, но внезапно я словно увидел камни в движении, а не лежащими на нарисованных полосках. Я немедленно применил этот прием и легко выиграл. Потом я выиграл еще трижды, потому что увидел, как его можно использовать в обратной ситуации.
После моего четвертого выигрыша Кеттл убрала камни с доски. Вокруг все уже спали. Кеттл подбросила в огонь небольшую охапку хвороста, чтобы было посветлее. Ее узловатые пальцы снова расставили камни на ткани.
- Это снова твоя игра и твой ход, - сказала она. - Но теперь ты можешь поставить только белый камень. Маленький и слабый белый камень, но здесь он может выиграть. Как следует подумай над этим. И никакого обмана. Не цепляйся за волка.
Некоторое время я смотрел на доску, чтобы хорошенько запомнить позицию, потом лег спать. Положение казалось безнадежным. Я не понимал, как тут можно выиграть черным камнем, не говоря уж о белом. Не знаю, была ли тому виной игра в камни или относительная удаленность от дороги, но я быстро провалился в сон без сновидений и проспал почти до рассвета. Потом я присоединился к волку в его бешеной погоне. Ночной Волк оставил дорогу далеко позади и весело исследовал окружающие холмы. Мы напали на двух снежных кошек, пожирающих добычу, и некоторое время он дразнил их, кружась как раз на таком расстоянии, чтобы они не могли достать его, так что им оставалось только шипеть и плеваться. Ни одна из них не отошла от мяса, и через некоторое время мы прекратили эту игру и отправились назад. Подойдя к палатке, мы украдкой прошлись мимо джеппов, испугав их и заставив сбиться в кучу, а потом немного погоняли их. Я был все еще с волком, когда он тихо вошел в палатку и грубо толкнул шута ледяным носом.
Я рад, что ты не потерял умения веселиться, - сказал он мне, когда я оторвался от его сознания и вернулся в собственное тело.
Я тоже, - согласился я и встал навстречу новому дню.

26
СИГНАЛЬНЫЕ СТОЛБЫ

Одно я прочно усвоил в своих путешествиях. То, что для одного района - непозволительная роскошь, для другого - вещь совершенно обычная. Рыба, которой в Баккипе мы не стали бы кормить и кошку, считается деликатесом во Внутренних Герцогствах. В некоторых местах вода - драгоценность. В других постоянное течение реки раздражает, и грозит опасностями. Прекрасные кожи, глиняная посуда, стекло, прозрачное как воздух, экзотические цветы... Все это я видел в таких огромных количествах, что люди, обладавшие этим, совсем не ощущали себя богатыми.
А значит, магия в большом количестве тоже может быть обыденностью. И тогда из объекта страха и благоговения она превращается в материал для дорожного покрытия или сигнальных столбов. Такая расточительность ошеломляет пришельца.

В этот день, как и раньше, я шел по склону поросшей лесом горы. Сперва это было нетрудно. Я шел, глядя на дорогу, только немного ниже по склону. Исполинские деревья стояли украшенные снежными шапками. Почва была неровной, и кое-где встречались участки глубокого снега, но в целом идти было легко. Однако к концу дня деревья начали уменьшаться в размере, а склон стал заметно круче. В этот вечер, когда пришло время разбивать лагерь, мне и моим спутникам было нелегко найти ровное место, чтобы поставить палатку. Мы спустились довольно далеко вниз, чтобы найти подходящее. Когда мы поставили палатку, Кетриккен встала и хмуро уставилась на дорогу. Она достала карту и рассматривала ее при слабеющем свете, когда я спросил, что случилось. Она похлопала по карте рукой в теплой рукавице, а потом показала на склон над нами.
- Если дорога будет так же круто уходить вверх, а склоны становиться все отвеснее, ты не сможешь держаться вровень с нами. К завтрашнему вечеру лес останется позади. Нам надо взять с собой как можно больше дров. - Она снова нахмурилась. - Может быть, нам придется идти помедленней, чтобы ты не отставал.
- Я не отстану, - обещал я ей.
Ее синие глаза встретились с моими.
- Боюсь, что послезавтра ты уже должен будешь присоединиться к нам на дороге. - Она пристально смотрела на меня.
- Если так, придется мне научиться справляться с этим, - пожал я плечами и попытался улыбнуться, несмотря на некоторое замешательство. - Что еще я могу сделать?
- ...Или любой из нас, - пробормотала она, отвечая каким-то своим мыслям.
В эту ночь, когда я закончил мыть горшки, Кеттл снова разложила доску и камни. Я посмотрел на задачу и покачал головой:
- Я ее не решил.
- Что ж, меня это только радует, - ответила она. - Если бы ты или даже твой волк решили ее, я была бы слишком потрясена, чтобы разговаривать с вами. Это очень сложно. Но сегодня мы сыграем несколько партий, и если ты будешь держать глаза открытыми, то разглядишь решение твоей задачи.
Но я так ничего и не увидел, так что, когда наконец закрыл глаза, перед ними были только доска и камни.
Следующий день прошел так, как и предсказывала Кетриккен.
К полудню я брел через заросли кустарника и груды камней, а Старлинг следовала за мной. Дорога не позволяла тратить силу легких на разговоры, но Старлинг переполняли вопросы, и все о шуте. Что я знаю о его родителях? Кто шил ему одежду? Случалось ли ему серьезно заболеть? Я почти автоматически отвечал ей, стараясь оберегать от нее даже те крупицы информации, которые у меня были. Я ожидал, что она устанет от этой игры, но у нее оказалась бульдожья хватка. Наконец я в изнеможении повернулся к ней и потребовал, чтобы она сказала мне, что в нем до такой степени очаровало ее.
Странное выражение появилось на ее лице, как будто она пыталась набраться мужества. Она начала говорить, замолчала, но все-таки не смогла удержаться. Она заявила, жадно глядя прямо на меня:
- Шут - женщина. И она влюблена в тебя.
На секунду мне показалось, что Старлинг говорит на каком-то непонятном языке. Я стоял, глядя на нее сверху вниз, и пытался угадать, что она имела в виду. Если бы она не засмеялась, я мог бы начать отвечать ей. Но что-то в ее смехе так оскорбило меня, что я молча повернулся и пошел вверх по крутому склону,
- Фитц? Ты покраснел! - закричала она сзади. Голос ее дрожал от смеха. - Вижу по спине! Столько лет вместе, и ты не знал? Даже не заподозрил?
- Никогда не слышал большей глупости, - отрезал я, не оглянувшись.
- Правда? Что именно ты считаешь глупостью?
- Все, что ты сказала, - холодно ответил я.
- Тогда скажи, что абсолютно в этом уверен.
Я не удостоил ее ответом. Я пробирался сквозь заросли кустарника и не останавливался, чтобы придержать для нее ветки. Я знал, что Старлинг видит, как я сержусь, потому что она начала смеяться. Я вышел на открытое место и встал, глядя на почти отвесный склон. Здесь уже не было даже кустарника и только кое-где из снега торчали заостренные обломки камней.
- Стой сзади, - предупредил я Старлинг, когда она подошла ко мне. Она огляделась и громко втянула в себя воздух. Я смотрел на крутой склон, туда, где виднелась дорога, словно пробитая долотом в куске дерева. Это был единственный безопасный путь по отвесному горному склону. Над нами была крутая гора, усыпанная галькой. Кое-где виднелись искривленные ветром деревца, корни которых выбивались из каменистой почвы. Снег лежал на горе неровными пятнами. Рискованно было пытаться подняться к дороге. Все утро склон становился круче с каждым часом, и мне не следовало бы удивляться, но я был так сосредоточен на выборе подходящего пути, что давно не смотрел на дорогу.
- Надо идти на дорогу, - сказал я Старлинг, и она молча кивнула. Это было легче сказать, чем сделать. В некоторых местах я чувствовал, как камень и щебень уходят у меня из-под ног. Несколько раз приходилось опускаться на четвереньки. Я слышал, как за моей спиной тяжело дышит Старлинг.
- Еще чуть-чуть! - крикнул я ей, когда на выступ рядом со мной тяжело влез Ночной Волк. Он двигался прыжками вверх по склону, пока не достиг края дороги. На несколько секунд он исчез из виду, потом снова появился на краю дороги, весело глядя вниз, на нас. Через мгновение рядом с ним появился шут и озабоченно посмотрел на нас.
- Нужна помощь? - крикнул он.
- Обойдемся, - ответил я.
Я постоял немного, уцепившись за ствол карликового дерева, чтобы перевести дух и вытереть заливающий глаза пот. Старлинг тоже остановилась. И внезапно я почувствовал дорогу. У нее было течение, как у реки, и так же, как над рекой, над дорогой дул легкий ветерок. Только это не был обычный холодный зимний ветер - я чувствовал дуновение жизни. Странная сущность шута, страх и сила Кеттл, горькая целеустремленность Кетриккен. Они были так же различны и узнаваемы, как букеты разных вин.
- Фитц Чивэл! - Старлинг стукнула меня кулаком между лопаток.
- Что? - рассеянно спросил я.
- Двигайся! Я больше не могу стоять тут. У меня икры сводит.
Я вернулся в свое тело и легко преодолел расстояние, остававшееся до края дороги. Благодаря течению Скилла я легко чувствовал идущую за мной Старлинг - то, как она ставит ноги и цепляется за тощую горную иву. Мгновение я стоял на краю. Потом ступил на гладкую поверхность дороги, поддаваясь ее притяжению, как ребенок, входящий в воду. Шут ждал нас. Кетриккен шла во главе цепочки джеппов и тревожно оглядывалась, ожидая, что мы присоединимся к ней. Я сделал глубокий вдох и попытался соединить свое сознание, разорванное на тысячи кусочков. Ночной Волк внезапно толкнул мою руку холодным носом.
Оставайся со мной! - предложил он. Я чувствовал, как он натягивает нить нашей связи. То, что я не мог помочь ему, встревожило меня. Я посмотрел вниз, в его глубокие глаза, и у меня возник вопрос.
Ты на дороге! Я не думал, что животные могут находиться на дороге.
Он с отвращением чихнул.
Есть разница между тем, что ты делаешь, и тем, что считаешь разумным. И ты мог бы заметить, что джеппы шли по этой дороге несколько дней. Это было слишком очевидно. Тогда почему дикие животные избегают ее? Потому что мы можем рассчитывать только на себя, если хотим выжить. Джеппы рассчитывают на людей и последуют за ними в любое опасное место, каким бы глупым это им ни казалось. У них ума не хватает даже на то, чтобы убежать от волка. Когда я пугаю их, они все равно бегут к людям. Дикие лошади, например, будут переплывать реку, только если смерть идет за ними по пятам, а люди заставляют своих лошадей делать это каждый раз, когда хотят оказаться на другой стороне. По-моему, они глупые.
Тогда что же ты делаешь на этой дороге? - спросил я без улыбки.
Не испытывай дружбу, - серьезно ответил он.
- Фитц!
Я вздрогнул и обернулся к Кеттл.
- Со мной все в порядке, - успокоил я ее, хотя и знал, что это не так. Уит обычно предупреждал меня о передвижениях людей вокруг, но Кеттл подошла ко мне сзади, и я не замечал ее приближения, пока она не заговорила со мной. Что-то на Дороге Скилла притупляло мой Уит. Если я специально не думал о Ночном Волке, он тускнел, превращаясь в слабую тень на краю сознания.
Я бы превратился в ничто, если бы так страстно не жаждал оставаться с тобой, - обеспокоенно заметил он.
- Все будет хорошо. Мне только нужно следить за этим, - сказал я ему.
Кеттл решила, что я разговариваю с ней.
- Да, нужно, - сказала она и подчеркнуто взяла меня под руку, вынуждая двигаться. Остальные уже ушли вперед. Старлинг шла с шутом, распевая на ходу какую-то любовную песенку, но он не слушал и озабоченно поглядывал на меня. Я кивнул ему, и он кивнул в ответ. Кеттл ущипнула меня:
- Обращай на меня внимание. Разговаривай со мной, расскажи что-нибудь! Ты решил мою задачу?
- Еще нет, - признался я. Стало теплее, но ветер все еще был холодным. Если я думал об этом, то чувствовал, как мороз пощипывает щеки, но Дорога Скилла уговаривала меня не обращать на это внимания. Дорога упорно поднималась вверх. Однако казалось, что я иду почти без усилий. Мои глаза говорили мне, что мы поднимаемся в гору, но я шел с такой легкостью, как будто она вела вниз. Еще один щипок от Кеттл.
- Думай о задаче, - резко проговорила она, - и не обманывайся. Идти тяжело и холодно. Не стоит пренебрегать этим только потому, что ты ничего не чувствуешь. Держи темп.
Ее слова казались одновременно глупыми и разумными. Я понял, что она цеплялась за мою руку не только для того, чтобы ей легче было идти, но и чтобы заставить меня идти медленнее. Я сбавил шаг и постарался приноровиться к ней.
- Похоже, остальным это нисколько не вредит, - заметил я.
- Верно. Но они не стары и не чувствительны к Скиллу. Сегодня ночью у них все будет болеть, а завтра они замедлят шаг. Эту дорогу строили в расчете на то, что по ней будут ходить либо люди нечувствительные к ее влиянию, либо обученные справляться с ним.
- Откуда вы так много знаете об этом? - поинтересовался я.
- Ты обо мне спрашиваешь или об этой дороге? - сердито отрезала она.
- И о том, и о другом, - честно признался я. На это она ничего не сказала.
Через некоторое время она спросила меня:
- Ты знаешь детские стишки?
Не понимаю, почему это меня так рассердило.
- Нет! - ответил я. - Я не помню своего раннего детства, когда большинство детей выучивают их. Думаю, можно сказать, что вместо них я учил конские стишки. Перечислить вам пятнадцать свойств хорошей лошади?
- Лучше прочти мне «Шесть мудрецов в Джампи пошли», - огрызнулась она. - В мое время дети не ограничивались тем, что заучивали стихи наизусть. Им объясняли, о чем там идет речь на самом деле. В стишках идет речь об этой самой горе, ты, невежественный щенок. О горе, на которую мудрецы поднимаются, собираясь спуститься снова.
Дрожь пробежала по моей спине. Было несколько раз в моей жизни, когда я узнавал символическую правду во всей ее пугающей наготе. Это был как раз такой случай. Кеттл сунула мне прямо под нос то, что я на самом деле знал уже много дней.
- Мудрецы были наделены Скиллом, верно? - тихо спросил я. - Шесть, пять и четыре... группы? Остатки групп... Значит, вот что произошло с теми людьми, владевшими Скиллом, которых мы не смогли найти? Когда выяснилось, что группа Галена работает плохо и Верити потребовались свежие силы для защиты Бакка, мы пытались найти владеющих Скиллом стариков, которых обучала еще Солисити. В записях было очень мало имен, и люди, о которых там все же говорилось, умерли или исчезли. Мы подозревали предательство.
- В этом не было бы ничего нового, но гораздо чаще случалось так, что по мере того, как люди совершенствовали свой Скилл, они становились все более и более настроены на него. В конце концов Скилл звал их. Если человек был достаточно силен в Скилле, он мог выдержать путешествие по этой дороге. Но если нет - его ждала смерть.
- А что было с теми, кому удавалось пройти? - спросил я.
Кеттл искоса посмотрела на меня, но ничего не сказала.
- А что в конце дороги? Кто построил ее и куда она ведет?
- Верити, - тихо ответила она наконец, - она ведет к Верити. Нам с тобой больше ничего не следует знать об этом.
- Но ведь вы знаете кое-что еще! - настаивал я. - И я тоже знаю. Она ведет к источнику Скилла.
Взгляд ее стал озабоченным, потом непроницаемым.
- Я ничего не знаю, - сердито возразила она. Потом, ощутив укол совести, добавила: - Я многое подозреваю и слышала много полуправды. Легенды, предсказания, слухи... Вот и все.
- А почему вы все это слышали? - не уступал я. Она повернулась, чтобы посмотреть мне в глаза:
- Такова моя судьба. И твоя тоже.
Больше она не сказала ни одного слова по этому поводу. Она разложила воображаемую игральную доску и потребовала сказать, какие ходы я сделал бы, если бы у меня был черный или белый камень. Я попытался сосредоточиться на этой задаче, зная, что она просто хочет, чтобы я владел своим сознанием. Но не обращать внимания на силу Скилла этой дороги было то же самое, что пытаться не обращать внимания на сильный ветер или течение ледяной воды. Я мог делать вид, что игнорирую все это, но не мог ничего изменить. В разгаре выбора стратегии игры я начинал блуждать в своих собственных мыслях и верить, что это мысли вовсе не мои, а какого-то другого человека. Хотя мне и удавалось держать перед глазами доску с задачей, это не могло заставить замолчать десятки голосов, шепчущихся где-то на краю моего сознания. Дорога вилась все выше и выше. Сама гора стала почти отвесной слева и внезапно оборвалась справа от нас. Эта дорога вела туда, куда ее не могли бы направить никакие строители, находящиеся в здравом рассудке. Большинство торговых путей проходили между горами или по ущельям. Этот шел по склону горы, уводя нас все выше. К концу дня мы с Кеттл сильно отстали от остальных. Ночной Волк бежал впереди и иногда возвращался, чтоб доложить, что наши спутники нашли широкое и ровное место для отдыха и теперь расставляют шатер. С наступлением ночи ветер становился сильнее и холоднее. Мне было приятно думать о тепле и отдыхе, и я уговаривал Кеттл пойти хоть чуть-чуть быстрее.
- Быстрее? - переспросила она. - Это ты все время замедляешь шаг. Теперь постарайся не отставать.
Последний переход перед привалом всегда кажется самым длинным. Так говорили солдаты в Баккипе. Но в ту ночь мне казалось, что мы тонем в холодном сиропе, так отяжелели мои ноги. Думаю, я продолжал останавливаться. Я помню, что несколько раз Кеттл дергала меня за руку и говорила, чтобы я шел с ней. Даже когда мы обогнули складку горы и увидели освещенную палатку, я, по-видимому, не мог заставить себя двигаться быстрее. Как в лихорадочном сне, глаза приближали ко мне палатку, а потом снова отдаляли ее. Я брел дальше. Толпы людей шептались вокруг меня. Ночь застилала глаза. Приходилось щуриться из-за холодного ветра. Мимо нас по дороге двигались нагруженные ослы, смеющиеся девушки несли корзины с яркой шерстью. Я обернулся и увидел, как мимо нас прошел торговец колокольчиками. Он нес на плече подставку, и десятки медных колокольчиков самой разной формы бренчали и звенели при каждом его шаге. Я дернул Кеттл за руку, чтобы она посмотрела на него, но она только сжала мое запястье и потащила меня дальше. Мальчик с полной корзинкой ярких горных цветов спускался в поселок. Их аромат опьянял. Я вырвался из рук Кеттл и бросился за ним, чтобы купить несколько штук для Молли.
- Помогите! - закричала Кеттл. Я обернулся, чтобы посмотреть, что случилось, но ее нигде не было видно. Она затерялась в толпе.
- Кеттл! - крикнул я. Я снова оглянулся и понял, что теряю торговца цветами. - Подожди! - крикнул я ему.
- Он уходит! - закричала она, и в ее голосе были страх и отчаяние.
Внезапно сзади меня ударил Ночной Волк. Его передние лапы уперлись в мои плечи. Его вес и скорость сбили меня с ног и бросили лицом вниз на тонкий слой снега, покрывавший гладкую дорогу. Несмотря на рукавицы, я ободрал ладони, колени горели.
- Идиот! - зарычал я на него и попытался встать, но он схватил меня за колено и снова бросил на дорогу. На этот раз я увидел пропасть прямо перед собой. Боль и потрясение успокоили ночь. Все люди исчезли, оставив меня наедине с волком.
- Ночной Волк! - сказал я. - Дай мне встать.
Но он схватил меня за запястье, сжал зубы и потащил подальше от края дороги. Я не знал, что он так силен, или, вернее, не предполагал, что эта сила может быть направлена против меня. Я безуспешно лупил его свободной рукой, все время крича и пытаясь подняться на ноги. Я чувствовал, что по руке течет кровь, - в одном месте зуб все-таки пропорол кожу.
Кетриккен и шут подошли ко мне и подняли на ноги.
- Он взбесился! - закричал я, когда вслед за ними подбежала Старлинг. Ее лицо было белым, глаза огромными.
- О, волк! - выдохнула она и упала на одно колено, чтобы обнять его. Ночной Волк пытался отдышаться. Он явно наслаждался общим вниманием.
- Что с тобой случилось? - спросил я его. Он посмотрел на меня, но ничего не ответил.
Первая моя реакция была очень глупой. Я поднес руки к ушам. Но так я никогда не слышал Ночного Волка. Он заскулил, глядя на меня, и это я слышал совершенно четко. Просто заскулила собака.
- Ночной Волк! - воскликнул я. Он попятился, встал на задние лапы, а передние положил мне на грудь. Он был таким огромным, что почти мог смотреть мне в глаза. Я почувствовал далекое эхо его беспокойства и отчаяния, но не более того. Я потянулся к нему своим Уитом и не смог найти его. Я не чувствовал никого из них, как будто все мои спутники были «перекованы». Я оглядел их испуганные лица и понял, что они говорят - нет, почти кричат - что-то насчет черной колонны, края дороги и моего вопроса, обращенного к волку: «Что случилось?» Впервые речь их показалась мне такой неуклюжей. Все эти отдельные слова, разные голоса, произносящие одно и то же, - и вот так мы общались между собой?
- Фитц! Фитц! - выкрикивали они. По всей вероятности, это было мое имя, но каждый из моих спутников, произнося его, обращался к своему образу и по собственной причине. Слова были такими странными... Я не мог сконцентрироваться на том, что они пытались передать этими словами. Это было все равно что общаться с чужеземными торговцами - складывать пальцы, кивать, улыбаться или хмуриться и все время угадывать, что на самом деле они хотят сказать.
- Пожалуйста, - сказал я, - замолчите. Пожалуйста!
Я только хотел, чтобы они замолчали, хотел как-то остановить постоянное движение ртов.
- Пожалуйста, - сказал я, все время обдумывая, как должны двигаться мои губы, чтобы издать такой неправильный звук, - замолчите! - Я понял, что у этого слова слишком много значений, чтобы оно имело хоть какой-нибудь смысл.
Однажды, когда я еще очень мало был знаком с Барричем, он приказал мне распрячь лошадей. Это было тогда, когда мы все еще приглядывались друг к другу, и здравомыслящий человек никогда бы не поручил такую работу ребенку. Но я лазил по спинам послушных животных и расстегивал блестящие пряжки, пока упряжь не упала к ногам лошадей. Когда Баррич пришел посмотреть, чем я занят так долго, и увидел, что я сделал, он был потрясен до глубины души, но, конечно, не мог винить меня за точное выполнение своего приказа. Что до меня, то я был поражен, узнав, из скольких частей может состоять вещь, которая кажется целой.
Так было для меня и сейчас.
Все эти звуки, чтобы составить слово. Все эти слова, чтобы сформировать мысль. Язык распадался у меня на глазах. Я никогда не задумывался об этом раньше. Я стоял перед ними настолько пропитанный Скиллом, что речь казалась мне по-детски неловкой, как если бы я вдруг стал есть кашу пальцами. Слова были медленными и неточными, они путали не меньше, чем проясняли.
- Фитц, Фитц, пожалуйста, ты должен... - начала Кетриккен, но я был так поглощен обдумыванием всех возможных значений этих слов, что так никогда и не узнал, что она сказала. Шут взял меня за руку и отвел в палатку. Он толкал меня, пока я не сел, а потом снял с меня шапку, рукавицы и куртку. Не сказав ни слова, он сунул мне в руки горячую кружку. Это я мог понять, но быстрый тревожный разговор остальных был похож на паническое кудахтанье переполненного курятника. Ночной Волк подошел, лег рядом со мной и положил мне на ногу свою большую голову. Я протянул руку, чтобы погладить его широкий лоб и потрогать мягкие уши. Он теснее прижался ко мне, как бы моля меня о чем-то. Я почесал его за ушами, думая, что он, возможно, хочет именно этого. Ужасно было не знать.
Я мало чем мог быть полезен кому-нибудь в этот вечер. Я честно пытался выполнить свою долю работы, но остальные забирали ее у меня из рук. Несколько раз Кеттл щипала или толкала меня и требовала:
- Проснись!
Один раз я был так зачарован движением ее губ, когда она бранила меня, что даже не заметил, как она отошла.
Я не помню, что делал, когда ее похожие на когти пальцы сжали сзади мою шею. Она наклонила мою голову вперед и держала так, одновременно стуча камнями по игровой доске. Она вложила мне в руку черный камень. Некоторое время я просто смотрел. Потом внезапно ощутил скачок в восприятии. Между мной и игрой больше не было расстояния. Некоторое время я пробовал ставить камушек в разные позиции. Потом наконец я нашел великолепный ход, и, когда я поставил камень на место, мои уши словно прочистились. Я поднял глаза, чтобы осмотреть стоявших вокруг меня.
- Простите, - неловко пробормотал я, - простите.
- Теперь лучше? - тихо спросила Кеттл. Она разговаривала со мной, как с ребенком.
- Похоже, теперь я немного пришел в себя, - ответил я и взглянул на нее с отчаянием. - Что случилось?
- Скилл, - просто объяснила она. - Ты недостаточно силен в нем. Ты чуть не пошел по дороге туда, куда она давно не ведет. Там есть что-то вроде дорожного столба, и в этом месте дорога раздваивалась. Одна вела вниз, в долину, другая шла по склону горы. Дорога, ведущая вниз, разрушена много лет назад. Внизу нет ничего, кроме обломков камней. Верити не мог пойти туда, а ты чуть не пошел по призраку дороги к своей смерти. - Она замолчала и сердито посмотрела на меня. - В мое время... тебя бы не сочли достаточно обученным даже для того, что ты делал, не говоря уж о том, чтобы бросать такой вызов. Если это все, чему тебя учили, тогда... Ты уверен, что Верити жив? - внезапно спросила она. - Что он в одиночку сумел пройти через это испытание?
Я решил, что хотя бы одному из нас пришло время перестать хранить тайны.
- Я видел его во сне Скилла. В городе, населенном такими же людьми, какие шли мимо нас по дороге сегодня. Он обжег руки, окунув их в магическую реку, и ушел оттуда наделенный силой.
- Рыбий бог! - выругалась Кеттл. Ужас и благоговение светились на ее лице.
- Никто не шел мимо нас по дороге, - возразила Старлинг. Я не заметил, что она села около меня, пока она не заговорила. Я подпрыгнул, испуганный тем, что кто-то смог подойти ко мне так близко, а я этого не почувствовал.
- Все, кто когда-либо ходил по этой дороге, оставили на ней какую-то часть себя. Твое сознание закрыто для этих призраков, но Фитц распахнут для них, как новорожденный ребенок. И такой же наивный. - Кеттл внезапно откинулась назад, на постель, морщины на ее лице стали глубже. - Как такой ребенок может быть Изменяющим? - спросила она, ни к кому не обращаясь, и потом повернулась ко мне: - Ты не знаешь даже, как тебе спастись от самого себя. Как же ты собираешься спасать мир?
Шут приподнялся на своей постели и взял меня за руку. Какая-то сила влилась в меня с этим успокаивающим пожатием. Его тон был легким, но слова врезались в мою память:
- В пророчествах никогда и не говорилось о том, что он сможет. Только о том, что захочет и будет упорен. Что говорит твой Белый Колун? «Они приходят, как капли дождя, текущие по каменным башням времени. Но всегда торжествует дождь - не башня». - Он сжал мою руку.
- У тебя руки как лед, - сказал я, когда он отпустил меня.
- Я ужасно замерз, - согласился шут. Он подтянул колени к груди и обхватил их руками. - Замерз и устал. Но все так же упорен.
Я отвел глаза и обнаружил понимающую улыбку на лице Старлинг. Боже, как это разозлило меня!
- В моей сумке есть немного эльфовой коры, - сказал я шуту. - Она не только придает силы, но и помогает согреться.
- Эльфовая кора... - Кеттл сморщилась, как будто сама мысль о ней была ей отвратительна. Но мгновением позже она продолжала возбужденно: - Хотя на самом деле это не такая уж плохая идея. Чай из эльфовой коры.
Когда я вытащил из сумки мешочек с травой, Кеттл вырвала его у меня из рук, как будто я мог обжечься. Она бормотала что-то про себя, отмеривая крошечные порции.
- Я видела, какими дозами ты себя пичкаешь, - ворчливо сказала она и сама заварила чай. Она не положила эльфовой коры в чашки Кетриккен, Старлинг и в свою собственную.
Я прихлебывал горячий чай, ощущая горечь эльфбарка и приятное тепло, растекающееся по моему желудку. Я смотрел на шута и видел, как он расслабился, глаза его засверкали. Кетриккен достала карту и, нахмурившись, разглядывала ее.
- Фитц Чивэл, посмотри вместе со мной, - приказала моя королева. Я сел рядом с ней и не успел даже устроиться как следует, когда она начала.
- Мне кажется, мы здесь, - сказала она мне, постучав пальцем по первой развилке дороги. - Верити сказал, что посетит все три места, отмеченные на карте. Думаю, когда ее рисовали, дорога, по которой ты чуть не пошел сегодня, еще не была разрушена. Теперь ее больше нет. И нет уже давно. - Ее глаза встретились с моими. - Как ты думаешь, что сделал Верити, когда понял это?
Я немного подумал.
- Он прагматик. Второе ответвление, по-видимому, не более чем в четырех днях пути отсюда. Думаю, что он решил бы сперва пойти туда и поискать там Элдерлингов. До третьей точки идти неделю. Скорее всего, он захотел бы сходить в эти два места и в случае неудачи вернуться сюда, чтобы найти путь вниз... куда бы он ни вел.
Она сморщила лоб. Я внезапно вспомнил, каким гладким он был.
- Может быть, он не возвращается, потому что отправился вниз? Ему могло потребоваться много времени для спуска.
- Может быть, - неуверенно согласился я. - Но имейте в виду, что мы хорошо экипированы и путешествуем вместе. К тому времени, как Верити зашел так далеко, он уже был один и его запасы подходили к концу.
Я удержался и не сказал Кетриккен о своих подозрениях, что ее муж был к тому же ранен в последнем бою. Не было смысла заставлять ее тревожиться еще и об этом. Против своего желания я почувствовал, как часть меня пытается нащупать Верити. Я закрыл глаза и решительно поднял стены своего сознания. Вообразил ли я это пятнышко в течении Скилла, слишком хорошо знакомое мне ощущение внутренней силы?
- ...Расколоть отряд?
- Простите, моя королева, - потупился я. Не знаю, что было в ее глазах - раздражение или страх. Она взяла мою руку и твердо сжала ее.
- Будь внимателен, - жестко сказала она. - Я только что говорила, что завтра мы будем искать путь вниз. И если найдем что-нибудь похожее на тропу, попытаемся спуститься. Впрочем, есть еще один вариант. Мы можем разделить отряд, чтобы послать...
- Не думаю, что нам следует разделяться, - поспешно ответил я.
- Скорее всего, ты прав, - согласилась она. - Но это отнимет так много, так много времени, а я слишком долго ждала.
Я не мог придумать, что сказать ей на это, и сделал вид, что слишком занят почесыванием ушей Ночного Волка.
Брат мой.

Предыдущая страница 22 Следующая страница


23 Робин Хобб

Это был всего лишь шепот, не больше, но я посмотрел на лежащего рядом со мной волка и положил руку ему на загривок, укрепляя связь прикосновением.
Ты был таким же пустым, как все остальные люди. Я не мог заставить тебя почувствовать меня.
Я знаю. Но не знаю, что со мной случилось.
А я знаю. Ты все время отодвигаешься от меня в другую сторону. Я боюсь, что однажды ты уйдешь слишком далеко и не сможешь вернуться. Сегодня я боялся, что это уже случилось.
Что ты имеешь в виду? В какую другую сторону?
- Ты снова слышишь волка? - быстро спросила Кетриккен. Я поднял глаза и был удивлен ее беспокойством.
- Да, мы снова вместе, - сказал я. Одна мысль пришла мне в голову. - А откуда вы знаете, что мы не могли общаться?
Она пожала плечами:
- Просто я так подумала. Он казался очень... встревоженным, а ты отдалился от всех нас.
У нее есть Уит, верно?
Не могу с уверенностью сказать, будто что-то пробежало между ними. Однажды, очень давно, еще в Баккипе, мне показалось, что я почувствовал, как Кетриккен пользуется Уитом. А сейчас мой собственный Уит был таким слабым, что я едва слышал связанного со мной волка. Как бы то ни было, Ночной Волк поднял голову и посмотрел на нее, а она твердо выдержала его взгляд.
- Иногда мне хочется уметь говорить с ним, как ты, - нахмурилась Кетриккен. - Он мог бы очень помочь мне. Я была бы больше уверена в безопасности пути и впереди, и позади нас. Он мог бы найти дорогу вниз, которую мы не видим.
Если сможешь держать свое сознание при себе и рассказывать, что я вижу, я бы взялся за эту работу.
- Ночной Волк был бы рад помочь вам, моя королева, - перевел я.
Она устало улыбнулась:
- Тогда, если только ты будешь хорошо слышать нас обоих, ты мог бы служить посредником.
От жутковатого повторения мыслей волка мне стало не по себе, но я только кивнул в знак согласия. Для продолжения этой беседы потребовалась предельная концентрация, иначе смысл мог ускользнуть от меня. Так может себя чувствовать предельно усталый человек, вынужденный непрерывно бороться со сном. Я подумал, так ли чувствовал себя Верити.
Есть и другой путь. Но это так же трудно, как ехать на норовистом жеребце, который шарахается от каждого шороха или прикосновения поводьев. Пока ты не готов к этому. Так что борись с этим, мальчик, и держи голову над водой. Я хотел бы, чтобы нашелся какой-нибудь другой способ прийти ко мне, но есть только эта дорога, и ты должен идти по ней. Нет, не отвечай мне. Помни, что есть другие, которые слушают.

Как-то, рассказывая про моего отца, Верити сказал, что, когда тот работал Скиллом, окружающим казалось, что они попали под копыта дикого жеребца. Чивэл врывался в сознание, вбивал в него сообщение и исчезал. Теперь я лучше понимал, что имел в виду мой дядя. Я чувствовал себя как рыба, которую внезапно выбросило на сушу, - то же ощущение пустоты в следующее мгновение после ухода Верити. Мне потребовалось еще несколько секунд, чтобы вспомнить себя самого. Если бы я не был уже укреплен эльфовой корой, я бы, возможно, потерял сознание, но сила наркотика поддерживала меня. Я чувствовал себя так, словно меня закутали в теплое, мягкое одеяло. Усталость исчезла. Я допил то немногое, что оставалось в моей чашке, и стал ждать вспышки энергии, которую обычно давал мне эльфбарк. Но тщетно.
- Кажется, вы заварили слишком слабый чай, - сказал я Кеттл.
- Ты получил вполне достаточно, - отозвалась она сурово. Примерно таким тоном разговаривала со мной Молли, когда считала, что я слишком много выпил.
Я взял себя в руки, ожидая, что сейчас мое сознание заполнит образ Молли, но остался один на один со своей собственной жизнью. Не знаю, чего в этом было больше - облегчения или разочарования. Мне очень хотелось увидеть ее и Неттл, но Верити предупреждал. Несколько запоздало я обратился к Кетриккен:
- Верити связался со мной Скиллом. Только что. Я обозвал себя безмозглой деревенщиной, когда увидел, какая надежда осветила ее лицо.
- Это было не совсем послание, - поспешно поправился я. - Он лишь предостерег меня от употребления Скилла, вот и все. Он все еще считает, что меня так могут обнаружить.
Лицо ее осунулось. Она покачала головой, потом посмотрела на меня и спросила:
- И он совсем ничего не просил передать мне?
- Не знаю, понимает ли он, что вы со мной, - поспешно объяснил я.
- Никаких слов, - уныло пробормотала она, словно не слышала меня. Глаза ее потемнели, когда она спросила: - Он знает, что я предала его? Он знает о... нашем ребенке?
- Не думаю, моя леди. Я не чувствую в нем сильного горя, а мне прекрасно известно, насколько бы это его огорчило.
Кетриккен сглотнула. Я проклинал свою неуклюжесть, но подобало ли мне бормотать слова любви и утешения его жене? Она внезапно выпрямилась и встала.
- Думаю, я пойду и принесу еще немного дров на ночь, - заявила она, - и зерна для джеппов. Вряд ли они найдут здесь хоть что-нибудь съедобное.
Я смотрел, как она покидает палатку и уходит в холодную ночь. Никто не вымолвил ни слова. Спустя несколько секунд я встал и последовал за ней.
- Не уходи надолго, - предостерегла меня Кеттл. Волк тенью скользнул за мной.
Ночь была чистой и холодной. Ветер был не сильнее, чем обычно. На привычные неприятности можно почти не обращать внимание. Кетриккен не собирала дрова и не кормила джеппов. Я был уверен, что и то и другое было давно уже сделано. Она стояла на краю дороги и смотрела в темную пропасть. Стояла, высокая и прямая, как солдат, докладывающий своему сержанту, и не издавала ни звука. Я знал, что она плачет.
Есть время для хороших манер, время для официального протокола и время для жалости. Я подошел к ней, взял за плечи и повернул лицом к себе. От нее шла волна горя, и волк у моих ног тоненько завыл.
- Кетриккен, - сказал я просто, - он любит вас и не станет вас винить. Ему будет горько, конечно, как и любому мужчине на его месте. Что до дел Регала, то это дела Регала. Не пытайтесь брать на себя его вину. Вы не могли остановить его.
Она провела рукой по лицу и ничего не сказала. Она смотрела сквозь меня, и лицо ее при свете звезд казалось белой маской. Потом Кетриккен вздохнула, но я чувствовал, как ее душит горе.
Я обнял мою королеву и притянул к себе, прижимая лицом к своему плечу. Я погладил ее по спине, чувствуя, как она напряжена.
- Все в порядке, - сказал я ей, - все будет хорошо. Вот увидите. У вас будет другой ребенок, и вы все вместе будете сидеть в большом зале в Баккипе и слушать песни менестрелей. Снова настанет мир. Вы никогда не видели Баккипа в мирное время. Это будет время Верити, чтобы охотиться и ловить рыбу, а вы будете скакать с ним бок о бок. Верити снова будет смеяться и рокотать в большом зале, как северный ветер. Раньше повариха часто выгоняла его из кухни, потому что он отрезал куски мяса, когда оно еще не было достаточно прожарено, - таким голодным он возвращался с охоты. Он входил в кухню и отрезал ногу от готовящейся птицы, а потом уносил ее с собой в караульную и рассказывал стражникам разные истории, размахивая этой ногой, как мечом...
Я гладил ее спину, как будто она была ребенком, и рассказывал о грубоватом веселом Верити моего детства. Некоторое время ее лоб лежал на моем плече и она не шевелилась. Потом она кашлянула, как бы начиная задыхаться, и зарыдала. Она заплакала внезапно и без стеснения, как ребенок, который упал, сильно стукнулся и испугался. Я чувствовал, что эти слезы она давно сдерживала, и не пытался помочь ей остановиться. Наоборот, я продолжал говорить и гладить ее, почти не думая, что я говорю, пока рыдания не стали стихать, а дрожь не прекратилась. Наконец она немного отодвинулась от меня и полезла в карман за платком. Она вытерла лицо и глаза и высморкалась, прежде чем сделать попытку заговорить.
- Со мной все будет в порядке, - сказала она. - Это просто... просто трудно сейчас. Ждать встречи, чтобы рассказать ему все эти ужасные вещи, знать, какую это причинит ему боль... Они научили меня, как надо быть Жертвенной, Фитц. С самого начала я знала, что будут ужасные горести, которые мне придется перенести. Я достаточно сильна для этого. Но никто не предупредил, что я могу полюбить человека, которого для меня выберут. Нести свое горе - это одно, но причинить горе ему... - При этих словах ее горло сжалось, и она низко наклонила голову. Я боялся, что она снова начнет плакать, но когда Кетриккен подняла голову, она улыбалась мне. Лунный свет посеребрил ее влажные щеки и ресницы. - Иногда я думаю, что только ты и я видим человека под короной. Я хочу, чтобы он смеялся, и кричал, и оставлял открытыми бутылки с чернилами, и разбрасывал повсюду свои карты. Я хочу, чтобы он обнял меня и держал так долго-долго. Я так этого хочу, что забываю о красных кораблях, о Регале и... обо всем другом. Иногда я думаю, что, если бы только мы могли снова быть вместе, весь остальной мир стал бы лучше. Это не очень достойная мысль. Жертва должна быть более...
Серебряный блеск за ее спиной привлек мое внимание. Я увидел черную колонну за ее плечом. Она склонилась над краем пропасти у разрушенной части дороги, половина ее каменного пьедестала обвалилась. Я не слышал, что еще сказала моя королева. Я не мог понять, как я не заметил этого раньше. Колонна светилась на сверкающем снегу ярче, чем луна. Это был отесанный черный камень, пересеченный паутиной блестящих кристаллов. Как лунный свет на покрытой рябью реке Скилла. Я не мог расшифровать никаких надписей на его поверхности. Ветер выл у меня в ушах, когда я протянул руку и провел ею по этому гладкому камню. Он приветствовал меня.

27
ГОРОД

Через Горное Королевство проходит старый торговый путь, не соединяющий никакие ныне существующие города. Части этой старой дороги заходят далеко на юг и на запад - до самого берега Голубого озера. У этой дороги нет названия, никто не помнит, когда и зачем она была построена, и почти никто не пользуется ее уцелевшими частями. Местами эта дорога была разрушена обычными для гор морозами. В других местах наводнения и оползни превратили ее в груду булыжников. Время от времени склонные к путешествиям юные горцы пытаются пройти по ней. Те, кто возвращался, рассказывали о заброшенных городах и долинах, в которых дымятся серные пруды, а также о странной пустынности той территории, по которой проходит дорога. «Никакой дичи, очень плохая охота», - говорят они. И нигде не засвидетельствовано, что нашелся какой-то смельчак, прошедший по этой дороге до конца.

Я рухнул на колени на заснеженной улице и затем медленно поднялся на ноги, пытаясь вспомнить. Я напился? Это могло бы объяснить тошноту и головокружение, но не этот безмолвный и сверкающий город. Я огляделся. Я находился в месте, напоминавшем городской сквер, в тени маячившего надо мной камня какого-то памятника. Я моргнул, крепко зажмурился, потом снова открыл глаза. Смутный свет по-прежнему затуманивал зрение. Я не мог видеть дальше протянутой руки. Я тщетно ждал, чтобы мои глаза привыкли к рассеянному свету звезд. Но вскоре меня стал пробирать холод, и я бесшумно пошел по пустынным улицам. Естественная усталость вернулась первой, за ней последовало смутное воспоминание о моих спутниках, палатке, разрушенной дороге. Но между туманными воспоминаниями и этой странной улицей не было ничего. Я посмотрел в ту сторону, откуда пришел. Тьма поглотила дорогу. Даже мои следы были наполнены влажными, медленно падающими снежинками. Я сморгнул снег с ресниц и огляделся. Я видел влажно-блестящие стены каменных зданий по обе стороны улицы. Мои глаза никак не могли приспособиться к этому свету. Он был очень слаб, и казалось, у него вообще не было источника. И я не мог различить, куда иду. Форма зданий и направление улиц оставались загадкой.
Я почувствовал, как во мне нарастает паника, и постарался подавить ее. Ощущения, которые я испытывал, слишком живо напоминали о ловушке Скилла в поместье Регала. Я боялся потянуться вперед Скиллом, опасаясь встретиться в этом городе с тенью Уилла. Но если я буду двигаться вслепую, то могу забрести в ловушку. Под прикрытием стены я остановился и заставил себя успокоиться. Я попытался вспомнить, как я сюда попал и давно ли я покинул моих спутников. Я не смог вспомнить ничего. Я пощупал вокруг Уитом, пытаясь найти Ночного Волка, но не обнаружил ничего живого. Я подумал, действительно ли здесь нет никого, или мой Уит снова отказал мне, но на это у меня тоже не было ответа. Когда я прислушивался, я слышал только ветер. Пахло мокрым камнем, свежим снегом и, может быть, речной водой. Волна паники снова поднялась во мне, и я прислонился к стене.
Город вокруг меня внезапно ожил. Я понял, что прислонился к стене трактира. Изнутри доносились пронзительные звуки духовых инструментов, веселые голоса распевали незнакомую песню. По улице прогремела повозка, потом мимо меня проскользнула молодая пара - юноша и девушка бежали, рука об руку, и смеялись на бегу. Была ночь в этом странном городе, но он не спал. Я поднял глаза к немыслимым высотам увенчанных шпилями зданий и увидел огни, горящие на верхних этажах. В отдалении мужской голос громко звал кого-то.
Сердце мое бешено колотилось. Что со мной? Я взял себя в руки и решил идти вперед и выяснить все об этом странном городе. Но я подождал, пока еще одна груженная бочками с элем повозка проехала по моей улице. Тогда я вышел из укрытия.
В то же мгновение все снова затихло и превратилось в бесшумную сияющую темноту. Смолкли песни и смех в таверне; никто не проходил по улицам. Я осмелился подойти к перекрестку и осторожно огляделся. Ничего. Только мягко падающий мокрый снег. Наконец я сказал себе, что здесь погода более сносная, чем она была наверху, на дороге. Даже если мне придется провести на улице всю ночь, я не особенно пострадаю.
Некоторое время я брел по городу. На каждом перекрестке я выбирал самую широкую дорогу и скоро заметил, что постепенно спускаюсь с горы. Запах реки становился сильнее. Один раз я остановился, чтобы отдохнуть на краю огромного круглого бассейна, который мог бы быть фонтаном или прачечной. В ту же секунду город вокруг меня снова вернулся к жизни. Подошел путник и напоил лошадь из пустого бассейна. Они стояли так близко, что я мог бы коснуться человека рукой. Он совершенно не заметил меня, но я хорошо разглядел странный покрой его одежды и необычную форму седла. Группа женщин прошла мимо меня, тихо смеясь и переговариваясь между собой. На них были длинные прямые платья, свободно спадавшие с плеч и трепетавшие у икр. У всех были длинные распущенные светлые волосы, доходящие до поясницы. Каблуки звонко цокали по мощенной булыжником мостовой. Когда я встал, чтобы заговорить с ними, они исчезли. Свет погас с их исчезновением.
Еще часа два я бродил по городу, прежде чем понял, что нужно всего лишь коснуться рукой пронизанной кристаллическими прожилками стены. К моему удивлению, понадобилось все мое мужество, чтобы решиться идти вперед, ведя при этом пальцем по стенам. Город расцветал жизнью вокруг меня. Была ночь, по-прежнему падал мягкий снег. Проезжающие повозки не оставляли следов. Я слышал хлопанье дверей, которые давным-давно сгнили, и видел, как люди легко переходят глубокую канаву, оставленную последней сильной бурей. Было трудно считать их призраками, когда они обменивались друг с другом громкими приветствиями. Это на меня не обращали внимания, я был идущим по городу невидимкой.
Наконец я пришел к широкой черной реке, медленно текущей при свете звезд. Несколько призрачных молов вдавались в нее, два огромных корабля стояли на якоре. С их палуб лился яркий свет. На пристани ждали погрузки клетки со свиньями и тюки с шерстью. Толпа людей была занята какой-то азартной игрой - очевидно, обсуждалась чья-то честность. Их одежда отличалась от одежды речных рыбаков, которые приезжали в Баккип, и они говорили на другом языке, но в остальном, насколько я мог судить, они были схожи. Пока я наблюдал за ними, вспыхнула драка, которая быстро превратилась в настоящее побоище. Все успокоилось после пронзительного свистка ночной стражи, драчуны разбежались во все стороны, не дожидаясь солдат.
Я отнял руку от стены. Я постоял мгновение в пронизанной блестками снега темноте, давая глазам возможность привыкнуть. Корабли, молы и люди исчезли. Лишь тихая черная вода по-прежнему текла, дымясь на холодном воздухе. Я пошел к ней, чувствуя, что дорога у меня под ногами делается грубей, покрывается трещинами. Воды этой реки поднимались и захлестывали мостовую, разрушая ее, поскольку некому было бороться с ними. Когда я повернулся спиной к реке и взглянул на город, то увидел размытые силуэты поломанных шпилей и обвалившихся стен.
Я снова посмотрел на реку. Что-то во всем этом было мучительно знакомо. Это было совсем другое место, я знал, но не было никаких сомнений, что именно в эту реку Верити погружал свои руки, чтобы напитать их магией. С любопытством я прошел по разбитой мостовой прямо к берегу. Вода была как вода - и по запаху и по виду. Я сел на берегу и стал думать. Я слышал рассказы о прудах со смолистой грязью, покрытой тонким слоем воды. Я хорошо знал, как по поверхности воды плывет масло. Может быть, под этими черными водами течет другая река - река серебряной силы? Может быть, дальше, вверх или вниз по течению, находится приток чистого Скилла, который я видел во сне?
Я снял рукавицу и засучил рукав. Я поднес руку к потоку воды, ощутив ее ледяной поцелуй на своей ладони. Напрягая чувства, я попытался решить, есть ли под водой Скилл. Я ничего не чувствовал. Но может быть, если я опущу туда всю руку, она наполнится сияющей силой? Я осмелился протянуть руку, чтобы узнать это наверняка.
Дальше этого мое мужество не пошло. Я был не Верити. Я знал силу его Скилла и знал, как это погружение в магию утомило его. Я для этого не годился. Он в одиночку прошел по Дороге Скилла, а я... Я снова задумался об этом. Когда я оставил Дорогу Скилла и своих спутников? Может быть, никогда. Может быть, все это сон. Я поднял руку и смочил холодной водой лицо. Ничего не изменилось. Я вцепился ногтями в щеки, царапая их чуть не до крови. Это ничего не доказало и только заставило меня задуматься о том, может ли сниться боль. Я не находил никаких ответов в этом странном мертвом городе, только все больше и больше вопросов.
С решимостью я повернулся назад, туда, откуда пришел. Но видно было плохо, и липкий снег быстро заметал мои следы. Я неохотно прикоснулся пальцами к камню стены. Так будет легче найти путь назад, потому что в живом городе на земле больше следов, чем в его остывших руинах. Тем не менее, проходя по заснеженным улицам, я думал о том, когда все эти люди были здесь. Видел ли я события прошлой ночи или столетней давности? Если бы я пришел сюда в другую ночь, я увидел бы то же самое или другую ночь из истории этого города? А если тени этих людей ощущают себя живущими, был ли я сам странной холодной тенью, пробирающейся сквозь их жизни? Я заставил себя остановиться, раздумывая о вещах, которые не мог объяснить.
Мне следовало вернуться тем же путем, которым я пришел сюда. Но, очевидно, я выбрал неверное направление. Я обнаружил, что иду по дороге, которую еще не видел. Я вел пальцами по фасадам магазинов, крепко запертых на ночь. Я прошел мимо двух любовников, слившихся в объятии, около одной из дверей. Призрачная собака прошла мимо, не удостоив меня даже поворотом головы.
Несмотря на потепление, я начал мерзнуть. Я устал. Я посмотрел наверх, в небо. Скоро наступит утро. Может быть, при дневном свете я смогу забраться на одно из зданий и сориентироваться? Может быть, когда я проснусь, я вспомню, как попал сюда? Глупо, но я некоторое время искал какой-нибудь навес или сарай, в котором мог бы укрыться. Потом я сообразил, что нет ничего, что могло бы помешать мне войти в один из домов. И тем не менее я чувствовал себя странно, когда выбрал дверь и отворил ее. Пока я касался стены, я видел столы и полки, уставленные прекрасной посудой и стеклом. У очага спала кошка. Когда я отнял руку, все стало холодным и совершенно темным. Так что я вел пальцами вдоль стены, пока ноги мои не споткнулись об обломки одного из столов. Я нагнулся, подобрал обломки и отнес их к очагу. С величайшей осторожностью я развел настоящий огонь там, где уже горел огонь призрачный.
Когда он разгорелся, я нагнулся над ним, чтобы согреться. При свете мерцающего пламени комната показалась совсем иной. Голые стены и заваленный обломками мебели пол. Не было ни следа посуды и стекла, хотя сохранились несколько досок от давно развалившихся полок. Я был благодарен своему везению и тому, что мебель была сделана из хорошего дуба, - иначе бы все это давным-давно сгнило. Я решил положить плащ на пол, чтобы смягчить холод камня, и надеялся, что мой огонь хоть немного согреет меня. Я лег, закрыл глаза и попытался не думать о призрачных кошках и призрачных людях, которые крепко спали в своих постелях надо мной.
Я попытался возвести стены Скилла, прежде чем заснуть, но это было все равно что вытирать ноги, стоя в воде. Чем ближе я подходил ко сну, тем труднее было нащупывать связь. Сперва мне снились Кетриккен, Старлинг, Кеттл и шут, блуждавшие по дороге с факелами, и Ночной Волк, который бегал взад и вперед и скулил. Это был неприятный сон, и я ушел от него и углубился в себя - а возможно, мне это лишь казалось.
Я нашел знакомую хижину. Я узнал бедную комнату, грубый стол, аккуратный очаг, узкую кровать, так тщательно застеленную. Молли сидела в ночной рубашке у очага, укачивала Неттл и тихо напевала песню про звезды и морских звезд. Я не помнил никаких колыбельных и был очарован этой песней, так же как и Неттл. Большие глаза ее были устремлены на Молли. Она сжимала мамин палец в своем маленьком кулачке. Молли пела свою песню снова и снова, но я не уставал слушать ее. Это была сцена, которую я мог бы смотреть и месяц, и год. Но глазки ребенка закрылись, только для того, чтобы тут же снова раскрыться. Во второй раз они закрылись с сонной медлительностью и остались закрытыми. Ее губки медленно двигались, как будто она сосала во сне. Черные волосики начали виться. Молли наклонилась, чтобы провести губами по лобику Неттл.
Молли устало поднялась и отнесла девочку в постель. Она отвернула одеяло, уложила ребенка и вернулась к столу, чтобы потушить единственную свечу. При свете очага я видел, как она улеглась в постель рядом с ребенком и натянула одеяло. Она закрыла глаза, вздохнула и больше не шевелилась. Я смотрел, как она спит, и видел, что это сон изнеможения. Я ощутил внезапный стыд. Это было не тем, о чем я мечтал для нее, не говоря уже о нашем ребенке. Если бы не Баррич, их жизнь была бы и вовсе невыносима. Я не стал смотреть на него, обещая, что все исправится, непременно исправится, когда я вернусь.
- Я ждал, что к тому времени, когда я вернусь, все исправится. Но это в некотором роде слишком хорошо, чтобы можно было в это верить.
Это был голос Чейда. Он склонился над столом в полутемной комнате, изучая свиток. Пламя свечи освещало его лицо и развернутую перед ним карту. Он выглядел усталым, но явно был в хорошем настроении. Его седые волосы были растрепаны. Его рубашка расстегнута и не заправлена в штаны, так что висела ниже пояса, как юбка. Он был худым и мускулистым, но отнюдь не тощим, как прежде. Он сделал большой глоток из дымящейся кружки и покачал головой:
- Регал ничего не добьется, воюя с Горным Королевством. В каждой атаке на пограничные города отряды узурпатора редеют и скоро отступают. Они не пытаются овладеть разграбленными территориями или усилить передовые отряды, чтобы пробиться к Джампи. Чего он хочет добиться?
- Пойди сюда, и я тебе покажу.
Чейд оторвал взгляд от свитка, наполовину довольный, наполовину раздраженный.
- Это серьезный вопрос, и я должен его обдумать. Вряд ли я найду ответ у тебя в постели.
Женщина отбросила одеяло и встала, чтобы подойти к столу. Она двигалась мягко, как крадущаяся кошка. Ее нагота была не беззащитностью, а броней. Темные волосы были распущены и доходили до середины спины. Она была не слишком молода, и меч оставил следы на ее ребрах. Но, однако, она все еще оставалась привлекательной и по-женски грозной. Она склонилась над картой рядом с Чейдом и ткнула в пергамент пальцем:
- Смотри сюда. И сюда. И сюда. Если бы ты был Регалом, зачем бы ты стал атаковать эти места силами слишком незначительными, чтобы удержать хоть одно из них?
Не дождавшись ответа, она постучала по другой точке карты:
- Ни одна из этих атак не была неожиданностью. Горские отряды были размещены в этих двух поселках. Но еще один отряд Регала отправился вот сюда.
- Но здесь ведь нет ничего, что стоило бы захватывать!
- Ничего, - согласилась она. - Но когда-то здесь был старый торговый путь, который вел в самое сердце гор. Он стороной обходит Джампи, и именно по этой причине им теперь редко пользуются. Большинство торговцев хотят торговать в Джампи.
- А зачем все это нужно Регалу? Он хочет захватить эту дорогу и удерживать ее?
- Разумеется нет!
- А куда ведет эта дорога?
- Сейчас? Никуда, если не считать двух-трех отдаленных поселков. Но эта дорога вполне подходит для небольшого, быстро двигающегося отряда.
- И куда они придут?
- Дорога пропадает в Ши-Шо. - Она постучала по другой точке на карте. - Но она привела бы этот гипотетический отряд туда, где он оказался бы вне досягаемости горцев, - к западу от Джампи.
- И какова их цель?
Женщина пожала плечами и улыбнулась, увидев, что Чейд наконец оторвался от карты:
- Может быть, убийство короля Эйода или попытка снова захватить бастарда, который, как говорят, скрывается в горах? Это ты мне должен сказать. Это твоя работа, а не моя. Отравить колодцы в Джампи?
Чейд внезапно побелел.
- Это недосмотр. Они уже там. Что мне теперь делать?
- Будь я на твоем месте, я бы послала гонца к королю Эйоду. Девушку на лошади. Предупредить его, что в Джампи могли пробраться шпионы.
Чейд кивнул.
- Думаю, это было бы лучше всего, - голос его внезапно стал очень усталым. - Где мои сапоги?
- Расслабься. Гонца послали вчера. Следопыты короля Эйода уже прочесывают дорогу. У него очень хорошие следопыты. В этом я могу поклясться.
Чейд посмотрел на нее с задумчивостью, которая не имела никакого отношения к ее наготе:
- Ты знаешь цену его следопытам. Тем не менее ты послала одну из твоих девушек к самому его порогу с официальным письмом, написанным твоей собственной рукой, чтобы предупредить его?
- Не вижу ничего хорошего в том, чтобы откладывать такие вещи.
Чейд пригладил свою короткую бороду.
- Когда в первый раз я попросил тебя о помощи, ты сказала, что работаешь за деньги, а не из патриотизма. Ты сказала, что одна сторона границы ничуть не хуже другой.
Она потянулась и повела плечами. Потом подошла к нему и со спокойной уверенностью положила руки ему на бедра.
- Мы почти одного роста. Может быть, как раз этим ты привлек меня на свою сторону?
Его зеленые глаза сияли, как у охотящегося кота.
- Да? - Он задумался, привлекая ее к себе.
Я пришел в себя, слегка вздрогнув, и неловко пошевелился. Мне было стыдно, что я шпионил за Чейдом, и я ревновал его. Я поворошил огонь и снова улегся, напоминая себе, что Молли тоже спит одна, если не считать маленького тепла нашей дочери. Это мало утешало, и сон мой был беспокойным остаток ночи.
Когда я снова открыл глаза, квадрат водянистого солнечного света падал на меня из окна. В очаге тлели всего несколько угольков, но я не мерз. При свете дня комната, в которой я находился, производила гнетущее впечатление. Я пошел и заглянул в другую комнату в поисках лестницы на верхний этаж, откуда бы мог разглядеть город. Но нашел только гниющие остатки деревянных ступеней, к которым не рискнул даже прикоснуться. Сырость здесь была еще сильнее. Сырые холодные каменные стены и пол напомнили мне о подземельях Баккипа. Я оставил место ночлега, шагнув навстречу дню, который казался почти теплым. Снег, выпавший прошлой ночью, превратился в лужи. Я снял шапку и позволил потеплевшему ветру трепать мои волосы. Пахло ранней весной.
Я ожидал, что дневной свет победит призрачных обитателей города. Но, по-видимому, он только сделал их сильнее. Черные камни с прожилками чего-то похожего на кварц широко использовались при постройке города, и стоило только прикоснуться к любой стене, чтобы увидеть, как жизнь пробуждается вокруг меня. Но даже если я ничего не касался, мне все равно казалось, что мимо меня проходят люди, болтают и смеются.
Я шел некоторое время, отыскивая высокое и хорошо сохранившееся здание. При дневном свете город оказался разрушенным еще сильнее, чем я предполагал. Купола крыш провалились, в стенах некоторых зданий зияли огромные трещины, позеленевшие от вездесущего мха. Стены других домов распались, обнажив внутренности и завалив улицы обломками, через которые мне приходилось перелезать. Несколько самых высоких домов были совершенно целыми, но склонились к земле, как подвыпившие матросы. Наконец я увидел подходящее здание с высоким шпилем, возвышающееся над своими соседями, и направился к нему.
Когда я дошел до него, то некоторое время просто стоял и внимательно смотрел на дом. Я подумал, не дворец ли это. Огромные каменные львы охраняли вход. Внешние стены были построены из того же сияющего черного камня, который, как я понял, в этом городе был обычным строительным материалом, но на них были инкрустированы фигуры людей и животных из белого камня. Резкий контраст черного и белого и огромный размер этих изображений делал их почти невероятными. Гигантская женщина держала огромный плуг с упряжкой чудовищных волов. Крылатое существо - возможно дракон - заняло собой целую стену. Улыбающийся молодой человек бежал мимо со свитком пергамента под мышкой. Его глаза были желты, как янтарь. Я отступил, чтобы избежать столкновения, но, когда он пробегал, я не почувствовал ни малейшего колебания воздуха.
Огромные деревянные двери были закрыты и заперты, но замок так проржавел, что отвалился после одного-единственного осторожного толчка. Одна створка широко распахнулась, другая осела и рухнула на пол. Я заглянул внутрь, прежде чем войти. Пыльные, покрытые пятнами окна из толстого стекла пропускали внутрь слабый свет зимнего солнца. Над рухнувшей дверью танцевали в воздухе пылинки. Я почти ждал, что увижу летучих мышей, голубей или пару крыс. Не было ничего, даже запаха давнего присутствия животных. Они опасались заходить в этот город, так же как и на дорогу. Я вошел, мои сапоги слегка шаркали по пыльному полу.
Там были обрывки древних шпалер, сгнившая деревянная скамья. Я поднял глаза к высокому потолку. В одну эту комнату могли поместиться все плацы Баккипа. Я чувствовал себя крошечным. Но у противоположной стены зала я увидел каменные ступени, уходящие во мрак. Когда я подошел к ним, то услышал быстрый деловой разговор, и внезапно по лестнице вверх и вниз засновали высокие люди в свободных мантиях. В руках они держали свитки и бумаги, а по тону их разговоров можно было судить, что вопросы, которые они обсуждают, очень серьезные. Они слегка отличались от всех, кого я когда-либо видел. У них были слишком яркие глаза и слишком длинные руки и ноги. Все остальное выглядело вполне обычно. Видимо, это здание суда или городской управы, решил я. Только такие занятия покрывают морщинами лбы и заставляют хмуриться лица. Было много людей в желтых мантиях и черных гамашах, на плечах которых было что-то вроде знаков отличия. По мере того как я поднимался вверх, число одетых в желтое людей увеличивалось.
На каждом этаже были широкие окна, кое-как освещавшие лестницу. Из первого я увидел только верхние этажи соседнего здания. На второй площадке я рассмотрел несколько крыш. На третьем этаже я пересек пролет, чтобы попасть на другую лестницу. Судя по качеству уцелевших кое-где обоев, этот этаж был наиболее роскошным. Я начал различать не только людей, но и призрачную мебель, как будто магия здесь была сильнее. Я шел по краю прохода, не желая сталкиваться с бестелесными людьми. Тут было много удобных скамеек для посетителей - еще один признак официальности этого помещения - и много младших писцов, сидящих за столами и списывающих информацию с лежащих перед ними свитков.
Я поднялся еще на один этаж, но там меня ожидало разочарование - в окне был витраж. На нем были изображены женщина и дракон. Казалось, они не враждовали, а стояли и разговаривали. У женщины были черные волосы, перехваченные яркой красной лентой, и черные глаза. В левой руке она что-то держала, но было ли это оружие или королевский жезл - я не мог точно определить. На огромном драконе был украшенный драгоценностями ошейник - но ни в его позе, ни в манере держаться не было ничего, что выдавало бы ручного зверя. Свет струился сквозь запыленное стекло, и несколько долгих мгновений я смотрел на изображение, не в силах сдвинуться с места. Я чувствовал, что в этом витраже заключен какой-то смысл, которого я не мог уловить. Наконец я отвернулся от окна, чтобы оглядеться.
Этот этаж был освещен лучше, чем остальные. Он представлял собой огромное открытое помещение, которое все же было значительно меньше, чем зал нижнего этажа. Высокие узкие окна из чистого стекла чередовались с отрезками стены, украшенной грубой тканью с изображениями битв и сцен крестьянской жизни. Меня потянуло к этим картинам, но я решительно направился к следующей лестнице. Это была узкая винтовая лестница, которая, как я надеялся, вела на башню, замеченную мной снаружи. Духов города здесь было меньше.
Подъем оказался круче и длиннее, чем я предполагал. Я расстегнул и свою куртку, и рубашку, прежде чем добрался до самого верха. Ступени были слабо освещены узкими окнами, больше похожими на бойницы. У одного из них стояла молодая женщина и глядела вниз, на город. В ее бледно-лиловых глазах была безнадежность. Она казалась такой настоящей, что я невольно извинился, обходя ее. Она не обратила на меня никакого внимания. У меня снова появилось жуткое ощущение, что это я призрак, а вовсе не она. На лестнице было несколько площадок и дверей, но все они были заперты, и время было более милостиво к ним. Сухой воздух верхних этажей сохранил и дерево, и металл. Я думал: что же было за этими дверями? Сверкающие сокровища? Знания многих веков? Истлевшие кости? Ни одна из дверей не поддалась, и, поднимаясь по ступеням, я надеялся, что не обнаружу еще одной запертой двери в качестве единственной награды за свое восхождение.
Весь город был для меня загадкой. Призрачная жизнь, кипевшая в нем, казалась странным контрастом нынешней опустошенности. Я не видел никаких следов битвы, и разрушения были, скорее всего, результатом каких-то глубинных возмущений земной коры. Я прошел еще несколько запертых дверей; знает ли Эда, что за ними находится? Никто не запирает двери, если не надеется вернуться. Я думал, куда же исчезли все эти люди, которые до сих пор призраками блуждают по родным улицам? Почему и когда этот речной город был всеми покинут? Здесь ли жили Элдерлинги? Были ли они теми драконами, которых я видел на стенах и витражах? Некоторые люди любят загадки; у меня от них нарастала пульсирующая боль в голове. Я должен был удовлетворить зудящий голод, который мучил меня с начала дня. Я должен был найти ответ.
Наконец я дошел до верхнего этажа башни, представлявшего собой круглую залу с потолком в виде купола. Ее стены были составлены из шестнадцати панелей - и восемь из них были сделаны из толстого грязного стекла. Они пропускали в комнату рассеянный зимний свет, отчего зала казалась одновременно освещенной и сумрачной. Одно из окон было разбито, и осколки лежали внутри и снаружи; по наружной части башни проходил узкий балкон. В центре находился огромный полуразрушенный круглый стол. Двое мужчин и три женщины, все с оружием в руках, обсуждали что-то, стоя возле его остатков. Один из мужчин казался очень сердитым. Я обошел вокруг призрачного стола. Узкая дверь легко распахнулась, и я вышел на балкон.
По краю шло деревянное ограждение, но я не доверял ему. Я медленно обошел башню, захваченный одновременно восхищением и страхом упасть. На юге простиралась широкая речная долина. Вдали возвышались темно-синие горы, как бы поддерживая бледное зимнее небо. Река извивалась толстой ленивой змеей по ближней части долины. Вдалеке я видел другие города. За рекой была широкая зеленая долина, густо заставленная аккуратными крестьянскими домиками, которые то появлялись, то исчезали, когда я тряс головой, чтобы избавиться от надоедливых призраков. Я увидел широкий черный мост через реку и продолжающуюся за ним дорогу. Интересно, куда она ведет? Вдалеке мелькнуло сияние далеких башен, но я снова потряс головой и разглядел озеро, из которого в водянистом солнечном свете поднимался пар. Может быть, Верити где-то там?
Я посмотрел на юго-восток, и глаза мои расширились от удивления. Может быть, именно в этом был ответ на некоторые из моих вопросов. Большая часть города исчезла. Просто исчезла. Там не было никаких разрушений, никакого почерневшего от огня булыжника. Только огромная трещина в земле, словно какой-то рассерженный великан топнул ногой. Река заполнила расщелину сверкающим языком воды, вторгшимся в город. Остатки зданий все еще стояли на ее краях, улицы же уходили в воду. Даже на таком расстоянии я видел, что огромная трещина продолжается за противоположным берегом реки. Разрушение как копье вонзилось в сердце города. Спокойная вода светилась серебром под зимним небом. Может быть, это было землетрясение? Я покачал головой. Слишком большая часть города уцелела. Без сомнения, это было страшное бедствие, но оно не могло объяснить гибели города.
Я медленно шел к северной стороне башни. У меня под ногами простирался город, за его пределами я видел поля и виноградники. А за ними был лес, через который вела дорога. В нескольких днях пути, если ехать на лошади, стояли горы. Я покачал головой. Судя по всему, я должен был прийти оттуда. Но путешествия я совершенно не помнил. Я прислонился к стене и стал думать, что делать дальше. Если Верити и был где-то в этом городе, то я не ощущал никаких следов его присутствия. Мне хотелось бы вспомнить, почему и когда я оставил своих спутников. Иди ко мне, иди ко мне. Этот шепот пронизывал меня до костей. Необоримая усталость поднялась во мне, и захотелось просто лечь и умереть. Я сказал себе, что это эльфбарк. Хотя больше было похоже на последствия длительного припадка. Я вернулся в залу, чтобы уйти от холодного зимнего ветра. Когда я шагнул внутрь через разбитое окно, из-под моей ноги выкатилась палочка, и я чуть не упал. Придя в себя, я посмотрел вниз и удивился, как я мог не заметить этого раньше. У основания разбитого окна были остатки небольшого костра. Сажа была на стекле, сохранившемся в нижней части оконной рамы. Я нагнулся, чтобы осторожно коснуться его. Мой палец остался черным. Сажа не была свежей, но появилась явно не больше нескольких месяцев назад. Иначе зимние бури смыли бы ее. Я шагнул к столу и попытался заставить работать свою усталую голову. Костер был сложен из древесных обломков, но в нем были и веточки деревьев или кустарника. Кто-то намеренно принес их сюда, чтобы разжечь огонь. Зачем? Почему не использовать остатки стола? И зачем взбираться так высоко, чтобы развести костер? Чтобы насладиться видом?
Я сел и попытался подумать. Когда я прислонился спиной к каменной стене, ожили спорящие призраки у стола. Один из них сердито кричал что-то другим, а потом провел над столом своей указкой воображаемую линию. Одна из женщин скрестила руки на груди с упрямым выражением лица, а другая холодно улыбалась, постукивая по столу собственной указкой. Обругав себя идиотом, я встал на ноги и подошел, чтобы посмотреть на стол.
Осознав, что передо мной карта, я немедленно почувствовал уверенность в том, что костер развел Верити. Дурацкая улыбка расплылась по моему лицу. Конечно. Высокая башня с окнами, смотрящими на город и его окрестности, и в центре залы стол с самой необычной картой из всех, которые я когда-либо видел. Ее сделали из глины, чтобы повторить все неровности рельефа. Глина местами потрескалась, но я видел, что река была выложена из кусочков черного стекла. На карте были крошечные модели домов, фонтаны, наполненные осколками синего стекла, прямые, как стрела, дороги и даже веточки с кусочками зеленой шерсти, обозначавшие, очевидно, самые высокие деревья. Тут было все, даже квадратики, изображающие рыночные лавки. И по всей глиняной карте были как бы рассыпаны сверкающие кристаллы, назначение которых осталось для меня загадкой. Даже поврежденная, карта радовала глаз точностью деталей. Я улыбался, абсолютно уверенный, что через несколько месяцев после возвращения Верити в Баккип в его башне появится такой же стол и такая же карта.
Я нагнулся над ней, не обращая внимания на призраков, чтобы выяснить, где нахожусь. Я легко нашел свою башню. Как и следовало ожидать при моем везении, эта часть карты сильно потрескалась, но я все равно разобрался в своем пути, по мере того как мои пальцы шли по тем улицам, где шли мои ноги прошлой ночью. Я еще раз восхитился прямыми дорогами и выверенными перекрестками. Я не мог точно сказать, где именно я «проснулся» прошлой ночью, но смог выбрать не слишком большой участок города и с уверенностью сказать, что все произошло в этом квартале. Я снова нашел башню и постарался запомнить количество перекрестков и поворотов, которые мне следовало пройти, прежде чем я вернусь к исходной точке. Может быть, если я окажусь там и осмотрю все вокруг, я заставлю пробудиться память о предшествующих днях? Жаль, что у меня не было бумаги и пера, чтобы зарисовать карту. Когда я подумал об этом, значение костра внезапно стало для меня совершенно ясным.
Верити использовал обгоревшую палочку, чтобы скопировать глиняную карту! Но на чем? Я оглядел комнату, но ничего похожего на бумагу не обнаружил. Между окнами были плиты белого камня с вырезанными на них... Я нагнулся, чтобы получше разглядеть. Любопытство охватило меня. Я положил руку на холодный белый камень и выглянул из грязного окна, расположенного рядом. Я вел пальцами по реке, которую видел в отдалении, потом нашел гладкий след пересекавшей ее дороги. Вид из каждого окна был изображен на панели рядом с окном. Иероглифы и символы могли быть названиями городов или владений. Я потер стекло, но большая часть грязи была с наружной стороны.
Внезапно значение разбитого окна стало для меня очевидным. Верити разбил стекло, чтобы яснее видеть то, что расположено за ним, а потом он разжег костер и использовал обгоревшую палочку, чтобы перенести увиденное на ту карту, которую он нес с собой из Баккипа. Я подошел к разбитому окну и стал изучать панели по обе стороны от него. В слое пыли на оконной раме был отпечаток руки. Я положил собственную руку на след ладони Верити. Я не сомневался в том, что это была его ладонь.
Из окна я видел горы к северу от меня. Я пришел оттуда. Я попытался соединить вид из окна с пыльной панелью передо мной. Мелькающие призраки прошлого ничем не могли мне помочь. В одно мгновение я смотрел на густой лес, а в следующее видел там виноградники и хлебные поля. Общей в этих видениях была только прямая, как стрела, черная лента дороги, поднимавшейся в горы. Мои пальцы двигались по дороге вверх по панели. Несколько иероглифов стояли там, где дорога раздваивалась. И в этом месте в панель была вставлена искорка кристалла.
Я нагнулся к панели и попытался рассмотреть иероглифы. Совпадали ли они с отметками на карте Верити? Может быть, эти символы узнает Кетриккен? Я вышел из комнаты и поспешил вниз по лестнице, проходя сквозь призраков, которые, казалось, обретали силу Я уже ясно слышал их разговоры и видел гобелены, которые когда-то украшали стены. На них было изображено множество драконов. «Элдерлинги?» - спросил я и услышал, как мои слова, дрожа, разносятся вверх и вниз по лестнице.
Я искал то, на чем можно было бы писать. Обрывки шпалер были влажными тряпками, которые распадались под пальцами. Дерево было старым и прогнившим. Я сломал дверь в одну из внутренних комнат, надеясь, что ее содержимое сохранилось. По внутренним стенам шли деревянные полки с гнездами, в каждом из которых содержался свиток. Они казались настоящими, как и письменные принадлежности на столе в центре комнаты, но пальцы мои нащупали всего лишь призрак бумаги, рассыпавшийся в пепел. Взгляд мой упал на стопку свежего пергамента в углу комнаты. Пальцы отбрасывали сгнившие остатки и наконец нашли годный к употреблению кусок, не больше чем в две мои ладони. Он был твердым и пожелтевшим, но годился для моего дела. В тяжелом закупоренном горшочке были высохшие остатки чернил. Деревянные черенки сгнили, но металлические перья сохранились, и они были достаточно длинными для того, чтобы их можно было держать.
Вооружившись канцелярскими принадлежностями, я вернулся в комнату с картой. Плевком размочив высохшие чернила, я тер об пол стальное перо, пока оно снова не засверкало. Я разжег остатки костра Верити, потому что приближался вечер и естественного света уже не хватало. Я встал на колени перед панелью, с которой смахивала пыль рука Верити, и скопировал все, что мог, на обрывок засохшей кожи. Старательно сощурившись, я тщательно рассмотрел иероглифы и потом перерисовал их на пергамент. Может быть, Кетриккен сможет в них разобраться. Может быть, когда мы сравним мою неуклюжую карту с той, которая у нее, мы сможем разобраться в некоторых изображениях. Солнце садилось, а от моего огня остались только угли, когда я закончил. Я посмотрел на свой грубый чертеж. Ни Верити, ни Федврен не были бы восхищены моей работой. Но придется этим удовлетвориться. Убедившись, что чернила засохли и не размажутся, я положил свиток под рубашку. Я не хотел рисковать, подставляя карту под дождь или снег.
Я покинул башню, когда на город опускалась ночь. Я шел по улицам среди призраков, расходившихся по домам или ищущих вечерних развлечений. Я проходил мимо сиявших огнями трактиров и слышал доносившиеся оттуда веселые голоса. Мне становилось все труднее видеть правду пустых улиц и покинутых домов. В горле у меня пересохло, живот бурлил, и особенно тяжело было идти мимо трактиров, в которых призраки были полны призрачного веселья и выкрикивали друг другу призрачные приветствия.
Мой план был прост. Я дойду до реки и попью. Потом я сделаю все, что смогу, чтобы вернуться к тому месту в этом городе, которое я помню. Там я найду какое-нибудь укрытие на ночь, а утром отправлюсь назад, в горы. Я надеялся, что, если пойду по дороге, которую, по всей вероятности, использовал, чтобы прийти сюда, что-нибудь оживит мою память.
Я стоял на коленях у края реки, положив одну руку плашмя на камень мостовой, когда появился дракон. Мгновением раньше небо надо мной было пустым. Потом все оказалось залитым золотистым светом и шумом огромных крыльев, похожим на шум крыльев летящего фазана. Люди вокруг меня закричали, некоторые испуганно, некоторые восторженно. Огромное существо сделало низкий круг. От ветра, рожденного его крыльями, корабли закачались, а на реке появилась рябь. Дракон еще раз сделал круг, а потом без предупреждения нырнул и скрылся под водой. Свет, испускаемый им, погас, и ночь стала еще темнее.
Я рефлекторно отскочил от призрачной волны, которая ударилась о берег, когда река приняла в себя дракона. Повсюду вокруг меня люди в ожидании смотрели на воду. Я проследил за их взглядами. Сперва я не видел ничего. Потом вода расступилась, и огромная голова показалась на поверхности. С нее стекала вода и бежала, сверкая, по золотой змеиной шее, появившейся за головой вслед. Во всех сказках, которые мне приходилось слышать, драконы представлялись как черви, ящерицы или змеи. Но когда этот вылез на берег и расправил свои важные крылья, я невольно сравнил его с птицей. Грузный баклан, выныривающий из моря после охоты за рыбой, или фазан с ярким хохолком пришли мне на ум, когда появилось это гигантское существо. Оно было совершенно такой же величины, как один из кораблей, а размах его крыльев мог посрамить холщовые паруса. Слово «чешуя» совершенно не дает представления о драгоценных пластинах, покрывающих его крылья, однако «перья» - слишком воздушное слово для описания. Если бы перо было сделано из тонко выкованного золота, это было бы похоже на то, что покрывало тело дракона.
Он задержался на берегу реки и отряхнул мокрые крылья. Дракон не обратил на меня внимания, выйдя из реки так близко ко мне, что, если бы он был настоящим, меня бы залила вода, капающая с его распростертых крыльев. Каждая капля, падавшая обратно в реку, несла безошибочный отблеск древней магии. Его четыре огромные когтистые лапы глубоко уходили в сырую землю. Он осторожно сложил крылья и стал чистить свой длинный раздвоенный хвост. Золотой свет озарял меня и собравшуюся вокруг толпу. Я отвернулся от дракона, чтобы посмотреть на людей. Их лица были радостны, приветливы и исполнены почтения. У дракона были ясные глаза сокола и осанка жеребца, когда он шел к ним. Люди расступались, чтобы дать ему дорогу, бормоча вежливые приветствия.
Элдерлинг, - сказал я вслух самому себе. Я шел за ним, ведя пальцами по фасадам домов, слившись с восхищенной толпой. Люди потоками выходили из трактиров, чтобы присоединить свои приветствия к общему хору, и толпа, сопровождавшая дракона, росла с каждой минутой. По-видимому, это не было обычным событием. Я не знаю, с какой целью шел за ним. Не думаю, что я вообще думал о чем-нибудь в это время, было только желание следовать за этим огромным и прекрасным существом. Теперь я понял, почему главные улицы этого города были построены такими широкими. Вовсе не для свободного проезда груженых повозок, а для того, чтобы ничто не могло помешать этим гигантским гостям.
Один раз дракон остановился перед огромным каменным бассейном. Люди бросились вперед, почитая за честь работать чем-то вроде лебедки. Ведро за ведром поднималось с земли. Груз жидкой магии выливали в бассейн. Когда бассейн до краев наполнился сверкающей жидкостью, Элдерлинг изящно склонил шею и начал пить. Может быть, это и был призрачный Скилл, но даже вид его пробудил во мне внутренний голод. Еще дважды наполнялся бассейн, и дважды Элдерлинг выпивал его, прежде чем продолжил свой путь. Я следовал за ним, восхищаясь тем, что видел.
Перед нами внезапно появилась расщелина, нарушившая строгую городскую симметрию. Вслед за призрачной процессией я подошел к ее краю только затем, чтобы увидеть, как все - мужчины, женщины, Элдерлинг - полностью исчезли, беззаботно войдя в нее. Я стоял один на краю разверзшейся пропасти, слыша только шепот ветра над неподвижной глубокой водой. Несколько звезд показались на обложенном тучами небе и отразились в черной воде. Какие бы секреты Элдерлингов ни были готовы открыться мне - они давным-давно были поглощены этим чудовищным катаклизмом. Я повернулся и медленно пошел прочь, размышляя о том, где были укрыты Элдерлинги и с какой целью. Я снова содрогнулся, вспомнив, как дракон пил сверкающую серебряную силу.
Мне потребовалось некоторое время, чтобы по своим следам вернуться к реке. Мой голод был теперь пустотой, которая билась о ребра, но я решительно отогнал его. Только сила воли помогла мне пройти сквозь группу дерущихся теней, но решимость оставила меня, когда городские стражи проехали по улицам на своих тяжелых лошадях. Я отскочил в сторону, чтобы дать им дорогу, и вздрогнул, услышав звуки падающих дубинок. Каким бы ненастоящим это ни было, я был рад оставить позади шумную драку. Я свернул вправо, на более узкую улицу, и прошел еще три перекрестка.
Я остановился. Здесь. Это была рыночная площадь, где я стоял на коленях прошлой ночью. Вот этот столб, стоявший в центре. Я помнил что-то вроде памятника, нависающего надо мной. Я подошел к нему. Он был сделан из того же вездесущего черного камня с блестящими прожилками. Моим усталым глазам показалось, что он сияет ярче, тем же загадочным внутренним светом, который испускали и другие строения. Слабое сияние очерчивало глубоко вырезанные на его поверхности иероглифы. Я медленно обошел его. Некоторые, я уверен, были знакомы мне. Возможно, это были двойники тех, которые я копировал в тот день. Может быть, это что-то вроде указательного столба, на котором отмечены направления, соответствующие линиям компаса? Я протянул руку, чтобы коснуться одного из знакомых знаков.
Ночь изогнулась вокруг меня. Волна головокружения захлестнула меня. Я вцепился в столб, но каким-то образом промахнулся и, споткнувшись, упал вперед. Мои протянутые руки не нашли никакой опоры, и я упал лицом вниз на хрустящую корку заледеневшего снега. Некоторое время я лежал, прижавшись щекой к ледяной дороге уставившись бесполезными глазами в ночную тьму. Потом теплая тяжесть ударилась в меня.
Брат мой! - радостно приветствовал меня Ночной Волк. Он уткнулся холодным носом мне в лицо и стал лапой бить но моей голове, чтобы я поднялся с земли. - Я знал, что ты вернешься! Я знал это!

28
ГРУППА

Часть великой тайны, окутывающей Элдерлингов, заключается в том, что те немногие их изображения, которыми мы располагаем, мало похожи друг на друга. Это справедливо не только для шпалер и свитков, являющихся копиями более старых работ и, естественно, содержащих ошибки, но и в отношении тех единичных изображений Элдерлингов, которые сохранились со времен короля Вайздома.
На некоторых из этих изображений Элдерлинги имеют определенное сходство с легендарными драконами: характерные крылья, когти, чешуйчатая кожа и гигантские размеры. Но на других этого сходства нет. Так, на одном гобелене Элдерлинг изображен в виде человека, отличаясь от последнего лишь золотистой кожей и огромным ростом.
Существует теория, согласно которой необычайно малое количество информации об Элдерлингах объясняется тем, что в свое время они были настолько обычны, что никто не видел необходимости подробно описывать их.
В определенной степени эта теория не лишена смысла. Но достаточно взглянуть в книги и на гобелены, где изображены лошади, чтобы увидеть содержащиеся в этой теории изъяны. Если бы Элдерлинги являлись - подобно лошадям - частью повседневной жизни, их изображения, разумеется, не были бы столь редки.

После совершенно безумного часа или двух я обнаружил, что снова сижу в юрте. Ночь казалась еще холоднее после почти теплого дня, который я провел в городе. Мы сидели в палатке, закутавшись в одеяла. Мои спутники рассказали мне, что я исчез только прошлой ночью. Я в свою очередь рассказал обо всем, что видел в городе. Это было встречено с некоторым недоверием. Я чувствовал себя и тронутым, и смущенным одновременно, видя, сколько мучений причинило им мое исчезновение. Старлинг, очевидно, много плакала, у Кеттл и Кетриккен покраснели глаза от недосыпа. Шут выглядел хуже всех. Он был бледен и молчалив, руки его подрагивали. Потребовалось некоторое время, чтобы все мы пришли в себя. Кеттл удвоила порции пищи, и мы, кроме шута, усердно набивали свои желудки. У него даже на это не было сил. Пока остальные сидели вокруг жаровни, слушая мой рассказ, он свернулся в комочек под своим одеялом, а волк уютно устроился рядом с ним. По-видимому, шут был в полном изнеможении.
После того как я рассказал обо всех подробностях моего путешествия в третий раз, Кеттл загадочно прокомментировала:
- Что ж, спасибо Эде, что ты был одурманен эльфовой корой, когда тебя схватили, а то бы тебе никогда не сохранить разума.
- Вы сказали «схватили»? - переспросил я. Она нахмурилась:
- Ты знаешь, о чем я говорю. - Она внимательно оглядела всех нас. - Указательный столб - уж не знаю, что это на самом деле. Ты покинул нас мгновенно и мгновенно очутился здесь: вернулся, вероятно, тем же путем.
- Тогда почему был «схвачен» один я?
- Потому что среди нас ты единственный чувствительный к Скиллу, - отрезала она.
Она открыто встретила мой взгляд.
- Я смотрела на указательный столб при свете дня. Он сделан из черного камня с белыми кристаллическими прожилками, как и стены города. Ты касался обоих столбов?
Мгновение я молчал, вспоминая.
- Кажется, да.
Она пожала плечами:
- Вот видишь. Обработанный Скиллом предмет сохраняет намерения своего создателя. Эти столбы были воздвигнуты, чтобы облегчить передвижение тем, кто умеет ими пользоваться.
- Никогда не слышал ничего подобного. Откуда вы знаете?
- Я просто размышляю о том, что мне кажется очевидным, - упрямо ответила она. - И это все. Я ложусь спать. Я устала. Мы все провели прошлую ночь и большую часть дня, разыскивая тебя и беспокоясь о тебе. А в те часы, когда мы могли бы отдохнуть, волк не умолкая выл.
Выл?
Я звал тебя. Ты не отвечал.
Я не слышал, а то бы попытался ответить.
Я начал беспокоиться, маленький брат. Какие-то силы обрушились на тебя, унесли тебя туда, куда я не мог за тобой последовать, и закрыли твое сознание для моего. Сейчас я как никогда близок к тому, чтобы быть принятым в стаю. Но если бы я потерял тебя, это тоже было бы для меня потеряно.
Ты не потеряешь меня, - обещал я ему, но не был до конца уверен, что это обещание смогу сдержать.
- Фитц? - спросила Кетриккен требовательно.
- Я здесь.
- Давай посмотрим на карту, которую ты скопировал.
Я вынул ее, а Кетриккен достала свою. Мы сравнили их.
Было трудно найти что-то общее, потому что масштабы карт были различны. Наконец мы сошлись на том, что фрагмент, который я скопировал в городе, имеет нечто общее с дорогой, изображенной на карте Кетриккен.
Кетриккен изучала иероглифы, срисованные мной с глиняной карты.
- Я встречала такие знаки раньше, - озабоченно заметила она. - Никто уже не может их правильно прочитать. Лишь немногие до сих пор понятны. Они обычно встречаются в очень странных местах. В горах попадаются стоячие камни с такими знаками. Несколько таких камней стоят у западного края Моста Через Великую Пропасть. Никто не знает, когда они были поставлены и зачем. Считается, что некоторые из них стоят над могилами, а другие у границ.
- Вы можете прочитать хоть какие-нибудь из иероглифов? - спросил я.
- Очень немногие. Они используются в карточных играх. Одни сильнее других... - Голос ее смолк. Она внимательно изучала мой чертеж. - Ни один не совпадает в точности с теми, которые я знаю, - проговорила она наконец. Разочарование было в ее голосе. - Вот этот, по-моему, обозначает слово «камень». А других я вообще никогда не видела.
- Мне хотелось бы посмотреть город, - тихо пробормотал шут. - И дракона тоже.
Я медленно кивнул:
- Это место и это существо стоят того, чтобы посмотреть на них. Если бы Верити не кричал у меня в голове «Иди ко мне, иди ко мне», думаю, я бы тоже захотел исследовать этот город.
Я ничего не сказал им про мои сны о Молли и Чейде. Это было слишком личным.
- Захотел бы, не сомневаюсь, - согласилась Кеттл. - И ввязался в еще большие неприятности. Интересно, хватит ли его привязанности к тебе, чтобы удержать тебя на дороге и защитить от ее зова?
Я бы снова начал спрашивать, откуда она знает все это, если бы шут тихо не повторил:
- Я хотел бы посмотреть город.
- Сейчас всем надо лечь спать. Мы встанем на рассвете, чтобы завтра пройти как можно больше. Меня подбадривает мысль о том, что до Фитца Чивэла здесь был Верити, хотя я и полна дурных предчувствий. Мы должны скорее добраться до него. Я не могу больше каждую ночь думать о том, почему он так и не вернулся.
- Идет Изменяющий, чтобы превратить камень в плоть и плоть в камень. От его прикосновения пробудятся драконы земли. Спящий город задрожит и проснется, чтобы его встретить. Идет Изменяющий, - сонно сказал шут.
- Писание Белого Дамира, - почтительно добавила Кеттл. Потом она посмотрела на меня и сердито тряхнула головой: - Сотни лет писаний и пророчеств, и все это закончится тобой?
- Я тут ни при чем, - глупо огрызнулся я. Я уже заворачивался в одеяло, с тоской вспоминая о почти теплом дне в городе. Снаружи завывал ветер, и я промерз до костей.
Я уже засыпал, когда шут коснулся моего лица теплыми пальцами.
- Хорошо, что ты жив, - пробормотал он.
- Спасибо, - сказал я. Я вспоминал игровую доску Кеттл и камни в надежде оставить мое сознание при себе. Я только начал обдумывать задачу и вдруг с криком сел: - У тебя теплая рука! Шут, у тебя теплая рука!
- Спи, - обиженным тоном велела Старлинг. Я не обратил на нее внимания. Я стащил одеяло с лица шута и коснулся его щеки. Он медленно открыл глаза.
- Ты теплый, - сказал я ему, - ты здоров?
- Мне вовсе не тепло, - горестно сообщил он. - Мне холодно. И я очень-очень устал.
Я поспешно начал разжигать огонь в жаровне. Наши спутники медленно зашевелились. На другом конце палатки подняла голову Старлинг.
- Шут никогда не бывает теплым, - сказал я, пытаясь заставить их понять мою настойчивость. - Его кожа всегда холодная. А теперь он теплый!
- Да? - странно саркастическим тоном спросила Старлинг.
- Он болен? - устало поинтересовалась Кеттл.
- Не знаю. Я ни разу не видел его больным, за всю мою жизнь.
- Я редко болею, - тихо поправил меня шут. - Но это лихорадка, которая у меня бывала и раньше. Ложись и спи, Фитц. Со мной все будет хорошо. Лихорадка пройдет к утру.
- Так или иначе, но мы должны выступить завтра утром, - неумолимо сказала Кетриккен. - Мы потеряли целый день, задержавшись здесь.
- Потеряли день? - воскликнул я почти сердито. - Мы нашли карту и выяснили, что Верити был в городе. Что до меня, то я не сомневаюсь, что он попал туда так же, как я, и, возможно, вернулся в то же самое место. Мы не потеряли день, Кетриккен, мы выиграли все то время, которое понадобилось бы нам, чтобы найти путь вниз, дойти до города и вернуться обратно. Насколько я помню, вы предлагали потратить день на поиски пути вниз по этому склону. Что ж, считайте, что так мы и поступили и путь был найден. - Я помолчал, сделал глубокий вдох и постарался заставить свой голос звучать спокойно. - Я не хочу ни на кого давить, но, если завтра шут не в состоянии будет подняться, я тоже никуда не пойду.
Глаза Кетриккен заблестели, и я приготовился к бою, но шут остановил нас.
- Я пойду с вами завтра, здоровый или больной, - заверил он нас обоих.
- Тогда все в порядке, - быстро сказала Кетриккен. Потом она спросила куда более мягко: - Шут, я могу что-нибудь сделать для тебя? Я бы не обращалась с тобой столь сурово, не будь нужда так велика. Я не забыла и никогда не забуду, что без тебя не добралась бы до Джампи живой.
Я понял, что речь идет о чем-то, во что я не посвящен, но оставил свои вопросы при себе.
- Я буду здоров. Я только... Фитц? Могу я попросить у тебя немного эльфовой коры? Она так хорошо согрела меня прошлой ночью!
- Конечно.
Я рылся в сумке, когда предостерегающе заговорила Кеттл:
- Шут, я тебе не советую. Это опасная трава, и часто она приносит больше вреда, чем пользы. Кто знает, может быть, ты заболел именно потому, что пил ее прошлой ночью?
- Это невозможно, - презрительно отозвался я, - я пользовался ею несколько лет и ни разу не болел.
Кеттл фыркнула.
- А если болел, но у тебя не хватило ума это заметить? - заявила она. - Эта согревающая трава дает телу энергию, но смертоносна для духа.
- Мне всегда казалось, что она скорее восстанавливает мои силы, чем отнимает их, - возразил я, найдя маленький сверток и разворачивая его.
Не дожидаясь просьбы с моей стороны, Кеттл встала и поставила на огонь котелок с водой.
- И я никогда не замечал, что она притупляет мое сознание, - добавил я.

Предыдущая страница 23 Следующая страница


Странствия убийцы 24

- Это редко происходит, если принять отвар один раз. И если он дает тебе энергию, позже всегда приходится платить за это. Тело нельзя обмануть, молодой человек. Ты лучше это поймешь, когда доживешь до моих лет.
Я замолчал. Я вспоминал те случаи, когда пытался восстановить мои силы при помощи коры, и у меня появилось неприятное ощущение, что Кеттл права, пусть даже только отчасти. Но моего подозрения было недостаточно, чтобы не заварить две чашки вместо одной. Кеттл покачала головой, но легла, ничего больше не сказав. Я сел рядом с шутом, и мы пили наш чай. Когда он вернул пустую кружку, мне показалось, что его рука стала еще теплее.
- Жар усилился, - предупредил я его.
- Нет, это просто тепло от кружки, - предположил он. Я пропустил это мимо ушей.
- Ты весь дрожишь.
- Немного, - признался он. Потом боль вырвалась наружу, и он добавил: - Мне никогда еще не было так холодно. Меня так трясет, что даже спина болит.
Прижмись к нему, - предложил Ночной Волк и подвинулся ближе к шуту. Я добавил свои одеяла к тем, которые закрывали шута, и забрался в постель рядом с ним. Он не сказал ни слова, но, кажется, стал дрожать немного меньше.
- Я не помню, чтобы ты хоть раз болел в Баккипе, - тихо сказал я.
- Я болел, но очень редко и не распространялся об этом. Ты ведь помнишь, мы с целителем не выносили друг друга. Я никогда не доверил бы моего здоровья его тоникам и слабительным. Кроме того, что хорошо для вашего народа, иногда совершенно бесполезно для меня.
- Разве твой народ так сильно отличается от моего? - спросил я через некоторое время. Он задел тему, которой мы редко касались.
- В некотором роде, - вздохнул он и поднес руку ко лбу. - Но иногда я удивляю даже самого себя. - Он глубоко вздохнул и резко выдохнул, как будто испытывал боль. - Может быть, на самом деле я даже не болен. Я сильно изменился за прошедший год, как ты заметил. - Последнюю фразу он прошептал.
- Ты вырос, и у тебя появился цвет.
- Это не все, - улыбка скользнула по его лицу и увяла. - Думаю, теперь я почти взрослый.
Я тихо фыркнул:
- Я считал тебя взрослым уже много лет, шут. Я думал, что ты стал мужчиной раньше меня.
- Правда? Как забавно! - тихо воскликнул он, и на мгновение его голос стал почти прежним. Потом глаза шута закрылись. - Я засыпаю, - сказал он.
Я ничего не ответил. Я потеплее укрылся одеялом рядом с ним и поднял свои стены. Потом провалился в мутное забытье, которое было чем угодно, но не спокойным сном.
Я проснулся перед рассветом с ощущением опасности. Рядом со мной тяжелым сном спал шут. Я коснулся его лица и обнаружил, что оно по-прежнему теплое и влажное от пота. Я откатился от него и заботливо подоткнул под него одеяло. Потом добавил в жаровню несколько веток драгоценного топлива и быстро начал одеваться. Ночной Волк немедленно насторожился.
Выходишь ?
Только принюхаться.
Мне пойти?
Грей шута. Я ненадолго.
Уверен, что все будет в порядке?
Я буду очень осторожен. Обещаю.
Холод был как пощечина. Полная тьма. Через пару секунд мои глаза привыкли к ней, и все равно я не видел почти ничего, кроме палатки. Даже звезды были закрыты облаками. Я стоял неподвижно на ледяном ветру, напрягая все чувства, чтобы понять, что насторожило меня. И не Скиллом, а Уитом я прощупывал темноту. Я ощутил наш отряд и голод сбившихся в кучу джеппов. На одном зерне они долго не протянут. Еще одна забота. Я решительно отбросил это и продолжил обследование. Я замер. Лошади? Да. И люди? Кажется, да. Внезапно Ночной Волк оказался рядом со мной.
Ты чуешь их?
Ветер не с той стороны. Пойти посмотреть?
Да. Но оставайся невидимым.
Конечно. Пригляди за, шутом. Он скулил, когда я оставил его.
Вернувшись в палатку, я тихо разбудил Кетриккен.
- Возможно, нам грозит опасность, - прошептал я. - Лошади и люди, может быть - на дороге. Я еще не уверен.
- К тому времени, когда мы будем уверены, они уже нагонят нас, - угрюмо сказала она. - Буди всех. Я хочу, чтобы мы были готовы выйти на рассвете.
- Шута еще лихорадит, - сказал я, нагибаясь и тряся за плечо Старлинг.
- Если он останется здесь, его лихорадка быстро пройдет. Он умрет. И ты с ним. Волк пошел посмотреть, в чем там дело?
- Да.
Я знал, что она права, но мне по-прежнему было трудно заставить себя разбудить шута. Он двигался как одурманенный. Пока мои спутники поспешно собирались, я быстро натянул на него куртку и еще одну пару гамаш. Я завернул его во все наши одеяла и поставил снаружи, пока остальные разбирали и грузили палатку. Потом тихо спросил Кетриккен:
- Какой вес могут нести джеппы?
- Больше, чем весит шут. Но на них нельзя сидеть верхом, и они очень пугливы с живым грузом. Мы можем попытаться, но это будет неудобно для шута, а джеппами будет трудно управлять.
Это был ответ, которого я ожидал, и он меня не обрадовал.
- Какие новости от волка? - спросила она.
Я потянулся к Ночному Волку и был испуган, обнаружив, как трудно мне было коснуться его сознания.
- Шесть всадников, - сказал я ей.
- Друзья или враги? - спросила Кетриккен.
- Он не может знать, - объяснил я и спросил у волка: Как выглядят лошади?
Очень соблазнительно.
Большие, как Суути, или маленькие, как горные лошади?
Что-то среднее. И один вьючный мул.
- Они на лошадях, не на горных пони, - сказал я Кетриккен.
Она покачала головой:
- Мои земляки не пользуются лошадьми так высоко в горах. Они ездят на пони. Будем считать, что это враги, и действовать соответственно.
- Будем драться или отступим?
- И то и другое, разумеется.
Кетриккен уже вытащила свой лук из седельной сумки одного из джеппов. Теперь она натягивала его, чтобы держать наготове.
- Сперва мы найдем удобное место, чтобы устроить засаду. А потом подождем. Пошли.
Это было легче сказать, чем сделать. Это вообще было возможно только благодаря исключительно гладкой дороге. Мы начали этот день, когда свет был еще только намеком. Старлинг вела джеппов. Я шел вслед за ними вместе с шутом, а Кеттл с посохом и Кетриккен с луком следовали за нами. Сперва я позволил шуту попробовать идти одному. Он медленно поплелся вперед, и, когда джеппы стали неумолимо удаляться от нас, я понял, что так дело не пойдет. Я закинул его левую руку себе на плечо, обнял его за талию и стал тянуть его вперед. Очень скоро он начал задыхаться и с трудом не позволял своим ногам безвольно повиснуть. Неестественное тепло его тела пугало меня. Я грубо гнал его вперед и молился о каком-нибудь укрытии.
На горе, что высилась слева от дороги, произошел обвал. Он унес с собой добрую половину дороги, а на той, что сохранилась, осталась огромная куча камней и земли. Старлинг и джеппы с сомнением осматривали ее, когда мы с шутом доковыляли до них. Я посадил его на камень, и он застыл, закрыв глаза и опустив голову. Я закутал его в одеяло и подошел к Старлинг.
- Это старая осыпь, - заметила она. - Может быть, нам и удастся пройти через нее.
- Может быть, - согласился я, уже подыскивая глазами место, подходящее для такой попытки. Снег завалил камни, надежно укрыв их от глаз. - Я пойду вперед и поведу джеппов. Сможешь идти за мной и вести шута?
- Думаю, да. - Она посмотрела на него. - Ей совсем плохо?
- Он может идти, если есть рука, на которую можно опереться. Стой на месте, пока не пройдет последнее животное. Потом иди по нашим следам.
Старлинг согласно кивнула головой, но не выглядела довольной.
- А разве нам не нужно подождать Кетриккен и Кеттл?
Я задумался.
- Нет. Если эти всадники догонят нас, я не хочу оказаться прижатым к этим камням. Лучше перейти осыпь.
Я хотел бы, чтобы волк был с нами, потому что он вдвое лучше меня держался на ногах и реакция у него была лучше.
Не могу прийти. Они меня заметят. По обе стороны дороги отвесные скалы, а они между тобой и мной.
Не думай об этом. Просто следи за ними и держи меня в курсе. Они быстро двигаются?
Они ведут своих лошадей и много спорят об этом. Один очень толстый. Он говорит мало, но он не медлит. Будь осторожен, брат мой.
Я сделал глубокий вдох и, так как все варианты казались мне примерно одинаковыми, пошел наудачу. Сперва это была просто россыпь камней на дороге, но за ней возвышалась стена огромных глыб, мерзлой земли и острых осколков. Я шел вверх по этой предательской почве. Вожак джеппов ступал следом, а остальные без страха и сомнения следовали за ним. Вскоре я обнаружил, что налетевший снег образовал на камнях тонкую ледяную корку, которая часто прикрывала расщелины и ямы. Я беспечно сделал очередной шаг, и моя нога до колена провалилась в трещину.
Когда я освободил ногу и огляделся, мужество чуть не изменило мне. Слева тянулась бесконечная осыпь, поднимавшаяся к отвесной каменной стене. Я шел по груде каменных осколков. Если случится обвал, я соскользну к краю дороги и свалюсь в пропасть. Мелочи внезапно стали пугать меня. Джепп, нервно потянувший за повод, который я сжимал, ветер, внезапно изменивший силу, и даже мои собственные волосы, упавшие на глаза, стали смертельно опасными. Дважды я падал на четвереньки и полз. Оставшуюся часть пути я шел согнувшись, тщательно проверяя, куда ставлю ногу, и осторожно перенося на нее свой вес.
За мной двигались джеппы, послушно трусившие за вожаком. Они были не так пугливы, как я. Я слышал, как сдвигаются камни, и маленькие лавины скатывались, чтобы со стуком осыпаться в пропасть. Джеппы не были связаны, если не считать повода на первом животном. Мне все время казалось, что кто-то из них упал. Они тянулись за мной, как поплавки на рыбачьей сети, а далеко позади виднелись Старлинг и шут. Один раз я остановился, чтобы посмотреть на них, и проклял себя за то, что взвалил на нее такую невероятно сложную задачу. Они шли гораздо медленнее, чем я, Стерлинг вцепилась в шута и должна была следить, куда ставить ноги им обоим. Сердце мое бешено заколотилось, когда я увидел, как она споткнулась, и шут тотчас растянулся на камнях рядом с ней. Потом она подняла голову и увидела, что я смотрю на нее. Она сердито махнула рукой, делая мне знак идти дальше. Я пошел. Больше я ничего не мог сделать.
Осыпь кончилась так же внезапно, как началась. Облегченно вздохнув, я ступил на ровную поверхность дороги. За мной спустился вожак джеппов и все остальные животные, которые перепрыгивали, точно козы, с одного камня на другой. Как только все они благополучно спустились, я насыпал на дорогу немного зерна, чтобы удержать их на одном месте, и полез назад, на камни.
Я не увидел ни Старлинг, ни шута.
Мне хотелось бежать. Но я заставил себя идти медленно и двигаться по следам джеппов. Я говорил себе, что легко разгляжу их яркую одежду на унылом серо-бело-черном фоне. И разглядел. Старлинг сидела неподвижно на одном из обломков, а шут растянулся подле нее на камнях.
- Старлинг, - тихо позвал я.
Она подняла голову. Глаза ее были огромными.
- Вокруг нас все покатилось. Маленькие камни, а потом большие. Я стояла неподвижно, чтобы дать лавине пройти. А теперь я не могу поднять шута и не могу нести ее. - Она боролась с паникой.
- Сиди спокойно. Я иду.
Я видел, в каком месте треснула корка и начали осыпаться камни. Я оценил то, что увидел, и пожалел, что так мало знаю о лавинах. По-видимому, движение началось где-то наверху. Мы были достаточно далеко от края дороги, но если камни покатятся, они тотчас снесут нас в пропасть. Я взял себя в руки и положился на разум.
- Старлинг! - снова позвал я. Это было не нужно, она и без того смотрела только на меня. - Иди ко мне. Очень медленно и осторожно.
- А шут?
- Оставь его. Когда ты будешь в безопасности, я вернусь за ним.
Одно дело знать, что поступаешь правильно. Совсем другое - следовать решению, которое смахивает на трусость. Я не знал, о чем думала Старлинг, когда медленно поднималась на ноги. Она не выпрямилась полностью, но медленно шла ко мне, согнувшись. Я закусил губу и молчал, хотя мне очень хотелось поторопить ее. Дважды мелкие камешки сыпались из-под ее ног. Они летели каскадом, увлекая за собой, поднимая другие, более крупные, и падали в пропасть. Оба раза она застывала, согнувшись, устремив на меня отчаянный взгляд. Я стоял и глупо думал, что я буду делать, если она начнет скользить вместе с камнями. Бездумно брошусь вслед за ней или буду смотреть, как она падает, и навеки сохраню страшную память об этих черных молящих глазах?
Но наконец она достигла более крупных камней, на которых стоял я. Она вцепилась в мой рукав, и я обнял ее, чувствуя, как она дрожит. Через несколько бесконечных мгновений я отстранил ее от себя.
- Теперь иди. Это недалеко. Когда доберешься, оставайся там и не давай джеппам разбегаться. Ты поняла?
Она быстро кивнула и втянула в себя воздух. Потом она пошла по тропе, которую проложили мы с джеппами. Я дал ей отойти на безопасное расстояние и сделал несколько шагов к шуту.
Камни заметно шевелились под моей тяжестью. Я подумал, не разумнее ли было бы пойти выше или ниже по склону, чем шла Старлинг. Я решил было вернуться назад к джеппам за веревкой, но не нашел, к чему ее привязать. И все это время я продолжал двигаться вперед, один осторожный шаг за другим. Сам шут не шевелился.
Камни покатились вниз из-под моих ног, подпрыгивая и набирая скорость. Я встал как вкопанный, а очередная волна гравия неслась мимо меня. Я почувствовал, что одна из моих ног начинает скользить, и, прежде чем смог взять себя в руки, сделал непроизвольный шаг вперед. Поток мелких камней становился быстрее и сильнее. Я не знал, что делать. Я подумал о том, чтобы упасть плашмя, но быстро решил, что от этого кувыркающимся камням будет только легче унести меня с собой. Ни один из них не был больше моего кулака, но их было так много! Я застыл на месте и успел сосчитать до десяти, когда камни наконец остановились.
Потребовалось все мужество, чтобы сделать еще один шаг. Некоторое время я изучал почву, потом выбрал место, которое казалось наиболее безопасным. Я перенес свой вес на эту ногу и медленно выбрал место для следующего шага. К тому времени, как я дошел до распростертого тела шута, моя рубашка прилипла к спине, а зубы болели - так сильно я их сжимал. Я опустился на колени подле него.
Старлинг подняла угол одеяла, чтобы защитить его лицо, и он лежал закрытый, как мертвец. Я отогнул одеяло, чтобы посмотреть на его глаза. Лицо его было ужасного мертвенного цвета. Губы шута были сухими и потрескались, веки покрыты желтой коркой.
- Шут? - мягко спросил я, но он не ответил. Я продолжал говорить, надеясь, что какая-то его часть услышит меня. - Я собираюсь поднять тебя и нести. Почва очень плоха, и, если я споткнусь, мы свалимся в пропасть. Когда я возьму тебя на руки, ты не должен двигаться. Совсем. Ты меня понимаешь?
Он вздохнул немного глубже. Я принял это за согласие. Я осторожно подвел руки под его тело. Когда я выпрямился, заныл шрам от стрелы в спине. Я чувствовал, что пот заливает мне глаза. На мгновение я снова упал на колени, прижимая к себе шута и пытаясь совладать с болью и обрести равновесие. Одной ногой я нащупал опору и начал вставать, но камни тут же понеслись мимо меня. Я боролся с ужасным желанием крепче обхватить шута и бежать. Грохот осыпи, казалось, никогда не кончится. Когда же наконец все стихло, я дрожал от усилий стоять неподвижно. Мои ступни были засыпаны мелкими камнями.
- Фитц Чивэл!
Я медленно повернул голову. Кетриккен и Кеттл догнали нас. Они стояли на горе выше меня, далеко от осыпи. Обе они, казалось, были в ужасе от моего положения. Кетриккен первая пришла в себя.
- Мы с Кеттл собираемся перейти осыпь. Стой, где стоишь, и не двигайся. Старлинг и джеппы уже там?
Я с трудом кивнул. У меня так пересохло во рту, что я не мог говорить.
- Я возьму веревку и вернусь. Буду спешить, как могу.
Еще один кивок с моей стороны. Мне нужно было бы повернуться, чтобы следить за ними, поэтому я их больше не видел. Вниз я тоже не смотрел. Ветер завывал, камни потрескивали под ногами, и я смотрел на лицо шута. Он не много весил для взрослого мужчины. Он всегда был худым, кости у него были как у птицы, и он больше полагался на свой язык, чем на кулаки и мышцы. Но когда я стоял и держал его, он с каждой секундой становился тяжелее в моих руках. Я почувствовал, как шут слегка пошевелился.
- Тихо, - прошептал я.
Он открыл глаза и посмотрел на меня. Потом облизал губы.
- Что мы делаем? - прохрипел он.
- Мы как вкопанные стоим в самом центре осыпи. - У меня так пересохло горло, что я едва мог говорить.
- Думаю, я могу встать.
- Не двигайся! - приказал я. Он вздохнул немного глубже.
- Почему ты всегда оказываешься рядом, когда я попадаю в такие переделки? - хрипло спросил он.
- Я мог бы задать тебе тот же вопрос, - уклончиво ответил я.
- Фитц!
Я подавил желание закричать и посмотрел вверх, на Кетриккен. Ее силуэт выделялся на фоне неба. С ней был вожак джеппов. На одно ее плечо был накинут моток веревки. Конец ее был привязан к сбруе джеппа.
- Я собираюсь бросить тебе веревку. Не пытайся поймать ее. Дай ей упасть, потом осторожно подними и обвяжись вокруг пояса. Понял?
- Да.
Она не могла расслышать моего ответа, но ободряюще кивнула мне. В одно мгновение веревка пролетела мимо меня. Она разбудила стайку мелких камней, и их суетливого движения было достаточно, чтобы мне стало нехорошо. Веревка легла на расстоянии вытянутой руки от меня. Я посмотрел на нее и ощутил отчаяние. Я напряг волю.
- Шут, ты сможешь держаться за меня? Я должен попытаться поднять веревку.
- Думаю, я могу стоять, - снова предложил он.
- Может быть, и придется, - неохотно признал я. - Будь готов ко всему. Но, что бы ни случилось, держись за меня.
- Только если ты обещаешь держаться за веревку.
- Сделаю, что смогу, - мрачно кивнул я.
Брат мой? Они остановились там, где у нас был лагерь прошлой ночью.
Не сейчас, Ночной Волк.
Трое пошли вниз, как ты, а трое остались с лошадьми.
Не сейчас!
Шут поднял руки и неловко сжал мои плечи. Я вцепился в шута левой рукой и каким-то образом высвободил правую. Я боролся с безумным желанием рассмеяться. Все это было так глупо, бессмысленно и опасно! Из всех способов, какими я мог бы умереть, этот никогда не приходил мне в голову. Я встретил взгляд шута и увидел в его глазах тот же панический смех.
- Готово, - сказал я ему и наклонился. Мышцы мои сводило судорогами.
Мои пальцы всего на ладонь не дотянулись до веревки. Я посмотрел наверх, где беспокойно ждали Кетриккен и джепп. Я понял, что вдобавок совершенно не знаю, что буду делать, если достану веревку. Но мои мышцы были уже слишком напряжены для того, чтобы остановиться и задавать вопросы. Я заставлял свою руку двигаться к веревке, хотя чувствовал, что правая нога начинает скользить.
Все произошло одновременно. Шут конвульсивно сжал меня, когда весь склон пришел в движение. Я вцепился в веревку, но все еще скользил вниз. Прежде чем она натянулась, я каким-то чудом успел обмотать ее вокруг себя. Над нами Кетриккен уводила джеппа. Я видел, как он споткнулся, приняв на себя часть нашего веса. Джепп уперся ногами в землю и продолжил движение. Веревка натянулась, впиваясь в поясницу. Я держался.
Не знаю, как я управился со своими ногами, но я это сделал и даже стал переставлять их. Я чувствовал, что медленно раскачиваюсь, как маятник, на натянутой веревке, а камни катятся у меня под ногами. Внезапно почва стала тверже. Мои сапоги были полны мелких камешков, но я не обращал на это внимания, судорожно цепляясь за веревку и двигаясь через осыпь. Теперь мы уже были гораздо ниже тропы, по которой я шел в первый раз. Я не желал смотреть вправо, чтобы узнать, насколько мы близки к пропасти. Я сосредоточился на том, чтобы держать шута и веревку, не забывая заставлять свои ноги двигаться.
Внезапно я обнаружил себя в зоне более крупных камней, далеко от рыхлой осыпи, которая чуть не унесла наши жизни. Кетриккен над нами продолжала уверенно двигаться, и мы шли за ней, а еще через несколько минут мы оказались на надежной заснеженной земле. Я бросил веревку и осел вместе с шутом. И закрыл глаза.
- Вот. Выпей воды, - это был голос Кеттл, и она протягивала мне мех с водой. Кетриккен и Старлинг поднимали шута. Пока я сидел, приходя в себя, что-то царапнуло мое сознание. Внезапно я вскочил на ноги.
- Их шестеро, а трое ушли вниз, как и я. Так он сказал.
Все глаза смотрели на меня после этих бессвязных слов.
Кеттл вливала в шута воду, но он выглядел очень плохо. Ее губы были поджаты от тревоги и недовольства. Я знал, чего она боится. Но страх, внушенный мне волком, был гораздо сильнее.
- Что ты сказал? - тихо спросила Кетриккен, и я понял, что они думают, что мое сознание опять блуждает.
- Ночной Волк шел за ними. Шесть человек на лошадях, один мул. Они остановились там, где мы вчера разбивали лагерь. И он сказал, что трое из них пошли вниз, как и я.
- Ты хочешь сказать, в город? - тихо спросила Кетриккен.
В город, - эхом отозвался Ночной Волк.
- Как это может быть? - спросила Старлинг. - Кеттл сказала нам, что указательный столб работал только для тебя, потому что ты был обучен Скиллу. Никто из нас не попал вниз.
- Значит, они тоже обучены Скиллу, - мягко проговорила Кеттл и вопросительно посмотрела на меня.
- Группа Регала, - сказал я и содрогнулся. Тошнотворный страх охватил меня. Они были ужасно близко и знали, как причинить мне такую сильную боль! Всеобъемлющий страх перед этой болью захватил меня. Я боролся с паникой.
Кетриккен застенчиво похлопала меня по руке:
- Фитц, им нелегко будет пройти осыпь. Я сниму их стрелами. - Она сама выбрала эти слова. Была определенная ирония в том, как королева пыталась защитить королевского убийцу. Каким-то образом это отрезвило меня, хотя я и знал, что ее лук не может защитить нас от группы.
- Им не нужно подходить к нам близко, чтобы напасть на меня. Или на Верити, - Я глубоко вздохнул и внезапно услышал в своих собственных словах еще кое-что. - Им совершенно не нужно физически приближаться к нам, чтобы напасть. Но тогда зачем они прошли такой длинный путь?
Шут приподнялся на локте и потер свое побелевшее лицо.
- Может быть, они пришли сюда вовсе не для того, чтобы напасть на нас? - медленно проговорил он. - Может быть, они хотят чего-то другого?
- Чего? - спросил я.
- Чего хотел Верити? - Голос шута был слабым, но казалось, он очень тщательно обдумывает каждое слово.
- Помощи Элдерлингов? Регал никогда в них не верил. Он только надеялся, что благодаря им Верити уйдет с его пути.
- Возможно. Но он знает, что история о смерти Верити придумана им самим. Ты сам утверждал, что эта группа выжидала и шпионила за тобой. Что им может быть нужно, кроме Верити? Сейчас Регал должен не меньше королевы удивляться тому, что Верити до сих пор не вернулся. И ему приходится задуматься о том, что могло заставить бастарда забыть о жажде мести и идти неизвестно куда. Оглянись, Фитц. Ты оставил за собой след крови и увечий. Регал мог заинтересоваться, куда он ведет.
- Тогда зачем им нужно было спускаться в город? - спросил я. И еще один, куда более неприятный, вопрос: - Откуда они узнали, как попасть в город? Для меня это была случайность, а откуда они узнали?
- Возможно, они гораздо сильнее тебя в Скилле, или они пришли сюда, зная гораздо больше, чем ты, - Кеттл говорила осторожно, но в ее голосе не было никаких сомнений.
Внезапно все стало для меня ясным.
- Я не знаю, почему они здесь. Я знаю только, что собираюсь убить их, прежде чем они доберутся до Верити или причинят мне какое-нибудь зло. - Я поднялся на ноги.
Старлинг смотрела на меня. Думаю, в это мгновение она ясно осознала, кем я был на самом деле. Не романтическим принцем в изгнании, который непременно совершит что-нибудь героическое, а убийцей. И даже не слишком удачливым убийцей.
- Сперва отдохни немного, - посоветовала мне Кетриккен. Голос ее был твердым и сочувствующим.
Я покачал головой:
- Я бы отдохнул. Но когда еще представится такая возможность? Я не знаю, как долго они будут в городе. Надеюсь, они проведут там некоторое время. Я не собираюсь спускаться, чтобы там встретиться с ними. Я не соперник им в Скилле. Я не в силах победить их сознания. Но я могу убить их тела. Если они оставили наверху своих лошадей, стражников и запасы, я могу отнять это у них. Когда они вернутся, они окажутся в ловушке. Ни еды, ни укрытия. Вокруг нет никакой дичи, на случай если они вдруг вспомнят, как охотиться. Больше у меня такого прекрасного случая не будет.
Кетриккен неохотно кивала. Старлинг выглядела больной. Шут опустился на свои одеяла.
- Мне следовало бы пойти с тобой, - тихо сказал он.
Я взглянул на него и попытался сдержать удивление в своем голосе:
- Ты?
- Просто у меня чувство... что мне нужно пойти с тобой. Ты не должен быть один.
- Я не буду один. Ночной Волк ждет меня. - Я быстро потянулся к нему и нашел своего друга. Он лежал на животе в снегу немного ниже по дороге от стражников. Они развели небольшой костер и готовили ужин. От этого волку хотелось есть.
Будет у нас конина сегодня?
Посмотрим.
Я повернулся к Кетриккен:
- Могу я взять ваш лук?
Она неохотно передала его мне.
- Ты умеешь с ним обращаться? - спросила моя королева.
Это было прекрасное оружие.
- В пределах необходимости. У них нет никакого достойного упоминания укрытия, и они не ожидают атаки. Если мне повезет, я успею убить одного из них, до того как они поймут, в чем дело.
- Ты застрелишь человека, даже не бросив ему вызов? - слабым голосом спросила Старлинг.
Я увидел, как в ее глазах рушатся последние иллюзии. Тогда я сосредоточился на своей работе.
Ночной Волк?
Мне гнать лошадей в пропасть или просто по дороге? Они учуяли меня и начинают волноваться. Но люди не обращают на них никакого внимания.
Я бы хотел получить то, что на них навьючено, если это можно устроить. Почему убийство лошади беспокоит меня больше, чем убийство человека?
Посмотрим, - рассудительно ответил Ночной Волк. - Мясо есть мясо, - добавил он.
Я повесил на плечо колчан Кетриккен. Снова поднимался ветер, обещая снегопад. Мысль о том, что мне предстоит во второй раз пересекать оползень, заставляла трястись мои поджилки.
- Выбора нет, - напомнил я себе.
Я поднял глаза и увидел, что Старлинг отворачивается от меня. По-видимому, она приняла мое замечание как ответ ей. Что ж, в некотором роде это и был ответ.
- Если я потерплю неудачу, они пойдут за вами, - осторожно проговорил я. - Вы должны уйти отсюда так далеко, как только сможете. Идите, пока совсем не стемнеет. Если все пройдет хорошо, мы скоро догоним вас. - Я нагнулся над шутом: - Ты можешь пройти хоть немного?
- Некоторое время, - уныло ответил он.
- Если будет нужно, я его понесу, - с тихой уверенностью произнесла Кетриккен. Я посмотрел на высокую женщину и поверил ей. Я кивнул.
- Пожелайте мне удачи, - сказал я им и повернулся к осыпи.
- Я иду с тобой, - внезапно заявила Кеттл. Она перешнуровала свои ботинки и встала. - Дай мне лук и следуй за мной.
На мгновение я лишился дара речи.
- Почему? - спросил я наконец.
- Потому что я знаю, что делаю, пересекая эту скалу. И владею луком не только «по мере необходимости». Могу спорить, что подстрелю двоих, прежде чем они поймут, что происходит.
- Но...
- Она хорошо справилась с оползнем, - спокойно заметила Кетриккен. - Старлинг, веди джеппов. Я понесу шута. - Она посмотрела на нас непроницаемым взглядом. - Догоняйте, как только сделаете свое дело.
Я вспомнил, что однажды уже пытался уйти от Кеттл. Если она собирается идти со мной, то я предпочту, чтобы она шла со мной, а не возникла у меня за спиной, как призрак. Я сверкнул на нее глазами, но кивнул.
- Лук, - напомнила она.
- Вы действительно хорошо стреляете? - спросил я ее, неохотно подчиняясь.
Смешная улыбка появилась на ее лице. Она посмотрела на свои скрюченные пальцы:
- Я не стала бы говорить тебе, что умею делать что-то, если бы не умела. Кое-что из того, что я умела когда-то, все еще при мне.
И мы начали взбираться на каменный завал. Кеттл шла впереди, нащупывая дорогу посохом, а я по ее требованию шел следом. Она не говорила ни слова, только смотрела на землю, на свои ноги и на посох. Я не понял, чем она руководствовалась, выбирая дорогу, но рыхлые камни и снежный наст оставались неподвижными под ее быстрыми шагами. Это выглядело таким простым делом, что я начинал уже чувствовать себя дураком.
Теперь они едят. Никто не караулит.
Я передал эту информацию Кеттл, и старая женщина мрачно кивнула. Про себя я беспокоился, сумеет ли она сделать то, что необходимо. Одно дело хорошо стрелять из лука и совсем другое - застрелить человека, который мирно обедает. Я вспомнил слова Старлинг и подумал, найдется ли в мире хоть один человек, который встал бы и бросил вызов, прежде чем убить всех троих. Я коснулся рукояти моего короткого меча. Что ж, давным-давно Чейд обещал мне это. Убивать для своего короля, не рассчитывая на славу и почести, которые получают его солдаты. Впрочем, не могу сказать, что среди моих боевых воспоминаний есть воспоминания о славе и почестях.
Не откладывая, мы начали спуск с осыпи, двигаясь очень быстро и осторожно. Кеттл заговорила очень тихо:
- Теперь мы можем идти. Но когда мы доберемся туда, дай мне выбрать место и сделать первый выстрел. Когда человек упадет, покажись и привлеки их внимание. Они не заметят меня, и я смогу сделать еще один.
- Вы делали такие вещи раньше?
- Это не так уж сильно отличается от нашей игры, Фитц. А теперь нам лучше помолчать.
Я знал, что она никогда прежде не убивала подобным образом, если вообще убивала. Я начал сомневаться в том, что разумно было отдавать ей лук. В то же время я эгоистично радовался ее обществу. Я боялся потерять мужество.
Может быть, ты начинаешь понимать, что охотиться лучше в стае?
Может быть.
Мы обогнули выступ горы, и перед нами открылся лагерь. Все три стражника беззаботно сидели вокруг костра, ели и разговаривали. Лошади уловили наш запах и начали тихо пофыркивать. Но поскольку волк уже некоторое время держал их в напряжении, мужчины не обратили на это никакого внимания. Еще пока мы шли, Кеттл вложила стрелу и теперь держала лук наготове. В конце концов, это было просто. Безобразное, бездумное, но простое убийство. Она спустила стрелу, когда один из людей заметил нас. Стрела угодила ему в грудь. Остальные двое вскочили на ноги, повернулись, увидели нас и нагнулись за своим оружием. За эти секунды Кеттл успела прицелиться второй стрелой и выпустила ее как раз тогда, когда несчастный стражник обнажил меч. Ночной Волк внезапно выскочил сзади и повалил последнего. Он держал его на земле, пока я не подбежал и не прикончил человека мечом.
Все это произошло быстро и почти бесшумно. Три мертвеца лежали на снегу. Шесть нервных, покрытых потом лошадей, один бесстрастный мул.
- Кеттл, посмотри, какая у них есть еда, - сказал я ей, чтобы отвлечь от этой ужасной картины. Она перевела взгляд на меня и медленно кивнула.
Я перевернул тела, чтобы посмотреть, что они могут рассказать мне. На них не было цветов Регала, но происхождение двоих совершенно точно можно было установить по их лицам и покрою одежды. Из Фарроу. Третий, когда я перевернул его, чуть не заставил мое сердце остановиться.
Я знал его в Баккипе, не очень хорошо, но достаточно для того, чтобы помнить, как его зовут. Таллоу. Я сел на корточки и смотрел на его мертвое лицо, стыдясь, что не могу вспомнить ничего, кроме этого имени. Я решил, что он переехал в Тредфорд, когда Регал перевел туда двор. Многие слуги уехали. Я пытался говорить себе, что не имеет значения, где он начал. Закончил он здесь. Я ожесточил свое сердце и продолжил свою работу.
Я сбросил тела с края скалы. Пока Кеттл разбирала съестные припасы, откладывая то, что мы могли взять с собой, я снял с лошадей всю упряжь и кладь. Все это последовало за телами стражников. Я проверил их сумки и не нашел почти ничего, кроме теплой одежды. На муле была только палатка. Никаких бумаг. Зачем они нужны членам группы Скилла?
Гони лошадей вниз по дороге. Вряд ли они вернутся к хозяевам.
Так много мяса, и ты хочешь, чтобы я прогнал их?
Если мы убьем здесь одну, это будет больше того, что мы можем съесть и унести. Остатки накормят тех троих, которые еще вернутся. У них тут есть сушеное мясо и сыр. Я прослежу, чтобы сегодня твой желудок был полон.
Ночной Волк был недоволен, но послушался меня. Думаю, он гнал лошадей дальше и быстрее, чем требовалось на самом деле, но они, по крайней мере, остались живы. Я не имел ни малейшего представления, каковы их шансы в горах. Скорее всего, они станут добычей снежной кошки или пищей для воронов. Внезапно я почувствовал, что ужасно устал от всего этого.
- Пойдем? - глупо спросил я Кеттл, и она кивнула. Она запаковала для нас хороший запас еды, но я сомневался, что смогу проглотить хоть кусочек. То немногое, что мы не смогли унести и не смог съесть волк, полетело в пропасть. Я огляделся: - Если бы я осмелился прикоснуться к этому проклятому столбу, я бы сбросил и его.
Она посмотрела на меня так, будто я предлагал ей сделать это.
- Я тоже боюсь прикоснуться к нему, - сказала она наконец, и мы оба отвернулись.
Вечер опускался на горы, когда мы шли по дороге, и ночь быстро следовала за ним. Я шел за Кеттл и волком по осыпи почти в полной темноте. Ни один из них, по-видимому, не боялся, а я внезапно почувствовал себя слишком усталым, чтобы беспокоиться о себе.

Предыдущая страница 24 Следующая страница


25 Робин Хобб

- Не позволяй своим мыслям блуждать, - упрекнула меня Кеттл, когда мы наконец спустились с груды камней и снова вышли на дорогу. Она взяла мою руку и крепко сжала.
Мы шли некоторое время уже в полной тьме по гладкой широкой дороге, лежавшей перед нами. Волк бежал впереди, время от времени возвращаясь, чтобы проверить, тут ли мы.
Лагерь уже близко, - подбодрил он меня после одного такого перехода.
- Сколько времени ты занимался этим? - спросила меня Кеттл чуть погодя.
Я не стал делать вид, что не понимаю вопроса.
- С тех пор, как мне исполнилось двенадцать, - сказал я ей.
- Сколько человек ты убил?
Это было сказано не так холодно, как можно было предположить. И я ответил ей серьезно:
- Я не знаю. Мой... учитель не советовал мне считать. Он сказал, что это ни к чему не приведет.
Это не было его точными словами. Я помнил их очень хорошо. «Не имеет никакого значения после первого, - сказал Чейд. - Мы знаем, кто мы есть. От количества ты не станешь ни лучше, ни хуже».
Сейчас я задумался, что он имел в виду, когда Кеттл сказала в темноте:
- Я убила один раз. Раньше.
Я не ответил. Пусть она расскажет, если захочет, но на самом деле я не хотел этого знать. Ее рука в моей начала дрожать.
- Я была в ярости, когда убила ее. Не думала, что у меня получится, она всегда была сильнее. Но она умерла, а я жива. И поэтому они выжгли из меня все и выгнали. Отправили в вечное изгнание.
Ее рука нашла мою и сжала ее. Мы шли дальше. Я увидел впереди крошечный огонек. Скорее всего, это была жаровня в нашей палатке.
- Это было невероятно, то, что я сделала, - устало сказала Кеттл. - Такого не случалось никогда раньше. О, между группами, очень редко, соперничая за любовь короля... Но я вызвала на дуэль Скиллом члена собственной группы и убила ее. Это было непростительно.

29
ПЕТУШИНАЯ КОРОНА

Есть игра, распространенная среди горцев. Этой игре трудно научиться, еще труднее по-настоящему овладеть ею. Это комбинация карт и фишек с рунами. Колода состоит из семнадцати карт, обычно размером с мужскую ладонь, сделанных из светлого дерева. На каждой из этих карт изображен персонаж горных преданий, например Старик Ткач или Та, Кто Следит. Эти сильно стилизованные изображения обычно выполняются красками по выжженному контуру. Тридцать одна кость с рунами вырезаются из серого камня, характерного для гор. На них есть иероглифы, означающие Камень, Пастбище, Воду и тому подобное. Все карты и камни раздаются игрокам, обычно троим. И карты, и руны имеют традиционное значение, которое варьируется в некоторых комбинациях. Считается, что это очень древняя игра.

Остаток пути до юрты мы прошли в молчании. Сказанное Кеттл настолько потрясло меня, что я не мог придумать никакого ответа. Было бы глупо обрушить на нее десятки вопросов, которые мне хотелось задать. У нее были ответы, и она бы решила, стоит давать их мне или нет. Теперь я это знал. Ночной Волк вернулся ко мне бесшумно и быстро и тесно прижался к моим ногам.
Она убила в своей стае?
Похоже на то.
Это случается. Это очень нехорошо, но это случается. Скажи ей это.
Не сейчас.
Никто не сказал ничего особенного, когда мы вошли в палатку. Никто не хотел спрашивать. Поэтому я тихо сказал:
- Мы убили стражников, прогнали лошадей и сбросили в пропасть все их запасы.
Старлинг только непонимающе смотрела на нас. Ее глаза были большими и темными, как у птицы. Кетриккен налила нам по кружке чая и тихо присоединила принесенную нами еду к нашим собственным, быстро тающим припасам.
- Шуту стало немного лучше, - сказала она как бы для того, чтобы завязать общий разговор.
Я посмотрел, как он спит, завернувшись в одеяло, и усомнился в этом. Его глаза запали. Тонкие волосы спутались и прилипли ко лбу. Но когда я приложил руку к его лицу, кожа была почти холодной. Я подоткнул одеяло.
- Он ел что-нибудь? - спросил я Кетриккен.
- Он выпил немного бульона. Думаю, он поправится, Фитц. Он болел, день или два, на Голубом озере. Все то же самое, лихорадка и слабость. Он тогда сказал, что это, возможно, не болезнь, а только изменения, через которые проходит его род.
- Он и мне вчера говорил что-то подобное, - согласился я.
Она дала мне миску теплого супа. На мгновение его запах показался мне приятным, а потом я вспомнил об остатках похлебки, которую испуганные стражники разлили по заснеженной дороге. Я сжал зубы.
- Ты видел членов группы? - спросила Кетриккен. Я покачал головой, потом заставил себя заговорить:
- Нет. Но там была большая лошадь, и одежда в седельных сумках подошла бы Барлу. В других были синие куртки, которые любит Каррод. И простые вещи для Уилла.
Я неохотно называл имена, в некотором роде боясь вызвать их появление. Владеют они Скиллом или нет, но горы покончат с ними. Тем не менее я не испытывал никакой гордости и знал, что не поверю в их смерть до тех пор, пока не увижу их тела. На данный момент я знал только, что могу не особенно опасаться нападения этой ночью. На мгновение я представил себе, как они возвращаются в лагерь, надеясь найти еду, огонь и палатку. Но их встретит только холод и темнота. Они не увидят даже крови на снегу.
Я понял, что суп совсем остыл. Я заставил себя съесть его, проглотил, почти не ощутив вкуса. Таллоу когда-то играл на свистульке. Внезапно я вспомнил, как он сидит на задних ступеньках кухни, играя для нескольких служанок. Я закрыл глаза, тщетно надеясь вспомнить что-нибудь плохое о нем. Похоже, что его единственным преступлением была преданность не тому хозяину.
- Фитц! - Кеттл ткнула меня.
- Я не блуждал.
- Ты бы скоро начал. Страх был твоим союзником сегодня. Он заставлял тебя сосредоточиться. Но ты должен хоть немного поспать. А во сне тебе придется держать свое сознание при себе. Когда они вернутся к столбу, они узнают твою работу и пойдут охотиться на тебя. Думаешь, нет?
Я знал, что это так, но было очень неприятно услышать, как Кеттл произносит это. Я хотел бы, чтобы Кетриккен и Старлинг не слышали и не наблюдали за нами.
- Так. Теперь мы снова немножко поиграем, да? - уговаривала Кеттл.
Мы сыграли четыре игры. Я выиграл два раза. Потом она составила позицию, почти из одних белых камней, и дала мне черный, которым я должен был выиграть. Я попытался сосредоточиться на игре, зная, что это срабатывало раньше, но слишком устал. Я думал о том, что прошло уже около года с тех пор, как я покинул Баккип в виде трупа. Больше года с тех пор, как я спал на настоящей кровати, которую называл своей собственной. Больше года с тех пор, как я мог не волноваться о том, что я буду есть сегодня. Больше года с тех пор, как я держал в объятиях Молли, и больше года с тех пор, как она потребовала, чтобы я навсегда оставил ее.
- Фитц! Не надо!
Я оторвал взгляд от игры и увидел, что Кеттл пристально наблюдает за мной.
- Ты не можешь потворствовать этому. Ты должен быть сильным.
- Я слишком устал, чтобы быть сильным.
- Твои враги были беспечны сегодня. Они не ожидали, что ты обнаружишь их. Больше они беспечными не будут.
- Я надеюсь, они будут мертвыми, - сказал я с деланным весельем.
- Все не так просто, - ответила Кеттл, не зная, какой холод охватил меня после этих слов. - Ты сказал, что в городе было теплее. Когда они увидят, что все запасы потеряны, они вернутся в город. Там у них будет вода, и я уверена, они захватили с собой что-нибудь поесть. Не думаю, что мы можем сбросить их со счетов. А ты как думаешь?
- Думаю, нет.
Ночной Волк сел подле меня и возбужденно заскулил. Я подавил свое отчаяние и успокоил его прикосновением и тихо сказал:
- Я только хочу хоть немного поспать. Один в собственном сознании, среди собственных снов. Не боясь, что окажусь где-нибудь не там и что на меня нападут. Не боясь, что мой голод по Скиллу одолеет меня. Просто поспать. - Я говорил, обращаясь прямо к ней. Я знал, что она хорошо понимает, о чем речь.
- Этого я тебе дать не могу, - спокойно ответила Кеттл. - Все, что я могу, - это играть. Доверься мне. Многие поколения использующих Скилл с помощью этой игры защищались от таких опасностей.
И я снова склонился над доской, пытаясь удержать игру в своем сознании, и когда я лег рядом с шутом в эту ночь, снова у меня перед глазами были белые и черные камни.
В эту ночь я парил, как колибри, где-то между сном и бодрствованием. Я смог попасть в безопасное место на грани сна и долгое время оставался там, обдумывая игру Кеттл. Несколько раз я просыпался. Я начинал осознавать слабый свет жаровни и тела спящих рядом со мной. Несколько раз я протягивал руку, чтобы проверить шута; каждый раз его кожа казалась холоднее, а сон глубже. Кетриккен, Старлинг и Кеттл по очереди стояли на часах в эту ночь. Я заметил, что волк дежурил вместе с Кетриккен. Они не оставляли меня одного, и я был благодарен им за это.
Перед самым рассветом я проснулся в очередной раз и увидел, что все тихо. Я проверил шута, а потом снова лег и закрыл глаза, надеясь еще хоть немного отдохнуть. Но передо мной возник огромный глаз, как будто, закрыв глаза, я вызвал его из небытия. Я попытался снова открыть собственные глаза, я отчаянно пытался вернуться к бодрствованию, но меня держали. Что-то ужасно тянуло мое сознание, как подводное течение засасывает пловца на дно. Я сопротивлялся всей силой своей воли. Я чувствовал, что почти готов очнуться, стоит только слегка коснуться бодрствования, но не мог. Я боролся, напрягая все силы, в попытке открыть непослушные глаза.
Глаз следил за мной. Один-единственный огромный темный глаз. Не Уилла. Регала. Он смотрел на меня, и я знал, что он наслаждается моим сопротивлением. Казалось, ему не стоило никаких усилий держать меня как муху под стеклянной миской. Но даже в своей панике я знал, что, если бы он мог сделать что-то большее - он бы сделал это. Он пробился сквозь мои стены, но мог только угрожать мне. Хотя и этого было достаточно, чтобы заставить мое сердце отчаянно колотиться.
Бастард, - ласково сказал он. Это слово обрушилось на мое сознание, как холодная океанская волна. Я был пропитан его угрозой. - Бастард, я знаю о ребенке. И о твоей женщине, о Молли. Зуб за зуб, бастард. - Он замолчал, смакуя нарастающий во мне ужас - А теперь такая мысль. У нее миленькая грудка, бастард? Я хорошо позабавлюсь?
НЕТ!
Я вырвался, на мгновение ощутив силу Каррода, Барла и Уилла. Я был свободен.
Я внезапно проснулся. Я вылез из-под одеяла и выскочил наружу, босиком, не накинув даже плаща. Ночной Волк следовал за мной по пятам. Черное небо было усыпано звездами. Воздух был холодным. Я судорожно вдыхал его раз за разом, пытаясь успокоить тошнотворный страх.
- Что случилось? - испуганно спросила Старлинг. Она стояла на страже у палатки.
Я только покачал головой, не в силах говорить об этом ужасе. Через некоторое время я вернулся внутрь. Пот струился по моему телу, как будто меня отравили. Я сел на измятое одеяло, пытаясь отдышаться. Чем больше я пытался унять свою панику, тем сильнее она захватывала меня. Я знаю о ребенке. И о твоей женщине. Эти слова снова и снова эхом отдавались у меня в голове. Кеттл зашевелилась в своей постели, потом поднялась и прошла через палатку, чтобы сесть рядом со мной. Она положила руки мне на плечи.
- Они пробились к тебе, да?
Я кивнул, пытаясь сглотнуть. Горло у меня пересохло. Она потянулась за мехом с водой и подала его мне. Я сделал глоток, чуть не захлебнувшись, потом еще один.
- Думай об игре, - убеждала меня Кеттл. - Очисти свое сознание от всего, кроме игры.
- Игра! - воскликнул я свирепо, разбудив и шута, и Кетриккен. - Игра? Регал знает о Молли и Неттл! Он угрожает им. А я бессилен! Беспомощен.
Я чувствовал, как паника снова нарастает во мне. Волк заскулил, потом тихо зарычал.
- А ты не можешь связаться с ними Скиллом и предупредить их? - спросила Кетриккен.
- Нет! - отрезала Кеттл. - Он не должен даже думать о них.
Во взгляде Кетриккен смешивались мольба о прощении и уверенность.
- Боюсь, мы с Чейдом были правы. Принцесса будет в большей безопасности в Горном Королевстве. Не забудь, он должен привезти ее. Мужайся. Может быть, уже сейчас Неттл с ним, в безопасности, вне досягаемости Регала.
Кеттл заставила меня оторвать взгляд от королевы.
- Фитц! Сосредоточься на игре. Только на игре. Его угрозы могут быть уловкой, чтобы заставить тебя выдать их. Не говори о них. Не думай о них. Вот, смотри сюда. - Ее дрожащие старые руки отодвинули мое одеяло и разложили доску. Она перемешала камни и выбрала белые, чтобы я занял мозг постановкой и решением задачи. - Решай ее. Сосредоточься на этом, и только на этом.
Это было почти невозможно. Я смотрел на белые камни и думал, что все это дурацкая затея. Какой игрок может быть настолько неуклюжим и близоруким, чтобы позволить игре превратиться в такой хаос белых камней. Это не было задачей, достойной решения. Но я не мог лечь спать. Я боялся моргнуть, чтобы снова не увидеть этот глаз. Если бы я видел все лицо Регала или хотя бы оба его глаза, может быть, это не казалось бы мне таким ужасным. Но лишенный тела глаз был всевидящим и неотвратимым. Я стоял и смотрел на доску до тех пор, пока мне не начало казаться, что белые камни летают над пересечениями линий. Один черный камень, чтобы придать всему этому хаосу победный рисунок. Один черный камень. Я держал его в руке и тер большим пальцем.
Весь следующий день, пока мы шли по дороге, спускаясь по склону, я держал камень в обнаженной руке. Другая рука обнимала талию шута, а он держался за мои плечи. И то и другое не давало мне блуждать.
Казалось, шуту полегчало. Его больше не лихорадило, но он не в силах был есть и даже пить чай. Кеттл вливала в него воду, пока он не сел, бессильно качая головой. Он был так же нерасположен к разговорам, как я. Старлинг и Кеттл с ее посохом возглавляли нашу маленькую усталую процессию. Мы с шутом шли за джеппами, а Кетриккен со своим луком охраняла тылы. Волк непрерывно бегал вдоль всей цепочки, то забегая вперед, то отходя назад по нашим следам.
Наша бессловесная связь с Ночным Волком восстановилась. Он понимал, что я вообще не хочу думать, и делал все, что мог, чтобы не отвлекать меня. Меня все еще раздражало, когда он пытался использовать Уит, чтобы связаться с Кетриккен.
Сзади никого нет, - говорил он, рысью пробегая мимо нее в очередной раз. Потом он забегал вперед, только для того, чтобы вернуться к Кетриккен и заверить ее, что впереди тоже все чисто. Я убеждал себя, что она просто верит в то, что Ночной Волк даст мне знать, если почует что-то неладное. Но я подозревал, что она все больше и больше настраивается на него.
Дорога все круче шла вниз. По мере того как мы спускались, изменялась и местность вокруг нас. К концу дня склон над дорогой стал более пологим и на нем появились скрюченные деревья и покрытые мхом каменные глыбы. Снега стало меньше, и он только местами виднелся на склоне. Дорога теперь была гладкой и черной. Высохшие пучки травы желтели у самого края дороги. Было трудно заставлять двигаться голодных джеппов. Я сделал слабую попытку с помощью Уита дать им понять, что впереди их ждет хорошее пастбище, но был недостаточно знаком с ними, чтобы произвести на них какое-то впечатление. Я старался думать только о том, что сегодня нам не так трудно будет найти дрова для костра, да и день становился все теплее, по мере того как мы спускались.
В какой-то момент шут сделал жест в сторону низкорослого растения, усыпанного крошечными белыми бутончиками.
- Наверное, в Баккипе уже весна, - тихо сказал он и быстро добавил: - Не обращай на меня внимания. Прости.
- Тебе лучше? - спросил я, решительно выкидывая из своего сознания весенние цветы, пчел и свечи моей Молли.
- Немного, - голос его дрожал. Он сделал быстрый вдох. - Нельзя ли нам идти помедленнее?
- Мы скоро разобьем лагерь, - ободрил я его, зная, что сейчас мы не можем останавливаться. Я чувствовал настойчивый зов и был уверен, что он исходит от Верити. Это имя я тоже выкинул из своего сознания. Даже при дневном свете на большой дороге я боялся, что глаз Регала рядом, и если я снова увижу его, то уже не смогу вырваться. Я надеялся, что Уилл, Каррод и Барл замерзли и проголодались, но быстро понял, что и об этом я не могу думать, не подвергая себя опасности.
- Ты уже болел так раньше? - спросил я у шута, главным образом для того, чтобы подумать о чем-нибудь другом.
- Да. В Голубом Озере. Моя королева истратила все деньги, чтобы найти комнату, в которой я мог бы укрыться от дождя. - Он повернул голову и посмотрел на меня. - Думаешь, это могло быть причиной?
- Причиной чего?
- Того, что ее ребенок родился мертвым...
Его голос прервался. Я пытался вдуматься в эти слова.
- Я сомневаюсь, что этому была какая-то одна причина, шут. Она слишком много пережила, пока вынашивала его.
- Баррич должен был пойти с ней и оставить меня в Баккипе. Он бы лучше позаботился о ней. Я был не в состоянии думать тогда...
- В таком случае, я был бы мертв, - заметил я. - И послушай, шут, нет смысла играть в эту игру с прошлым. Сегодня мы здесь и только с этого места можем делать ходы.
И в это мгновение я внезапно нашел решение задачи Кеттл. Оно стало таким очевидным, что я никак не мог понять, почему не видел его раньше. Потом понял. Каждый раз, когда я изучал доску, я думал, как могло создаться такое жалкое положение. Все, что я видел, - это бессмысленные ходы, предшествовавшие моим. Но эти ходы не имели значения, раз в моей руке сейчас был черный камень. Я слегка улыбнулся, погладив пальцем свой камень.
- Сегодня мы здесь, - эхом отозвался шут, и я почувствовал, что его настроение соответствует моему.
- Кетриккен сказала, что на самом деле ты, может быть, вовсе и не был болен, что это... характерно для твоего рода. - Я чувствовал себя неловко, даже столь осторожно приблизившись к этому вопросу.
- Возможно. Смотри-ка. - Он снял варежку, потом поднял руку и провел ногтями по щеке. На ней остались сухие белые следы. Он потер их, и кожа осыпалась под его руками. Кожа на тыльной стороне его ладони тоже шелушилась, как после ожога.
- Так бывает, когда сгоришь на солнце. Думаешь, это из-за погоды?
- Тоже может быть. Если все будет как в прошлый раз, кожа начнет чесаться и шелушиться по всему телу. А когда это прекратится, я стану темнее. У меня глаза изменились?
Я посмотрел ему в глаза. Хотя я был хорошо знаком с ним, это все равно была нелегкая задача. Потемнели эти бесцветные глаза?
- Может быть, они стали чуть темнее. Не больше, чем поднесенный к свету эль. И что с тобой будет? Ты и дальше будешь темнеть после лихорадки?
- Возможно. Не знаю, - признался он через несколько мгновений.
- Как ты можешь не знать? - спросил я. - Как выглядели твои родители?
- Как ты, глупый мальчик. Они были люди. Где-то в моем роду был Белый. Во мне, как это случается, но редко, проявилась его древняя кровь. Но я настолько же Белый, насколько человек. Ты думаешь, что такие, как я, обычны для моего народа? Нет, я аномалия даже среди тех, кто разделяет мою смешанную кровь. Думаешь, Белые Пророки рождаются в каждом поколении? Нас бы никто не принимал всерьез, если бы это было так. Нет. На время моей жизни я единственный Белый Пророк.
- Но разве твои учителя не могли рассказать тебе, чего следует ждать? Ты ведь говорил, что у них есть какие-то записи...
Он улыбнулся, но в его голосе была горечь:
- Мои учителя были слишком уверены, что знают, чего ожидать. Они планировали вести мое обучение так, чтобы открыть мне то, что, как они считали, я должен узнать лишь тогда, когда, по их мнению, придет для этого время. Когда мои пророчества разошлись с тем, чего они ждали, мною были недовольны. Они пытались интерпретировать мне мои собственные слова! Но когда я попытался заставить их понять, что я - Белый Пророк, они не смогли принять этого. Они показывали мне разные письмена, пытаясь объяснить, какая чудовищная наглость движет мною. Но чем больше я читал, тем больше росла моя уверенность. Я пытался сказать им, что мое время уже пришло. Они отвечали только, что мне следует ждать и учиться, чтобы быть уверенным. Мы не были в восторге друг от друга, когда расстались. Думаю, они были поражены, обнаружив, что я ушел от них таким молодым, хотя я и предсказывал им это задолго до ухода. - Он взглянул на меня со странной виноватой улыбкой. - Может быть, если бы я остался и продолжил обучение, мы бы лучше знали, как спасти мир.
Я почувствовал, как внезапно что-то сжалось у меня в животе. Я уже начал полагаться на веру в то, что хотя бы шут точно знает, к чему мы идем.
- Что же на самом деле ты знаешь о будущем?
Он набрал в грудь воздуха, потом выдохнул.
- Только то, что мы вместе строим его, Фитци-Фитц. Мы строим его вместе.
- Я думал, ты изучил все эти писания и пророчества...
- Изучил. И когда я был младше, я видел много снов и у меня бывали видения. Но я уже говорил тебе - там нет ничего определенного. Вот посмотри, Фитц. Если бы я показал тебе шерсть, ткацкий станок и ножницы, мог бы ты посмотреть на это и сказать: «О, вот куртка, которую я завтра надену»? Но когда куртка уже на тебе, легко оглянуться назад и сказать: «Да эти вещи предсказывали куртку».
- Тогда какая в этом польза? - спросил я с отвращением.
- Польза? - повторил он. - Ах, я никогда не думал об этом так. Польза.
Некоторое время мы шли молча. Я видел, какого труда ему стоило шагать вровень со мной, и жалел, что нельзя было оставить одну из лошадей и провести ее через оползень.
- Ты можешь читать знаки погоды, Фитц? Или следы животных?
- Что касается погоды, то только некоторые. В следах животных я разбираюсь лучше.
- Но и в том и в другом ты всегда уверен, что прав?
- Нет. Никогда до рассвета не знаешь следующего дня или пока не загонишь зверя.
- Так и с чтением будущего. Я никогда не знаю... Пожалуйста, давай остановимся. Хотя бы на минутку. Я хочу отдышаться и сделать глоток воды.
Я неохотно согласился. Прямо у дороги лежал покрытый мхом камень, и шут уселся на него. Недалеко от нас росли вечнозеленые деревья. Приятно было снова видеть их. Я сошел с дороги, чтобы сесть рядом с шутом, и внезапно ощутил: дорога звучит. Звук дороги был слабым, как жужжание пчелы, и, когда он внезапно прекратился, я понял это. Я зевнул, чтобы прочистить уши, и внезапно в голове у меня прояснилось.
- Много лет назад у меня было видение, - заметил шут. Он выпил еще немного воды, потом передал мне мех. - Я видел черного оленя, который поднимался с ложа из блестящего черного камня. И когда я впервые увидел черные стены Баккипа, поднимающиеся над водами, я сказал себе: ага, вот что это значило. А теперь я вижу, как юный бастард, на гербе которого тоже олень, идет по дороге, сделанной из черного камня. Может быть, сон означал именно это? Но видение было должным образом записано, и когда-нибудь, много лет спустя, мудрые люди решат, каково было его значение. Вероятно, это случится, когда и ты, и я уже будем мертвы.
Я задал вопрос, который давно мучил меня:
- Кеттл говорит, что есть предсказание о моем ребенке... ребенке Изменяющего.
- Есть такое, - спокойно признал шут.
- Значит, ты считаешь, что нам с Молли предстоит потерять Неттл, посадив ее на трон Шести Герцогств?
- Неттл. Знаешь, мне нравится ее имя. Очень нравится.
- Ты не ответил на мой вопрос, шут.
- Спроси меня снова, лет через двадцать. Такие вещи гораздо проще решить, когда оглядываешься назад. - Он искоса бросил на меня взгляд, давая понять, что не стоит и мечтать вытянуть из него еще что-нибудь. Я сделал новую попытку:
- Так ты прошел весь этот путь, чтобы Шесть Герцогств не были захвачены красными кораблями?
Он странно посмотрел на меня, потом улыбнулся, пораженный:
- Ты так это видишь? Ты думаешь, мы делаем все это, чтобы спасти твои Шесть Герцогств? - Когда я кивнул, он покачал головой: - Фитц, Фитц, я пришел, чтобы спасти мир. Шесть Герцогств, побежденные красными кораблями, это всего лишь первые камешки огромной лавины. - Он снова сделал глубокий вдох. - Я знаю, что красные корабли кажутся вам ужасным бедствием, но горе, которое они приносят вашему народу, не более чем прыщик на заднице мира. Если бы это было все, если бы речь шла только о войне с варварами - это было бы нормальным развитием мира. Но нет. Они первое пятно потока яда. Фитц, смею ли я говорить тебе это? Если мы потерпим поражение, яд польется рекой. «Перековывание» пускает корни как новый обычай - нет, как развлечение для знати. Посмотри на Регала и его «королевское правосудие». Он уже поддался этому. Он ублажает свое тело наркотиками и умерщвляет душу дикими развлечениями. Да, и распространяет эту болезнь среди своего окружения. Скоро они не будут получать удовлетворения от искусства, не проливающего крови, а игры будут развлекать их только в том случае, если ставкой является сама жизнь. Жизнь обесценивается, распространяется рабство, ведь если человеческую жизнь можно отнять ради развлечения - насколько разумнее с выгодой использовать ее!
Его голос набирал силу и страстность, пока он говорил. Потом он внезапно сбился и опустил голову на колени. Я положил руку ему на плечо, но он только покачал головой. Через мгновение шут выпрямился.
- Вынужден заявить, что разговаривать с тобой гораздо тяжелее, чем идти. Поверь моему слову, Фитц. Они такое же зло, как красные корабли, а не дилетанты и экспериментаторы. У меня были видения того, во что превращается мир, когда они процветают. Но клянусь, что в этом цикле такого не случится.
Он со вздохом поднялся на ноги и подал мне руку. Я взял ее, и мы продолжили путь. Он дал мне достаточно пищи для размышлений, и я мало говорил. Я воспользовался преимуществом более пологих склонов и пошел вдоль дороги, а не по ней. Шут не жаловался на неровную почву.
По мере того как дорога все глубже уходила в долину, становилось теплее, а на деревьях прибавлялось листвы. К вечеру склон стал таким, что мы смогли разбить палатку на порядочном расстоянии от дороги. Перед сном я показал Кеттл решение ее задачи, и она кивнула, будто была очень довольна. Она немедленно начала составлять новую задачу, но я остановил ее:
- Не думаю, что это понадобится мне сегодня. Я на самом деле хочу спать.
- Да? Тогда тебе не стоит хотеть снова проснуться.
Я посмотрел на нее, удивленный. Она продолжала расставлять камни.
- Ты один против троих, и эти трое - группа, - заметила она уже мягче. - А на самом деле, возможно, их даже четверо. Если братья Регала владеют Скиллом, вполне вероятно, что и у него есть какие-то способности. С помощью остальных он может научиться отдавать им свою силу. - Она наклонилась ближе ко мне и понизила голос, хотя наши спутники были заняты обычной вечерней работой. - Ты знаешь, что Скилл может убить. Думаешь, он пощадит тебя?
- Но если я сплю вне дороги... - начал я.
- Сила дороги похожа на ветер, который дует одинаково для всех. Дурные желания группы похожи на стрелы, целью которых являешься только ты. Кроме того, ты никак не можешь спать и не беспокоиться о Молли и ребенке. И возможно, каждый раз, когда ты о них думаешь, группа видит их твоими глазами. Ты должен вытеснить их из сознания.
Я склонил голову над доской.
На следующее утро я проснулся под стук дождя по крыше палатки. Некоторое время я лежал и прислушивался к нему, благодарный за то, что это не снег, но без радости ожидая целого дня пути под дождем. Я чувствовал, как просыпаются мои спутники, и такой остроты чувств я не испытывал уже много дней. Я почти отдохнул. По другую сторону палатки Старлинг сонно заметила:
- Мы проснулись от зимы к весне.
Шут рядом со мной потянулся и пробормотал:
- Типичный менестрель. Все преувеличивает.
- Вижу, тебе полегчало, - парировала Старлинг. Ночной Волк просунул голову в палатку. В зубах у него болтался окровавленный кролик. С дичью тоже стало лучше. Шут сел в гнезде из одеял.
- Он хочет с нами поделиться?
Моя добыча - твоя добыча, маленький брат.
Почему-то мне было неприятно слышать, как он называет шута братом.
Особенно если с утра съесть двух таких же? - саркастически спросил я.
Никто не заставлял тебя валяться в постели до рассвета.
Некоторое время я молчал.
Я был плохим товарищем в последнее время, - извинился я.
Я понимаю. Теперь мы не одни. Теперь мы стая.
Ты прав, - просто ответил я. - Но сегодня вечером мы с тобой поохотимся.
Лишенный Запаха может пойти с нами, если хочет. Из него выйдет хороший охотник, если он попробует, потому что запах никогда не выдаст его.
- Он не только хочет поделиться мясом, он еще и приглашает тебя поохотиться с нами этим вечером.
Я ждал, что шут откажется. Даже в Бакке он не выказывал никакой склонности к охоте. Но он торжественно наклонил голову к Ночному Волку и сказал:
- Почту за честь.
Мы быстро свернули лагерь и вскоре пустились в путь. Как и прежде, я шел рядом с дорогой, а не по ней и чувствовал, что голова у меня ясная. Шут с жадностью ел за завтраком. И теперь снова стал самим собой. Он шел по дороге, но на небольшом расстоянии от меня, и весь день весело болтал. Ночной Волк, как всегда, бегал взад и вперед, временами переходя на галоп. Легкий дождь скоро сменился полосами солнечного света, и от земли пошел душистый пар. Только мое постоянное беспокойство о Молли и изводящий страх перед Уиллом и его группой отравляли этот прекрасный день. Кеттл напомнила мне, чтобы я не позволял себе задумываться об этих проблемах, иначе привлеку внимание группы. Поэтому я нес свой страх в себе, как холодный черный камень, решив, что все равно абсолютно ничего не могу сделать.
Странные мысли возникали у меня в голове весь день. Я не мог посмотреть на бутон цветка, чтобы не подумать, захочет ли Молли использовать его для окраски или ароматизирования своих свечей. Я обнаружил, что размышляю о том, владеет ли Баррич обычным топором так же хорошо, как боевым топориком, и сможет ли защитить их. И может ли Регал, зная об их существовании, быть в неведении относительно их местонахождения?
- Прекрати это, - резко сказала Кеттл, подкрепив слова легким ударом дорожного посоха. Я немедленно очнулся. Шут с любопытством посмотрел на нас.
- Что прекратить?
- Эти мысли. Ты знаешь, о чем я говорю. Если бы ты думал о чем-нибудь другом, я не могла бы подойти к тебе незамеченной. Возьми себя в руки.
Я так и сделал и неохотно вспомнил задачу прошлой ночи, чтобы сосредоточиться на ней.
- Так-то лучше, - с тихим одобрением сказала Кеттл.
- А что вы здесь делаете? - внезапно заинтересовался я. - Я думал, вы и Старлинг ведете джеппов.
- Мы подошли к развилке дороги. И к еще одному столбу. Мы хотим, чтобы королева увидела все это, прежде чем мы продолжим путь.
Мы с шутом поспешили вперед, предоставив Кеттл возможность рассказать Кетриккен о развилке. Мы нашли Старлинг сидящей на каком-то камне с выгравированным орнаментом на краю дороги. Вокруг паслись джеппы. Развилка была отмечена огромным вымощенным кругом, окруженным открытым, заросшим травой лугом. В центре стоял еще один монолит. Следовало ожидать, что черный камень будет покрыт мхом и изъеден лишайником, но он был гладким и чистым, если не считать пыли, нанесенной ветром. Я стоял и смотрел на камень, изучая иероглифы, а шут бродил вокруг. Я думал, совпадает ли какой-нибудь из этих символов с теми, которые я скопировал в городе, когда шут воскликнул:
- Здесь когда-то был город, - и широко развел руками. Я поднял глаза и увидел, что он имел в виду. На лугу были выемки. Низкая трава покрывала старые вымощенные дорожки. Широкая прямая дорога, которая, возможно, когда-то была улицей, бежала через луг и дальше, под деревья. Небольшие выпуклости, покрытые мхом и увитые плющом, - вот все, что осталось от домов. Деревья росли там, где когда-то горели очаги. Шут нашел огромный камень и влез на него, чтобы оглядеться.
- Похоже, когда-то это был довольно большой город. Это было не лишено смысла. Если дорога действительно когда-то была широким торговым путем, было бы вполне естественно, чтобы на каждом перекрестке был город или хотя бы селение. Я представил яркий весенний день, когда крестьяне приносят свежие яйца и зелень, а ткачи вывешивают новые ткани, чтобы привлечь покупателей и...
На долю секунды мощеный круг наполнился людьми. Видение началось и кончилось на камнях мостовой. Только в области действия черного камня люди смеялись, жестикулировали и торговали. Девушка в венке из плюща прошла сквозь толпу, оглядываясь на кого-то через плечо. Клянусь, что она заметила меня и подмигнула. Мне показалось, что я услышал, как кто-то зовет меня по имени, и я повернулся. На помосте стояла женщина в летящих одеждах, которые мерцали от вплетенной в ткань золотой нити. На ней была позолоченная деревянная корона, украшенная искусно вырезанными петушиными головами и перьями. Ее скипетр был всего лишь метелочкой для пыли, с перьями на конце, но она по-королевски взмахивала ею, оглашая какой-то указ. Люди вокруг меня почти ревели от смеха, а я мог только смотреть на ее белую, как лед, кожу и бесцветные глаза. Она смотрела прямо на меня.
Старлинг сильно толкнула меня. Моя голова дернулась от силы ее удара. Потрясенный, я оглянулся на нее. Я чувствовал во рту соленый привкус крови - я прикусил губу. Она снова подняла сжатый кулак, и я понял, что это был не просто толчок. Я поспешно отступил и схватил ее за запястье.
- Прекрати! - сердито закричал я.
- Это ты... прекрати! - задыхаясь проговорила она. - И ее заставь! - Она сердито взмахнула рукой в сторону шута, который застыл на своем камне, артистично изображая статую. Он не дышал и не мигал. И пока я смотрел, он медленно перекувыркнулся вперед, упав лицом вниз.
Я ожидал, что он обопрется на руки и мгновенно встанет, как он часто делал, когда развлекал двор короля Шрюда. Но он во весь рост вытянулся на траве и не двигался.
Мгновение я стоял как прикованный к месту. Потом бросился к нему. Я схватил шута под мышки и потащил прочь от черного круга и камня, на который он влез. Какой-то инстинкт заставил меня отнести его в тень и прислонить к стволу дуба.
- Дай воды! - резко крикнул я Старлинг, и она мгновенно перестала браниться. Она побежала к нагруженным джеппам и взяла мех с водой.
Я приложил пальцы к горлу шута и почувствовал уверенное биение жизни. Его глаза были полузакрыты, и он лежал, как будто его оглушили. Я позвал его по имени и похлопал по щеке. Тем временем Старлинг вернулась с водой. Я раскупорил мех и вылил немного холодной воды прямо ему на лицо. Некоторое время он не шевелился. Потом втянул в себя воздух, выплюнул воду и сел. Но глаза его были пустыми. Наконец он встретил мой взгляд и безумно улыбнулся:
- Какие люди и какой день! Это было провозглашение пришествия дракона Риалдера, и он обещал, что возьмет меня полетать... - Он нахмурился и огляделся. - Оно тускнеет, как сон, оставляет меньше, чем тень...
Кеттл и Кетриккен внезапно тоже оказались с нами. Старлинг рассказывала обо всем, что произошло, а я помогал шуту немного попить. Когда Старлинг закончила, Кетриккен выглядела очень мрачной, а Кеттл ринулась на нас.
- Белый Пророк и Изменяющий! - с отвращением закричала она. - Нет уж, называйте их собственными именами - Шут и Идиот! Из всех бессмысленных и дурацких вещей, которые только можно сделать... Он совершенно нетренирован, как он может защититься от группы?
- Вы знаете, что случилось? - перебил я ее.
- Я... ну конечно нет! Я могу предполагать. Камень, на который он влез, наверняка камень Скилла, сделанный из того же материала, что дорога и эти столбы. На этот раз дорога каким-то образом захватила вас обоих.
- Вы знали, что такое может случиться? - Я не стал ждать ответа. - Почему вы не предупредили нас?
- Я не знала! - ответила она и добавила виновато: - Я только предполагала и никогда не думала, что кто-то из вас окажется настолько глупым, чтобы...
- Не обращайте внимания! - перебил шут. Он засмеялся и встал, отталкивая мою руку - О, я не чувствовал себя так много лет, с тех пор как был ребенком. Уверенность в этих силах! Кеттл! Хотите услышать речь Белого Пророка? Тогда слушай и радуйся, как радуюсь я. Мы не только там, где мы должны быть, мы еще и тогда, когда мы должны быть. Все связи соответствуют. Мы подходим все ближе и ближе к центру паутины. Ты и я! - Он сжал мою голову ладонями и прижался лбом к моему лбу. - Мы именно те, кем должны быть.
Внезапно шут отпустил меня и отскочил. Он сделал прыжок с опорой на руки, которого я ждал прежде, встал на ноги, изогнулся в глубоком реверансе и снова ликующе засмеялся. Все мы смотрели на него разинув рты.
- Ты в опасности, - сердито бросила Кеттл.
- Я знаю, - почти искренне ответил он и добавил: - Как я уже сказал. Мы там, где должны быть. - Он помолчал и спросил меня неожиданно: - Ты видел мою корону? Правда, роскошная? Интересно, смогу я вырезать ее по памяти?
- Я видел петушиную корону, - медленно сказал я, - но ничего не понял.
- Не понял? - Он склонил голову набок, глядя на меня, потом с жалостью улыбнулся: - О, Фитци-Фитц, я бы объяснил, если бы мог. Не то чтобы я так уж любил хранить тайны, но эта тайна не поддается передаче простыми словами. Это больше чем наполовину ощущение. Можешь ты довериться мне в этом?
- Ты снова стал прежним, - удивленно сказал я. Я не видел такого света в его глазах с того времени, когда он заставлял короля Шрюда плакать от смеха.
- Да, - тихо сказал он, - и обещаю тебе, что, когда мы закончим, то же будет и с тобой.
Три женщины, не понимавшие, о чем мы толкуем, стояли и бросали на нас гневные взгляды. Посмотрев на ярость в лице Старлинг, упрек в глазах Кеттл и раздражение Кетриккен, я почему-то улыбнулся. Почти против своей воли. У меня за спиной хихикнул шут. Как мы ни старались, мы так и не сумели более или менее сносно объяснить происшедшее. Однако мы добросовестно пытались сделать это.
Кетриккен вытащила обе карты и сверила их. Кеттл решительно пошла вместе со мной, когда я понес свою карту к центральному столбу, чтобы сличить иероглифы. Было несколько одинаковых знаков, но Кетриккен узнала лишь один, тот, который она уже называла раньше. «Камень». Когда я неохотно предложил проверить, не сможет ли и этот столб перенести меня куда-нибудь, Кетриккен решительно отказалась. Мне было стыдно признать, что я испытал при этом огромное облегчение.
- Мы начали этот путь вместе, и я намерена вместе закончить его, - мрачно сказала она. Я знал о ее подозрениях насчет того, что мы с шутом что-то скрываем от нее.
- Тогда что вы предлагаете? - кротко поинтересовался я.
- То, что и раньше. Мы пойдем по этой старой дороге, которая идет через лес. Похоже, она совпадает с тем, что здесь отмечено. Судя но картам, до ее конца остается не больше двух переходов. Особенно если мы тронемся в путь прямо сейчас.
И без лишних слов она встала и щелкнула джеппам. Вожак немедленно подошел к ней, а остальные послушно выстроились в цепочку. Я смотрел, как она большими и ровными шагами уводит животных вперед по тенистой дороге.
- Что ж, идите, парочка! - резко крикнула Кеттл нам с шутом. Она взмахнула своим дорожным посохом, и я почти заподозрил, что ей хотелось бы гнать нас вперед, как заблудившихся овец. Но мы послушно пристроились к цепочке джеппов, предоставив Старлинг и Кеттл следовать за нами.
В эту ночь мы с шутом оставили палатку и отправились охотиться с Ночным Волком. И Кеттл, и Кетриккен очень сомневались, что это разумно, но я обещал действовать крайне осторожно, а шут заверил их, что не будет спускать с меня глаз. Кеттл закатила глаза в ответ на это. Но ничего не сказала. Нас обоих явно считали полными идиотами, тем не менее нам позволили уйти. Старлинг сердито молчала, но, поскольку мы с ней не разговаривали, я решил, что у ее дурного настроения какой-то другой источник. Когда мы отходили от огня, Кетриккен тихо сказала:
- Следи за ними, волк.
Вместо ответа Ночной Волк весело вильнул хвостом.
Ночной Волк быстро увел нас с заросшей травой дороги в лесистые холмы. Я видел следы диких кабанов, но был рад, что сами кабаны нам не попадаются. Волк побежал вниз и убил двух кроликов, которых не без изящества препоручил мне. Возвращаясь окружной тропой в лагерь, мы вышли к ручью. Вода была ледяной и сладкой, а вдоль берега густо рос водяной кресс. Мы с шутом искали рыбу, пока наши руки совсем не онемели от холода. Когда я наконец поймал одну, она конвульсивно взмахнула хвостом и обрызгала возбужденного волка. Он отскочил, потом с упреком рявкнул на меня. Шут игриво зачерпнул пригоршню воды и облил его еще раз. Ночной Волк подпрыгнул, широко раскрыв пасть, чтобы встретить шквал брызг. Через несколько мгновений все трое были вовлечены в водяную баталию, но лишь я умудрился рухнуть в ручей, когда волк прыгнул на меня. Шут и волк хохотали от всего сердца, когда, промокший и замерзший, я выбирался на берег. Я обнаружил, что тоже смеюсь. Я не мог вспомнить, когда в последний раз вслух смеялся из-за такого пустяка. Мы вернулись в лагерь поздно, но принесли свежее мясо, рыбу и водяной кресс.
У палатки горел небольшой приветливый костер. Кеттл и Старлинг уже сварили на ужин кашу, но Кеттл вызвалась снова заняться стряпней. Она готовила, а Старлинг молча смотрела на меня, пока я не спросил:
- Что?
- Как это вы все умудрились так промокнуть? - поинтересовалась она.
- В ручье, в котором поймали эту рыбу. Волк столкнул меня в воду - Я слегка поддал ему коленом, направляясь к палатке. Он попытался шутливо укусить мою ногу.
- И шут упал?

Предыдущая страница 25 Следующая страница


Странствия убийцы 26

- Мы брызгались, - кисло признался я. Я улыбнулся ей, но вместо того, чтобы ответить мне улыбкой, она с отвращением фыркнула. Я пожал плечами и вошел в палатку. Кетриккен посмотрела на меня, оторвавшись от карты, но ничего не сказала. Я порылся в своей сумке и нашел одежду, которая была сухой, хоть и грязной. Королева сидела ко мне спиной, и я поспешно переоделся. Мы уже привыкли предоставлять друг другу определенную свободу, не обращая внимания на такие мелочи.
- Фитц Чивэл! - внезапно сказала Кетриккен голосом, который требовал моего внимания.
Я натянул через голову рубашку и застегнул ее.
- Да, моя королева. - Я подошел и опустился на колени рядом с ней, думая, что она хочет посоветоваться по поводу карты. Но она отложила карту, повернулась ко мне и посмотрела мне прямо в глаза.
- У нас маленький отряд, и все мы должны полагаться друг на друга, - сказала она. - Любая ссора между нами на руку нашим врагам.
Я ждал, но она молчала.
- Не понимаю, почему вы говорите это, - кротко признал я наконец.
Она вздохнула и покачала головой:
- Я боялась этого. И возможно, я принесу больше вреда, чем пользы, вообще заговорив об этом. Старлинг мучится из-за твоего внимания к шуту.
Я онемел. Кетриккен пронзила меня синим взглядом и снова отвела глаза.
- Она верит, что шут - женщина и что этой ночью у вас было свидание. Ее огорчает, что ты полностью ею пренебрегаешь.
Я обрел дар речи:
- Моя леди королева, я не пренебрегаю госпожой Старлинг. - Ярость заставила меня быть официальным, - По правде говоря, это она избегает моего общества и отдалилась от меня, обнаружив, что я владею Уитом и связан с волком. Уважая ее желание, я не навязывал ей свою дружбу. А что касается того, что она говорит о шуте, то вы, конечно, находите ее слова такими же смехотворными, как и я.
- Правда? - тихо спросила Кетриккен. - На самом деле я с уверенностью могу сказать только то, что шут не такой мужчина, как другие.
- Не стану спорить, - согласился я, - я никогда не видел человека, похожего на него.
- Неужели ты не можешь быть с ней поласковее, Фитц Чивэл? - взорвалась Кетриккен. - Я не прошу тебя ухаживать за ней, просто не заставляй ее так ревновать.
Я поджал губы и заставил себя найти вежливый ответ:
- Моя королева, я могу предложить ей то, что предлагал всегда, - свою дружбу. Последнее время мне казалось, что она не хочет даже этого, не говоря о большем. Но если уж говорить об этом, то я не пренебрегаю ни ею, ни какой-нибудь другой женщиной. Мое сердце занято. Точно так же можно сказать, что вы пренебрегаете мной, потому что в вашем сердце только мой лорд Верити.
Кетриккен бросила на меня ошеломленный взгляд. Потом она опустила глаза на карту, которую все еще держала.
- Этого я и опасалась. Я сделала только хуже, заговорив с тобой. Я так устала, Фитц! Отчаяние все время терзает мое сердце. А тут еще видеть мрачную физиономию Старлинг! Я ведь только хочу, чтобы между вами все было хорошо. Я прошу у тебя прощения, что вмешалась. Но ты красивый юноша, и, думаю, эти проблемы у тебя не в последний раз.
- Красивый? - Я рассмеялся. - С этим шрамом на лице и истерзанным телом? Я вижу в кошмарных снах, что Молли, увидев меня таким, в ужасе отвернется. Красивый!
Я отвернулся. Горло мое сжалось, больше я не мог говорить. Я не так уж горевал о потерянной красоте, меня просто пугала мысль о том, что Молли когда-нибудь увидит мои шрамы.
- Фитц, - тихо проговорила Кетриккен. Внезапно ее голос стал голосом друга, а не королевы. - Я говорю тебе как женщина, что, хотя ты и покрыт шрамами, ты отнюдь не такой урод, каким, очевидно, себя считаешь. Если бы мое сердце не было полно моим лордом Верити, я бы сама не пренебрегла тобой. - Она протянула руку и провела прохладными пальцами по старому шраму на моей щеке, как будто ее прикосновение могло стереть его. Сердце мое отозвалось в груди эхом страсти Верити, усиленной моей невероятной благодарностью за ее слова.
- Вы поистине заслуживаете любви моего лорда, - сказал я от всего сердца.
- О, не смотри на меня его глазами, - произнесла она покорно. Потом поднялась, прижав к груди карту и быстро вышла из шатра.

30
КАМЕННЫЙ САД

Замок Димити, крошечное поместье на побережье Бакка, пал вскоре после того, как Регал объявил себя королем Шести Герцогств. Множество мелких поселений было уничтожено в это ужасное время, и все потерянные нами жизни так и не были сосчитаны. Маленькие замки, вроде Димити, были постоянной мишенью для красных кораблей. Стратегия пиратов заключалась в том, чтобы атаковать неукрепленные города и мелкие замки с целью ослабить всю линию обороны. Лорд Бронз, опекавший Димити, был уже стар, но он повел своих людей на защиту маленького замка. К несчастью, бремя налогов на защиту побережья истощило его ресурсы, и оборона Димити была в плачевном состоянии. Лорд Бронз пал одним из первых. Пираты захватили замок почти без усилий и превратили его в заваленный булыжниками курган, каковым он остается и по сей день.

В отличие от Дороги Скилла, та дорога, по которой мы шли весь следующий день, в полной мере испытала на себе воздействие времени. Этот некогда оживленный путь сузился, превратившись почти в тропу. Хотя я летел как на крыльях, не опасаясь, что дорога затянет меня в паутину Скилла, мои спутники ворчали из-за бугров, камней и торчащих веток, через которые мы перебирались весь день. Я держал свои мысли при себе и наслаждался густым мхом, покрывавшим некогда вымощенную поверхность, тенью ветвистых, покрытых почками деревьев, которые аркой возвышались над дорогой, и встречающимися время от времени следами животных.
Волк чувствовал себя здесь как рыба в воде. Он убегал вперед, а потом галопом возвращался к нам, чтобы некоторое время рысью бежать около Кетриккен. Потом он снова убегал на разведку. Один раз он бросился ко мне и к шуту с высунутым языком и заявил, что сегодня мы поищем кабана, потому что вокруг очень много следов. Я передал это шуту.
- Я не терял ни одного кабана, так что мне незачем их искать, - ответил он надменно. Я был, пожалуй, согласен с ним. Обезображенная шрамом нога Баррича заставила меня более чем настороженно относиться к этим огромным и свирепым животным.
Кролики, - предложил я Ночному Волку - Давай лучше займемся кроликами.
Кролики для кроликов, - фыркнул он недовольно и снова умчался.
Я проигнорировал оскорбление. День был приятно прохладным, как раз для долгого перехода, и свежий запах леса приветствовал меня, как родной дом. Кетриккен вела нас вперед, погруженная в собственные мысли, а Кеттл и Старлинг шли сзади, захваченные беседой. Кеттл все еще шла медленнее всех, хотя, судя по всему, набралась сил со времени начала нашего путешествия. Но они были достаточно далеко от нас, когда я тихо спросил шута:
- Почему ты позволяешь Старлинг считать, что ты женщина?
Он повернулся ко мне, поднял брови и послал мне воздушный поцелуй.
- А разве я не женщина, милый принц?
- Я серьезно, - упрекнул я его. - Она думает, что ты женщина и влюблен в меня. Она думает, что прошлой ночью у нас было свидание.
- А разве не было, о мой застенчивый? - Он посмотрел на меня с оскорбительным сладострастием.
- Шут! - предостерегающе сказал я.
- Ах, - он вздохнул, - может быть, истина в том, что я боюсь предъявить ей доказательства. После этого она будет считать всех остальных мужчин не стоящими внимания. - Он со значением наклонил голову.
Я смотрел ему прямо в глаза, пока он не стал серьезным.
- Какое имеет значение, что она думает? Пусть думает то, во что ей легче поверить.
- То есть?
- Ей нужен кто-то, с кем она могла бы пооткровенничать, и на некоторое время она выбрала меня. Может быть, ей легче было делать это, считая, что я женщина. - Он снова вздохнул. - Это одна из тех вещей, к которым я так и не смог привыкнуть за все годы, проведенные среди твоего народа. Огромное значение, которое вы придаете полу.
- Это важно... - начал я.
- Ерунда! - воскликнул он. - Зачем копаться, когда все уже сказано и сделано? Почему это важно?
Я смотрел на него, не находя слов. Все это казалось мне таким очевидным, что я не мог найти объяснения. Через некоторое время я спросил:
- Ты не мог просто сказать ей, что ты мужчина, и закрыть эту тему?
- Вряд ли это могло бы ее закрыть, Фитц, - рассудительно ответил шут. Он влез на упавшее дерево и ждал, что я последую за ним. - Тогда ей потребовалось бы узнать, почему, если я мужчина, я не влюблен в нее? Должен был бы найтись какой-нибудь изъян во мне или то, что я считаю ее не представляющей интереса. Нет. Я не думаю, что стоит об этом говорить. Как бы то ни было, у Старлинг есть обычные слабости менестреля. Она думает, что все в этом мире, каким бы личным оно ни было, можно обсуждать. Или, еще того лучше, превратить в песню. А?
Он внезапно встал в позу прямо на дороге. Это было так похоже на Старлинг, когда она готовилась петь, что я пришел в ужас. Я оглянулся на нее, а шут разразился песней:

Прошу вас, дайте мне ответ,
Наш шут девица или нет?
И что, скажите, мы найдем,
Когда с него штаны сорвем?

Я снова взглянул на шута. Он поклонился - это был выверенный поклон, которым он часто заканчивал свои представления. Мне одновременно хотелось громко смеяться и провалиться сквозь землю. Я увидел, как Старлинг покраснела и быстро пошла к нам, но Кеттл схватила ее за рукав и что-то сердито сказала. Потом они обе яростно сверкнули на меня глазами.
Не в первый раз эскапада шута смущала меня, но эта была одной из самых острых. Я беспомощно развел руками, потом повернулся к шуту. Он скакал по дороге впереди. Я поспешил догнать его.
- Ты никогда не думал, что можешь задеть ее чувства? - сердито спросил я.
- Ровно столько же, сколько думала она, перед тем как сделать заявление, которое вполне могло обидеть меня. - Он повернулся ко мне и погрозил длинным пальцем: - Признайся, что задал этот вопрос, даже не подумав, что он может задеть мои чувства? Как бы ты себя чувствовал, если бы я потребовал доказать мне, что ты мужчина? Ах! - Его плечи вдруг опустились, казалось, вся энергия ушла из него. - Тратить слова на такую ерунду, зная, чему мы противостоим? Оставь это, Фитц, и не заставляй меня думать об этом. Пусть она говорит обо мне в женском роде, раз ей так нравится. Я сделаю все, что смогу, чтобы не обращать на это внимания.
Мне следовало прекратить перепалку. Я не сделал этого.
- Просто она думает, что ты любишь меня, - попытался объяснить я.
Он странно посмотрел на меня:
- Это так.
- Я имею в виду любовь между мужчиной и женщиной.
Он вздохнул:
- А как это?
- Я хочу сказать... - Меня почти сердило его притворное непонимание. - Ну... Спать вместе... и...
- А это и есть любовь между мужчиной и женщиной? - внезапно перебил он меня. - Сон в одной постели?
- Это часть любви! - Я почувствовал, что обороняюсь, но не мог сказать почему.
Он поднял бровь и спокойно сказал:
- Ты снова путаешь любовь и секс.
- Это больше чем секс! - заорал я на него. В воздух с шумом поднялась птица. Я оглянулся на Кеттл и Старлинг, которые обменивались озадаченными взглядами.
- Ага, - сказал он и задумался. Я обогнал его и ушел вперед. До меня донеслось: - Скажи мне, Фитц, ты любил Молли или то, что было у нее под юбками?
Теперь был мой черед оскорбиться, но я не собирался позволять ему заткнуть мне рот.
- Я любил Молли и все, что ее касается, - заявил я. Я ненавидел краску, выступившую у меня на щеках.
- Вот. Ты сам это сказал, - обрадовался шут, как будто я доказал его точку зрения. - А я люблю тебя и все, что тебя касается. - Он склонил голову набок, и в его следующих словах был вызов: - А ты не отвечаешь мне взаимностью?
Он ждал. Я отчаянно желал вернуться на полчаса назад и никогда не начинать этого разговора.
- Ты знаешь, что я люблю тебя, - неохотно проговорил я. - После всего того, что было между нами, как ты можешь спрашивать? Но я люблю тебя как мужчина любит другого мужчину...
Шут с интересом посмотрел на меня. Потом в его глазах появился внезапный блеск, и я понял, что он собирается сделать со мной что-то ужасное. Он вскочил на поваленное дерево, с высоты триумфально посмотрел на Старлинг и воскликнул:
- Он сказал, что любит меня! А я люблю его!
Со взрывом безумного смеха он спрыгнул с дерева и помчался вперед по дороге. Я запустил руку в волосы и медленно перелез через бревно. Сзади раздавались смех Кеттл и сердитые замечания Старлинг. Я молча шел через лес, желая, чтобы мне хватило разума помолчать. Я был уверен, что Старлинг кипит от ярости. Было достаточно плохо, что в последнее время она почти не разговаривала со мной. Я решил, что она считает мой Уит чем-то отвратительным. Она была не первой, кого это отпугнуло, по крайней мере она выказала кое-какую терпимость. Но ярость, которая владеет ею сейчас, будет иметь более личный оттенок. Еще одна маленькая потеря из того немногого, что у меня осталось.
Я подумал о Молли. И о Неттл. Они в опасности из-за меня. Без предупреждения у меня в горле возник комок. Я не должен думать о них, убеждал я себя, я все равно не в силах ничего сделать. Все, что я могу, - это довериться сильной правой руке Баррича и цепляться за надежду, что Регал не знает, где они находятся.
Я перепрыгнул через журчащий ручеек и обнаружил, что шут уже ждет меня на другой стороне. Он ничего не сказал и молча пошел рядом со мной. Веселье покинуло его.
Я напомнил себе, что сам едва знаю, где находятся Молли и Баррич. Я знал, как называется ближайший городок, но, пока я держал его название при себе, они были в безопасности.
- То, что знаешь ты, могу знать и я.
- Что ты говоришь? - с беспокойством спросил я шута. Его слова так точно отвечали моим мыслям, что у меня по спине пробежал озноб.
- Я сказал: то, что знаешь ты, могу знать и я, - рассеянно повторил он.
- Почему?
- Вот и я думаю. Почему я мог бы узнать то, что знаешь ты?
- Нет, я хотел спросить, почему ты это сказал?
- По правде говоря, Фитц, представления не имею. Эти слова пришли мне на ум, и я произнес их. Я часто говорю вещи, которые как следует не обдумываю. - Последняя фраза прозвучала почти как извинение.
- Я тоже, - согласился я. Больше я ничего не сказал, но это обеспокоило меня.
После происшествия у каменного столба он стал гораздо больше походить на того шута, которого я помнил по Баккипу. Я приветствовал его хорошее настроение и веру в собственные силы, но боялся, что он слишком уж уверился в том, что события пойдут так, как должно. Я тут же вспомнил, что его острый язык больше был пригоден для того, чтобы вскрывать конфликты, чем для того, чтобы разрешать их. Я сам не раз испытывал на себе его остроту, но при дворе короля Шрюда я почти желал этого. Здесь, в такой маленькой компании, он, как оказалось, стал еще острее. Я подумал, не смогу ли как-нибудь смягчить его острый как бритва юмор. Я покачал головой про себя, потом решительно вспомнил последнюю задачу Кеттл и обдумывал ее, даже пробираясь через подлесок и обходя нависающие ветки.
По мере того как день близился к концу, дорога вела нас все глубже и глубже в долину. Я заметил зеленые ветки ив и розоватые стволы берез, возвышающиеся над заросшей травой лужайкой. Дальше в долине раскачивались коричневые хвосты прошлогоднего рогоза. Буйные заросли трав и папоротников так же ясно, как и запах стоячей воды, говорили, что мы приближаемся к болоту. Когда снующий взад и вперед волк вернулся ко мне с мокрым брюхом, я понял, что был прав.
Вскоре мы подошли к месту, где бурный поток давно смыл мост и уничтожил дорогу по обе стороны от него. Теперь он журчал в русле из гравия, но поваленные деревья на обоих берегах свидетельствовали о его свирепом нраве во время разлива. Лягушачий хор при нашем появлении смолк. Я прыгал с камня на камень, чтобы перейти ручей с сухими ногами. Но мы недалеко ушли, когда дорогу пересек еще один ручей. Выбирая между мокрыми ногами и мокрыми сапогами, я остановился на первом. Вода была ледяной. Единственной милостью было то, что мои ноги слишком онемели, чтобы ощущать камни на дне. На противоположной стороне я снова надел сапоги. Наш маленький отряд сбился в кучу, когда дорога стала еще более трудной. Мы продолжали молча идти вперед. Кричали черные дрозды, где-то жужжали ранние насекомые.
- Сколько здесь жизни! - тихо сказала Кетриккен. Ее слова, казалось, повисли в свежем, душистом воздухе.
Я согласно кивнул. Сколько жизни вокруг нас - и зелень, и животные! Я ощущал все это своим Уитом, как повисший в воздухе туман. После голых камней гор и пустынной Дороги Скилла это изобилие жизни кружило голову.
И тут я увидел дракона.
Я замер и поднял руки, призывая спутников к неподвижности и молчанию. Взгляды моих товарищей последовали туда, куда я указывал. Старлинг охнула, а у волка шерсть встала дыбом на загривке.
Золотой и зеленый, он распростерся под деревьями в их пятнистой тени. Его огромная голова, длиной с тело лошади, лежала, глубоко погрузившись в мох. Глаза его были закрыты. Спина, покрытая радужными перьями-чешуйками, была расслаблена. Пучки перьев над глазами выглядели почти комично, хотя не могло быть ничего комичного в существе таком огромном и таком странном. Я увидел покрытое чешуей плечо и извивающийся между деревьями длинный хвост. Старые листья были навалены вокруг него, образовывая что-то вроде гнезда.
После нескольких мгновений напряженного молчания мы обменялись взглядами. Кетриккен подняла брови в мою сторону, но я задержал ее, еле заметно пожав плечами. Я совершенно не знал, какую опасность для нас это может представлять и как ее встретить. Медленно и бесшумно я вытащил меч. Почему-то он показался мне весьма глупым оружием. Все равно что пойти на медведя с иголкой. Я не знаю, как долго продолжалась эта немая сцена. Казалось, что бесконечно. Мои мышцы уже ныли от напряжения. Джеппы нетерпеливо зашевелились, но оставались на своих местах в цепочке, пока Кетриккен заставляла вожака стоять неподвижно. Наконец Кетриккен сделала быстрое бесшумное движение и медленно повела наш отряд вперед.
Потеряв из виду спящего зверя, я вздохнул с облегчением. Так же быстро наступила реакция. Заболела рука, которой я изо всех сил сжимал рукоять своего меча, ноги стали ватными.
Я смахнул прилипшую ко лбу прядь и повернулся, чтобы обменяться взглядами с шутом. Он недоверчиво и с ужасом глядел куда-то за мою спину. Я поспешно посмотрел туда, и, словно стая птиц, остальные повторили мое движение. И снова мы застыли, потрясенные, и уставились на другого спящего дракона.
Этот растянулся в глубокой тени вечнозеленых деревьев. Как и первый, он глубоко зарылся в мох и лесную подстилку. Но на этом сходство кончалось. Его длинный хвост был свернут кольцами и обернут вокруг огромного зверя, гладкая, покрытая чешуей шкура отливала медно-коричневым. Я видел крылья, плотно прижатые к его узкому телу. Длинная шея была закинута на спину, как у спящего гуся, а голова напоминала по форме птичью, вплоть до хищного клюва. На лбу этого существа спиралью высился зловеще острый сверкающий рог. Четыре ноги напомнили мне скорее лань, чем ящерицу. Казалось странным называть двух таких несхожих существ драконами, но у меня не было для них другого имени.
Мы долго стояли неподвижно и смотрели на него, а джеппы беспокойно переступали с ноги на ногу. Внезапно Кетриккен заговорила:
- Вряд ли это живые существа. Я думаю, это искусная резьба по камню.
Мой Уит говорил о другом.
- Они живые! - шепотом предостерег я. Я начал было прощупывать одного из них, но Ночной Волк впал в панику, и я воздержался от этого. - Они спят очень крепко, как в зимней спячке. Но я знаю, что они живые.
Пока мы с Кетриккен разговаривали, Кеттл решила покончить с проблемой своим собственным методом. Я увидел, как расширились глаза Кетриккен, и повернулся, чтобы взглянуть на дракона. Я боялся, что он просыпается. Но вместо этого я увидел, как Кеттл положила свою иссохшую руку на лоб зверя. Ее рука слегка дрожала, когда она прикоснулась к нему, но потом Кеттл почти грустно улыбнулась и провела пальцами по спиральному рогу.
- Такой прекрасный, - задумчиво проговорила она, - так искусно сделан! - Она повернулась к нам: - Обратите внимание, как прошлогодние побеги вьюнка обвились вокруг кончика его хвоста. Он зарылся в опавшую листву многих десятков лет. Или десятков десятков. И тем не менее как прекрасна каждая чешуйка! Как он великолепно сделан!
Старлинг и Кетриккен двинулись вперед с восклицаниями любопытства и восторга и скоро уже сидели на корточках у скульптуры, наперебой восхищаясь изысканностью деталей. Отдельные чешуйки на крыльях, грациозные изгибы хвоста, вырезанные гениальным художником, были рассмотрены и одобрены. Тем не менее, пока они жадно разглядывали статуи, мы с волком держались сзади. Шерсть стояла дыбом по всему хребту Ночного Волка. Он не рычал; он заскулил так тоненько, что это прозвучало почти как свисток. Через мгновение я понял, что шут тоже не присоединился к осмотру. Он стоял и смотрел на дракона издали - так нищий мог бы смотреть на груду золота, о которой он никогда не решался даже мечтать. Глаза его были расширены. Даже бледные щеки, казалось, приобрели розоватый оттенок.
- Фитц, подойди посмотри! Это просто холодный камень, но он так изумительно обработан, что кажется живым. И взгляни-ка сюда! Вот еще один! С оленьими рогами и человеческим лицом.
Кетриккен протянула руку, и я увидел еще одну фигуру, дремлющую на лесной подстилке. Все отошли от дракона и приблизились к новой находке, восхищенно восклицая что-то по поводу его необыкновенной красоты и точности деталей.
На свинцовых ногах я двинулся вперед. Волк тесно прижимался ко мне. Встав рядом с единорогом, я сам разглядел сеточку паутины, прилепившуюся к согнутой ноге у самого копыта. Ребра существа не двигались, и я не чувствовал никакого тепла в этом теле. В конце концов я заставил себя приложить руку к холодному резному камню.
- Это статуя, - сказал я вслух, как бы для того, чтобы заставить себя поверить, что мой Уит отказал мне. Я огляделся. Около человека-оленя все еще ахала Старлинг, а Кеттл и Кетриккен стояли поодаль, улыбаясь еще одной скульптуре. Тело, похожее на тело кабана, лежало на боку. Из пасти торчали клыки размером с меня. Во всех отношениях он напоминал лесную свинью, которую убил Ночной Волк, если не считать огромных размеров и плотно прижатых к бокам крыльев.
- Я насчитал по меньшей мере дюжину этих скульптур, - объявил шут. - А за деревьями стоит еще одна колонна, такая, как мы видели раньше. - Он с любопытством положил руку на плечо единорога, потом, вздрогнув, убрал ее с холодной поверхности.
- Не могу поверить, что это безжизненный камень, - проговорил я.
- Поразительное правдоподобие, - согласился он.
Я не стал пытаться объяснить ему, что он меня не понял. Я стоял и обдумывал кое-что. Я ощущал жизнь, но под моей рукой был только холодный камень. Это было полной противоположностью «перекованным». Они двигались и жили, но мой Уит считал их холодными камнями. Я чувствовал, что тут есть какая-то связь, но нашел только странное сравнение.
Я огляделся и обнаружил, что мои спутники двигаются по лесу, переходя от скульптуры к скульптуре, и восторженно зовут друг друга, когда обнаруживают новую фигуру под опавшей листвой и побегами вьюнка. Я медленно шел вслед за ними. Мне казалось, что мы следуем по направлению, отмеченному на нашей карте. Почти наверняка так оно и было, если древний писец придерживался масштаба. Но почему? Что такого в этих статуях? Значение города мне сразу стало, понятно, он мог быть местом обитания Элдерлингов. Но это?
Я побежал вдогонку за Кетриккен. Она стояла около крылатого быка. Он спал, подогнув под себя ноги, могучие плечи вздымались, огромная голова лежала на коленях. Это было во всех отношениях великолепное изображение быка, начиная с широкого разлета рогов и заканчивая хвостом с кисточкой. Раздвоенные копыта глубоко зарылись в листья, но я не сомневался, что они там. Кетриккен широко развела руки, чтобы измерить его рога. Как и у всех остальных, у него были крылья, спокойно сложенные на широкой черной спине.
- Можно мне взглянуть на карту? - спросил я, и королева очнулась от своих мечтаний.
- Я уже сверилась с ней, - тихо сказала она. - Это место отмечено. Мы прошли остатки двух каменных мостов. Это сходится с тем, что изображено на карте. А отметка на колонне, которую нашел шут, соответствует одной из тех, которые ты скопировал в городе для этого направления. Я думаю, раньше тут был берег озера, по крайней мере так я прочитала карту.
- Берег озера, - кивнул я про себя, раздумывая над тем, что было изображено на карте Вериги. - Может быть. Может быть, оно обмелело и превратилось в болото. Но что тогда означают все эти статуи?
Она неопределенным жестом обвела лес:
- Возможно, сад или парк?
Я огляделся и покачал головой:
- Не похоже ни на один из виденных мною садов. Статуи стоят где и как попало. Разве в саду не должно быть единого замысла? Во всяком случае, так учила меня Пейшенс. Здесь только статуи. Никаких дорожек, или клумб, или... Кетриккен? Вы видели изображения только спящих существ?
Она нахмурилась на мгновение.
- По-моему, так. И я почти уверена, что все они крылатые.
- Может быть, это кладбище? - предположил я. - Может быть, под этими существами гробницы? Может быть, это своего рода геральдика и так отмечены места захоронения разных семейств?
Кетриккен задумчиво покачала головой:
- Может, и так. Но зачем это кладбище отметили на карте?
- А сад зачем? - возразил я.
Оставшуюся часть дня мы провели, исследуя местность. Мы нашли множество животных, самых невероятных, но у всех были крылья, и все спали. Они были здесь очень давно. Присмотревшись внимательнее, я понял, что огромные деревья выросли вокруг статуй, а не статуи размещены под ними. Некоторые скульптуры были почти полностью скрыты мхом и листьями. От одного осталась только огромная зубастая морда, торчащая из болотистой почвы. Обнаженные острые зубы сверкали серебром. Но я не нашел ни одного с изъяном или трещиной. Все они выглядят безукоризненно, как в тот день, когда были созданы. И я так и не понял, чем окрашен камень. Это не похоже на краску, и цвета совершенно не поблекли с годами.
Этим вечером у костра я медленно излагал спутникам свои соображения. И пытался расчесать гребнем Кетриккен свои мокрые волосы. Поздним вечером я ускользнул из лагеря, чтобы как следует вымыться - в первый раз с тех пор, как мы покинули Джампи. Кроме того, я попытался выстирать кое-что из одежды. Когда я вернулся в лагерь, то обнаружил, что у всех остальных были те же самые мысли. Кеттл угрюмо развешивала мокрое белье на драконе, чтобы просушить его. Щеки Кетриккен были розовее обычного, и она заплетала свои мокрые волосы в тугую косу. Старлинг, по-видимому, уже забыла, что сердилась на меня. Она сидела перед костром, на лице ее было мечтательное выражение, и я почти видел слова и ноты, которые она составляла. Я подумал, на что это похоже и нет ли в этом чего-нибудь общего с решением задач, которые ставила передо мной Кеттл. Странно было наблюдать за ее лицом и знать, что у нее в голове рождается песня.
Ночной Волк подошел и прижался головой к моему колену.
Мне не нравится устраивать логово среди этих живых камней, - сообщил он мне.
- Правда, кажется, что они в любой момент могут проснуться, - заметил я.
Кеттл со вздохом опустилась на землю рядом со мной и медленно покачала своей старой головой.
- Не думаю. - Ее голос звучал так, словно она почти жалела об этом.
- Что ж, если в эту тайну нам не проникнуть, а дорога кончается здесь, мы должны покинуть их завтра и продолжить наш путь, - заявила Кетриккен.
- Что вы будете делать, - тихо спросил шут, - если Верити не окажется в последней точке, отмеченной на карте?
- Не знаю, - устало ответила Кетриккен. - И не собираюсь беспокоиться, пока этого не случилось. У меня все еще остается дело, которое необходимо завершить. Пока оно не будет закончено, я не стану впадать в отчаяние.
Меня потрясло, что она говорила об этом как об игре, в которой один последний ход может привести к победе. Потом я решил, что провел слишком много времени, размышляя о задачах Кеттл. Я выдрал последний колтун из своих волос и завязал их сзади в хвостик.
Пойдем со мной охотиться, пока не стемнело? - предложил волк.
- Пожалуй, пойду поохочусь с Ночным Волком, - заявил я, вставая и потягиваясь. Я посмотрел на шута, но он казался погруженным в свои мысли и ничего не ответил.
Когда я отошел от огня, Кетриккен спросила:
- А ты не боишься идти один?
- Мы далеко от Дороги Скилла. - Это был самый мирный день за долгое, долгое время. В некотором роде.
- Может быть, мы и ушли далеко от Дороги Скилла, но мы все еще в самом сердце страны, которую некогда населяли владеющие им. Их следы повсюду. Пока ты ходишь по этим горам, ты не можешь считать себя в безопасности. Ты не должен идти один.
Ночной Волк тихо заскулил, торопясь идти. Мне хотелось охотиться вместе с ним, выслеживать, гнать и бежать сквозь ночь без каких-либо человеческих мыслей. Но я не мог оставить без внимания предупреждение Кеттл.
- Я пойду с ним, - внезапно предложила Старлинг. Она встала, вытирая руки о бедра. Если кто-нибудь кроме меня и подумал, что это странно, никто не подал виду. Я ожидал, по крайней мере, насмешливого напутствия от шута, но он продолжал молча смотреть в огонь. Я надеялся, что он не собирался снова заболеть.
Ты не возражаешь, чтобы она пошла с нами? - спросил я Ночного Волка.
В ответ он тихо, покорно вздохнул и затрусил прочь от огня. Я следом, и Старлинг поспешила за мной.
- Разве мы не должны догнать его? - спросила она через несколько секунд. Лес и сгущающиеся сумерки смыкались над нами. Ночного Волка нигде не было видно, но мне и не нужно было его видеть.
Я сказал, не шепотом, но очень тихо:
- Когда мы охотимся, то двигаемся независимо друг от друга. Когда один из нас вспугивает какую-то дичь, другой быстро подходит, чтобы перехватить ее или присоединиться к погоне.
Мои глаза быстро привыкли к темноте. Охота уводила нас от статуй в лесную ночь, не знающую человеческих рук. Весенние запахи усилились, лягушки и насекомые громко распевали вокруг нас свои песни. Вскоре я наткнулся на какой-то след и пошел по нему. Старлинг шла за мной, не бесшумно, но с достаточной ловкостью. Когда человек, ночью или днем, идет по лесу, он может двигаться в гармонии с лесом - либо безнадежно разрушая ее. Некоторые инстинктивно чувствуют, как это делать, другим никак не удается научиться. Старлинг двигалась с лесом, ныряя под нависающие сучья и уверенно обходя деревья. Она не пыталась силой пробиться через заросли и легко маневрировала, чтобы не запутаться в сучковатых ветвях.
Ты так следишь за ней, что не увидишь кролика, даже если наступишь на него! - упрекнул меня Ночной Волк.
В это мгновение кролик выскочил из кустов у самых моих ног. Я прыгнул за ним и согнулся, чтобы преследовать его по охотничьей тропе. Он был гораздо быстрее меня, но я знал, что, скорее всего, он побежит по кругу. Я также знал, что Ночной Волк быстро двигается ему наперерез. Я слышал, как Старлинг спешит вслед за мной, но у меня не было времени думать о ней. Я старался не упустить кролика, который увертывался, огибая деревья и ныряя под коряги. Дважды я чуть не поймал его, и дважды он уходил от меня. Но когда он снова попытался сдвоить свой след, то попал прямо в пасть волку. Он прыгнул, прижал его к земле передними лапами и сжал зубы.
Я вспорол ему брюхо и вывалил внутренности для волка, когда нас догнала Старлинг. Ночной Волк моментально проглотил свою долю добычи.
Давай найдем другого, - предложил он и исчез в ночи.
- Он всегда отдает тебе мясо? - спросила Старлинг.
- Он не отдает. Он позволяет мне нести его. Но он знает, что сейчас лучшее время для охоты, и надеется вскоре убить еще одного. А если не убьет, он знает, что я сохраню для него мясо и мы поделимся позже.
Я привязал мертвого кролика к поясу и двинулся в ночь, теплая тушка стукалась об мою ногу.
- О! - Старлинг пошла за мной. Вскоре, как бы в ответ на что-то, она заметила: - Я не вижу ничего оскорбительного в твоей связи с волком.
- Я тоже, - тихо ответил я. Что-то в том, как она выбрала слова, укололо меня.
Я продолжал красться по дороге, насторожив глаза и уши, и слышал тихий топот ног Ночного Волка слева от меня. Я надеялся, что он вспугнет дичь. Спустя некоторое время Старлинг добавила:
- И я перестану говорить о шуте «она», что бы я ни думала по этому поводу.
- Это хорошо, - уклончиво ответил я, не замедляя шага. Я, правда, сомневаюсь что ты сегодня будешь хорошим охотником.
Это не моя вина. Я знаю.
- Ты хочешь, чтобы я извинилась? - спросила Старлинг низким, напряженным голосом.
- Я... гм... - Я запнулся и замолчал, не понимая, что все это значит.
- Что ж, хорошо, - проговорила она решительно ледяным голосом. - Я прошу прощения, лорд Фитц Чивэл.
Я обернулся:
- Зачем ты это делаешь?
Я говорил в полный голос. Я чувствовал Ночного Волка. Он уже поднимался на холм, собираясь охотиться в одиночку.
- Моя леди королева просила меня прекратить сеять смуту среди нас. Она сказала мне, что у лорда Фитца Чивэла много забот, о которых я не знаю, и ему тяжело выносить еще и мое неодобрение, - осторожно проговорила она.
Я подумал, когда же все это кончится, но не осмелился спросить.
- Все это не нужно, - сказал я, чувствуя себя странно пристыженным, как испорченный ребенок, который капризничает, пока ему не уступят. Я сделал глубокий вдох и решил просто честно заговорить с ней и посмотреть, что из этого выйдет. - Я не знаю, что заставило тебя лишить меня своей дружбы, кроме моего Уита. Я не понимаю твоих подозрений относительно шута и не понимаю, почему он так сердит тебя. Я ненавижу эту неловкость между нами. Я хотел бы, чтобы мы были друзьями, как прежде.
- Значит, ты не презираешь меня? За то, что я свидетельствовала, как ты признал своим ребенка Молли?
Я поискал в себе потерянные чувства. Прошло уже много времени с тех пор, как я в последний раз думал об этом.
- Чейд все знал, - сказал я. - Он бы нашел способ, даже если бы тебя в природе не было. Он очень... изобретателен. А я в результате понял, что мы с тобой живем по разным законам.
- Раньше я жила по тем же законам, что и ты, - сказала она тихо, - очень давно. До того, как они разграбили замок и бросили меня, приняв за мертвую. После этого трудно было верить в существование законов. У меня отняли все. Все, что было хорошим, прекрасным и правдивым, было уничтожено злом, похотью и жадностью. Нет. Чем-то более подлым, чем похоть и жадность. Я даже не могла понять чем. Когда пираты насиловали меня, они, похоже, не получали от этого никакого удовольствия. Во всяком случае, обычного удовольствия... Они издевались над моей болью и над тем, как я сопротивляюсь. Те, кто наблюдал за этим, хохотали. - Она смотрела мимо меня, во тьму прошлого. Я думаю, что она говорила скорее для себя, чем для меня, пытаясь понять что-то не поддающееся пониманию. - Что-то двигало ими, но не та похоть или жадность, которые могут быть удовлетворены. Я всегда верила, возможно по-детски, что ничего подобного не может произойти с человеком, который следует правилам. После этого я чувствовала себя... обманутой. Глупой. Легковерной. Я думала, что идеалы могут защитить меня. Честь, учтивость, правосудие... они ненастоящие, Фитц. Мы все доверяем им и пытаемся спрятаться за ними, как за щитом. Но они охраняют только от тех, у кого есть такие же щиты. Против тех, кто отринул их, они бессильны.
На мгновение я почувствовал головокружение. Я никогда не слышал, чтобы женщина говорила о подобных вещах, и говорила так бесстрастно. Насилия, происходившие во время набегов, беременности, которые могли за ними последовать, даже дети, которых женщины Шести Герцогств рожали от пиратов красных кораблей, - обо всем этом люди предпочитали молчать. Внезапно я понял, что мы уже довольно долго стоим на месте. Холод весенней ночи пробрал меня до костей.
- Пошли обратно в лагерь, - предложил я.
- Нет, - сказала она без выражения, - пока нет. Боюсь, что я заплачу. А если так, лучше мне оставаться в темноте.
Мы нашли поваленный ствол, на который можно было сесть. Вокруг нас лягушки и насекомые пели свои брачные песни.
- Ты в порядке? - спросил я ее, после того как мы некоторое время молча посидели в темноте.
- Нет. Не в порядке, - отрезала она. - Я должна заставить тебя понять. Я не продавала твоего ребенка, Фитц. Я не предавала тебя. Кто бы не хотел, чтобы его дочь стала принцессой? Кто бы не хотел для своего ребенка красивой одежды и хорошего дома? Я не думала, что ты или твоя женщина воспримете это как несчастье.
- Молли моя жена, - сказал я тихо, но на самом деле, думаю, она не слышала меня.
- Но даже потом, когда я узнала, как ты к этому отнесешься, я все равно поступила так. Зная, что это купит мне место здесь, рядом с тобой, и возможность быть свидетелем того, что ты собираешься сделать... чем бы оно ни было. Видеть странные вещи, о которых никто не пел раньше, вроде этих сегодняшних статуй... Это был мой единственный шанс на будущее. Я должна создать песню. Я должна быть свидетелем чего-то, что навсегда обеспечит меня почетом среди менестрелей. Я должна гарантировать себе тарелку похлебки и бокал вина, когда буду уже слишком стара для того, чтобы путешествовать от замка к замку.
- Разве ты не могла бы найти мужчину, который разделит с тобой свою жизнь? - спросил я тихо. - Мне кажется, у тебя не должно быть недостатка в желающих. Конечно же, должен найтись один...
- Ни один мужчина не захочет жениться на бесплодной женщине, - сказала она. Голос ее стал хриплым, потеряв свою музыкальность. - Когда пал замок Димити, Фитц, они бросили меня, приняв за мертвую. И я лежала там, среди мертвецов, уверенная, что скоро умру. Я даже не могла себе представить, как можно продолжать жить после всего этого. Вокруг меня горели дома, кричали раненые, и я чувствовала запах горящих тел... - Старлинг замолчала. Когда она снова заговорила, голос ее звучал немного ровней: - Но я не умерла. Моя плоть оказалась сильнее моего духа. На второй день я добралась до воды. Меня нашли другие уцелевшие. Я была жива и чувствовала себя лучше многих. Пока не прошло два месяца. К этому времени я была уверена, что предпочла бы смерть. Я знала, что ношу ребенка одного из этих выродков.
Так что я пошла к лекарю, и он дал мне травы, которая не подействовала. Я пошла к нему снова, и он предупредил меня, что лучше оставить все как есть. Но я пошла к другому лекарю, и тот дал мне другое снадобье. От него... у меня началось кровотечение. Я избавилась от ребенка, но кровотечение не прекратилось. Я пошла к лекарям, к одному и к другому, но они не смогли помочь мне. Они сказали, что кровь сама по себе остановится через некоторое время. Но один из них сказал мне, что, вероятно, детей у меня больше не будет... - Ее голос напрягся, потом стал сильнее. - Я знаю, что ты считаешь распутством то, как я веду себя с мужчинами. Но после того, как тебя изнасилуют, это... по-другому. И так будет всегда. По крайней мере, я сама решаю, с кем и когда. У меня никогда не будет детей и поэтому никогда не будет постоянного мужчины. Почему бы мне не быть свободной в своем выборе? Ты заставил меня усомниться в этом на некоторое время. До Мунсея. Мунсей снова доказал мне мою правоту. А из Мунсея я пришла в Джампи, зная, что могу делать все, что потребуется, для моего собственного благополучия. Потому что не будет ни мужчины, ни детей, которые могли бы присматривать за мной, когда я буду стара. - Ее голос снова задрожал, когда она добавила: - Иногда я думаю, что лучше бы они «перековали» меня.
- Нет. Никогда так не говори. Никогда... - Я боялся прикоснуться к ней, но она внезапно повернулась и спрятала лицо у меня на груди. Я обнял ее и почувствовал, что она дрожит. Я вынужден был признаться в своей глупости. - Я не понимал. Когда ты сказала, что солдаты Барла изнасиловали нескольких женщин... я не знал, что ты сама пережила это.
- О, - она говорила очень тихо, - я думала, ты считаешь это не важным. Я слышала, как в Фарроу говорили, что изнасилование беспокоит только жен и девственниц. Я думала, что, может быть, ты считаешь это обычным делом для такой, как я.
- Старлинг! - Во мне вспыхнула ярость. Как она могла считать меня таким бессердечным?
Потом я оглянулся в прошлое. Я видел синяки на ее лице. Почему я не догадался? Я даже никогда не говорил с ней о том, как Барл сломал ей пальцы. Я считал, что она знает, как мне плохо было от этого, и что угроза Барла причинить ей еще большие увечья удержала меня на привязи. И я думал, что она отказала мне в дружбе из-за моего волка.
- Я принес много боли в твою жизнь, - признал я. - Не думай, что я не знаю цены рук менестреля или что я не придаю значения насилию над твоим телом. Если хочешь говорить об этом, я готов слушать. Иногда надо выговориться.
- А иногда нет, - возразила она. Она сильнее прижалась ко мне. - Тот день, когда ты стоял в большом зале в Джампи и подробно рассказывал, что с тобой сделал Регал... Сердце мое истекало кровью. Нет. Я не хочу говорить и даже думать об этом.
Я взял ее руку и мягко поцеловал пальцы, которые были сломаны из-за меня.
- Я не путаю то, что было сделано с тобой, с тем, кто ты, - сказал я. - Когда я смотрю на тебя, я вижу Старлинг Птичью Песнь, менестреля.
Она кивнула, лицо ее было рядом с моим. Больше я ничего не говорил, просто сидел рядом с ней. Мне снова пришло в голову, что, даже если мы найдем Верити и его возвращение каким-то чудом изменит ход войны и сделает нас победителями, для многих эта победа придет слишком поздно. Мой путь был длинным и тяжелым, но я все еще осмеливался верить, что в конце его будет жизнь, которую я выберу сам. У Старлинг не было даже этого. Независимо от того, как далеко в глубь страны она убежит, ей никогда не удастся убежать от войны. Я притянул ее к себе и почувствовал, как ее боль переливается в меня. Через некоторое время она перестала дрожать.
- Совсем темно, - сказал я наконец. - Лучше бы нам возвратиться в лагерь.
Она вздохнула, но выпрямилась и взяла мою руку. Я хотел было двинуться к лагерю, но Старлинг дернула меня за руку
- Будь со мной, - сказала она просто, - здесь и сейчас. С нежностью и дружбой. Чтобы другое... ушло. Дай мне себя, хоть настолько.
Я хотел быть с ней. Хотел с отчаянием, которое не имело ничего общего с любовью и даже, наверное, с вожделением. Она была теплой и живой, и это было бы сладостным и простым человеческим утешением. Если бы я мог быть с ней и каким-то образом встать после этого не изменившимся в том, что я думаю о себе, и в том, что я чувствую к Молли, я бы сделал это. Но я дал Молли право на меня; я не мог изменить это только потому, что мы вдали друг от друга. Я не думал, что были слова, которые могли бы заставить Старлинг понять: выбирая Молли, я не отвергаю ее. И поэтому я просто сказал:
- Ночной Волк возвращается. У него кролик.
Старлинг подошла ближе. Она провела рукой вверх по моей груди к шее. Затем ее пальцы прошлись по моей щеке и коснулись губ.
- Отошли его, - сказала она тихо.

Предыдущая страница 26 Следующая страница


27 Робин Хобб

- Я не могу отослать его так далеко, чтобы он не знал всего, что происходит между нами, - честно признался я.
Рука на моем лице внезапно застыла.
- Всего? - спросила она. Голос ее был полон страха. Всего. Он подошел и сел рядом. Кролик болтался у него в зубах.
- Мы связаны Уитом. Мы разделяем все.
Она отняла руку от моего лица и отошла в сторону. Она смотрела вниз, на волка.
- И значит, все, что я только что рассказала тебе...
- Он понимает это по-своему, не так, как понял бы другой человек, но...
- А что Молли чувствует по этому поводу? - вдруг спросила она.
Я глубоко вздохнул. Я не ожидал, что этот разговор примет такой оборот.
- Она не знала, - сказал я ей. Ночной Волк пошел к лагерю. Я двинулся за ним. Следом шла Старлинг.
- А когда узнает, - нажимала Старлинг, - она с легкостью примет эту... вашу связь?
- Вряд ли, - неохотно пробормотал я. Почему Старлинг всегда заставляет меня думать о том, о чем мне не хочется даже вспоминать?
- Что, если она заставит тебя выбирать между ней и волком?
Я на мгновение остановился, потом снова пошел, немного быстрее. Этот вопрос давно висел надо мной, но я отказывался думать на эту тему. Этого не будет, до этого не дойдет. Но голос во мне шептал: «Если ты скажешь Молли правду, до этого непременно дойдет. Так и будет».
- Ты ведь собираешься сказать ей, верно? - Старлинг задала мне именно тот вопрос, от которого я прятался.
- Не знаю, - мрачно проговорил я.
- О, - кивнула она. Потом добавила: - Когда мужчина так говорит, это обычно означает: «Нет, не скажу, но время от времени буду тешить себя мыслью, что когда-нибудь потом обязательно сделаю это».
- Будь любезна, помолчи. - В моих словах не было силы.
Старлинг молча следовала за мной. Через некоторое время она заметила:
- Я не знаю, кого жалеть: тебя или ее.
- Может быть, нас обоих, - твердо сказал я. Мне больше не хотелось говорить об этом.
Шут стоял на часах, когда мы добрались до лагеря. Кеттл и Кетриккен спали.
- Удачная охота? - по-дружески спросил он, когда мы появились.
Я пожал плечами. Ночной Волк уже рвал кролика, которого принес. Он довольно растянулся у ног шута.
- Неплохая. - Я протянул ему другого кролика. Шут взял его и повесил на столб палатки.
- Завтрак, - спокойно сказал он мне. Он посмотрел на Старлинг, но если и заметил, что она плакала, то промолчал. Я не знаю, что он прочитал на моем лице, но и по этому поводу тоже ничего не сказал. Старлинг пошла за мной в палатку. Я стянул с себя сапоги и в блаженстве опустился на постель. Когда через несколько мгновений я почувствовал, что она устраивается у меня за спиной, я был не очень удивлен. Я решил, что это означает прощение. Заснуть от этого было не легче.
Но в результате я заснул. Я поднял стены, но каким-то образом ухитрился увидеть собственный сон. Мне снилось, что я сижу у постели Молли и смотрю, как спят они с Неттл. Волк лежал у моих ног, а в углу у очага сидел шут на табуретке и довольно кивал сам себе. На столе была разложена игра Кеттл, но вместо камней на доске стояли фигурки драконов, черных и белых. Красные камни были кораблями, и мне надо было сделать ход. В руке у меня была фигурка, которая должна была сделать победный ход, но я только хотел смотреть, как спит Молли. Это был почти мирный сон.

31
ЭЛЬФОВАЯ КОРА

Существует несколько древних «белых пророчеств», которые говорят о том, что Изменяющий окажется предан. Белый Колун писал об этом событии: «Своей любовью он предан, и его любовь была предана». Менее известный писец и пророк Гант Белый уточняет детали: «Сердце Изменяющего обнажено для того, кому он доверяет. Все тайны доверены, и все тайны выданы. Ребенок Изменяющего отдан в руки его врагов тем, чья любовь и верность выше всяких подозрений». Другие пророчества менее понятны, но из всех можно сделать вывод, что Изменяющий будет предан человеком, который пользуется его полным доверием.

На следующее утро, закусывая жареной крольчатиной, мы с Кетриккен снова сверились с картами. Хотя едва ли мы на самом деле нуждались в этом - так хорошо мы их знали. Кетриккен показала слабеющую линию на изношенном свитке:
- Нам придется вернуться к колонне в каменном кругу, а потом пойти по Дороге Скилла немного дальше. Прямо к нашей последней цели.
- Не очень-то мне хочется снова идти по этой дороге, - честно признался я. - Даже рядом с ней мне приходится очень трудно. Но, боюсь, у нас нет другого выхода.
- Я тоже его не вижу.
Она была слишком занята, чтобы сочувствовать мне. Я смотрел на эту женщину. Некогда блестящие светлые волосы были заплетены в короткую спутанную косу. Из-за постоянного пребывания на морозе лицо ее обветрилось, губы потрескались, в углах глаз появились лучики морщин, не говоря уж о более глубоких горестных складках на лбу и переносице. Ее одежда износилась за время путешествия. Королеву Шести Герцогств сейчас не взяли бы даже горничной в Тредфорд. Внезапно мне захотелось прикоснуться к ней, но я не мог придумать, как это сделать, и просто сказал:
- Мы дойдем туда и найдем Верити.
Она подняла глаза, чтобы встретить мой взгляд. Ей хотелось, чтобы вера была в ее взгляде и голосе, когда она сказала:
- Да, найдем.
Я услышал только мужество.
Мы сворачивали нашу палатку так часто, что теперь это совсем не требовало работы мысли. Мы двигались как единое целое, почти как одно существо. Совсем как группа, подумал я.
Как стая, - поправил меня Ночной Волк. Он подошел ко мне и толкнул меня головой под руку. Я остановился, почесал его уши и горло. Он закрыл глаза и прижал уши от удовольствия. - Если твоя самка прогонит меня, мне будет очень этого не хватать.
Я не дам этому случиться.
Ты знаешь, что она заставит тебя выбирать.
Я отказываюсь даже думать об этом сейчас.
Ах! Он упал на бок, потом перевернулся на спину, чтобы я мог почесать ему живот, и обнажил зубы в волчьей улыбке. Ты живешь настоящим и отказываешься думать о том, что может произойти. Но я, я понял, что почти не могу думать о чем-нибудь, кроме того, что может произойти. Это было хорошее для меня время, брат. Жить в стае, охотиться в стае, делиться мясом. Но воющая сука сказала правду прошлой ночью. Стае нужны щенки. А твой щенок...
Я не мог думать о будущем сейчас. Мне надо было думать только о том, что я должен сделать сегодня, чтобы выжить, и как мне добраться до дома.
- Фитц? С тобой все в порядке?
Это была Старлинг. Она подошла, взяла меня за локоть и слегка тряхнула. Я посмотрел на нее, очнувшись от размышлений. Воющая сука. Я постарался не улыбнуться.
- Все в порядке. Я был с Ночным Волком.
- О! - Она посмотрела вниз, на волка, и я увидел, как ей хочется понять, что же все-таки нас объединяет. Потом она отбросила это. - Ты готов идти?
- Если все остальные готовы.
- Похоже, что так.
Она пошла помочь Кетриккен нагрузить последнего джеппа. Я огляделся, ища шута, и увидел, что он молча сидит на своей сумке. Рука его легко касалась одного из каменных драконов, на лице было отсутствующее выражение. Я тихо подошел к нему сзади.
- Ты здоров? - спросил я тихо.
Он не подскочил. Он даже не вздрогнул. Он только обернулся и посмотрел на меня своими светлыми глазами. Лицо его было потерянно-тоскующим, без обычного оживления.
- Фитц, с тобой бывало когда-нибудь так, что ты вспоминаешь что-то, но не знаешь, что это?
- Иногда, - сказал я. - Думаю, это случается со всеми.
- Нет, это совсем другое, - тихо настаивал он. - Когда я стоял на том камне позавчера и внезапно увидел весь этот древний мир... С того времени у меня постоянно какие-то странные полувоспоминания. Вроде него. - Он бережно погладил голову дракона. - Я почти уверен, что был знаком с ним. - Он умоляюще посмотрел на меня. - Что ты видел тогда?
Я слегка пожал плечами:
- Это была рыночная площадь. Всюду лавки, люди продавали и покупали. Базарный день.
- Ты видел меня? - спросил он очень тихо.
- Не уверен. - Я почувствовал какую-то неловкость, говоря об этом. - На твоем месте был кто-то другой. Женщина. Она была чем-то похожа на тебя. У нее не было цвета, и она вела себя как шут, во всяком случае, так мне показалось. Ты потом сам говорил о ее короне, вырезанной в виде петушиной головы и хвоста.
- Я говорил? Фитц, я мало что помню из того, что сказал сразу после этого. Я помню только ощущение и то, как быстро оно исчезло. В какой-то момент я был связан со всем. Был частью всего. Это было замечательно, как волна любви или... - Он с трудом подыскивал слова.
- Таков Скилл, - тихо сказал я. - То, что ты чувствовал, - это притяжение Скилла. Это то, чему все время должен сопротивляться владеющий Скиллом, иначе оно засосет его.
- Значит, это был Скилл, - задумчиво сказал он сам себе.
- Когда ты вышел из него, ты был в экстазе. Ты говорил о чьем-то драконе. В этом было мало смысла. Дай-ка подумать. Дракон Риалдера. И он якобы обещал покатать тебя.
- Мой сон прошлой ночью. Риалдер. Это было твое имя, - говоря это, он гладил голову статуи.
В этот момент произошла очень странная вещь. Мой Уит ощутил прилив жизни в камне, и Ночной Волк подскочил к моим ногам. Шерсть у него на загривке встала дыбом. У меня на затылке волосы тоже встали дыбом, и я отскочил, ожидая, что статуя вдруг оживет. Шут удивленно посмотрел на нас:
- В чем дело?
- Нам кажется, эти статуи живые. И мне, и Ночному Волку. А когда ты произнес это имя, дракон почти шевельнулся.
- Риалдер, - с интересом повторил шут. Я задержал дыхание, но ничего не почувствовал. Он посмотрел на меня и покачал головой: - Просто камень, Фитц. Холодный и прекрасный камень. Ты слишком нервничаешь.
Он по-дружески взял меня под руку, и мы пошли к заросшей тропе. Наших спутников, кроме Кеттл, уже не было видно. Она стояла опираясь на палку и сердито смотрела на нас. Я инстинктивно ускорил шаг. Когда мы добрались до нее, она ждала, она взяла меня за руку и царственно махнула шуту, чтобы он шел вперед. Мы отправились следом, но медленнее. Когда он отошел на порядочное расстояние, она сжала мою руку и потребовала:
- Ну?
Несколько секунд я тупо смотрел на нее. Потом:
- Я еще не решил, - виновато признался я.
- Это-то ясно, - сердито отрезала она. Прикусила губу, нахмурилась, совсем было собралась заговорить, а потом свирепо покачала головой. Руку мою она не отпустила.
Большую часть этого дня, шагая рядом с ней, я размышлял над задачей.
Я не знаю, есть ли что-нибудь столь же скучное, как возвращение по собственным следам. Теперь мы уже не шли по заросшей древней дороге, мы возвращались утоптанной джеппами тропинкой через заболоченный лес вверх по холму. Со сменой времен года дневной свет держался дольше, и Кетриккен вела нас дальше и дальше до наступления полной темноты. До площади из черного камня было рукой подать, но, думаю, ради меня Кетриккен решила еще одну ночь провести на древней дороге. У меня не было ни малейшего желания спать ближе к перекрестку, чем это было необходимо.
Поохотимся? - спросил Ночной Волк, как только шатер был установлен.
- Я иду охотиться, - заявил я, обращаясь к остальным. Кеттл недовольно посмотрела на меня:
- Держись подальше от Дороги Скилла.
Шут удивил меня, поднявшись на ноги.
- Я пойду с ними, если волк не возражает.
Всегда рад Лишенному Запаха.
- Будем рады, если пойдешь с нами. Но ты уверен, что у тебя хватит сил?
- Если я устану, то всегда смогу вернуться.
Когда мы выходили из шатра, Кетриккен раскладывала свою карту, а Кеттл стояла на часах.
- Не задерживайтесь, а не то я отправлюсь искать вас, - предупредила она, когда я уходил. - И держись подальше от Дороги Скилла, - повторила она.
Где-то над деревьями светила луна. Ее свет лился серебряными ручьями сквозь молодую листву деревьев и освещал нам путь. Некоторое время мы шли вместе по высокому открытому лесу. Чувства волка переполняли меня. Ночь была полна запахов растущих трав и песен ночных лягушек и насекомых. Немного похолодало. Мы нашли звериную тропу и пошли по ней. Шут не отставал от нас и не говорил ни слова. Я набрал полную грудь воздуха и выдохнул. Потом услышал свои слова:
Хорошо!
Да, хорошо? Мне будет этого не хватать.
Я знал, что он думает о том, что говорила Старлинг прошлой ночью.
Давай не думать о «завтра», которое может никогда не наступить. Поохотимся, - предложил я. Так мы и сделали. Мы с шутом держались тропы, а волк зигзагами бегал по лесу, чтобы выгнать на нас дичь. Мы шли лесом, почти бесшумно скользя сквозь ночь. Все наши чувства были напряжены. Я наткнулся на дикобраза, но мне не хотелось убивать его, не говоря уж о том, чтобы снимать его колючую шкуру. С огромным трудом я уговорил Ночного Волка поискать другую добычу.
Если не найдем ничего другого, мы всегда сможем вернуться сюда. Они не такие уж быстроногие, - заметил я. Он неохотно согласился, и мы снова двинулись вперед. На склоне холма, все еще нагретого дневным солнцем, Ночной Волк заметил дрогнувшее ухо и сверкающий глаз. В два прыжка он настиг кролика. Его прыжок вспугнул еще одного, который поскакал к вершине холма. Я погнался за ним, но шут крикнул, чтобы я повернул назад. Наполовину взбежав по холму, я уже знал, что не поймаю его. Я устал от долгого дня ходьбы, а кролик спасал свою жизнь. К тому времени, когда я добрался до вершины, его уже нигде не было видно. Ночной ветер легко колебал вершины деревьев. С ним я поймал запах, одновременно чужой и странно знакомый. Я не мог определить его, но все связанное с ним было неприятным.
Пока я стоял, принюхиваясь и пытаясь разобраться в нем, ко мне бесшумно прибежал Ночной Волк.
Затаись! - приказал он мне.
Я не стал обдумывать это и просто подчинился, пригнувшись к земле и оглядываясь в поисках опасности.
Нет! Затаись у себя в голове!
На этот раз я мгновенно понял, что он имеет в виду, и поднял стены Скилла. Его более чуткий нос быстро сопоставил слабый запах в воздухе с запахом одежды Барла в седельных сумках. Я сжался, стал таким крошечным, каким только мог себя сделать, и укрепил свою защиту, хотя было почти невозможно поверить, что Барл здесь.
Страх прекрасно подстегивает память. Внезапно я понял то, что должен был понять сразу: символы, вырезанные на путевых столбах, не просто обозначали, куда ведут расходящиеся дороги. Они указывали, куда может перенести человека данный путевой столб. Где бы ни находилась колонна, с ее помощью можно было перенестись к другой колонне. От древнего города до любого обозначенного на столбе места было не больше одного шага. И все трое могли быть сейчас всего лишь в нескольких ярдах от меня.
Нет. Здесь только один. И он даже не очень близко. Воспользуйся своим носом, раз голова не работает, - едко успокоил меня Ночной Волк. - Убить его для тебя? - как бы между прочим спросил он.
Пожалуйста. Но береги себя.
Ночной Волк тихо с отвращением фыркнул.
Он гораздо толще той дикой свиньи, которую я убил. Он пыхтит и потеет от простой ходьбы по дороге. Лежи неподвижно, маленький брат, пока я не покончу с ним.
Бесшумный, как смерть, волк метнулся сквозь лес.
Целую вечность я ждал какого-нибудь звука - рычания, крика, чего угодно. Тишина. Я раздул ноздри, но не мог поймать никакого следа запаха. Внезапно я почувствовал, что не могу больше лежать съежившись и ждать. Я вскочил на ноги и последовал за волком почти так же бесшумно, как он.
Раньше, когда мы охотились вместе, я не обращал особого внимания на то, куда мы пришли. Но теперь я почувствовал, что мы подошли к Дороге Скилла ближе, чем я подозревал; наш лагерь был не так уж далеко от нее.
Как звук далекой музыки, неожиданно я услышал их Скилл. Я остановился и замер. Я приказал моему сознанию замереть и позволил их Скиллу касаться меня, никак не отвечая на это.
Я уже близко. Барл, задыхающийся от страха и возбуждения. Я чувствовал, что он ждет. Я чувствую его, он подходит ближе. Пауза. Ой, мне не нравится это место. Оно мне совсем не нравится.
Будь спокоен. Понадобится только прикосновение. Коснись его, как я тебе показывал, и его стены рухнут. Это говорил Уилл. Мастер обращался к ученику.
А если у него есть нож?
Он не успеет им воспользоваться. Верь мне. Никакие человеческие стены не смогут устоять перед этим прикосновением. Доверяй мне. Все, что тебе нужно сделать, - это прикоснуться к нему. Я пройду через тебя и сделаю остальное.
Почему я? Почему не ты или Каррод?
Ты бы хотел получить задание Каррода? Кроме того, это именно в твоей власти был бастард, и ты был так глуп, что решил посадить его в клетку. Заверши работу, которую должен был сделать давным-давно. Или хочешь снова испытать на себе гнев нашего короля?
Я почувствовал, что Барл дрожит. Я дрожал тоже, потому что чувствовал его прикосновение. Прикосновение Регала. Эти мысли были мыслями Уилла, но как-то и где-то Регал тоже слышал их. Я подумал, знает ли Барл так же, как и я, что, убьет он бастарда или нет, Регал все равно будет наслаждаться, причиняя ему боль. Воспоминание о пытке было таким приятным, что Регал уже не мог думать о Барле, не связывая его с подобным удовольствием.
Я был рад, что я не Барл.
Вот! Это бастард! Найди его!
По всем законам в эту секунду я должен был умереть. Уилл нашел меня, нашел мою беспечную мысль, летящую в воздухе. Мимолетное сочувствие Барлу - вот все, что для этого потребовалось. Он вцепился в мой след, как собака. Я нашел его!
Потом был момент нависшей напряженности. Сердце мое колотилось о ребра, я тянулся Уитом во все стороны от себя. Никого крупнее мыши в окрестностях не было. Я обнаружил быстро крадущегося Ночного Волка у подножия холма. Но Барл сказал, что совсем близко подошел ко мне. Неужели они нашли способ защищаться от моего Уита? От этой мысли у меня подогнулись колени.
Я услышал, как где-то далеко внизу чье-то тело падает, ломая кусты. Закричал человек. Волк схватил его, подумал я. Нет, брат, не я.
Я с трудом понял мысль волка. У меня закружилась голова от удара Скилла, но я не ощущал его источника. Мои чувства противоречили друг другу, как будто я падал в воду, но оказалось, что это песок. Не имея ясного представления о том, что я делаю, на неверных ногах я побежал вниз с, холма.
Это не он! Уилл, в страшной ярости и возбуждении. Что это? Кто это? Пауза. Он сосредоточился. Это уродец, шут! Потом волна ярости. Где бастард? Барл, идиот! Ты выдал нас!
Но это не я, а Ночной Волк бросился на Барла. Даже с вершины холма я слышал его рычание. В темном лесу, внизу, волк набросился на Барла, и вопль Скилла, который тот испустил при виде хищной пасти, приближающейся к его лицу, был таков, что ошарашил даже Уилла. В этот миг я поднял свои стены и помчался вперед, чтобы присоединиться к своему волку в физической атаке на Барла.
Я был обречен на разочарование. Они оказались гораздо дальше, чем я надеялся. Я даже не увидел Барла, разве что только глазами волка. Каким бы толстым и неуклюжим ни считал Барла волк, тот доказал, что он - великолепный бегун, спасая свою жизнь. При первом прыжке волк схватил только край плаща, но Барл ловко увернулся. Во время второй атаки он прихватил ногу, но Барл бежал, как будто с ним ничего не случилось. Ночной Волк увидел, как он подбежал к краю вымощенной черным камнем площадки и бросился к столбу, с мольбой протянув руку. Его ладонь ударила по блестящему камню, и Барл вдруг исчез. Волк резко затормозил. Его лапы скользили по гладкому камню. Он отпрянул от столба, как будто Барл прыгнул в костер. Он остановился на расстоянии ладони от него, рыча от ярости и первобытного страха. Все это я знал, хотя был гораздо выше по склону, бежал и спотыкался в темноте.
Внезапно на меня нахлынула волна Скилла. У нее не было никакого физического проявления, однако удар швырнул меня на землю. Она оглушила меня, лишила сил, оставив беспомощным и открытым любому, кто хотел бы завладеть мною. Я лежал, еле дыша. Может быть, именно это спасло меня, потому что в это мгновение я не чувствовал в себе никакого следа Скилла. Но я слышал остальных. В их Скилле не было смысла, только благоговейный страх. Потом они заглохли вдали, как будто сама река Скилла унесла их. Я едва не начал искать их, пораженный тем, что почувствовал. По-видимому, они были растерзаны в клочья, разбиты на куски. Их затихающее изумление коснулось меня. Я закрыл глаза.
Потом я услышал голос Кеттл, неистово призывающий меня.
Ночной Волк!
Я уже иду. Догоняй! - мрачно сказал мне волк. Так я и поступил.
Я был грязен и исцарапан, одна штанина разорвалась на колене, когда я достиг шатра. Кеттл стояла снаружи и ждала меня. Горел костер. При виде ее я немного успокоился. Я боялся, что на них напали.
- Что случилось? - спросил я и бросился к ней.
- Шут, - сказала она и добавила: - Мы услышали крик и выбежали из палатки. Потом зарычал волк. Мы пошли на звук и увидели шута. - Она покачала головой. - Я не знаю, что с ним.
Я начал проталкиваться мимо нее в палатку, но она схватила меня за руку, оказавшись на удивление сильной для старой женщины. Она заставила меня посмотреть ей в глаза.
- На тебя напали? - спросила она.
- В некотором роде. - Я вкратце рассказал ей, что с нами произошло. Ее глаза расширились, когда я упомянул о волне Скилла. Потом она кивнула сама себе, мрачно, как бы утвердившись в своих подозрениях.
- Они искали тебя, а схватили его. Он не имеет ни малейшего представления о том, как защищаться. Насколько я понимаю, они все еще держат его.
- Что? Как? - спросил я, ничего не соображая.
- Там, на площади, пусть ненадолго, вы двое были соединены Скиллом, твоей силой и силой камня. Это оставляет... что-то вроде тропы. Чем чаще двое соединяются таким образом, тем сильнее становится эта связь. Часто это напоминает связь в группе. Другие владеющие Скиллом могут видеть такие связи, если ищут их. Это как черный ход, неохраняемый путь к сознанию наделенного Скиллом. Как бы то ни было, на этот раз они нашли шута вместо тебя.
Выражение моего лица заставило ее отпустить мою руку. Я бросился в палатку. В жаровне горел слабый огонь. Кетриккен стояла на коленях около шута и что-то говорила ему низким серьезным голосом. Старлинг неподвижно сидела на своей постели, глядя на него, а волк беспокойно сновал по палатке. Шерсть у него на загривке вздыбилась.
Я быстро подошел и опустился на колени около шута. При первом взгляде на него я отшатнулся. Я думал, что он будет лежать расслабленный, без сознания. Но шут был напряжен, глаза его были открыты, зрачки двигались, как будто он был свидетелем какой-то страшной борьбы, которой мы не видели. Я коснулся его руки. Мышцы были напряжены, кожа холодная, как у трупа.
- Шут, - позвал я его. Он не ответил. - Шут! - закричал я громче и склонился над ним. Я потряс его, сперва мягко, потом сильнее. Никакого эффекта.
- Прикоснись к нему и позови его Скиллом, - грубовато приказала Кеттл. - Но будь осторожен. Если они все еще держат его, ты рискуешь быть схваченным.
Мне стыдно сказать, но на мгновение я похолодел. Как ни сильно я любил шута, еще сильнее был мой страх перед Уиллом. Спустя секунду - и вечность - я потянулся, чтобы приложить ладонь к его лбу.
- Не бойся, - сказала Кеттл и добавила то, что чуть не парализовало меня: - Если они все еще держат его, они очень скоро используют связь между вами, чтобы схватить и тебя. Это только вопрос времени. И твоя единственная возможность - сразиться с ними из его сознания. Давай.
Она положила руку мне на плечо, и на одно безумное мгновение мне показалось, что на моем плече рука Шрюда, тянущего энергию Скилла. Потом она успокаивающе похлопала меня. Я закрыл глаза, ощутив под пальцами лоб шута, и опустил стены Скилла.
Река Скилла текла, полная, как во время разлива, и я упал в нее. Мгновение понадобилось мне, чтобы сориентироваться. Ужас пронзил меня, когда я почувствовал Уилла и Барла на самом краю моего восприятия. Они почему-то были в страшном возбуждении. Я отшатнулся от них, как будто дотронулся до горячей плиты, и сузил зону поиска. Шут, шут, только шут. Я искал и почти нашел его. Он проходил через что-то чрезвычайно странное. Он метался и убегал от меня, как блестящий золотой карп в янтарном пруду, как мошки, танцующие перед глазами после прямого взгляда на солнце. Я мог бы пытаться схватить отражение луны в неподвижной полуночной воде с тем же успехом, с каким я ловил это сверкающее сознание. Я узнал его силу и красоту в скоротечной вспышке внутреннего взгляда. В одно мгновение я понял и восхитился тем, чем он был, а в следующее забыл об этом понимании.
Потом, с проницательностью, достойной игры Кеттл, я понял, что делать. Вместо того чтобы пытаться схватить, я окружил его. Я не делал попыток вторгнуться в него или захватить, а просто окружил все, что я видел, и держал это под своей защитой. Это напоминало мне о том времени, когда я только учился Скиллу. Часто Верити делал это для меня, помогая остаться единым в течении Скилла, угрожающем разнести меня по всему миру. Я удержал шута, и он снова собрался в единое целое.
Внезапно я ощутил прохладное прикосновение к запястью.
- Перестань, - взмолился шут тихо. - Пожалуйста, - добавил он, и меня потрясло, что ему понадобилось это слово.
Я прекратил свои поиски и открыл глаза. Я моргнул несколько раз и удивился, обнаружив, что весь дрожу и покрылся холодным потом. Было невозможно для шута выглядеть бледнее, чем обычно, но в его лице была какая-то неуверенность, как будто он не знал, что бодрствует. Я встретил его взгляд и почувствовал в нем вспышку понимания. Связь Скилла тонкая, как нить, но она здесь. Если бы мои нервы не были так напряжены во время поисков, я, вероятно, совсем бы не почувствовал этого.
- Мне это не понравилось, - сказал он тихо.
- Прости, - мягко ответил я. - Я думал, что они держат тебя, и стал тебя искать.
Он слабо махнул рукой.
- О, не ты. Я говорил о других. - Он сглотнул, как будто его тошнило. - Они были внутри меня. В моих воспоминаниях. Они разбивали и пачкали, как гадкие избалованные дети. Они... - Его глаза остекленели.
- Это был Барл?
- Да. Это его имя, хотя он сейчас сам едва его помнит. Уилл и Регал использовали его для своей собственной надобности. Они проникли в меня через него, думая, что нашли тебя... - Голос его затих, - Или так мне показалось? Откуда я могу знать такие вещи?
- Скилл дает странную проницательность. Они не могут овладеть твоим сознанием, не показав значительную часть своего, - неохотно сообщила ему Кеттл. Она сняла с жаровни маленький котелок с кипящей водой и сказала мне: - Дай мне твоей эльфовой коры.
Я немедленно потянулся к своей сумке, чтобы покопаться в ней, но не смог удержаться от того, чтобы не спросить ее:
- Мне кажется, вы говорили, что это вредно.
- Вредно, - отрезала она, - для владеющих Скиллом. А его она может защитить. Они попробуют сделать это еще раз, не сомневаюсь. Если они смогут проникнуть в него хотя бы на мгновение, они попытаются найти тебя. Это старый фокус.
- Я о таком никогда не слышал, - заметил я, протягивая ей мешочек с корой. Она вытрясла немного в чашку и долила кипящей воды. Потом спокойно положила мой мешочек в свою сумку. Рассеянность тут явно была ни при чем, и я решил, что бесполезно просить вернуть его мне.
- Откуда вы столько знаете о Скилле? - подчеркнуто вежливо спросил ее шут. Он потихоньку приходил в себя.
- Возможно, я слушала, что говорят другие, вместо того чтобы все время задавать дурацкие вопросы, - огрызнулась она. - А теперь ты это выпьешь, - добавила она, закрывая тему Скилла. Не будь я так встревожен, было бы смешно видеть, как шуту заткнули рот.
Шут взял кружку, но смотрел на меня.
- А что произошло в конце? Они держали меня, и вдруг началось землетрясение, потоп, пожар и все вместе. - Он сморщил лоб. - А потом я исчез, рассеялся. Я не мог найти себя. Потом пришел ты.
- Может быть, кто-нибудь удосужится объяснить мне, что произошло? - немного раздраженно спросила Кетриккен.
Я почти ожидал, что ответит Кеттл, но она молчала. Шут опустил свою кружку с чаем:
- Это трудно объяснить, моя королева. Представьте себе, что два бандита ворвались в вашу спальню, вытащили вас из постели и начали трясти, все время называя чужим именем. Когда они обнаружили, что я не Фитц, то очень рассердились на меня. Потом произошло землетрясение, и я упал, пролетев несколько лестничных пролетов. Разумеется, говоря метафорически.
- Они отпустили тебя? - восхищенно спросил я и повернулся к Кеттл: - Значит, они не так искусно владеют Скиллом, как вы боялись.
Кеттл нахмурилась:
- А ты не так искусно владеешь Скиллом, как я надеялась. Отпустили они его? Или удар Скилла заставил их его отпустить? А если так, то кто их ударил?
- Верити, - сказал я с неожиданной уверенностью, и внезапно все стало ясно как день. - Они на Верити тоже напали, и он их победил!
- О чем вы говорите? - спросила Кетриккен своим королевским голосом. - Кто напал на моего короля? И что Кеттл знает о тех, которые напали на шута?
- Ничего конкретного, моя леди, уверяю вас, - поспешно заявил я.
- Ой, помолчи! - огрызнулась Кеттл. - Моя королева, у меня, если хотите, знания как у школьника, который учился, но не может применить их на практике. С тех пор как Пророк и Изменяющий на мгновение объединились на площадке, я боялась, что между ними возникнет связь, которую наши враги смогут использовать против них. Но или группа не заметила этой связи, или что-то отвлекло их. Может быть, волна Скилла, о которой говорит Фитц.
- Волна Скилла... ты думаешь, это был Верити? - Кетриккен часто задышала, щеки ее порозовели.
- Я не знаю никого другого, обладающего подобной силой.
- Значит, он жив, - тихо пробормотала она. - Он жив.
- Может быть, - кисло сказала Кеттл. - Такой удар Скилла сам по себе может убить человека. А может быть, это вообще был не Верити. Возможно, это была неудачная попытка Уилла и Регала добраться до Фитца.
- Нет. Я говорил вам. Их разбросало, как солому.
- И я говорила тебе. Они могли перебить друг друга, пытаясь добраться до тебя.
Я ожидал, что Кетриккен упрекнет ее, но королева и Старлинг во все глаза смотрели на Кеттл, пораженные ее осведомленностью в науке Скилла.
- Как мило с вашей стороны, что вы обо всем предупредили меня заранее, - с едкой почтительностью заметил шут.
- Я не знал... - начал я возражать, но Кеттл перебила меня:
- Никакой пользы не было бы в этом предостережении, только ты бы все время думал об этом. Сами посудите. Сколько понадобилось наших совместных усилий, чтобы удержать Фитца на Дороге Скилла. Он никогда бы не пережил путешествия в этот город, если бы его сознание не было затуманено эльфовой корой. А члены группы свободно шли по дороге и пользовались путевыми столбами. Очевидно, они гораздо сильнее Фитца в Скилле. Что делать, что делать?
Никто не ответил на этот вопрос, который она задала сама себе. Внезапно она подняла глаза и обвиняюще посмотрела на нас с шутом:
- Этого не может быть. Этого просто не может быть. Пророк и Изменяющий - почти мальчики. Желторотые птенцы, не обученные Скиллу, думающие только о прыжках, потасовках и любовных глупостях. И они должны спасти мир?
Мы с шутом обменялись взглядами, и я увидел, как он набирает в грудь воздух, чтобы ответить ей. Но в эту секунду Старлинг щелкнула пальцами.
- Это подходит для песни! - воскликнула она, и лицо ее озарилось восторгом. - Не для песни о сильных героях, мускулистых бойцах. Песня о двоих, сильных только своей дружбой. Оба верны королю. И припев: «Желторотые птенцы» и так далее...
- Хватит, - прикрикнула Кеттл, - это неподходящее время для песен. Неужели вы оба настолько глупы, что не видите опасности для себя? И в какой опасности все мы из-за вашей уязвимости?
Я смотрел, как она неохотно вытащила из своей сумки мою кору и снова поставила на огонь котелок.
- Это единственное, что я могу придумать, - извинилась она перед Кетриккен.
- Что это? - спросила королева.
- Мы одурманим шута эльфовой корой. Это заглушит его для них и спрячет его мысли.
- Но эльфовая кора так не действует! - негодующе возразил я.
- Не действует? - Кеттл свирепо повернулась ко мне. - Тогда почему многие годы ее традиционно использовали именно для этого? Если кору дать достаточно юному королевскому бастарду, она может выжечь из него все способности к Скиллу. Так часто делали.
Я покачал головой:
- Я пользовался ею многие годы, чтобы восстанавливать свои силы после Скилла. И Верити тоже. И никогда...
- Милость Святой Эды! - воскликнула Кеттл. - Пожалуйста, скажи, что это неправда.
- Зачем мне говорить неправду? Эльфовая кора восстанавливает силы, хотя иногда и вызывает депрессию. Я часто носил чай из нее Верити, чтобы поддержать его силы во время работы Скиллом... - Я запнулся. Страх на лице Кеттл был слишком искренним.
- Владеющие Скиллом хорошо знают, как опасна эльфовая кора, - устало ответила она. Я слышал каждое слово, потому что никто в палатке не издавал ни звука. - Она притупляет Скилл, так что человек не может работать Скиллом сам и никто не в состоянии связаться с ним. Говорят, что она уничтожает талант Скилла в молодых и препятствует его развитию во взрослых людях. - В глазах ее была жалость, когда она взглянула на меня. - Ты, по-видимому, когда-то был очень силен в нем, раз до сих пор сохранил хотя бы видимость владения Скиллом.
- Не может быть... - слабо прошептал я.
- Подумай, - уговаривала она меня, - ты когда-нибудь чувствовал, что сила твоего Скилла прибывает после использования эльфовой коры?
- Что с моим лордом Верити? - спросила вдруг Кетриккен.
Кеттл неохотно пожала плечами и повернулась ко мне:
- Когда он начал использовать эльфовую кору?
Мне было трудно сосредоточиться на ее словах. Так много всего изменилось за последние несколько минут! Эльфовая кора всегда прочищала голову от пульсации, вызванной усиленной работой Скиллом. Но я никогда не пытался работать Скиллом сразу после употребления коры. Я знал, что Верити делал это, но не представлял себе, насколько успешно. Мои проблемы со Скиллом... могли ли они быть результатом действия коры? Как вспышка молнии, пришло внезапное понимание, что Чейд совершал ошибку, заваривая чай из нее Верити и мне. Чейд совершил ошибку. Мне никогда не приходило в голову, что такое возможно. Чейд был моим учителем, Чейд читал, изучал и знал все древние летописи. Но его никогда не учили Скиллу.
- Фитц Чивэл!
Оклик Кеттл привел меня в чувство.
- Ну, насколько я знаю, Верити начал употреблять его в первые годы войны, когда он был единственным владеющим Скиллом, кто мог встать между нами и красными кораблями. Я уверен, что до того он никогда не использовал Скилл так часто и не бывал в таком измождении. И Чейд начал давать ему кору, чтобы поддержать его силы.
Кеттл несколько раз моргнула.
- Без использования Скилл не развивается, - пробормотала она себе под нос - При использовании сила его растет, и человек инстинктивно учится разным способам его употребления. - Я вдруг понял, что согласно киваю в такт ее тихим словам. Ее старые глаза встретились с моими. Она заговорила прямо: - Скорее всего, вы оба остановлены в росте. Эльфовой корой. Верити, как взрослый человек, возможно, оправился. Он мог заметить, что его Скилл усилился за то время, что он не пил этого настоя, как это понял сейчас ты. Конечно, он сумел в одиночку пройти по Дороге Скилла. - Она вздохнула. - Но я подозреваю, что группа не пользовалась ею и их таланты превзошли ваши. Так что теперь перед тобой выбор, Фитц Чивэл, и только ты можешь сделать его. Шуту терять нечего, если он использует наркотик. Он не может работать Скиллом, и, употребляя кору, он защитится от группы Регала. Но ты... Я могу дать тебе эльфовой коры, и она сделает тебя глухим к Скиллу. Им будет труднее достать тебя, но ты фактически не сможешь работать Скиллом. Возможно, ты будешь в большей безопасности. Но это разрушит твой талант. Достаточное количество коры может убить его полностью. И никто, кроме тебя, не может выбрать, что важнее.
Я смотрел вниз, на свои руки. Потом поднял взгляд на шута. Еще раз наши глаза встретились. Я медленно потянулся к нему своим Скиллом. И не почувствовал ничего. Может быть, мой неверный талант снова изменил мне? Но я был почти уверен, что Кеттл права: эльфовая кора, только что выпитая шутом, закрыла его для меня.
Кеттл сняла с огня котелок, и шут молча протянул ей свою кружку. Она высыпала в нее еще щепотку горькой коры и долила воды. Потом она выжидательно посмотрела на меня. Я оглядел лица моих друзей, но не нашел никакой помощи. Я вытащил из груды посуды кружку. Я видел, как потемнело морщинистое лицо Кеттл. Она поджала губы, но ничего не сказала. Она просто сунула руку в мешочек, стараясь взять кору с самого дна, где она превратилась в порошок. Я посмотрел на Кеттл:
- Вы сказали, что волна Скилла могла уничтожить их?

Предыдущая страница 27 Следующая страница


Странствия убийцы 28

Кеттл медленно покачала головой:
- Не стоит на это рассчитывать.
Я ни на что не мог рассчитывать. Ни на что определенное.
Тогда я поставил кружку и пополз к своему одеялу. Неожиданно я почувствовал себя ужасно усталым. И испуганным. Я знал, что Уилл где-то здесь и ищет меня. Я мог попытаться спрятаться за туманом эльфовой коры, но этого могло оказаться недостаточно. Может быть, настой просто ослабит мою и без того слабую защиту. Я понял, что не буду спать этой ночью.
- Я покараулю, - предложил я и встал.
- Ему не следует оставаться одному, - проворчала Кеттл.
- Его волк будет караулить вместе с ним, - уверенно сказала Кетриккен. - Он как никто другой может помочь Фитцу в борьбе с этой предательской группой.
Мне было интересно, откуда она это знает, но я не посмел спросить. Я просто поднял свой плащ и вышел, чтобы сесть у огня и ждать, как приговоренный к смерти.

32
КАПЕЛЛИН-БИЧ

Уит считается достойным презрения. Во многих местах его называют извращением и рассказывают о людях, совокупляющихся с животными или приносящих человеческих детей в жертву, чтобы овладеть этой магией. Некоторые рассказчики говорят о сделках, заключенных с древними демонами земли. На самом деле, я думаю, Уит - самая естественная магия, какой только может владеть человек. Это Уит заставляет летящих птиц одновременно повернуть в сторону или стайку мальков держаться вместе в бурном потоке. Это Уит посылает мать к постели ребенка, как только малыш просыпается. Я верю, что это он лежит в сердце всех бессловесных связей и что все люди обладают определенными способностями к нему, знают они об этом или нет.

На следующий день мы снова достигли Дороги Скилла. Когда мы шли мимо запретной каменной колонны, я почувствовал, что меня тянет к ней.
- Верити, может быть, всего в шаге от меня, - тихо сказал я.
Кеттл фыркнула:
- И твоя смерть тоже. Ты что, совсем потерял разум? Неужели ты думаешь, что даже самый одаренный человек, владеющий Скиллом, может в одиночку противостоять целой группе?
- Верити может, - ответил я, вспомнив Тредфорд и то, как он спас меня.
Оставшуюся часть утра она задумчиво молчала.
Я не пытался вызвать ее на разговор, потому что нес собственную ношу. Меня мучило грызущее чувство потери. Это было почти то же раздражающее чувство, когда знаешь, что забыл о чем-то, но не можешь понять о чем именно. Что-то пропало. А может быть, я забыл сделать что-то важное, что-то, что должен был сделать. Поздним вечером с упавшим сердцем я наконец понял, чего мне не хватало.
Верити.
Я думал о нем, как о зернышке, терпеливо ждущем под землей своего часа, чтобы прорасти. Бесчисленное количество раз я искал его в себе и не мог найти, но все это ничего не значило. Теперь это не было подозрением. Это была растущая уверенность. Верити был со мной больше года, а сейчас пропал.
Он умер? Я не был в этом уверен. Чудовищная волна Скилла, которую я ощутил, могла быть им. Или чем-то другим, что вынудило его уйти из моего сознания. Вот, вероятно, и все. Чудо, что прикосновение Скилла длилось так долго. Несколько раз я пытался заговорить об этом с Кеттл или Кетриккен, но так и не решился ничего сказать. Стоило ли говорить им: прежде я не знал точно, со мной Верити или нет, а теперь я его больше не чувствую? Ночью у костра я изучал морщины на лице Кетриккен и спрашивал себя, какой смысл увеличивать ее тревогу? И я подавил собственное беспокойство, решив хранить молчание.
Постоянные трудности со временем приобретают монотонность, и в пересказе дни начинают походить друг на друга. То и дело шел дождь, дул сильный ветер. Наши запасы угрожающе таяли, так что зелень, которую мы собирали на ходу, и мясо, которое мы с Ночным Волком добывали по ночам, были для нас очень важны. Я шел рядом с дорогой, а не по ней, но постоянно чувствовал исходящее от нее бормотание Скилла, похожее на шум речной воды. Шута одурманивали чаем из эльфовой коры. Очень скоро им овладели безудержная энергия и мрачное настроение - типичные последствия приема коры. Для шута это означало бесконечные прыжки и акробатические фокусы и едкий оттенок жестоких острот.
Он слишком часто говорил о тщетности наших поисков и со свирепым сарказмом парировал любую попытку подбодрить его. К концу второго дня он окончательно превратился в плохо воспитанного ребенка. Он не боялся ничьих упреков, даже Кетриккен, и не догадывался, что молчание может быть величайшей добродетелью. Его бесконечная болтовня могла привести к нам группу, но еще больше я боялся, что мы просто не услышим их приближения из-за постоянного шума. Было одинаково бесполезно умолять его вести себя тише или сердито требовать заткнуться. Он так действовал мне на нервы, что мне почти хотелось придушить его. И я был не одинок в этом стремлении.
Единственное, что улучшилось в эти долгие дни на Дороге Скилла, - это погода. Дождь стал слабеть, на деревьях, стоящих вдоль дороги, раскрылись листья, а холмы вокруг нас позеленели чуть ли не за одну ночь. Джеппы, подкрепив свои силы свежей пищей, почувствовали себя лучше, а Ночной Волк в избытке находил мелкую дичь. Недосыпание сказывалось на мне, но я не позволял волку охотиться в одиночку. Я боялся спать. Хуже того, Кеттл тоже боялась дать мне поспать.
По собственной инициативе старая женщина взяла на себя заботу о моем сознании. Я негодовал, но был не настолько глуп, чтобы сопротивляться. И Кетриккен, и Старлинг признавали, что она лучше всех осведомлена о Скилле. Мне больше не разрешалось ходить одному или в компании одного шута. Когда мы с волком охотились по ночам, Кетриккен сопровождала нас. Мы со Старлинг дежурили вместе, и в это время, по настоянию Кеттл, она заставляла меня учить наизусть песни и истории из своего репертуара. В недолгие часы, когда я спал, Кеттл следила за мной, держа под рукой крепкий отвар коры, чтобы при необходимости влить его мне в глотку и заглушить Скилл. Все это очень раздражало, но тяжелее всего было днем, когда мы шли. Мне не разрешалось говорить о Верити, о группе или о чем-нибудь, что могло иметь к ним отношение. Вместо этого мы решали задачи Кеттл или собирали травы для вечерней трапезы, а иногда я повторял Старлинг ее истории. В любой момент, когда Кеттл подозревала, что мое сознание начинает уплывать, она чувствительно била меня своим дорожным посохом. А если я пытался задавать ей вопросы о ее прошлом, она надменно сообщала мне, что это может привести нас к тем самым темам, которых мы должны избегать.
Нет более трудной задачи, чем удерживаться от мыслей. Запах растущих на дороге цветов заставлял меня вспомнить Молли, а от нее до Вериги, звавшего меня к себе, был всего один шаг. Или случайная болтовня шута вызывала в памяти короля Шрюда и напоминала мне о том, как и на чьих руках умер мой король. Хуже всего было молчание Кетриккен. Она не могла больше разговаривать со мной о своей тревоге. Я не мог видеть ее и не думать о том, как она жаждет найти Верити. И так для меня проходили долгие дни нашего путешествия.
Местность вокруг нас изменилась. Мы спускались в долину. Некоторое время наша дорога шла параллельно молочно-серой реке. В некоторых местах вода размыла край дороги, превратив ее в узкую тропку. Наконец мы подошли к огромному мосту. Когда мы увидели его издали, его паутинное изящество напомнило мне скелет огромного существа, и я боялся, что мы найдем там только прогнившие остатки балок. Но мы легко прошли по гигантскому сооружению, которое вздымалось над рекой даже чересчур высоко, как будто строители получали удовольствие оттого, что могут так поднять его. Дорога, по которой мы шли, была блестящей и черной, а арка моста отливала приглушенно-серым. Я не мог понять, из чего это было сделано, из металла или какого-то необычного камня. Мост был похож на искусно свитую веревку, и его изящество и элегантность даже шута заставили притихнуть на некоторое время.
Преодолев несколько небольших холмов, мы начали новый спуск. На этот раз долина была узкой и глубокой расщелиной с отвесными стенами, как будто давным-давно какой-то великан вырубил ее боевым топором. Мы не могли разглядеть, куда идем, из-за сильного тумана. Это удивляло меня до тех пор, пока дорогу нам не перерезал первый ручеек горячей воды. Он, дымясь, бурлил у самой дороги, пренебрегая каменными стенами дренажного канала, построенного каким-то древним строителем. Шут устроил целое представление из обсуждения запаха воды, предлагая выяснить, похож ли он на запах тухлого яйца, или это кишечные газы самой земли. На этот раз даже его грубый юмор не смог заставить меня улыбнуться. Мне казалось, что его кривляние зашло слишком далеко, веселье улетучилось и остались только грубость и жестокость.
Солнце еще не село, когда мы подошли к дымящимся прудам. Горячая вода была слишком соблазнительной, чтобы у нас хватило сил пренебречь ею, и Кетриккен разрешила разбить лагерь пораньше. Мы насладились горячей водой, которой так давно у нас не было, и погрузили в нее свои усталые тела, хотя шут с презрением отказался от этого из-за ее запаха. Хотя, по-моему, вода пахла ничуть не хуже, чем горячие источники в Джампи, на сей раз я был даже рад короткому отдыху от его дурачеств. Он ушел поискать воду для питья, женщины захватили самый большой пруд, а я выбрал относительное уединение пруда поменьше. Некоторое время я отмокал в нем, а потом решил смыть немного грязи со своей одежды. Минеральный запах воды был куда слабее запаха грязной куртки и штанов. Выстирав одежду, я расстелил ее на траве и решил еще немного полежать в теплой воде. Пришел Ночной Волк и уселся на берегу. Он озадаченно смотрел на меня, аккуратно обернув хвост вокруг лап.
Это очень приятно, - сказал я ему без особой нужды, потому что знал, что он чувствует, какое удовольствие я получаю.
Это, наверное, потому, что у тебя нет меха, - решил он наконец.
Залезай, я тебя вымою. Это выдерет твой зимний подшерсток, - предложил я ему.
Он с отвращением фыркнул:
Сойдет сам собой.
Что ж, тогда тебе незачем сидеть, смотреть на меня и скучать. Пойди поохоться.
Я бы пошел, но сука-вожак просила меня присмотреть за тобой, так что придется торчать тут.
Кетриккен?
Так вы ее называете.
Как она просила тебя?
Он озадаченно поглядел на меня.
Как и ты. Она посмотрела на меня, и я понял, чего она хочет. Она беспокоится, что ты один.
Она знает, что ты слышишь ее? Она слышит тебя?
Иногда. - Он лег на траву и вытянулся. - Может быть, когда твоя самка прогонит меня, я привяжусь к этой.
Не смешно.
Он не ответил, перевернулся и начал чесать спину. Мысли о Молли рождали напряженность между нами. Это была пропасть, к которой я не смел приближаться, а он настойчиво заглядывал в нее. Мне вдруг захотелось, чтобы мы стали как прежде - единым целым, живущим только сегодняшним днем. Я откинулся назад, положив голову на берег и наполовину высунувшись из воды. Я закрыл глаза, не думая ни о чем.
Когда я снова открыл их, рядом стоял шут и смотрел на меня. Я вздрогнул, как и Ночной Волк, с рычанием вскочивший на ноги.
- Хорош сторож, - заметил я шуту.
У него нет запаха, и он ходит легче падающего снега, - пожаловался волк.
- Он всегда с тобой, да? - спросил шут.
- Так или иначе, - согласился я и снова лег в воду. Скоро придется вылезать. Приближался вечер. Воздух стал холоднее, но вода от этого казалась только более привлекательной. Через мгновение я посмотрел на шута. Он по-прежнему стоял на берегу.
- Что-то случилось? - спросил я. Он сделал неопределенный жест, а потом неловко сел на берег.
- Я думал о твоей девушке-свечнице, - сказал он затем.
- Да? - тихо спросил я. - А я изо всех сил стараюсь не делать этого.
Он обдумывал это некоторое время.
- Если ты умрешь, что с ней будет?
Я перевернулся на живот и, опершись на локти, уставился на шута. Я почти ждал нового издевательства, но лицо его было серьезным.
- Баррич позаботится о ней, - сказал я тихо, - пока ей будет нужна помощь. Она самостоятельная женщина, шут. - Немного подумав, я добавил: - Она заботилась о себе многие годы... Шут, на самом деле я никогда не мог заботиться о ней. Я был близко, но она всегда стояла на собственных ногах. - Я чувствовал себя одновременно пристыженным и гордым, говоря это. Мне было стыдно, что я не принес ей почти ничего, кроме неприятностей, и одновременно я был горд тем, что такая женщина любила меня.
- Но ты хотел бы, чтобы я передал ей несколько слов от тебя, разве нет?
Я медленно покачал головой:
- Она считает, что я умер. Они оба так считают. Если я умру на самом деле, пусть она лучше думает, что это случилось в подземелье Регала. Если она узнает, как все было в действительности, это только еще больше очернит меня в ее глазах. Как объяснить ей, почему я немедленно не пришел к ней? Нет. Если со мной что-то случится, я бы не хотел, чтобы ей рассказывали об этом.
Ощущение собственной беспомощности снова охватило меня. А если я останусь в живых и вернусь к ней? Это было еще хуже. Я попытался вообразить, как стою перед ней и объясняю, что снова поставил интересы своего короля выше ее. Я крепко зажмурился при мысли об этом.
- И все же, когда это закончится, я хотел бы увидеть ее еще раз, - заметил шут.
- Ты? Я даже не знал, что вы знакомы.
Казалось, шута это немного смутило.
- Собственно, я хотел бы сделать это ради тебя. Чтобы убедиться, что у нее все хорошо.
Я был странно тронут.
- Не знаю, что и сказать.
- Тогда ничего и не говори. Скажи мне только, как я смогу найти ее, - улыбнулся он.
- Я и сам точно не знаю, - признался я. - Чейд знает. Если... если я не переживу того, что должен сделать, спроси у него. - Не к добру говорить о собственной смерти, и я добавил: - Но ведь мы оба знаем, что останемся в живых. Так предсказано, верно?
Он странно взглянул на меня:
- Кем?
Сердце мое упало.
- Ну, каким-нибудь Белым Пророком... - пробормотал я. Я вдруг понял, что никогда не спрашивал шута об этом. Не все остаются в живых, выиграв битву. Я набрался мужества: - Ведь предсказано, что Изменяющий будет жить?
Казалось, он глубоко задумался. Потом он заметил:
- Чейд ведет опасную жизнь. Нет никакой уверенности в том, что он останется в живых. А если нет, ты, конечно же, знаешь, хотя бы приблизительно, где находится девушка. Может, скажешь мне?
Того, что он не ответил на мой вопрос, было вполне достаточно, чтобы понять, каков ответ. Изменяющий умрет. Как будто меня захлестнула волна холодной соленой воды. Я почувствовал себя сбитым с ног этим холодным знанием и захлебнулся в нем. Мне никогда не держать на руках моей дочери, не ощутить тепла Молли. Это была почти физическая боль, и от нее у меня закружилась голова.
- Фитц Чивэл! - настаивал шут. Он поднял руку и вдруг зажал себе рот, как будто не мог больше говорить. Другой рукой он взял себя за запястье. Казалось, ему плохо.
- Все в порядке, - слабо сказал я. - Наверное, лучше мне знать, чего ожидать. - Я вздохнул и напряг память. - Я слышал, что они говорили о маленьком городке, в который Баррич ездит за покупками. Это не может быть далеко. Можно начать оттуда.
Шут еле заметно кивнул. В глазах у него стояли слезы.
- Капеллин-Бич, - произнес я.
Еще мгновение он сидел уставившись на меня. Потом повалился на бок.
- Шут?
Ответа не было. Я стоял и смотрел на него, теплая вода стекала с меня ручьями. Он лежал на боку и как будто спал.
- Шут! - раздраженно крикнул я. Когда ответа не последовало, я вылез из пруда и подошел к нему. Он лежал на берегу, изображая глубокий сон и имитируя даже дыхание спящего человека. - Шут? - снова спросил я, почти ожидая, что он подпрыгнет мне навстречу. Вместо этого он слабо пошевелился, как будто я мешал ему спать. Это взбесило меня больше всего. Как он мог перейти от серьезного разговора к такому кривлянию? Тем не менее он постоянно вел себя таким образом в последние несколько дней. В момент у меня не осталось ни расслабленности, ни покоя. Все еще мокрый, я начал собирать одежду. Я не хотел смотреть на него, пока вытирался. Одежда, которую я натянул, была еще сырой. Шут спал, когда я повернулся и пошел к лагерю. Ночной Волк шел со мной.
Это игра? - спросил он меня по дороге.
Что-то вроде, - коротко ответил я. - Не из тех, что мне нравятся.
Женщины уже вернулись в лагерь. Кетриккен склонилась над своей картой, а Кеттл раздавала джеппам остатки зерна. Старлинг сидела у огня и причесывалась, но подняла голову, когда я подошел.
- Нашел шут питьевую воду? - спросила она. Я пожал плечами:
- Когда я в последний раз видел его, нет. По крайней мере, если и нашел, с собой он ее не принес.
- В любом случае у нас достаточно воды в мехах. Я просто хотела бы немного свежей для чая.
- Я тоже.
Я сел у костра, глядя на нее. Казалось, она совершенно не думала о своих пальцах, которые танцевали, заплетая мокрые блестящие волосы в тугие косички. Потом она уложила косы узлом на голове и пришпилила их.
- Ненавижу, когда косы болтаются, - заявила Старлинг, и тут я понял, что уставился на нее, и смущенно отвел глаза.
- А-а, ты все еще краснеешь! - засмеялась она и значительно добавила: - А ты не хочешь воспользоваться моей гребенкой?
Я поднес руку к собственным спутанным волосам.
- Боюсь, придется, - пробормотал я.
- Верно, - согласилась она, но не дала мне гребенку. Вместо этого она подошла и встала на колени рядом со мной.
- Как это тебе удалось? - спросила она, начиная расчесывать меня.
- Да они просто путаются после мытья, - сказал я. Ее осторожные прикосновения и легкое подергивание за волосы казались невероятно приятными.
- Они очень тонкие, вот в чем дело. Никогда не встречала уроженца Бакка с такими тонкими волосами.
Сердце дрогнуло у меня в груди. Пляж в Бакке, ветреный день и Молли на красном одеяле рядом со мной. Ее блузка еще не зашнурована как следует. Она сказала мне, что я - лучшее, что вышло из конюшен Баррича. «Думаю, дело в твоих волосах. Они не такие жесткие, как у жителей Бакка». Короткая пауза, флирт, комплименты, ленивый разговор и ее восхитительное прикосновение под открытым небом. Я почти улыбался. Но я не мог не вспомнить и о том, что этот день, как часто бывало у нас, закончился ссорой и слезами. Горло мое сжалось, и я тряхнул головой, пытаясь отогнать воспоминания.
- Сиди смирно, - упрекнула меня Старлинг и дернула за волосы. - Я почти расчесала их. Держись, это последний колтун. - Она выдернула его резким движением, которого я даже не почувствовал. - Дай мне шнурок, - сказала она и взяла его, чтобы снова завязать мне хвост воина.
Покормив джеппов, вернулась Кеттл.
- Мясо есть? - сурово спросила она. Я вздохнул.
- Пока нет. Скоро, - обещал я и устало поднялся на ноги.
- Следи за ним, волк, - сказала Кеттл Ночному Волку. Он еле заметно вильнул хвостом и повел меня прочь от лагеря.
Было уже темно, когда мы вернулись. Мы были очень довольны собой, потому что принесли не кролика, а странное существо с раздвоенными копытами, похожее на маленького козла с чрезвычайно шелковистой шерстью. Я сразу вспорол ему брюхо, чтобы отдать Ночному Волку внутренности, а тушу взвалил на плечо, но быстро пожалел об этом. Какие-то кусачие паразиты, жившие на нем, были счастливы переселиться на мою шею. Этой ночью мне придется снова вымыться.
Я улыбнулся Кеттл, которая вышла навстречу, и снял было с плеч козла, чтобы отдать ей. Но вместо поздравлений она быстро спросила:
- У тебя есть еще кора?
- Я отдал вам все, что у меня было. А в чем дело? Разве она кончилась? По тому, как ведет себя шут, я бы, пожалуй, обрадовался такому событию.
Она странно посмотрела на меня:
- Вы поссорились? Ты ударил его?
- Что? Конечно нет!
- Мы нашли его у пруда, где ты купался, - тихо объяснила она. - Он дергался во сне, как спящая собака. Я разбудила его, но, даже проснувшись, он казался рассеянным. Мы привели его сюда, но он только мечтал добраться до своих одеял. С тех пор он спит.
Мы подошли к костру, я бросил рядом с ним свою добычу и поспешил в палатку. Ночной Волк, оттолкнув меня, ворвался первым.
- Он очнулся, но совсем ненадолго, - продолжала Кеттл. - И снова провалился в сон. Он ведет себя как человек, поправляющийся после очень долгой болезни. Я боюсь за него.
Я едва слышал ее. Оказавшись в палатке, я упал на колени рядом с ним. Он лежал на боку, свернувшись калачиком. Кетриккен сидела рядом с ним, ее лицо потемнело от тревоги. Он выглядел просто спящим. Облегчение во мне боролось с раздражением.
- Я дала ему почти всю кору. Если я отдам остаток, нам будет нечем защищаться от группы.
- А разве нет какой-нибудь другой травы... - начала Кетриккен, но я перебил ее:
- А почему бы просто не дать ему поспать? Может быть, это кончается его предыдущая болезнь? А может быть, это кора. Даже сильными наркотиками можно обманывать тело только некоторое время, а потом усталость дает о себе знать.
- Это верно, - неохотно согласилась Кеттл. - Но так не похоже на него!
- Он не похож на себя с того дня, как начал пить эльфовую кору, - парировал я. - Его язык стал чересчур острым, а болтовня просто-напросто грубой. Если вы спросите меня, я скажу, что предпочитаю сейчас спящего шута бодрствующему.
- Хорошо. Может, что-то и есть в том, что ты говоришь, - решила Кеттл. Она набрала воздуху, как будто собиралась что-то сказать, но не сделала этого. Я вышел, чтобы приготовить козла для жарки. Старлинг пошла за мной.
Некоторое время она просто сидела и смотрела, как я снимаю шкуру. Козел был не так уж велик.
- Помоги мне, и мы сможем зажарить его целиком. В такую погоду жареное мясо лучше хранится.
Целиком?
Кроме подходящего кусочка для тебя. Я обвел ножом коленный сустав, отрезал голень и разрезал последние хрящики.
Этой кости мне не хватит, - сообщил Ночной Волк.
Верь мне, - сказал я ему. К тому времени как я кончил, он получил голову, шкуру, все четыре голени и одну заднюю четверть. Трудно было насадить мясо на вертел, но мне это удалось. Это было молодое животное, и, хотя козел был не очень жирным, я надеялся, что мясо получится нежным. Трудней всего было дождаться, когда оно поджарится. Пламя лизало тушу своими язычками, и фантастический аромат жареного мяса мучил меня.
- Ты сердишься на шута? - тихо спросила Старлинг.
- Что? - Я посмотрел на нее через плечо.
- За то время, что мы путешествуем вместе, я поняла, каковы ваши отношения. Вы ближе, чем братья. Я думала, ты будешь сидеть рядом с ним и мучиться, как во время его болезни. А ты ведешь себя так, словно с ним вообще ничего не произошло.
Возможно, взгляд менестрелей слишком зорок. Я задумался.
- Сегодня он пришел ко мне поговорить. О том, что он будет делать для Молли, если я умру и не вернусь к ней. - Я посмотрел на Старлинг и тряхнул головой. Меня удивило, что к горлу подступил комок. - Он не думает, что я останусь в живых. А когда Пророк говорит такую вещь, трудно остаться равнодушным.
Страх на ее лице не утешал. Это выдало правду, хотя она и пыталась настаивать:
- Пророки не всегда бывают правы. Он говорил, что видит твою смерть?
- Когда я спросил его, он не ответил, - объяснил я.
- Он вообще не должен был говорить об этом, - сердито воскликнула Старлинг. - Как, интересно мне знать, ты найдешь в себе мужество, чтобы сделать то, что должен, если будешь верить, что это убьет тебя?
Я молча пожал плечами. Я отказывался думать об этом все время, пока мы охотились. И мои чувства никуда не делись, они только усилились. Боль, которую я внезапно ощутил, трудно было преодолеть. Да и ярость тоже. Я был в ярости, оттого что шут сказал это мне.
- Вряд ли он придумал все это. И я не могу осудить его намерения. Тем не менее трудно смотреть в лицо собственной смерти, зная, что это случится прежде, чем увянет зелень лета. - Я поднял голову и оглядел заросший зеленый луг, окружавший нас.
Удивительно, насколько все кажется другим, если знаешь, что видишь это в последний раз. Каждый лист на каждом стебле был неповторим. Птицы пели друг другу любовные песни и носились в воздухе разноцветными вспышками. Запах жарящегося мяса, запах самой земли, Ночной Волк, перемалывающий в челюстях кость, - все вдруг стало особенным и драгоценным. Сколько таких дней я прожил слепо, думая только о кружке эля, которую выпью, дойдя до города, или о том, какую лошадь надо подковать сегодня. Давным-давно в Баккипе шут убедил меня, что я должен проживать каждый день, как будто в этот день вся судьба мира зависит от моих действий. Теперь я понял, что он пытался сказать мне. Теперь, когда оставшихся мне дней стало так мало, что я мог сосчитать их.
Старлинг положила руки мне на плечи. Она наклонилась и прижалась ко мне щекой.
- Фитц, мне очень жаль, - прошептала она. Я посмотрел на мясо, жарившееся на огне. Два часа назад это был живой козел.
Смерть всегда на грани настоящего, - мысль Ночного Волка была мягкой. - Смерть выслеживает нас и знает время, когда нанести удар. Это не то, о чем надо раздумывать, но мы знаем это всеми потрохами. Все, кроме людей.
Потрясенный, я вдруг увидел то, чему пытался научить меня шут. Мне внезапно захотелось вернуться назад, чтобы снова использовать каждый потерянный день. Время. Я был заключен в нем, в крошечном кусочке настоящего. Все эти «скоро» и «завтра» были призраками, готовыми в любой момент раствориться в небытии. Намерения ничего не означали. У меня не было ничего, кроме «сейчас». Я встал.
- Я понял, - сказал я. - Он сказал это, чтобы подтолкнуть меня. Я должен перестать действовать так, словно существует завтра, когда я смогу все исправить. Все это должно быть сделано сейчас, немедленно, без мыслей о завтрашнем дне. Никакой веры в завтра. Никаких страхов.
- Фитц! - Старлинг слегка отшатнулась от меня. - Это звучит так, будто ты собираешься сделать какую-то глупость. - Ее темные глаза были полны тревоги.
- Глупость, - сказал я себе. - Глупость, глупую, как шут. Да. Ты можешь последить за мясом? Пожалуйста, - попросил я Старлинг.
Я не стал ждать ответа. Я встал, когда она отошла к костру, и пошел в палатку. Кеттл сидела рядом с шутом и смотрела, как он спит. Кетриккен зашивала прореху в своем сапоге. Они обе подняли глаза, когда я вошел.
- Мне нужно поговорить с ним, - просто сказал я. - Наедине, если вы не возражаете.
Я проигнорировал их озадаченные взгляды. Я уже жалел, что рассказал Старлинг о словах шута. Без сомнения, она передаст это остальным, но сейчас я не хотел делиться с ними этим. Я хотел сказать шуту что-то важное и должен был сделать это немедленно. Я не стал ждать, когда они выйдут из палатки. Я просто сел рядом с шутом, слегка коснулся его лица и ощутил холод щек.
- Шут, - тихо сказал я. - Мне нужно поговорить с тобой. Я наконец понял то, чему ты все время пытался научить меня.
Мне понадобилось приложить определенные усилия, чтобы разбудить его. Я догадался, чем была озабочена Кеттл. Это не было обычным сном усталого человека. Но в конце концов он открыл глаза и посмотрел на меня сквозь мрак.
- Фитц? Уже утро? - спросил он.
- Вечер. Жарится свежее мясо, и скоро оно будет готово. Думаю, хорошая еда поможет тебе прийти в себя. - Я начинал медлить, но потом вспомнил свое решение. - Сначала я рассердился на тебя за то, что ты сказал мне. Но теперь, думаю, я понял, почему ты это сделал. Ты прав, я прятался в будущем и зря тратил дни. - Я набрал в грудь воздуха. - Я хочу отдать тебе на хранение серьгу Баррича. Пос... после я бы хотел, чтобы ты отнес ее ему. Я бы хотел, чтобы ты сказал ему, что я не умер у грязной пастушьей хижины и сдержал клятву данную моему королю. Это будет многое значить для него. Он научил меня быть мужчиной. Я не хочу, чтобы это осталось невысказанным.
Я расстегнул серьгу, вынул ее из уха и вложил в расслабленную руку шута. Он лежал на боку и молча слушал. Его лицо было очень мрачным. Я нагнулся к нему:
- Мне нечего послать ни Молли, ни нашему ребенку. Она получила булавку, которую когда-то подарил мне Шрюд, и ничего больше. - Я старался говорить спокойно, но слова мучили меня. - Я думаю, разумнее всего не говорить Молли о том, что я вышел живым из темницы Регала. Баррич поймет, почему я хочу сохранить это в тайне. Она уже оплакала мою смерть, и ей незачем делать это еще раз. Я рад, что ты решил найти их. Делай игрушки для Неттл. - Против воли слезы защипали мне глаза.
Шут сел, лицо его было полно сочувствия. Он бережно сжал мои плечи:
- Если ты хочешь, чтобы я нашел Молли, ты знаешь, что я так и сделаю, если до этого дойдет. Но зачем нам сейчас говорить об этом? Чего ты боишься?
- Смерти, - признался я. - Но страх не предотвратит ее. Поэтому я решил приготовиться, насколько смогу. И мне давно следовало сделать это. - Я прямо взглянул в его туманные глаза. - Обещай мне.
Он посмотрел на серьгу у себя на ладони:
- Я обещаю, хотя и не понимаю, почему ты считаешь мои шансы выжить предпочтительнее твоих. Я не знаю, где искать Молли, но найду.
Я ощутил огромное облегчение.
- Я уже говорил тебе. Я знаю только, что их дом недалеко от городка Капеллин-Бич. В Бакке не один Капеллин-Бич, это правда, но раз ты говоришь, что найдешь их, я верю, что ты это сделаешь.
- Капеллин-Бич? - Он посмотрел на меня отсутствующим взглядом. - Кажется, я вспоминаю... я думал, мне это приснилось. - Он покачал головой и почти улыбнулся. - Итак, теперь мне известен один из самых тщательно охраняемых секретов Бакка. Чейд говорил мне, что даже он не знает, где Баррич спрятал Молли. Ему известно только место, в котором можно оставить послание для Баррича, чтобы связаться с ним. «Чем меньше людей знает тайну, тем меньше людей может ее выдать», - сказал он. Но теперь мне кажется, что я уже слышал раньше это название. Капеллин-Бич. А может быть, оно мне приснилось.
Сердце мое упало.
- Что ты хочешь сказать? У тебя было видение о Капеллин-Бич?
Он потряс головой:
- Нет, не видение. Просто кошмар, более цепкий, чем обычно, поэтому, когда Кеттл нашла и разбудила меня, я чувствовал себя так, будто вообще не спал, а много часов бежал, спасая свою жизнь. - Он снова медленно покачал головой и, зевая, потер глаза. - Я даже не помню, что ложился спать у пруда. Но они говорят, что нашли меня там.
- Я должен был догадаться, что с тобой что-то не так, - виновато сказал я. - Ты пришел к горячему источнику и говорил со мной о Молли и о... других вещах. А потом вдруг лег и заснул. Я думал, ты надо мной издеваешься, - признался я.
Он широко зевнул.
- Я не помню, что искал тебя, - сказал он и вдруг принюхался: - Ты что-то говорил о жареном мясе?
Я кивнул:
- Мы с волком убили козла. Мясо очень молодое и, я думаю, будет нежным.
- Я так голоден, что могу съесть старый башмак, - заявил шут. Он свернул одеяло и вылез из палатки. Я последовал за ним.
Эта трапеза подарила нам лучшие часы за последние несколько недель. Шут казался усталым и измученным, но зато забросил свои едкие шутки. Мясо, может быть и уступавшее в нежности жирному ягненку, было тем не менее лучше всего, что мы ели за время нашего похода. К концу ужина я чувствовал такую же сонную сытость, как Ночной Волк. Он свернулся у костра, собираясь дежурить вместе с Кетриккен, а я мечтал только о том, чтобы скорее добраться до постели.
Я думал, что шута будет мучить бессонница после того, как он проспал почти весь день. Но он первым залез под одеяло и уже спал как убитый, когда я стягивал сапоги. Кеттл разложила игровую доску и поставила для меня новую задачу.
Но в эту ночь мне не суждено было выспаться. Едва я задремал, как шут начал ворочаться и стонать во сне. Даже Ночной Волк просунул голову в палатку, чтобы посмотреть, что случилось. Кеттл стоило некоторых усилий разбудить его, но, задремав снова, он немедленно принялся стонать и вертеться, казалось, с удвоенной энергией. На этот раз я сам потянулся и потряс его. Как только я коснулся его плеча, вся тяжесть тревоги шута обрушилась на меня. На мгновение я разделил его ночной кошмар.
- Шут, проснись! - закричал я, и, как бы в ответ на эту команду, шут сел.
- Пустите, пустите, - застонал он. Потом, оглядевшись и убедившись, что никто его не держит, он снова откинулся на постель. Его глаза встретились с моими.
- Что тебе снилось? - спросил я его. Он подумал, потом покачал головой.
- Я уже забыл. - Он судорожно вздохнул. - Но я боюсь, что это снова ждет меня, когда я закрою глаза. Пожалуй, пойду спрошу Кетриккен, не нужна ли ей компания. Лучше уж не спать всю ночь, чем встретиться с тем... с чем я встречался в своих снах.
Я смотрел, как он выходит из палатки. Потом снова лег. И обнаружил ее, связь, похожую на сверкающую серебряную нить. Это была связь Скилла между нами.
А, вот это что такое, - задумчиво сказал волк.
Ты тоже это чувствуешь?
Иногда. Похоже на то, что было между тобой и Верити.
Только слабее.
Слабее? Не уверен, маленький брат. Просто по-другому. Гораздо больше похоже на связь Уита.
Он посмотрел на шута, который выходил из палатки. Через некоторое время шут нахмурился и взглянул на волка.
Ты видишь ? Он чувствует меня. Не так ясно, но чувствует. Привет, шут. У меня уши чешутся.
Снаружи, у палатки, шут внезапно протянул руку, чтобы почесать уши волка.

33
КАМЕНОЛОМНЯ

В Горном Королевстве бытуют легенды о древней расе, одаренной магией и обладавшей знаниями, которые навсегда потеряны для человечества. Эти истории во многом схожи с рассказами об эльфах и Древних, распространенными в Шести Герцогствах. В некоторых случаях сюжеты столь близки, что становится очевидным, что речь идет об одной и той же истории, обработанной разными народами. Самым ярким примером этого может служить Рассказ о Летающем Стуле Сына Вдовы. В горах эта баккская легенда существует под названием Летающие Сани Мальчика-Пастуха.
Жители Горного Королевства расскажут вам, что именно древней расе обязаны своим происхождением украшенные странными рунами загадочные монументы, которые встречаются в горных лесах. Ей приписывают и менее значительные вещи, например стратегические игры, в которые до сего дня играют горские дети, или необычный духовой инструмент, приводимый в действие не человеческими легкими, а надутым пузырем. Странно, однако, что ни в литературе, ни в устных преданиях ничего не говорится о том, что произошло с древними людьми и почему род их пресекся.

Тремя днями позже мы достигли каменоломни. В эти дни погода была необыкновенно теплой. Воздух был полон запахов раскрывающихся листьев и цветов, пения птиц и жужжания насекомых. По обе стороны от Дороги Скилла бушевала жизнь. И я ощущал все гораздо острее, чем когда-либо прежде. Шут больше ничего не говорил о том, что он предвидит относительно меня, и я был благодарен ему за это. Волк был прав. Знания было вполне достаточно.
Потом мы подошли к каменоломне. Сначала показалось, что мы просто уперлись в тупик. Дорога уходила в огромную каменную расщелину, по размеру примерно вдвое превышающую замок Баккип. Из отвесных голых каменных стен когда-то были вырезаны огромные блоки черного камня. В некоторых местах зелень, росшая на земляных краях расщелины, каскадом устремлялась вниз. В нижнем конце ущелья зеленела лужа застоявшейся дождевой воды. Другой растительности не было - для нее просто не нашлось почвы. В конце Дороги Скилла под нашими ногами оказался черный камень. Так вот из чего она была построена! Когда мы подняли глаза и посмотрели вверх, нашим глазам предстали отвесные скалы черного камня с серебряными прожилками. На дне расщелины стояло несколько огромных каменных глыб. Глыбы были высотой с большой дом. Я не мог вообразить, каким образом их отделили от скалы. У стен стояли остатки механизмов, напомнивших мне осадные машины. Дерево сгнило, металл заржавел. Тишина переполняла ущелье.
Две вещи сразу же привлекли мое внимание. Первой была черная колонна, высившаяся в конце дороги. На ней были те же древние руны, которые мы уже видели раньше. Второй особенностью было полное отсутствие животной жизни.
Я подошел к колонне и пощупал вокруг Уитом. Волк сделал то же самое. Холодный камень.
Придется научиться есть камни, верно? - сказал волк.
Сегодня придется охотиться в другом месте, - согласился я.
- И найти питьевую воду, - добавил шут.
Кетриккен стояла у колонны. Джеппы уже разбрелись, безуспешно пытаясь найти какую-нибудь зелень. Скилл и Уит обострили мои чувства, но в какое-то мгновение я не ощутил от Кетриккен ничего. Ее лицо было неподвижным и пустым. Все мышцы расслабились, как будто королева постарела у меня на глазах. Взгляд ее блуждал по безжизненному камню, потом случайно остановился на мне. Жалкая улыбка искривила ее губы.
- Его здесь нет, - сказала она. - Мы прошли весь путь, а его здесь нет.
Я не мог придумать, что сказать ей. Я хотел сказать что-нибудь ободряющее, но не мог. Каменоломня была последним местом, отмеченным на карте, и очевидным концом Дороги Скилла. Кетриккен медленно села на камень у подножия колонны. Она сидела слишком усталая и разочарованная даже для того, чтобы заплакать. Посмотрев на Кеттл и Старлинг, я обнаружил, что они выжидательно смотрят на меня. У меня ответа для них не было. Духота жаркого дня обрушилась на меня. Такой долгий путь для этого?
Я чую падаль.
Я нет. Об этом мне сейчас меньше всего хотелось думать.
Я и не думал, что ты учуешь, с твоим-то носом. Но не так далеко отсюда валяется что-то очень мертвое.
- Тогда пойди вываляйся в этом, и покончим с этой темой, - сказал я с некоторым раздражением.
- Фитц, - упрекнула меня Кеттл, когда Ночной Волк целеустремленно потрусил прочь.
- Я разговаривал с волком, - неубедительно объяснил я. Шут кивнул почти равнодушно. Он был сам на себя не похож. Кеттл настаивала, чтобы он продолжал пить эльфовую кору, хотя из-за ограниченного запаса порции пришлось урезать и каждую щепотку коры заваривать по два раза. Время от времени мне казалось, что я чувствую слабую связь Скилла между нами. Если я смотрел на него, он почти всегда поворачивался и встречал мой взгляд, даже если мы были на порядочном расстоянии друг от друга. Когда я заговорил с ним об этом, он сказал, что иногда чувствует что-то, но сам не знает точно - что. Я не упоминал о том, что сказал мне волк. С чаем из эльфовой коры или без него, шут казался сонным и вялым. Ночной сон не приносил ему желанного отдыха, всю ночь напролет шут ворочался и бормотал. Он напоминал мне человека, поправляющегося после тяжелой болезни. Он мало говорил; даже его болезненное веселье прошло. Для меня это была только еще одна головная боль.

Предыдущая страница 28 Следующая страница


29 Робин Хобб

Это человек!
Запах разложения стоял в ноздрях Ночного Волка. Меня чуть не стошнило.
Потом:
- Верити, - в ужасе прошептал я и побежал в том направлении, куда ушел волк. Шут медленно последовал за нами, двигаясь, как солома на ветру. Женщины удивленно наблюдали за нами.
Тело было зажато между двумя каменными блоками. Человек съежился, как будто и в смерти пытался спрятаться. Волк кружил вокруг него, шерсть на его загривке поднялась дыбом. Я остановился на некотором расстоянии и опустил обшлаг рукава, потом прикрыл им нос и рот. Это немного помогло, но на самом деле ничто не могло заглушить ужасающую вонь. Я подошел ближе, собираясь с духом для того, что должен был сделать. Потом я протянул руку, схватил край его богатого плаща и вытянул труп на открытое место.
- Никаких мух, - почти сонно проговорил шут.
Он был прав. Не было ни мух, ни червей. Лицо было темным, как загорелое лицо крестьянина, даже темнее. Предсмертный ужас исказил его, но я понял, что это не Верити. Однако мне понадобилось несколько секунд, чтобы узнать его.
- Каррод, - тихо сказал я.
- Член группы Регала? - спросил шут, будто ожидал найти здесь какого-нибудь другого Каррода.
Я кивнул. Я крепче прижал ко рту рукав рубашки и опустился на колени около него.
- Как он умер? - спросил шут. Запах, казалось, совсем не беспокоил его, но я не думал, что справлюсь с тошнотой, если заговорю, ведь для ответа мне понадобится сделать вдох.
Я подергал его одежду. Тело было окоченевшим, но уже начинало размягчаться. Было нелегко обследовать его, но я не обнаружил никаких следов насилия. Я судорожно вдохнул, перевернул его и разрезал пояс, сдернул его с тела вместе с ножом и кошельком и поспешно отступил.
Кетриккен, Кеттл и Старлинг поднялись к нам как раз в тот момент, когда я открывал кошелек. Не знаю, что я надеялся там обнаружить, но мои надежды не оправдались. Горстка монет, кремень и маленький точильный камень - вот все, что там было. Я бросил кошелек на землю и вытер руку о штанину. Запах смерти впитался в нее.
- Это был Каррод, - сообщил шут нашим спутникам. - Он, наверное, пришел через колонну.
- Что его убило? - спросила Кеттл. Я встретил ее взгляд:
- Я не знаю. Думаю, что Скилл. Что бы это ни было, он пытался спрятаться. Между этими камнями. Давайте уйдем подальше от этого запаха, - предложил я.
Мы вернулись к колонне. Ночной Волк и я шли последними, гораздо медленнее остальных. Я был озадачен. Я обнаружил, что изо всех сил укрепляю стены собственного Скилла. Смерть Каррода потрясла меня. Одним членом группы меньше, подумал я. Но он умер здесь, именно здесь, в каменоломне. Если Верити убил его Скиллом, возможно, он где-то неподалеку. Я подумал, не найдем ли мы тут еще и трупы Барла и Уилла, если они решили втроем напасть на моего короля. Еще более леденящей была мысль, что, если так, скорее мы найдем труп самого Верити. Но я ничего не сказал Кетриккен о своих предположениях.
Я думаю, мы с волком почувствовали это одновременно.
- Там что-то живое, - тихо сказал я, - в глубине каменоломни.
- Что это? - спросил меня шут.
- Я не знаю. - Меня охватила дрожь. Я очень слабо и неровно чувствовал то, что было в каменоломне. И чем больше я пытался понять, что это, тем быстрее оно ускользало от меня.
- Верити? - спросила Кетриккен. Сердце мое дрогнуло от надежды, снова вспыхнувшей в ее глазах.
- Нет, - осторожно сказал я ей, - не думаю. Это не похоже на человека. Я никогда раньше не чувствовал ничего подобного. - Я помолчал и добавил: - Думаю, вам всем нужно подождать здесь, а мы с волком сходим и посмотрим, в чем там дело.
- Нет, - сказала Кеттл, не Кетриккен, но когда я оглянулся на мою королеву, в ее глазах я прочел то же самое.
- Раз так, я бы попросила вас с шутом ждать здесь, - сердито заявила она. - Это вы рискуете. Если здесь был Каррод, Уилл и Барл тоже в любой момент могут появиться...
В конце концов было решено, что пойдут все, но с величайшей осторожностью. Мы разошлись веером и двинулись вперед по каменоломне. Я не мог сказать точно, где я чувствую неизвестное существо, так что все мы были начеку. Каменоломня была похожа на детскую, в которой какой-то гигантский ребенок разбросал свои игрушки. Мы прошли мимо частично обработанной каменной глыбы. Здесь не было никакой тонкости и точности резьбы, которыми мы так восхищались в каменном саду. Скульптура была грубой, угловатой и в некотором роде бесстыдной. Она напомнила мне недоношенного жеребенка. Это тревожило меня, и я попытался пройти мимо со всей возможной скоростью к новому наблюдательному пункту.
Мои спутники делали то же самое, перебегая от укрытия к укрытию. Мы старались при этом не упускать друг друга из виду. Я думал, что не увижу ничего более беспокоящего, чем эта грубая каменная статуя, но следующая скульптура, мимо которой мы прошли, причинила мне настоящую боль. Кто-то с душераздирающими подробностями вырезал тонущего в болоте дракона. Крылья его были полусложены, прикрытые веками глаза закатились в агонии. Верхом на его шее сидела молодая женщина. Она вцепилась в изогнутую шею и прижалась к ней щекой. Ее лицо было маской страдания - рот открыт, черты лица напряжены, мышцы шеи натянуты как струны. И девушка, и дракон были выполнены с изумительной точностью цветов и линий. Я видел ресницы девушки, каждый волос на ее золотистой голове, тонкие зеленые чешуйки на приоткрытых глазах дракона и даже капли слюны в углах его пасти. Но там, где должны были быть могучие лапы и бьющийся хвост дракона, был только бесформенный черный камень, как будто эти двое приземлились в яму со смолой и не могли вырваться из нее.
Хотя это была всего лишь статуя, смотреть на нее было невыносимо тяжело. Я видел, как со слезами на глазах отвернулась Кеттл. Но нам с Ночным Волком действовала на нервы еще и полная боли волна Уита, который исходил от нее. Она была слабее, чем та, что мы чувствовали в статуях каменного сада, но от этого нам было еще хуже. Это было похоже на смертельные муки попавшего в западню животного. Я подумал, какой же талант был нужен, чтобы вселить в статую такую жизнь. Несмотря на то что я оценил мастерство резчика, я не был уверен, что одобряю это. Когда, содрогаясь, я прошел мимо статуи, я подумал, не ее ли Уит почувствовали мы с волком. У меня волосы встали дыбом, когда я увидел, что шут оглянулся и посмотрел на нее. Лоб его тревожно наморщился. Очевидно, он тоже чувствовал ее, хотя и не так ясно, как мы. Может быть, это то, что мы почувствовали, Ночной Волк. Может быть, в каменоломне больше нет никого живого, кроме этого памятника медленной смерти.
Нет. Я что-то чую.
Я расширил ноздри и медленно втянул воздух. Мой нос работал не так хорошо, как нос Ночного Волка, но чувства волка обостряли мой нюх. Я ощутил запах пота и слабый оттенок крови. И то и другое было свежим. Внезапно волк тесно прижался ко мне, и мы вместе обогнули каменный блок величиной в два дома.
Я заглянул за угол, потом осторожно скользнул вперед. Ночной Волк обогнал меня. Я увидел, что шут обходит камень с другой стороны, и почувствовал приближение остальных. Никто ничего не говорил.
Это был еще один дракон, размером с корабль. Он был весь из черного камня и растянулся во сне на каменном блоке, из которого возникал. Обломки и каменная пыль были рассыпаны по земле вокруг него. Каждая линия этого спящего существа говорила о силе и благородстве. Крылья, сложенные по бокам, напоминали свернутые паруса, а обводы могучей шеи походили на нос боевого корабля. Я смотрел на него несколько мгновений, прежде чем увидел маленькую серую фигурку, распростершуюся у подножия камня. Я смотрел на нее и пытался решить, откуда исходила та мерцающая жизнь, которую я почувствовал: от нее или от каменного дракона?
Я подумал, что фигура пошевелится при звуке моих шагов, но человек не шелохнулся. Мне даже показалось, что он не дышит. Остальные держались сзади и следили за моим движением. Только Ночной Волк пошел со мной, шерсть у него на загривке поднялась дыбом. Я подошел почти вплотную к лежащему человеку, когда он резко сел и посмотрел на меня.
Это был старый худой человек с седыми волосами и бородой. Его оборванная одежда была серой от каменной пыли, темные пятна покрывали одну из его щек. Колени, видневшиеся сквозь прорехи в штанинах, были исцарапаны и окровавлены. Ступни были завернуты в тряпки. Он сжимал сильно зазубренный меч, но явно не собирался сражаться со мной. Я чувствовал, каких усилий стоит ему просто удержать этот меч в руках. Какой-то инстинкт заставил меня широко развести поднятые руки, чтобы показать ему, что у меня нет оружия. Он тупо смотрел на меня некоторое время, потом медленно перевел взгляд на мое лицо. Некоторое время мы стояли молча, уставившись друг на друга. Его прищуренные полуслепые глаза напомнили мне арфиста Джоша. Потом губы его шевельнулись, обнажив удивительно белые зубы.
- Фитц? - спросил он неуверенно.
Я узнал его голос, несмотря на хрипоту. Он принадлежал Верити. Но все во мне содрогнулось в ужасе оттого, что он дошел до такого состояния, превратившись в жуткие развалины человека. Я услышал быстрые шаги у меня за спиной и повернулся как раз вовремя, чтобы увидеть Кетриккен, бегущую по насыпи каменных крошек. Надежда и страх боролись на ее лице, и потом:
- Верити! - закричала она, и в этом зове была только любовь. Она бросилась к нему, раскрыв объятия, и я едва успел поймать ее, когда она бежала мимо меня.
- Нет! - громко крикнул я ей. - Не прикасайтесь к нему!
- Верити! - снова закричала она и попыталась вырваться. - Пусти, пусти меня к нему!
Все, что я мог сделать, это крепко держать ее.
- Нет, - сказал я ей тихо.
Как иногда бывает, мой мягкий тон заставил ее прекратить сопротивление. Она вопросительно посмотрела на меня.
- Его руки покрыты магией. Не знаю, что с вами случится, если он вас коснется.
Она затихла в моих грубых объятиях и повернула голову, чтобы увидеть своего мужа. Он стоял и смотрел на нас с доброй, несколько смущенной улыбкой. Он склонил голову набок, как бы разглядывая нас, потом медленно нагнулся, чтобы опустить свой меч. В этот момент Кетриккен заметила то, что я обнаружил немного раньше. Предательский серебряный блеск покрывал его пальцы и предплечья. На Верити не было рукавиц. Плоть его рук была насыщена первобытной силой. Лицо его было покрыто не пылью, а пятнами этой силы - там, где Верити касался ее.
Я услышал, как подошли остальные. Мне не нужно было оборачиваться, чтобы почувствовать их взгляды. Наконец шут тихо сказал:
- Верити, мой король, мы пришли.
Я услышал странный звук, нечто среднее между вздохом и рыданием. Это заставило меня повернуться. Я увидел Кеттл, медленно, как утопающий корабль, опускающуюся вниз. Она прижала одну руку к груди, а другую ко рту и упала на колени. Ее глаза расширились при виде рук Верити. Старлинг немедленно оказалась рядом с ней. Я чувствовал, как Кетриккен отталкивает меня. Я посмотрел на ее потрясенное лицо и отпустил. Она медленно, шаг за шагом, двигалась к Верити, и он смотрел, как она подходит. Его лицо не было бесстрастным, но он явно не узнавал ее. В шаге от него Кетриккен остановилась. Вокруг было тихо. Она смотрела на Верити некоторое время, потом покачала головой, как бы отвечая сама себе на вопрос.
- Мой лорд, муж мой, вы не узнаете меня?
- Муж? - слабым голосом проговорил он. Морщины у него на лбу стали глубже, он выглядел как мужчина, который вспоминает нечто давным-давно выученное наизусть. - Принцесса Кетриккен из Горного Королевства. Ее выбрали мне в жены. Подросток, почти девочка, маленькая дикая горная кошка с желтыми волосами. - Он слабо улыбнулся. - В ту ночь я распустил золотые волосы, похожие на бурный поток, тоньше шелка, такие тонкие, что я не смел прикоснуться к ним, чтобы они не зацепились за мои мозоли.
Руки Кетриккен потянулись вверх. Когда до нее дошла весть о смерти Верити, она обрезала волосы, оставив на голове колючий ершик. Теперь они отросли почти до плеч, но тонкий шелк загрубел от дождя, солнца и ветра. Она распустила косу и тряхнула головой, так что волосы рассыпались по плечам.
- Мой лорд, - тихо сказала она и перевела взгляд с меня на Верити, - я не могу прикоснуться к вам?
- О, - по-видимому, он обдумывал вопрос. Он посмотрел вниз на свои руки, согнул посеребренные пальцы. - Думаю, нет. Боюсь, что нет. Нет, лучше не стоит. - Он говорил с сожалением, но я чувствовал, что ему жаль только отказывать ей в просьбе, но отнюдь не того, что он сам не может прикоснуться к ней.
Кетриккен судорожно вздохнула.
- Мой лорд, - начала она, и голос ее сломался, - я потеряла ребенка. Наш сын умер.
До этого момента я не понимал, как невыносимо тяжело было ей искать мужа, зная, что при встрече она вынуждена будет сообщить ему эту новость. Она уронила свою гордую голову, как бы ожидая его гнева. Но то, что ей предстояло, было гораздо хуже любого гнева.
- О, - сказал он. Потом: - У нас был сын? Я не помню...
Я думаю, что именно это доконало ее. Эта сокрушительная новость не привела его в ярость и не вызвала скорби - просто смутила. Она почувствовала себя преданной. Ее отчаянное бегство из замка Баккип, все тяготы, которые она вынесла, пытаясь защитить свое нерожденное дитя, долгие одинокие месяцы беременности, закончившиеся разрывающим сердце рождением мертвого ребенка, ее ужас перед тем, что она должна рассказать своему мужу, как предала его, - все это было ее жизнью последний год. А теперь она стояла перед своим мужем и королем, а он, с трудом вспомнив ее самое и мертвого ребенка, сказал только «О!». Мне было стыдно за этого мямлящего старика, который смотрел на королеву и так устало улыбался.
Кетриккен не закричала и не заплакала. Она просто повернулась и медленно пошла прочь. Я чувствовал в ее движениях величайшее самообладание и величайшую ярость. Старлинг, сидевшая на корточках рядом с Кеттл, посмотрела на королеву, когда та проходила мимо. Она хотела подняться и последовать за ней, но Кетриккен сделала едва заметный отрицательный жест. В одиночестве она спустилась с огромного каменного помоста и пошла прочь.
Пойти с ней?
Пожалуйста. Но не приставай к ней.
Я не дурак.
Ночной Волк тенью последовал за Кетриккен. Я знал, что, несмотря на мое предостережение, он пошел прямо к ней и прижался огромной головой к ее ноге. Она опустилась на одно колено, обняла его, спрятала лицо в его шерсти. Ее слезы падали на его жесткий мех. Он повернулся и лизнул ей руку.
Уходи, - велел он мне, и я оставил их. Я моргнул, осознав, что все это время я смотрел на Верити. Его глаза встретились с моими.
Он откашлялся.
- Фитц Чивэл, - сказал он и набрал в грудь воздуха. Потом резко выдохнул: - Я так устал! А мне еще так много надо сделать! - Он жестом показал на дракона у себя за спиной, потом задумчиво сел на камень рядом со статуей. - Я так старался, - пробормотал он, не обращаясь ни к кому в частности.
Шут пришел в себя раньше меня.
- Мой лорд, принц Верити... - начал он, потом замолчал. - Мой король. Это я, шут. Разрешите мне прислуживать вам.
Верити поднял глаза на бледного, худого мужчину, стоявшего перед ним.
- Почту за честь, - сказал он через несколько секунд. Его голова покачивалась на шее. - Почту за честь принять преданность и службу человека, который так хорошо заботился о моем отце и моей королеве.
На мгновение я увидел что-то от прежнего Верити. Потом уверенность снова исчезла с его лица. Шут подошел и опустился на колени рядом с ним. Он похлопал Верити по плечу, подняв небольшое облачко каменной пыли.
- Я буду заботиться о вас, - сказал он, - как я заботился о вашем отце. - Он встал и повернулся ко мне: - Я наберу хвороста и найду питьевую воду. Как себя чувствует Кеттл? - спросил он у Старлинг.
- Она чуть не упала в обморок, - начала та, но Кеттл ее перебила:
- Я была потрясена до мозга костей, шут. И не тороплюсь вставать. Но Старлинг может идти куда пожелает.
- Хорошо. - Шут, по-видимому, полностью контролировал ситуацию. Его голос звучал так, словно он организовывал чаепитие. - Тогда не будете ли вы так любезны, госпожа Старлинг, и не поставите ли палатку? Или две палатки, если это можно устроить. Посмотрите, какая еда у нас осталась, и приготовьте что-нибудь на обед. Не скупитесь, я думаю, все мы нуждаемся в том, чтобы подкрепить свои силы. Я скоро вернусь и принесу хворост и воду. И зелень, если повезет. - Он быстро взглянул на меня. - Присмотри за королем, - тихим голосом добавил он, повернулся и пошел прочь. Старлинг осталась сидеть с разинутым ртом. Потом она встала и пошла собирать разбредшихся джеппов. Кеттл, немного медленнее, двинулась за ней.
Итак, преодолев все это время и пространство, я оказался один на один со своим королем. «Иди ко мне», - сказал он, и я пришел. Покой нахлынул на меня, когда я понял, что этот зудящий голос наконец затих.
- Вот, я здесь, мой король, - сказал я тихо, обращаясь скорее к себе, чем к нему.
Верити ничего не ответил. Он сидел ко мне спиной и скреб своим мечом статую. Он стоял на коленях, держа меч двумя руками, за рукоять и за лезвие, и царапал кончиком камень у передней лапы дракона. Лицо его было таким целеустремленным, движения такими точными, что я не знал, что об этом и думать.
- Верити, что вы делаете? - спросил я тихо. Он даже не взглянул на меня.
- Ваяю дракона, - ответил он.
Несколько часов спустя он продолжал делать то же самое. Монотонный скрежет лезвия о камень заставлял меня сжимать зубы. Нервы мои были напряжены. Я оставался на помосте рядом с ним. Старлинг и шут расставили нашу палатку и еще одну, поменьше, сшитую из ненужных уже зимних одеял. Горел костер. Кеттл сидела над бурлящим котелком, шут сортировал зелень и коренья, которые он собрал, а Старлинг устраивала постели в палатках. Кетриккен ненадолго присоединилась к нам, но только для того, чтобы взять из седельных сумок свой лук и стрелы. Она заявила, что идет охотиться с Ночным Волком. Он бросил на меня сверкающий взгляд темных глаз, и я придержал язык.
Я знал немногим больше того, что уже было мне известно, когда я нашел Верити. Стены его Скилла были высокими и крепкими. И я почти не чувствовал его. То, что я обнаружил, когда потянулся к нему Уитом, еще больше встревожило меня. Я ощутил в нем трепет Уита, но не мог понять его. Это было так, словно его жизнь и сознание колеблются между его телом и огромной статуей дракона. В последний раз я встречался с чем-то подобным, когда познакомился с владеющим Уитом человеком и его медведем. Я подозреваю, что, если бы кто-нибудь прощупал Уитом нас с волком, он обнаружил бы то же самое. Мы разделяли сознание так долго, что в некотором роде стали единым существом. Но это не объяснило мне, как Верити мог быть связан со статуей и почему он упорно царапает ее мечом. Мне хотелось схватить этот меч и вырвать его из рук моего короля, но я сдерживался. По правде говоря, он казался настолько поглощенным своей работой, что я боялся помешать ему.
Сначала я пытался задавать ему вопросы. Когда я спросил, что случилось с его отрядом, он медленно покачал головой:
- Они гнали нас, как стая ворон гоняет орла. Подходили близко, кричали и клевали. И сразу же улетали, как только мы пытались атаковать их.
- Вороны? - тупо спросил я его.
Он покачал головой в ответ на мою глупость:
- Наемные солдаты. Они стреляли в нас из укрытия. Иногда они нападали ночью. А некоторые из моих людей были сбиты с толку Скиллом группы. Я не мог защитить сознание тех, кто был восприимчив. Они посылали им ночные кошмары и внушали подозрительность друг к другу. Поэтому я приказал им вернуться; я впечатал в их сознание собственный приказ, чтобы спасти их от любых других воздействий.
Это был единственный вопрос, на который он ответил. Все остальные он встречал молчанием, а если и отвечал, его слова были невразумительны или уклончивы. Так что я сдался. Вместо того чтобы задавать вопросы, я стал сам докладывать ему. Это был длинный доклад, потому что я начал с того дня, когда смотрел с башни вслед его отряду. Я был уверен, что многое из моего рассказа он уже знает, но все равно повторил это. Если его сознание блуждало, как я опасался, это могло освежить его память, а если сознание моего короля под слоем каменной пыли было острым, как прежде, ничего плохого не случится, если все события будут представлены ему в порядке и перспективе. Я не мог придумать никакого другого способа достучаться до него.
Я думаю, что сделал это, чтобы показать ему, через что нам всем пришлось пройти, чтобы оказаться здесь. Кроме того, я хотел сообщить ему, что происходило в его королевстве, пока он бездельничал тут со своим драконом. Тем самым я надеялся снова разбудить в нем какое-то чувство ответственности за свой народ. Когда я говорил, он казался бесстрастным, но временами мрачно кивал, как будто я подтверждал его тайные страхи. И все это время кончик его меча царапал черный камень.
Уже почти полностью стемнело, когда я услышал шорох шагов Кеттл у себя за спиной. Я прервал рассказ о своих приключениях в разрушенном городе и повернулся, чтобы посмотреть на нее.
- Я принесла вам обоим горячего чая, - сказала она.
- Спасибо, - ответил я и взял у нее свою кружку, но Верити только взглянул на нее, не прекращая царапанья.
Некоторое время Кеттл стояла, протягивая Верити кружку. Когда она заговорила, она не стала напоминать ему о чае.
- Что вы делаете? - тихо спросила она.
Скрежет внезапно затих. Он повернулся, чтобы посмотреть на нее, потом взглянул на меня, как бы для того, чтобы убедиться, что я тоже слышал этот нелепый вопрос. Непонимание на моем лице, по-видимому, удивило его. Он откашлялся.
- Я ваяю дракона.
- Своим мечом? - спросила она. В ее голосе было любопытство, не более того.
- Только крупные детали, - объяснил он. - Для более тонкой работы я использую нож. А для самых ответственных мест - пальцы и ногти. - Он медленно повернул голову, обозревая огромную статую. - Как бы мне хотелось сказать, что она готова... Но ведь еще так много надо сделать! И я боюсь, что будет слишком поздно. Если уже не поздно...
- Слишком поздно для чего? - спросил я, и голос мой был таким же мягким, как голос Кеттл.
- Ну... Слишком поздно, чтобы спасти народ Шести Герцогств. - Он взглянул на меня, как будто я был немного придурковатым. - Зачем еще я стал бы это делать? Для чего еще я мог бы оставить мою страну и мою королеву и приехать сюда?
Я тщетно пытался уловить смысл того, что он говорит, но один вопрос сорвался с моих губ:
- Вы хотите сказать, что вырезали в одиночку этого дракона?
Верити задумался.
- Нет, конечно нет. - Но не успел я почувствовать облегчение оттого, что он еще не окончательно сошел с ума, как он добавил: - Он еще не закончен. - Он снова оглядел своего дракона с гордостью, с которой когда-то смотрел на свои лучшие карты. - Но то, что я уже сделал, отняло у меня много времени. Очень много времени.
- Не выпьете ли чаю, пока он еще горячий, сир? - спросила Кеттл, протягивая кружку.
Верити посмотрел на нее, словно никогда в жизни не видел ничего подобного. Потом серьезно взял кружку у нее из рук.
- Чай. Я почти забыл о чае. Это не эльфовая кора? Милость Эды, как я ненавидел это горькое варево!
Кеттл почти вздрогнула, услышав эти слова.
- Нет, сир, никакой коры, клянусь вам. Это приготовлено из трав, которые мы набрали по дороге. По большей части крапива и немного мяты.
- Крапивный чай. Моя мать часто давала мне крапивный чай. - Он улыбнулся. - Я вложу это в моего дракона. Крапивный чай моей матушки. - Он прихлебнул из кружки, и на его лице появилось удивленное выражение. - Он теплый... так много времени прошло с тех пор, как я ел что-то теплое...
- Сколько времени? - спросила Кеттл, как бы продолжая беседу.
- Ну... много времени, - сказал Верити и снова глотнул чая. - Здесь есть рыба, в ручье около каменоломни. Но где найти время, чтобы поймать ее, не говоря уж о том, чтобы приготовить. Обычно я забываю. Я столько всего вложил в дракона... Может быть, и это тоже.
- А давно ли вы спали? - настаивала Кеттл.
- Я не могу работать и спать одновременно, - объяснил он ей. - А работа должна быть сделана.
- А работа должна быть сделана, - протянула она. - Но сегодня вы прерветесь, совсем ненадолго, чтобы поесть и попить. А потом поспите. Понимаете? Посмотрите-ка туда. Старлинг приготовила для вас палатку. В ней будет теплая мягкая постель и подогретая вода для мытья. И одежда, настолько свежая, насколько мы могли найти.
Он задумчиво посмотрел на свои серебряные руки:
- Не уверен, что смогу вымыться.
- Тогда Фитц Чивэл и шут помогут вам, - обещала она весело.
- Спасибо вам. Это было бы замечательно. Но... - некоторое время он смотрел куда-то вдаль. - Кетриккен. Разве она не была здесь только что? Или это мне приснилось? В ее характере было много силы, и я вложил это в дракона. Думаю, этого мне больше всего не хватает, из всего, что я вложил туда... - Он помолчал, потом добавил: - Когда я вспоминаю, чего именно мне не хватает.
- Кетриккен здесь, - заверил я его. - Она пошла на охоту, но скоро вернется. Хотели бы вы вымыться и переодеться в свежую одежду к ее приходу? - Про себя я решил отвечать на все его слова, в которых есть смысл, и не тревожить Вериги, задавая «посторонние» вопросы.
- Для нее все это не имеет значения, - сказал он, и тень гордости была в его голосе. - И все-таки это было бы славно... Но работы так много.
- Но сейчас уже слишком темно для работы. Подождите до завтра. И все будет сделано, - заверила его Кеттл. - Завтра я помогу вам.
Верити покачал головой и выпил еще немного чая.
- Нет, - сказал он тихо, - боюсь, вы не сможете. Видите ли, я должен делать все сам.
- Завтра посмотрим.
Он вздохнул и протянул ей пустую кружку. Она взяла его за плечи и поставила на ноги. Она была очень сильной для такой старой женщины. Она не пыталась взять у него меч, но Верити выпустил клинок из рук. Я нагнулся, чтобы поднять его. Верити послушно пошел за Кеттл, будто она совершенно лишила его собственной воли. Следуя за ними, я взглянул на меч, который был когда-то гордостью Ходд. Я подумал, что побудило Верити превратить королевское оружие в инструмент для обработки камня. Меч был весь в зазубринах, а конец его - не острее ложки. Меч похож на человека, подумал я, и пошел в лагерь.
Когда мы спустились к костру, к моему удивлению, Кетриккен уже вернулась. Она сидела у огня, бесстрастно глядя на пляшущие языки пламени. Ночной Волк лежал почти у нее на ногах. Он поднял уши, когда я подошел к костру, но не сделал никакого движения, чтобы оставить королеву.
Кеттл повела Верити прямо к самодельной палатке, которую поставили для него. Она кивнула шуту, и, не сказав ни слова, тот взял дымящийся таз с водой и пошел за ней. Когда я хотел тоже залезть в крошечную палатку, шут выставил и меня, и Кеттл.
- Он будет не первым королем, за которым я ухаживаю, - напомнил он нам. - Доверьте его мне.
- Не касайся его рук, - сурово предупредила Кеттл. Казалось, шут был ошеломлен этим, но через мгновение он уже кивнул в знак согласия.
Когда я уходил, он развязывал покрытый множеством узелков шнур, стягивавший изношенный камзол Верити, все время разговаривая о посторонних вещах. Я слышал, как Верити заметил:
- Мне так не хватает Чарима! Я не должен был позволять ему идти со мной, но он служил мне так долго... Он умирал медленно... и очень страдал. Но это тоже ушло в дракона. Это было необходимо.
Я странно чувствовал себя, когда возвратился к огню. Старлинг помешивала в котелке. С огромного куска мяса на вертеле срывались капли жира, и языки пламени колебались и шипели. Запах напомнил мне о том, как я голоден, и в животе у меня забурчало. Кеттл стояла спиной к огню и смотрела в темноту. Кетриккен сверкнула на меня глазами.
- Так, - сказал я, - как охота?
- Как видишь, - тихо ответила Кетриккен. Она показала на котелок, а потом протянула руку к разрубленной на куски лесной свинье. Я подошел, чтобы оценить добычу. Это был не мелкий экземпляр.
- Опасная дичь, - заметил я, стараясь, чтобы мой голос звучал спокойно и не выдавал страха, что моя королева пошла одна на такого зверя.
- Это как раз то, что мне было нужно, - все так же тихо ответила она. Я слишком хорошо понимал ее.
Прекрасная охота. Я никогда не добывал так много мяса такими незначительными средствами, - сказал Ночной Волк. Он с настоящей любовью потерся головой об ее ногу. Она уронила руку и нежно подергала его за уши. Он застонал от удовольствия и всей тяжестью прижался к ней.
- Вы его испортите, - насмешливо заметил я. - Он сказал, что никогда не получал столько мяса, затратив так мало сил.
- Он такой умный. Он выгнал на меня эту свинью. И очень храбрый. Моя первая стрела не попала в цель, и он не давал ей уйти, пока я не выстрелю еще раз. - Она говорила так, словно не думала ни о чем другом. Я кивал в такт ее словам, собираясь продолжать разговор в том же духе. Но она внезапно спросила: - Что с ним?
Я знал, что она говорит не о волке.
- Не знаю точно, - мягко ответил я. - Он так долго был один. Возможно, этого было достаточно, чтобы... ослабить его мозг. И...
- Нет, - отрывисто сказала Кеттл. - Это вовсе не так. Хотя я могу вас заверить, что он устал. И любой человек устал бы, сделав то, что он сделал в одиночку. Но...
- Но вы же не верите, что он один вырезал этого дракона? - перебил я ее.
- Я верю, - настойчиво ответила старая женщина. - Он все объяснил тебе. Он должен сделать это сам, и он сделал это. - Она медленно покачала головой. - Я никогда не видела ничего подобного. Даже король Вайздом пользовался помощью своей группы или тем, что от нее осталось.
- Никто не может вырезать такую статую мечом, - сказал я упрямо. То, что говорила Кеттл, было абсурдно.
Вместо ответа она встала и ушла в темноту. Вернувшись, она положила к моим ногам два предмета. Один некогда был резцом. Его головка превратилась в бесформенный комок. Второй был старинным железным молотком со сравнительно новой деревянной рукояткой.
- Вокруг разбросаны еще несколько. Он, наверное, нашел их в городе. А может быть, они были брошены здесь, - сообщила она, прежде чем я успел задать вопрос.
Я смотрел на сточенные инструменты и думал о долгих месяцах отсутствия Верити. Ради этого? Ради того, чтобы вырезать каменного дракона?
- Я не понимаю, - слабо пробормотал я.
Кеттл заговорила очень четко, словно растолковывая ребенку:
- Он вырезал дракона и вкладывал в него все свои воспоминания. Поэтому он кажется таким рассеянным. Но это не все. Я думаю, что он воспользовался Скиллом, чтобы убить Каррода, и серьезно пострадал, делая это. - Она грустно покачала головой. - Подойти так близко к концу и потерпеть поражение! Я поражаюсь тому, как хитра группа Регала. Неужели они послали к нему Каррода, зная, что, если Верити убьет Скиллом, он может выжечь самого себя?
- Я не думаю, что кто-то из этой группы захотел бы принести себя в жертву.
Кеттл горько улыбнулась:
- Я не говорю, что он сделал это добровольно. И не говорю, что он знал о намерениях своих товарищей. Это как игра в камешки, Фитц Чивэл. Игрок подставляет камень, чтобы получить преимущество в игре. Цель игры - победить, а не сохранить свои камни.

34
ДЕВУШКА-НА-ДРАКОНЕ

В начале нашего противостояния красным кораблям, когда никто в Шести Герцогствах еще не начал называть это войной, король Шрюд и принц Верити поняли, что задача, стоящая перед ними, неразрешима. Ни один человек, независимо от того, насколько он силен в Скилле, не может в одиночку отражать атаки красных кораблей на наши берега. Король Шрюд вызвал к себе Галена, мастера Скилла, и приказал ему создать для Верити группу Скилла, которая могла бы поддержать усилия принца. Гален сопротивлялся этому приказу, особенно после того, как выяснил, что в числе прочих должен будет обучать королевского бастарда. Мастер Скилла заявил, что никто из студентов не показался ему достойным обучения. Но король Шрюд настаивал, повелев добиться от них всего, что возможно. Гален неохотно сдался и создал группу, носившую его имя.
Вскоре принцу Верити стало ясно, что эта внутренне сплоченная группа совершенно с ним не работает. К тому времени Гален умер, оставив Баккип без нового мастера Скилла. В отчаянии Верити стал искать других людей, наделенных Скиллом, которые могли бы прийти к нему на помощь. Хотя в мирные годы правления короля Шрюда группы не создавались, принц рассудил, что мужчины и женщины, обученные Скиллу раньше, должны еще оставаться в живых. Разве не было легендарным долгожительство членов групп Скилла? Возможно, он найдет кого-нибудь, кто мог бы помочь ему и обучить Скиллу других.
Но усилия принца Верити ни к чему не привели. Те, кого он знал как владеющих Скиллом, или умерли, или таинственным образом исчезли. Таким образом, принц Верити вынужден был вести свою войну в одиночестве.

Прежде чем я успел попросить Кеттл пояснить ее слова, из палатки Верити раздался крик. Мы все вскочили, но Кеттл первой оказалась у входа в палатку. Оттуда появился шут, держась правой рукой за левое запястье. Он побежал к ведру с водой и окунул в нее руку. Лицо его было искажено болью или страхом, а возможно, и тем и другим. Кеттл пошла за ним, чтобы посмотреть на его руку. Она недовольно покачала головой:
- Я предупреждала тебя! Ну-ка вынь ее из воды, вода тебе не поможет. Тебе ничто не поможет. Перестань. На самом деле это не боль, это просто чувство, которого ты никогда раньше не испытывал. Сделай вдох. Расслабься. Прими это, прими. Дыши глубоко. - Говоря это, она тянула шута, пока он не вытащил руку из воды. Кеттл немедленно опрокинула ведро ногой. Она засыпала лужу гравием и каменной пылью, не выпуская руки шута.
Я вытянул шею, чтобы посмотреть. Три пальца на его левой руке покрылись на концах серебром. Он с содроганием смотрел на них. Я никогда не видел шута таким расстроенным. Кеттл твердо заговорила:
- Это не смоется. Это не сотрется. Теперь это с тобой, так что прими это. Прими.
- Больно? - озабоченно спросил я.
- Не спрашивай! - сердито рявкнула Кеттл. - Ни о чем не спрашивай! Иди к королю, Фитц Чивэл, и предоставь шута мне.
В тревоге за шута я почти забыл о своем короле. Я нагнулся, чтобы войти в палатку. Верити сидел на двух сложенных одеялах и пытался зашнуровать одну из моих рубашек. Я понял, что Старлинг обыскала все сумки, чтобы найти ему чистую одежду. Меня потрясло, до какой же степени он исхудал, если ему подошла моя рубашка.
- Позвольте мне, мой король? - сказал я.
Он не только опустил руки, он убрал их за спину.
- Шуту очень плохо? - спросил он, пока я боролся с запутанными шнурками. Его голос звучал почти как у моего прежнего Верити.
- У трех пальцев серебряные кончики, - сообщил я.
Я видел, что шут выложил щетку и ремень. Я подошел к королю сзади и начал зачесывать назад его волосы. Он поспешно убрал руки вперед. Часть седины в его волосах оказалась каменной пылью, но не вся. Его хвост воина теперь был седым с редкими черными прядями и жестким, как лошадиная грива. Я изо всех сил старался пригладить волосы. Завязав ремешок, я спросил его:
- На что это похоже?
- Это? - переспросил он, подняв руки и сгибая пальцы. - О, как Скилл. Только сильнее.
Он явно думал, что ответил на мой вопрос.
- Почему вы это сделали? - поинтересовался я.
- Ну... чтобы обрабатывать камень, знаешь ли. Когда в моих руках эта сила, камень подчиняется Скиллу. Это необыкновенный камень. Вроде Камней-Свидетелей в Бакке. Ты знал об этом? Только те не такие чистые, как этот. Конечно, руки - малоподходящий инструмент для камня, но, когда срежешь все лишнее до того места, где ждет дракон, можно разбудить его одним прикосновением. Я веду руками по камню и зову дракона. И тогда все, что не дракон, просто отваливается. Очень медленно, конечно. Нужен был целый день только для того, чтобы очистить его глаза.
- Понимаю, - растерянно пробормотал я. Было непонятно, безумен он или нет, но я верил ему.
Он встал, насколько это было возможно в низкой палатке.
- Кетриккен на меня сердится? - внезапно спросил он.
- Мой лорд король, не мне говорить...
- Верити, - устало перебил он меня, - называй меня просто Верити и, во имя Эды, отвечай на вопросы, Фитц.
Это звучало так похоже на прежнего Верити, что мне захотелось обнять его. Но я сказал:
- Не знаю, сердится ли она. Ей больно, конечно. Она проделала долгий, тяжелый путь, чтобы найти вас, она принесла печальные новости. А вам, очевидно, нет до этого никакого дела.
- Нет, есть, когда я думаю об этом, - мрачно произнес он. - Когда я думаю об этом, я скорблю. Но я о многом должен думать - и не могу думать обо всем сразу. Я знал, что ребенок умер, Фитц. Как я мог не знать? Его и все, что я чувствовал, я вложил в дракона.
Он медленно пошел прочь от меня, и я вслед за ним вылез из палатки. Снаружи Верити выпрямился, но плечи его так и остались сутулыми. Теперь Верити был стариком, гораздо старше Чейда. Я не понимал этого, но знал, что это так. Кетриккен подняла глаза при его появлении. Она снова поглядела в огонь, а потом, почти против воли, встала и перешагнула спящего волка. Кеттл и Старлинг перевязывали шуту пальцы полосками ткани. Верити подошел прямо к Кетриккен и встал рядом с ней.
- Моя королева, - сказал он серьезно, - если бы я мог, я бы обнял тебя. Но ты видишь, что мое прикосновение... - Он сделал жест в сторону шута и не стал продолжать.
Я видел выражение ее лица, когда она сказала Верити о смерти их ребенка. Я думал, что она отвернется, чтобы причинить ему такую же боль, какую он причинил ей. Но сердце Кетриккен было слишком большим для этого.
- О, муж мой, - сказала она, и голос ее сломался при этих словах. Он широко развел свои посеребренные руки, и она подошла к нему и обняла его. Он склонил седую голову к яркому золоту ее волос, но не мог позволить себе коснуться ее рукой. И отвернулся, чтобы не задеть ее серебряной щекой. Голос его был хриплым, когда он спросил:
- Ты дала ему имя? Нашему сыну?
- Я назвала его по обычаям нашего народа. - Она набрала в грудь воздуха и сказала так тихо, что я едва услышал ее. - Жертвенный, - выдохнула она. Она прижалась к нему, и я увидел, как дрогнули его худые плечи.
- Фитц! - зашипела на меня Кеттл. Я повернулся и увидел, что она нахмурившись смотрит на меня. - Оставь их одних, - прошептала она. - Сделай что-нибудь полезное. Принеси шуту тарелку.
Я смотрел на них. Я отвернулся, пристыженный, но был рад, что увидел даже это скорбное объятие. Я выполнил распоряжение Кеттл и принес себе тоже немного еды. Я отнес тарелку шуту. Он сидел, баюкая свою руку, и поднял глаза, когда я сел рядом с ним.
- Это ни на что другое не переходит, - пожаловался он. - Почему оно прилипло к моим пальцам?
- Я не знаю.
- Потому что ты живой, - отрезала Кеттл. Она села напротив нас, как будто нам требовался присмотр.
- Верити сказал мне, что он пальцами, благодаря Скиллу на них, придавал форму камню.
- У тебя что, язык посредине подвешен и болтается с обоих концов? Ты слишком много разговариваешь, - прикрикнула Кеттл.
- Может быть, я бы не разговаривал слишком много, если бы вы говорили хоть чуть-чуть больше, - парировал я. - Камень-то не живой.
- А ты это знаешь, да? Какой смысл тогда мне говорить что-нибудь, раз ты уже все знаешь? - Она набросилась на свою порцию свинины, как будто та нанесла ей личное оскорбление.
Старлинг присоединилась к нам. Она села рядом со мной, держа на коленях тарелку.
- Я не понимаю... это серебристое вещество у тебя на пальцах. Что это такое?
Шут захихикал над тарелкой, как испорченный ребенок, когда Кеттл сверкнула на нее взглядом. Я начинал уставать от уверток Кеттл.
- Что ты чувствуешь? - спросил я шута. Он посмотрел на свои перевязанные пальцы.
- Не боль. Они... очень чувствительны. Я чувствую, как переплетаются нити в этой ткани. - Взгляд его ушел куда-то вдаль, он улыбнулся. - Я вижу человека, который соткал ткань, я знаю женщину, которая спряла ее, вижу овец на склоне холма, дождь, падающий на их густую шерсть, и траву, которую они ели... Шерсть из травы, Фитц. Рубашка сделана из травы. Нет, это не все. Земля, черная и жирная, и...
- Прекрати это! - с яростью приказала Кеттл. И сердито повернулась ко мне: - А ты перестань задавать ему вопросы, Фитц. Если не хочешь, чтобы он проследил это слишком далеко и потерялся навеки. - Она резко толкнула шута: - Ешь лучше!
- Откуда вы так много знаете о Скилле? - спросила ее Старлинг.
- И ты туда же! - воскликнула Кеттл. - Неужели в этом мире не осталось ничего личного?
- Среди нас? Немного, - заметил шут. Но он не смотрел на нее.
Он смотрел на Кетриккен. Ее лицо распухло от слез. Она раскладывала по тарелкам еду для себя и Верити. Ее изношенная одежда, жесткие волосы и покрытые ссадинами руки, простая домашняя работа, которую она делала для своего мужа, - все это должно было сделать ее похожей на сотни других женщин. Но я смотрел на нее и видел, вероятно, самую могущественную королеву из всех, которых когда-либо знал Баккип.
Я видел, как Верити слегка вздрогнул, приняв из ее рук простую деревянную тарелку и ложку. На мгновение он закрыл глаза, сопротивляясь зову прошлого этой посуды. Он заставил себя успокоиться и набрал полный рот еды. Он не просто долго обходился без горячей нищи - это было полное отсутствие вообще чего-либо съестного. Он судорожно вздохнул и начал есть, как голодный волк.
Кеттл смотрела на него. Что-то похожее на жалость появилось на ее лице.
- Нет, - сказала она грустно, - ничего личного ни для кого из нас.
- Чем скорее мы доставим его назад в Джампи, тем скорее он поправится, - утешающе улыбнулась Старлинг. - Как вы думаете, мы выйдем завтра? Или надо дать ему несколько дней поесть и отдохнуть, чтобы восстановить здоровье?

Предыдущая страница 29 Следующая страница


Странствия убийцы 30

- Мы не повезем его обратно в Джампи, - отрезала Кеттл, и в ее голосе была грусть. - Он начал дракона. Он не сможет оставить его. - Она смело оглядела нас всех. - Единственное, что мы сейчас можем для него сделать, - это остаться здесь и помочь ему закончить работу.
- Красные корабли сжигают побережье Шести Герцогств, Фарроу объявляет войну Горному Королевству, а мы должны сидеть здесь и помогать королю ваять дракона? - В голосе Старлинг звучало недоверие.
- Да. Если мы хотим спасти Шесть Герцогств и Горное Королевство, то мы должны делать именно это. А теперь прошу меня извинить. Думаю, мне следует приготовить еще мяса. Похоже, что оно пригодится нашему королю.
Я отставил в сторону пустую тарелку.
- Думаю, нам лучше приготовить все, что осталось. При такой погоде мясе быстро испортится, - невпопад заявил я.
Следующий час я провел, разрубая свинину на куски, которые всю ночь предстояло сушить над костром. Ночной Волк проснулся и помогал уничтожать обрезки, пока его брюхо не наполнилось. Кетриккен и Верити сидели и тихо разговаривали. Я пытался не смотреть на них и тем не менее чувствовал, что его взгляд все время уходил от нее туда, где стоял дракон. Низкий рокот его голоса был прерывистым и часто замирал. Кетриккен с трудом привлекала его внимание следующим вопросом.
Шут развлекался тем, что прикасался к разным предметам своими серебряными пальцами - к миске, ножу, собственной рубашке. На сердитый взгляд Кеттл он ответил кроткой улыбкой.
- Я осторожен, - сказал он ей.
- Ты не имеешь ни малейшего представления о том, как надо быть осторожным, - недовольно сказала она. - Ты не поймешь, что потерял путь, пока не исчезнешь. - Она с ворчанием перестала разделывать мясо и настояла на том, чтобы перевязать ему пальцы. После этого они со Старлинг вместе пошли за хворостом. Волк со стоном встал и последовал за ними.
Кетриккен помогла Верити войти в палатку. Через мгновение она снова появилась и пошла в большой шатер. Королева вышла, неся свои одеяла. Она поймала мой взгляд и смутила меня тем, что прямо встретила его.
- Я взяла из твоей сумки длинные рукавицы, Фитц, - спокойно сказала она и присоединилась к Верити в его палатке. Мы с шутом смотрели куда угодно, только не друг на друга.
Я снова начал резать мясо. Я устал от этого. Запах свинины стал запахом мертвого существа, а не просто ароматом свежего мяса, и мои руки до локтей были покрыты липкой кровью. Разорванные обшлага моей рубашки пропитались ею. Я упрямо продолжал работать. Пришел шут и сел рядом со мной.
- Когда мои пальцы коснулись руки Верити, я узнал его, - сказал он внезапно. - Я узнал, что он настоящий король, за которым я могу следовать, - такой же, каким был его отец. Я знаю, каковы его намерения, - добавил он, понизив голос. - Сначала было очень сложно разобраться во всем этом, но я сидел и думал. И все это сходится с моим сном о Риалдере.
Дрожь охватила меня, и не холод был ее причиной.
- Что? - спросил я.
- Драконы - это Элдерлинги, - тихо сказал шут. - Но Верити не мог их разбудить. Поэтому он ваяет собственного дракона и, когда закончит, разбудит его. И тогда он полетит навстречу красным кораблям. Один.
Один. Это слово ударило меня. Снова Верити хочет в одиночку сражаться с красными кораблями. Но тут было слишком много непонятного.
- Все Элдерлинги были драконами? - Я снова вспомнил фантастические рисунки и гобелены с изображениями Элдерлингов, которые я когда-либо видел. Некоторые были похожи на драконов, но...
- Нет. Элдерлинги - это и есть драконы. Те существа в каменном саду. Это Элдерлинги. Король Вайздом разбудил их в свое время, поднял и призвал себе на помощь. Они вернулись к жизни для него. Но теперь они либо слишком крепко спят, либо умерли. Верити потратил много сил, пытаясь пробудить их всеми возможными способами. А когда не смог, решил сделать собственного Элдерлинга, оживить его и использовать в сражении с красными кораблями.
Я сидел не двигаясь. Я думал о жизни, которую мы с волком чувствовали, проходя между этими камнями. С внезапной болью я вспомнил о девушке на драконе в этой самой каменоломне. Живой камень, навеки лишенный возможности летать. Я содрогнулся. Еще один вид темницы.
- Как это делается?
Шут покачал головой:
- Я не знаю. Сам Верити вряд ли знает. Он идет к этому вслепую, на ощупь. Он придает форму камню и отдает ему свои воспоминания. А когда все это будет закончено, дракон оживет. Так я думаю.
- Ты сам слышал, что сказал? - спросил я. - Камень взлетит и будет защищать Шесть Герцогств от красных кораблей? А что будет с войсками Регала и пограничными конфликтами в Горном Королевстве? Этот «дракон» и с ними разберется? - Ярость медленно закипала во мне. - И для этого мы проделали такой путь? Ради сказки, в которую не поверит даже ребенок?
Шут выглядел оскорбленным.
- Верь или не верь, это твое дело. Я знаю только, что Верити в это верит. Если я не ошибаюсь, Кеттл тоже верит в это. Иначе зачем бы она стала настаивать, чтобы мы оставались здесь и помогали Верити заканчивать дракона?
Некоторое время я обдумывал это. Потом спросил:
- Твой сон про дракона Риалдера. Что ты помнишь о нем?
Шут беспомощно пожал плечами:
- Главным образом ощущения. Мне было очень весело и интересно, потому что я представлял дракона Риалдера, а он обещал покатать меня. Я чувствовал, что немного влюблен в него, знаешь ли. На сердце у меня было легко. Но... - Он запнулся. - Я не могу вспомнить, кого я любил - Риалдера или его дракона. У меня во сне они... смешались, как мне кажется. Вспоминать сны так трудно! Их надо рассказывать сразу, как проснешься, чтобы не потерять детали, иначе все гаснет.
- Но в твоем сне каменный дракон летал?
- Во сне я провозглашал дракона и знал, что должен лететь на нем. Я еще не видел его.
- Тогда, может быть, это все не имеет ничего общего с тем, что делает Верити? Может быть, в то время, которое тебе приснилось, еще были настоящие драконы, из плоти и крови?
Он с любопытством посмотрел на меня:
- А ты не веришь, что настоящие драконы существуют и сейчас?
- Я ни одного не видел.
- В городе, - тихо заметил он.
- Это было видение прошлого. Ты сам говорил.
Он поднес одну из своих бледных рук к костру.
- Мне кажется, они похожи на меня. Редкие, но не мифические. Кроме того, если бы не было драконов из крови, плоти и огня, откуда бы люди взяли идею этих каменных статуй?
Я устало покачал головой:
- Наш разговор идет по кругу. Я устал от догадок, загадок и древних преданий. Я хочу знать, что происходит на самом деле. Я хочу знать, зачем мы проделали весь этот путь и что нам теперь делать.
На это у шута не было ответа. Когда Кеттл и Старлинг вернулись с хворостом, он помог мне сложить костер и пристроить мясо так, чтобы огонь вытопил из него жир. Остатки мы разложили у костра на свиной шкуре. Получилась порядочная груда костей и обрезков. Несмотря на то что Ночной Волк уже немало съел раньше, он выбрал себе подходящую кость и улегся грызть ее. Я решил, что он срыгнул где-то часть съеденного.
Слишком много мяса не бывает, - сказал он удовлетворенно.
Я сделал несколько попыток разговорить Кеттл, но каким-то образом это вылилось в лекцию о том, насколько больше я должен теперь тревожиться за шута. Его надо защищать не только от группы Регала, но и от притяжения различных предметов, которые могут заставить блуждать его сознание. Поэтому она хотела, чтобы мы вместе охраняли его сон. Она настаивала, чтобы шут спал на спине, а его серебряные пальцы были повернуты вверх и ничего не касались. Поскольку шут обычно спал свернувшись в комочек, он не был особенно доволен этим, но наконец мы устроились на ночь. Я должен был стоять на страже с середины ночи до самого рассвета. Но до этого времени было еще далеко, когда волк пришел, уткнулся носом в мою щеку и толкал меня, пока я не открыл глаза.
- Что такое? - устало спросил я. Кетриккен гуляет одна и скулит.
Я сомневался, что она нуждается в моем обществе. Но сомневался я и в том, что ей стоит гулять одной. Я бесшумно встал и вслед за волком вышел из палатки. Кеттл сидела у огня и тоскливо переворачивала мясо. Я знал, что она должна была видеть, как ушла королева, и не стал скрывать своих намерений.
- Я пойду поищу Кетриккен.
- Наверное, это правильно, - кивнула Кеттл. - Она сказала мне, что хочет посмотреть на его дракона, но ее нет слишком долго.
Больше слов не требовалось. Я пошел за Ночным Волком, который решительно уводил меня от костра. Но мы шли не к дракону Верити, а назад, через каменоломню. Лунный свет был слабым, и казалось, что огромные каменные глыбы каким-то образом поглощают его. Тени падали в самых разных направлениях, изменяя перспективу, и это делало каменоломню огромной.
У меня по спине побежали мурашки, когда я понял, что мы направляемся к черной колонне. Но королева оказалась довольно далеко от нее. Она стояла, сама неподвижная как камень, около девушки на драконе. Она взобралась на кусок камня, поглотивший дракона, и коснулась ноги девушки. В обманчивом лунном свете казалось, что глаза каменной девушки смотрят на Кетриккен. Свет серебром сверкал на каменной слезинке, и так же блестели слезы на лице Кетриккен. Ночной Волк приподнялся на лапах, легко запрыгнул на постамент и, тихо заскулив, прижался головой к ноге Кетриккен.
- Тише, - прошептала она, - слушай. Ты слышишь, как она плачет? Я слышу.
Я в этом не сомневался, потому что чувствовал, как она тянется к статуе Уитом, гораздо сильнее, чем я чувствовал раньше.
- Моя леди, - тихо сказал я.
Она вздрогнула, рука ее взлетела ко рту. Потом она медленно повернулась ко мне.
- Простите меня, - продолжил я. - Я не хотел испугать вас. Но вы не должны оставаться здесь в одиночестве. Кеттл опасается, что от группы Регала все еще может исходить опасность, а это место не так далеко от колонны.
Она горько улыбнулась:
- Я в одиночестве, где бы я ни была. Мне кажется, они не могут со мной сделать ничего, что было хуже того, что я сама с собой сделала.
- Это только потому, что вы не знаете их так же хорошо, как я. Пожалуйста, моя королева, пойдемте со мной назад, в лагерь.
Она пошевелилась, и я думал, что она сойдет ко мне, вниз. Вместо этого она села и прислонилась спиной к дракону. Боль девушки на драконе теперь отражалась в Кетриккен.
- Я просто хотела лечь рядом с ним, - тихо проговорила она, - чтобы обнять его. И чтобы он обнял меня. Чтобы он обнял меня, Фитц. Чтобы почувствовать... Не безопасность. Я знаю, что никто из нас не в безопасности. Чтобы почувствовать, что меня ценят. Любят. Но он не захотел. Сказал, что не может коснуться меня. Что не смеет касаться ничего живого, кроме своего дракона. - Она отвернулась. - Даже в рукавицах он не прикоснулся ко мне.
Я взобрался на пьедестал рядом с ней. Я обнял ее за плечи и поставил на ноги.
- Он сделал бы это, если б мог, - сказал я ей. - Это я знаю. Сделал бы, если б мог.
Она подняла руки, чтобы спрятать лицо, и ее безмолвные слезы сменились рыданием. Она с трудом заговорила:
- Ты... и твой Скилл. И он. Ты так легко говоришь о том, что он чувствует. О любви. Но я... Я лишена этого. Я только... Я должна почувствовать его руки, чтобы прижаться к ним. Чтобы поверить, что он любит меня, как я люблю его. После того, как я столько раз предавала его! Как я могу поверить... когда он отказывается даже...
Я обнял ее и притянул ее голову к себе. Ночной Волк прижался к нам и тихо заскулил.
- Он любит вас, - сказал я ей, - правда любит. Но судьба возложила тяжкое бремя на вас обоих. Его приходится нести.
- Жертвенный, - выдохнула она и продолжала рыдать, а я держал ее, гладил по волосам и говорил, что все наладится, все непременно наладится, что будет жизнь для них, когда все кончится. И будут дети, дети, которым не будут угрожать красные корабли или злобные амбиции Регала. Через некоторое время я почувствовал, как она затихает, и понял, что утешал ее не только словами, но и Уитом. Те чувства, которые я к ней испытывал, смешались с чувствами волка и объединили нас. Мягче, чем связь Скиллом, гораздо проще и естественнее. Я держал ее в своем сердце и в своих объятиях. Ночной Волк прижимался к ней и говорил, что всегда будет охранять ее, что его мясо будет ее мясом, что ей не надо бояться ничего зубастого, потому что мы стая и всегда будем ею.
Она в последний раз судорожно вздохнула и отошла от меня. Потом подняла руку и вытерла щеки.
- О, Фитц! - сказала она просто и грустно. И это было все. Я стоял неподвижно, ощущая леденящую пустоту там, где только что мы были вместе. Внезапный укол потери пронзил меня. Потом дрожь страха, когда я понял его источник. Девушка на драконе разделяла наши объятия. Боль ее Уита на мгновение была утолена нашей близостью. Теперь, когда мы разошлись, далекий и холодный вопль камня снова поднялся, только стал сильнее и громче. Я собирался легко соскочить с постамента, но, приземляясь, споткнулся и чуть не упал. Каким-то образом эта связь отняла у меня силы. Это испугало меня, но я скрыл свое замешательство и молча довел Кетриккен до лагеря.
Я пришел как раз вовремя, чтобы сменить на посту Кеттл. Они с Кетриккен отправились спать, пообещав прислать шута, чтобы он сторожил вместе со мной. Волк бросил на меня извиняющийся взгляд и пошел вслед за Кетриккен в палатку. Я заверил его, что полностью это одобряю. Через некоторое время вышел шут, потирая глаза правой рукой и держа свою левую слегка согнутой и прижатой к груди. Он сел на камень напротив меня, а я осматривал мясо, чтобы проверить, какие куски пора перевернуть. Некоторое время он молча смотрел на меня. Потом нагнулся и поднял левой рукой сухую ветку. Я знал, что должен остановить его, но вместо этого с любопытством следил за ним. Он бросил ветку в огонь и выпрямился.
- Тихая и славная, - сказал он мне. - Около сорока лет роста, зимой и летом, в бурю и в хорошую погоду. А до этого орех, упавший с другого дерева. И эта нить уходит назад, все глубже и глубже. Не думаю, что мне следует бояться естественных вещей. Опасно только то, что сделано человеком. Нити путаются. А к деревьям будет приятно прикоснуться.
- Кеттл сказала, ты не должен касаться ничего живого, - напомнил я ему, как болтливому ребенку.
- Кеттл не должна с этим жить. А я должен. Я должен понять, какие ограничения это накладывает на меня. Чем скорее я узнаю, что я могу и чего не могу делать левой рукой, тем лучше. - Он озорно улыбнулся и сделал вопросительный жест по отношению к себе.
Я покачал головой, но не смог удержаться от смеха. Он засмеялся вместе со мной.
- Ах, Фитц! - тихо сказал он через мгновение. - Ты не знаешь, как много для меня значит, что я еще могу заставить тебя смеяться. Пока я могу заставить смеяться тебя, я могу смеяться сам.
- Удивительно, что у тебя все еще хватает сил шутить, - заметил я.
- Если у тебя есть выбор, смеяться или плакать, лучше смеяться, - ответил он. Потом неожиданно спросил: - Я слышал, что ты выходил из палатки. Потом, пока тебя не было... Я чувствовал кое-что из того, что случилось. Куда ты ходил? Я многого не понял.
Я чуть помолчал, размышляя.
- Связь Скилла между нами становится все сильнее. Вряд ли это хорошо.
- Эльфовая кора кончилась. Хорошо это или плохо, так уж оно есть. А теперь объясни мне, что произошло.
Я не видел особого смысла в отказе и попытался объяснить. Он несколько раз прерывал меня вопросами, на некоторые из них я не мог ответить. Когда он решил, что понял все, насколько это можно выразить словами, он криво улыбнулся мне.
- Пойдем проведаем эту девушку на драконе, - предложил он.
- Зачем? - спросил я устало.
Он поднял правую руку и пошевелил посеребренными кончиками пальцев, подняв одну бровь.
- Нет, - сказал я твердо.
- Боишься? - подзуживал он.
- Мы стоим на карауле, - сердито ответил я.
- Тогда давай завтра, - кивнул он.
- Это неразумно, шут. Кто знает, какое действие это может оказать на тебя.
- Я не знаю. И именно поэтому я хочу сделать это. Кроме того, какое право имеет шут быть разумным?
- Нет.
- Тогда мне придется идти одному, - сказал он, изобразив тяжелый вздох.
Я не поддался на провокацию. Через некоторое время он спросил меня:
- Что ты такого знаешь о Кеттл, чего не знаю я?
- Примерно то же, что я знаю о тебе, чего не знает она.
- Это хорошо сказано. Эти слова могли бы быть украдены у меня. Тебя не удивляет, что группа до сих пор не попыталась снова напасть на нас?
- Ты выбрал эту ночь, чтобы задавать неприятные вопросы?
- В последнее время других у меня нет.
- Ну, я смею надеяться, что смерть Каррода ослабила их. Это должно быть огромным потрясением для группы. Почти так же тяжело, как потерять связанного с тобой Уитом зверя.
- А чего ты боишься? - настаивал шут. Этот вопрос я настойчиво отгонял от себя.
- Чего я боюсь? Худшего, конечно. Я боюсь, что они каким-то образом собираются с силами, чтобы обрушиться на Верити. А может быть, они готовят нам ловушку. Я боюсь, что они попытаются Скиллом найти Молли. - Последнее я добавил с большой неохотой. Это казалось слишком страшным несчастьем даже для того, чтобы думать об этом, не говоря уж о том, чтобы произносить вслух.
- А ты не можешь как-нибудь предупредить ее Скиллом?
Как будто это никогда не приходило мне в голову.
- Нет, так я только выдам ее. Я никогда не мог дотянуться Скиллом до Баррича. Иногда я вижу их, но не могу заставить почувствовать мое присутствие. Я боюсь, что даже одна попытка связаться с ними может выдать их группе. Возможно, Регал знает о ее существовании, но пока не нашел ее. Ты сказал мне, что даже сам Чейд не знает, где Баррич прячет ее. И у Регала много забот, требующих его внимания и присутствия войск. Бакк далеко от Фарроу, и красные корабли держат его в напряжении. Регал, конечно, не станет посылать туда войска, чтобы найти одну несчастную девушку.
- Одну несчастную девушку и наследницу династии Видящих, - серьезно напомнил шут. - Фитц, я не хочу огорчать тебя, но ты должен знать. Я ощутил на себе, какова злоба Регала. В ту ночь, когда они схватили меня... - Он сглотнул, и глаза его уставились в пустоту. - Я так старался забыть это. Когда я прикасаюсь к этим воспоминаниям, они кипят и горят во мне, как яд, от которого я не могу избавиться. Я чувствовал Регала в себе. Ненависть к тебе точит его, как черви гниющее мясо. - Он с отвращением покачал головой, вспоминая это. - Этот человек безумен. Он приписывает тебе все мерзкие побуждения, которые может вообразить. На твой Уит он смотрит с ужасом и ненавистью. Он не может понять, что все, что ты делаешь, ты делаешь для Верити. С его точки зрения, с момента твоего прихода в Баккип ты посвятил свою жизнь тому, чтобы вредить ему во всем. Он считает, что вы с Верити отправились в горы не для того, чтобы поднять Элдерлингов на защиту Бакка, а чтобы найти какую-то сокровищницу Скилла и использовать ее в борьбе с ним. Он думает, что должен действовать первым, найти то, что ты ищешь, и обратить это против тебя. На это он и бросает все свои силы.
Я слушал шута в каком-то застывшем ужасе. На лице его было выражение человека, вспоминающего пытку.
- Почему ты не говорил мне об этом раньше? - мягко спросил я, когда он остановился, чтобы перевести дыхание.
Руки его покрылись гусиной кожей. Он отвернулся.
- Не могу сказать, что это приятные воспоминания. - Он слегка дрожал. - Они ворвались в мое сознание, как злые ленивые дети, которые разбивают все, что не могут схватить. Я не мог ничего спрятать от них. Но я их не интересовал. Они видели во мне меньше чем собаку. Они рассердились, когда поняли, что я - не ты. Они чуть не уничтожили меня только за то, что я не был тобой. Потом они придумали, как использовать меня против тебя. - Он кашлянул. - Если бы не эта волна Скилла...
Я почувствовал себя самим Чейдом, тихо сказав:
- А теперь я поверну это против них. Они не смогли держать тебя так крепко, не открыв тебе многое о себе. Насколько можешь, прошу тебя, вернись в ту ночь и расскажи мне все, что вспомнишь.
- Ты не просил бы об этом, если бы знал, о чем просишь.
Я думал, что знаю, но воздержался от того, чтобы сказать это вслух. Рассвет уже начинал освещать небо, и я только что закончил обход лагеря, когда он снова заговорил:
- У них были книги Скилла, о которых ты ничего не знаешь. Книги и свитки, которые Гален забрал из комнат Солисити, когда она умирала. Информация, которую они содержали, предназначалась исключительно мастеру Скилла. Некоторые были даже заперты при помощи искусных замков. У Галена было достаточно времени, чтобы открыть их. Замок ведь всего-навсего позволяет честному человеку остаться честным, ты же знаешь. Гален нашел многое, чего он не понял. Но там были свитки, перечисляющие людей, обученных Скиллу. Гален нашел всех, кого мог найти, и допросил их. Потом он покончил с ними, чтобы другие не задавали им тех же вопросов, что он. Гален многое нашел в этих свитках. Как человек может долго жить и сохранять при этом хорошее здоровье. Как причинять боль Скиллом, даже не прикоснувшись к человеку. Но в самых древних свитках он обнаружил намеки на величайшую силу, которая ждет одаренного Скиллом человека в горах. Если бы Регал смог захватить горы, он овладел бы силой, которой никто не может противостоять. Именно с этой целью он искал руки Кетриккен для Верити, даже не думая, что она на самом деле станет его женой. Он думал, что, когда Верити умрет, он женится на ней вместо своего брата. И получит ее наследство.
- Я не понимаю, - сказал я тихо. - В горах есть опалы, меха и...
- Нет. Нет, - шут покачал головой, - это совсем другое. Гален не открывал Регалу всей тайны, потому что тогда ему нечем было бы удерживать своего сводного брата. Но можешь быть уверен, что после его смерти Регал немедленно завладел всеми свитками и книгами и начал изучать их. Он не силен в древних языках, но боялся прибегать к чьей-либо помощи, чтобы никто не обнаружил тайну до него. В конце концов он разгадал ее, и, когда это произошло, он пришел в ужас. Потому что к тому времени он с радостью отправил Верити в горы, надеясь, что тот умрет, занимаясь своими дурацкими поисками. Он наконец вычитал, что главная сила - это власть над Элдерлингами. Он немедленно решил, что Верити сговорился с тобой и вы собираетесь сами захватить эту власть. Они хотят одурачить Регала! - Шут слабо улыбнулся. - Он считает, что власть над Элдерлингами принадлежит ему по праву рождения, а ты хочешь украсть ее. Он верит, что, пытаясь убить тебя, он отстаивает справедливость и законность.
Я сидел и кивал про себя. Все совпадало, каждый кусочек. Пробелы в моем понимании мотивов Регала были заполнены и открыли мне ужасающую картину. Я знал, что этот человек полон амбиций. Я знал также, что он боялся и ненавидел всех и все, что не мог контролировать. Я для него был двойной опасностью - соперник в борьбе за любовь его отца, к тому же наделенный странным Уитом, который он не мог ни понять, ни уничтожить. Для Регала каждый человек в мире был орудием или угрозой. А все угрозы должны были быть уничтожены.
Вероятно, он даже не в состоянии понять, что все, чего я от него хочу, - это чтобы меня оставили в покое.

35
ТАЙНЫ КЕТТЛ

Нигде нет упоминаний о том, кто поставил Камни-Свидетели на горе около Баккипа. Вполне вероятно, что они стояли там еще до возникновения самого замка Баккип. Их предполагаемая мощь не имеет отношения к культам Эды и Эля, но люди верят в них с тем же свирепым религиозным пылом. Даже те, кто выражает сомнение в существовании вообще каких-либо богов, все же не рискнут дать ложную клятву перед Камнями-Свидетелями. Черные и выветренные высокие камни. Если когда-то на них и было что-то вырезано, ветер и вода стерли все.

В это утро первым проснулся Верити. Он спотыкаясь вышел из своей палатки, когда первые лучи солнца вернули миру цвет.
- Мой дракон! - воскликнул он, щурясь на солнце. - Мой дракон! - Он кричал на весь мир, как будто боялся, что тот исчез.
Даже когда я заверил его, что с драконом все в порядке, он продолжал вести себя как испорченный ребенок. Он хотел немедленно возобновить свою работу. С огромным трудом я убедил его выпить кружку крапивно-мятного чая и съесть немного тушеного мяса. Он не стал ждать, пока сварится каша, и ушел от костра с куском мяса и мечом в руке. Через некоторое время скрежет меча по черному камню возобновился. От прежнего Верити, которого я видел прошлой ночью, с наступлением утра не осталось и следа.
Казалось странным приветствовать новый день и не начинать немедленно упаковывать вещи. Никто не проснулся в хорошем настроении. У Кетриккен распухли глаза, и она все больше молчала, Кеттл была кислой и сдержанной. Волк все еще переваривал проглоченное вчера мясо и хотел только спать. Старлинг все раздражали, будто это мы были виноваты в том, что наши поиски закончились таким разочарованием. После завтрака она заявила, что пойдет посмотрит на джеппов и помоется в ручье, который нашел шут. Кеттл ворчливо согласилась пойти с ней, ради безопасности Старлинг, хотя взгляд ее все время возвращался к дракону Верити. Кетриккен уже поднялась туда и мрачно наблюдала за своим мужем и королем, который самозабвенно долбил черный камень. Я занялся укладкой высушенного мяса. Завернул его, подбросил дров в угасающий огонь и разложил сушиться новую порцию.
- Пойдем, - позвал меня шут, как только я закончил.
- Куда? - спросил я, мечтая только об отдыхе.
- К девушке на драконе, - напомнил он мне и быстро пошел вперед, даже не оглянувшись. Он знал, что я пойду за ним следом.
- Я думаю, что это дурацкая мысль! - крикнул я ему вдогонку.
- Вот именно! - с улыбкой откликнулся он и больше ничего не говорил, пока мы не подошли к огромной статуе.
Девушка на драконе этим утром казалась более спокойной, но, может быть, я просто начал привыкать к отчаянному Уиту попавшего в западню существа. Шут не мешкая быстро забрался на постамент. Я последовал за ним.
- Сегодня она кажется мне другой, - тихо сказал я.
- Как это?
- Не могу сказать. - Я изучал ее склоненную голову и каменные слезы, застывшие на щеках. - А тебе не кажется, что она изменилась?
- Вчера я не разглядывал ее так пристально.
Теперь, когда мы были здесь, шут немного притих. Очень осторожно я положил руку на спину дракона. Отдельные чешуйки были так искусно сделаны, изгиб тела животного был таким естественным, что я почти ждал, что уловлю слабое дыхание. Но это был холодный, твердый камень. Я задержал дыхание, набираясь мужества, потом прощупал его Уитом. Никогда раньше я не ощущал ничего подобного. Не было биения сердца, дыхания или какого-нибудь другого физического признака жизни. Только ощущение попавшего в ловушку отчаявшегося существа. На мгновение оно ушло, потом я поискал его, и оно ответило мне. Оно искало ощущения ветра на лице, теплого биения крови, запахов летнего дня, прикосновения одежды к коже - жажда всего, что было жизнью. Я отнял руку, испуганный его настойчивостью. Мне показалось, что оно может втянуть меня в себя.
- Странно, - прошептал шут. Будучи соединенным со мной Скиллом, он чувствовал рябь моих ощущений. Его глаза встретились с моими. Некоторое время мы смотрели друг на друга. Потом он протянул к девушке посеребренный палец.
- Нам не следует делать этого, - сказал я, но в моем голосе не было уверенности. Стройная фигура верхом на драконе была одета в куртку без рукавов, гамаши и сандалии. Шут прикоснулся к ее плечу.
Оскорбленный и полный боли крик Скилла зазвенел в каменоломне. Шута сбросило с пьедестала, и он тяжело упал на спину на камни у его подножия в глубоком обмороке. У меня подогнулись колени, и я рухнул рядом с драконом. Судя по стремительному потоку ярости Уита, я ожидал, что это создание растопчет меня, как взбешенная лошадь. Инстинктивно я сжался в комок, защищая руками голову.
Это продолжалось одно мгновение, но казалось, что эхо этого крика будет звучать бесконечно, отражаясь от гладких черных глыб, разбросанных по всей каменоломне. Я змеей соскользнул вниз, чтобы проверить шута, когда к нам подбежал Ночной Волк.
Что это было? Нам угрожают?
Я опустился на колени около шута. Он ушиб голову, и кровь стекала на черный камень, но я не думал, что он потерял сознание из-за этого.
- Я знал, что нам не следует этого делать. Почему я позволил ему? - спросил я себя, поднимая шута, чтобы отнести в лагерь.
- Потому что ты еще больший дурак, чем он. А я глупее вас обоих, раз оставила вас одних и поверила, что вы будете вести себя разумно. Что он сделал? - Кеттл задыхалась от спешки.
- Он прикоснулся к девушке на драконе Скиллом на конце пальца, - объяснил я и поднял глаза на статую. К моему ужасу, на ее руке был серебряный след, выделявшийся на бронзовой коже.
Кеттл проследила за моим взглядом, и я услышал, как она охнула. Она резко повернулась ко мне и подняла узловатую руку, словно хотела меня ударить. Потом сжала ладонь в дрожащий кулак и опустила его.
- Разве недостаточно того, что она навеки заключена здесь в одиночестве и страдании, отрезанная от всех, кого когда-то любила? Вам еще понадобилось причинять ей боль! Как вы могли быть такими жестокими?
- Мы не хотели ничего плохого. Мы не знали...
- Неуемное любопытство всегда оправдывают невежеством! - рявкнула Кеттл.
Внезапно я почувствовал, что сейчас выплеснется моя собственная ярость.
- Не попрекайте меня моим невежеством, женщина! Это вы отказались приоткрыть хотя бы край завесы тайны! Вы намекали, предупреждали и говорили разные зловещие слова, но не спешили просто объяснить нам, в чем дело. И когда мы совершаем ошибки, вы обвиняете нас и утверждаете, что мы должны были сами все знать. Откуда? Откуда нам знать это, когда вы отказываетесь поделиться с нами своим опытом?
В моих руках слабо зашевелился шут. Волк кружил неподалеку. Теперь он подошел, поскуливая, и лизнул повисшую руку шута.
Осторожно, следи, чтобы он не касался тебя пальцами!
Кто его укусил?
Не знаю.
- Я ничего не знаю, - с горечью сказал я вслух. - Я блуждаю во тьме и приношу боль всем, кого люблю.
- Я не смею вмешиваться! - закричала на меня Кеттл. - А что, если мои слова побудят тебя пойти по неверному пути? Что тогда толку во всех этих пророчествах? Ты должен сам найти дорогу, Изменяющий.
Шут приоткрыл глаза и бессмысленно взглянул на меня. Потом он снова закрыл их и уронил голову мне на плечо. Мне уже было тяжело держать его, а я так и не знал, что же произошло. Я крепче прижал его к себе. Я увидел, что вслед за Кеттл идет Старлинг, нагруженная мокрым бельем. Я повернулся и пошел прочь от них обеих. Уже направляясь к лагерю, я сказал, обернувшись:
- Может быть, именно поэтому вы здесь. Может быть, вы были призваны, чтобы сыграть свою роль. Может быть, она состоит в том, чтобы рассеять наше невежество и чтобы мы смогли исполнить эти ваши проклятые пророчества. А может быть, храня молчание, вы мешаете их исполнению. Но, - я остановился, чтобы говорить как можно более убедительно, - я думаю, вы молчите по собственным причинам. Потому что вам стыдно!
Я отвернулся, чтобы не видеть ее потрясенного лица. Мне было самому неловко, что я говорил с ней в таком тоне. Но это придало мне сил. Я твердо решил заставить всех вести себя так, как должно. Это была та детская целеустремленность, которая часто доводила меня до беды, но в тот миг, когда мое сердце пришло к решению, ярость не дала мне от него отступить.
Я отнес шута в большую палатку и уложил в постель, взял оборванный рукав того, что осталось от рубашки, смочил его в холодной воде и плотно прижал к затылку. Когда кровотечение прекратилось, я осмотрел его и обнаружил небольшую ранку и шишку. Мне все еще казалось, что от этого шут потерять сознание не мог.
- Шут, - тихо сказал я ему. Потом более настойчиво: - Шут!
Я смочил ему лоб водой. Он очнулся и открыл глаза.
- Со мной все будет в порядке, Фитц, - вяло проговорил он. - Ты был прав. Мне не нужно было трогать ее. Но я сделал это и никогда не смогу забыть.
- Что случилось? - спросил я. Он покачал головой:
- Я не могу сейчас об этом говорить.
Я вскочил на ноги, стукнувшись головой о крышу палатки и чуть не повалив на себя все сооружение.
- Никто во всей этой компании ни о чем не может говорить! - свирепо зарычал я. - Кроме меня! Я намерен говорить обо всем.
Я оставил шута одного. Он облокотился на локоть и проводил меня взглядом. Я не знал, был он ошеломлен или просто позабавлен. Мне было все равно. Я пошел прочь от палатки в лес, к пьедесталу, где Верити ваял своего дракона. Постоянный скрежет его меча о камень бередил мне душу. Кетриккен сидела рядом с ним молча, опустив глаза. Ни он, ни она не обратили на меня ни малейшего внимания.
Я остановился на мгновение, чтобы перевести дух. Я отбросил назад волосы, заново завязал их, отряхнул гамаши и заправил в штаны грязную рубашку. Потом сделал три шага вперед. Я официально поклонился им обоим:
- Мой лорд, король Верити. Моя леди, королева Кетриккен. Я пришел, чтобы закончить мой доклад королю. Если вы мне позволите.
Я совершенно искренне ожидал, что они не станут обращать на меня внимание. Но меч короля Верити еще дважды царапнул о камень и остановился. Он оглянулся на меня:
- Можешь продолжать, Фитц Чивэл. Я не прекращу работать, но буду слушать тебя.
Его голос был серьезным и вежливым. Это подбодрило меня. Кетриккен внезапно выпрямилась. Она убрала со лба волосы и кивнула, разрешая мне приступить. Я набрал в грудь воздуха и начал докладывать, как меня учили, обо всем, что я видел или сделал со времени визита в разрушенный город. В какой-то момент моего долгого рассказа скрежет меча о камень стал медленнее, а потом и вовсе замер. Верити задумчиво сел рядом с Кетриккен. Он уже готов был взять ее руку в свою, но потом опомнился и сложил руки за спиной. Но Кетриккен заметила этот жест и придвинулась к нему. Они сидели бок о бок и слушали меня, мои потрепанные монархи, на троне из холодного камня у ног каменного дракона.
Постепенно наши спутники присоединялись к нам. Сперва волк, потом шут и Старлинг и наконец старая Кеттл уселись полукругом у меня за спиной. Когда горло у меня пересохло и голос начал садиться, Кетриккен подняла руку и послала Старлинг за водой. Она вернулась с чаем и мясом для всех. Я сделал глоток чая и продолжил рассказ, пока все остальные с аппетитом закусывали.
Я придерживался собственного решения и говорил прямо обо всем, даже о том, чего я стыдился. Я не умалчивал о собственных страхах и глупостях. Я рассказал им, как убил стражников Регала, не предупредив их, и сказал даже, что узнал одного из них. Не обошел я и темы Уита. Я говорил так прямо, будто был наедине с Верити, рассказывал ему, как боюсь за Молли и нашу дочь, и объяснял, как меня мучит то, что, если Регал не найдет и не убьет их, Чейд заберет мою дочь для трона Шести Герцогств. Я все время пытался достучаться до Верити не только голосом, но и Уитом и Скиллом в надежде разбудить в нем того, прежнего, Верити. Я знал, что он чувствует это, но мне никак не удавалось добиться от него ответа.
Я закончил, рассказав о том, что мы с шутом сделали с девушкой на драконе. Я наблюдал за лицом Верити, ожидая каких-нибудь эмоций, но ничего не заметил. Рассказав обо всем, я некоторое время стоял молча, надеясь, что он начнет задавать мне вопросы. Прежний Верити заставил бы меня снова повторить весь рассказ, переспрашивая и обдумывая каждое событие. Но этот седой старик только кивнул несколько раз. Он сделал движение, как бы собираясь встать.
- Мой король! - отчаянно взмолился я.
- В чем дело, мальчик?
- Неужели вам не о чем меня спросить, нечего мне сказать?
Он смотрел на меня, но я не был уверен, что на самом деле Верити видит меня.
- Я убил Скиллом Каррода, это правда. Я не чувствовал остальных с тех пор, но не думаю, что они мертвы. Скорее всего, я утратил свой Скилл и не ощущаю их больше. Будь осторожен.
Я ахнул:
- И это все? Я должен быть осторожен? - От этих слов холод пробрал меня до костей.
- Нет. Есть еще кое-что. - Он посмотрел на шута. - Я боюсь, что, когда ты разговариваешь с шутом, тебя слушают уши Регала. Я боюсь, что это Регал приходил к тебе в тот день, говоря устами шута, и спрашивал, где Молли.
Во рту у меня пересохло. Я повернулся, чтобы посмотреть на шута. Он выглядел потрясенным.
- Я не помню... Я никогда не говорил... - Он судорожно вздохнул и вдруг повалился на бок.
Кеттл подошла к нему.
- Он дышит, - сообщила она. Верити кивнул:
- Я подозреваю, что теперь они оставили его. Возможно. Но верить в это нельзя. - Он снова посмотрел на меня.
Я пытался устоять на ногах. Мне казалось, я чувствую, как они уходят из шута. Это было похоже на лопнувшую шелковую нить. Они не так уж крепко держали его, но этого было достаточно. Достаточно, чтобы заставить меня выдать то, что им было нужно. Достаточно, чтобы каждую ночь обыскивать его сны и красть все, что могло им пригодиться.
Я подошел к шуту. Я взял его не тронутую Скиллом руку и потянулся к нему. Его глаза медленно открылись, и он сел. Некоторое время он, ничего не понимая, смотрел на нас. Потом перевел глаза на меня. В их затуманенных глубинах был стыд.
- «И тот, кто любит его больше всех, предаст его в полной мере». Мое собственное пророчество. Я знал это с одиннадцати лет. Чейд, сказал я себе, когда он решил забрать твоего ребенка, Чейд твой предатель. - Он грустно покачал головой. - Но это был я. Это был я. - Он медленно встал на ноги. - Прости меня. Прости.
Я увидел, что на глазах у него выступили слезы. Потом он повернулся и пошел прочь. Я не мог заставить себя броситься следом, но Ночной Волк быстро встал и пошел за шутом.
- Фитц Чивэл! - Верити вздохнул, потом продолжил: - Фитц, я хочу закончить моего дракона. Это все, что я могу сделать. Я надеюсь, что этого будет достаточно.
Отчаяние придало мне смелости.
- Мой король, не можете ли вы сделать кое-что для меня? Нельзя ли послать предупреждение Скиллом Барричу и Молли, чтобы они бежали из Капеллин-Бич, пока их не нашли?
- О, мой мальчик, - горестно сказал он и шагнул ко мне. - Даже если бы я осмелился сделать это, боюсь, у меня бы не хватило сил. - Он поднял глаза и посмотрел по очереди на каждого из нас. Дольше всего его взгляд задержался на Кетриккен. - Все предает меня. Мое тело, мое сознание и мой Скилл. Я так устал, и от меня так мало осталось! Когда я убил Каррода, Скилл покинул меня. Моя работа стала продвигаться значительно медленнее. Даже первобытная сила на моих руках слабеет, а колонна закрыта для меня. Я не могу пройти сквозь нее, чтобы обновить магию. Боюсь, что я могу уничтожить самого себя. Боюсь, что не закончу мою работу. А если так, я предам вас всех. Вас всех и все Шесть Герцогств.
Кетриккен закрыла лицо руками. Я думал, что она зарыдает, но, когда она снова подняла глаза, я увидел, что сила ее любви к этому человеку перекрывает все ее чувства.
- Если ты считаешь, что должен сделать это, позволь мне помочь тебе, - сказала она и жестом показала на дракона. - Я наверняка могу как-нибудь помочь тебе завершить его. Покажи мне, где срубать камень, а сам ты сможешь заняться мелкими деталями.
Он грустно покачал головой:
- Если бы это было возможно! Но я должен сделать это сам. Все это я должен сделать сам.
Тут Кеттл вскочила на ноги. Она подошла и встала рядом со мной, сверкнув на меня глазами, как будто я был в чем-то виноват перед ней.
- Мой лорд, король Верити, - начала она. Казалось, мгновение она собиралась с силами, потом заговорила снова, уже громче: - Мой король, вы ошибаетесь. Немногие драконы были созданы одним человеком. По крайней мере, это не драконы Шести Герцогств. Я не знаю, что могли сделать истинные Элдерлинги. Но драконы Шести Герцогств создавались группами Скилла.
Верити, онемев, смотрел на нее. Потом:
- Что вы говорите? - спросил он дрожащим голосом.
- Я говорю то, что знаю. И мне все равно, что подумают другие по этому поводу. - Она оглядела нас всех, словно прощалась с нами. Потом она повернулась к нам спиной и обращалась уже только к королю: - Мой лорд, король Верити, меня зовут Кестрел из Бакка, и я работала в группе Станчина. Но я убила Скиллом члена собственной группы - и сделала это из ревности к мужчине. Таким образом, я была повинна в худшей из измен, ведь мы принадлежали королеве. За это я была наказана так, как сочла нужным наша королева. Мой Скилл был выжжен из меня, и я осталась такой, какой вы меня видите: заключенной в себе самой, неспособной выйти из собственного тела и прикоснуться к тем, кто был мне когда-то дорог. Это было сделано оставшимися членами группы. За совершенное мною убийство королева изгнала меня из Шести Герцогств на вечные времена. Она выслала меня, чтобы ни у одного человека, наделенного Скиллом, не возникло искушения освободить меня. Она сказала, что не может придумать никакого худшего наказания и что в один прекрасный день, устав от одиночества, я начну стремиться к смерти... - Кеттл медленно преклонила свои старые колени на твердом камне. - Мой король, моя королева, она была права. Теперь я прошу вас о снисхождении. Убейте меня или... - очень медленно она подняла голову, - или воспользуйтесь своей силой, чтобы снова открыть меня Скиллу. И я буду служить вам и помогу в создании этого дракона.
На мгновение воцарилась полная тишина. Потом Верити заговорил, и в голосе его было смущение:
- Я никогда не слышал о группе Станчина.
Голос Кеттл дрожал:
- Я уничтожила ее, мой лорд. Нас было всего пятеро. После того, что я сделала, осталось только трое владеющих Скиллом, и эти трое перенесли физическую смерть одного члена группы... и смерть моего Скилла. Они были очень ослаблены. Я слышала, что они были освобождены от службы королеве и ушли на поиски дороги, которая некогда начиналась в городе Джампи. Они не вернулись, и вряд ли они сумели пройти по этой дороге до конца. Скорее всего, им не удалось сделать дракона, о котором мы когда-то мечтали.
Когда Верити заговорил, это не было ответом на слова Кеттл.
- Ни у моего отца, ни у его жен не было присягнувших им групп. Не было их и у моей бабушки. - Он сморщил лоб. - Какой королеве вы служили, женщина?

Предыдущая страница 30 Следующая страница


31 Робин Хобб

- Королеве Дилиженс Прилежной, мой король, - тихо ответила Кеттл. Она все еще стояла на коленях на твердом камне.
- Королева Дилиженс правила больше двухсот лет назад, - заметил Верити.
- Она умерла двести двадцать три года назад, - вмешалась Старлинг.
- Спасибо тебе, менестрель, - сухо сказал Верити. - Двести двадцать три года назад. И вы хотите, чтобы я поверил, что вы входили в ее группу?
- Так оно и было, мой лорд. Я обратила свой Скилл на себя самое, потому что хотела сохранить свою юность и красоту. Это не считалось достойным поступком, но большинство владеющих Скиллом делали это в той или иной степени. Мне потребовалось около года, чтобы овладеть своим телом, но то, что я сделала, было выполнено хорошо. До сегодняшнего дня я быстро выздоравливаю, и большая часть болезней обходит меня стороной. - В голосе ее проскользнула нотка гордости.
- Легендарное долголетие членов групп, - тихо заметил король Верити самому себе. - Должно быть, в книгах Солисити было много вещей, о которых мы с Чивэлом так никогда и не узнали.
- Очень много. - Теперь Кеттл говорила более уверенно. - Меня поражает, что люди, так плохо обученные - как вы и Фитц Чивэл, - умудрились дойти до этого места. А вырезать в одиночку дракона - это подвиг, достойный песни!
Верити взглянул на нее:
- Сядь. Мне больно видеть тебя на коленях. Очевидно, ты многое можешь и должна сказать мне. - Он расправил плечи и оглянулся на дракона. - Но пока мы разговариваем, я не могу работать.
- Тогда я скажу вам только то, что должно быть сказано немедленно, - предложила Кеттл. Она с трудом встала на ноги. - Я была очень сильна в Скилле. Достаточно сильна, чтобы убивать им, а это доступно немногим. - Голос ее прервался. Она вздохнула и закончила: - Эта сила все еще во мне. Человек, наделенный Скиллом достаточно сильно, может снова открыть меня ей. Я верю, что вы обладаете такой силой, хотя, возможно, сейчас она не подчиняется вам. Вы убили Скиллом, а это преступление. Несмотря на то что этот член группы изменил вам, когда-то вы работали вместе. Убивая его, вы убили часть самого себя. Именно поэтому вам кажется, что Скилл покинул вас. Если бы у меня был мой Скилл, я могла бы помочь вам.
Верити тихо засмеялся:
- У меня нет Скилла, у вас нет Скилла. Но если бы он у нас был, мы могли бы помочь друг другу. Женщина, это напоминает узел на веревке, у которой нет концов. Как можно его развязать, если не мечом?
- У нас есть меч, мой король. Фитц Чивэл, Изменяющий.
- А, старая легенда. Мой отец любил ее. - Верити задумчиво посмотрел на меня. - Вы думаете, он достаточно силен? Скилл моего племянника Августа был выжжен, и он так и не смог восстановить его. Как я иногда думаю, для него это было милосердием. Скилл вел его дорогой, которая мало подходила ему. Я подозревал тогда, что Гален что-то сделал с этой группой. Но у меня было так много дел... как всегда.
Я почувствовал, что внимание моего короля начинает рассеиваться. Я решительно шагнул вперед:
- Мой лорд, что от меня требуется? Я мог бы попытаться.
- Я не хочу, чтобы ты пытался. Я хочу, чтобы ты сделал. Здесь. Так часто говорил Чейд. Чейд. Большая часть его теперь в драконе, но этот кусочек я оставил. Нужно будет вставить его в дракона.
Кеттл подошла ближе к королю:
- Мой лорд, помогите мне освободить мой Скилл, и я помогу вам заполнить дракона.
Что-то было в том, как она произнесла эти слова. Они были произнесены громко, для всех, и тем не менее я чувствовал, что на самом деле только Верити понимает их истинный смысл. Наконец, очень неохотно, он кивнул.
- Я не вижу другого выхода, - сказал он сам себе, - никакого другого выхода.
- Как я могу сделать что-то, когда я даже не знаю, о чем идет речь? - пожаловался я. - Мой король, - добавил я в ответ на сердитый взгляд Кетриккен.
- Ты знаешь не больше нашего, - тихо упрекнул меня Верити. - Сознание Кестрел было выжжено Скиллом ее собственной группы, и это должно было изолировать ее от Скилла на всю оставшуюся жизнь. Ты должен использовать тот Скилл, который у тебя есть, любым доступным тебе способом, чтобы залечить эти рубцы.
- Но я представления не имею, как начать.
Тогда Кеттл повернулась и посмотрела на меня. В ее старых глазах была мольба. Пустота и одиночество. И голод Скилла, уничтожавший ее изнутри. Двести двадцать три года, подумал я. Так много лет вдали от родины! Так много лет заключения в собственном теле!
- Но я попробую, - пообещал я и протянул ей руку.
Кеттл помедлила, потом вложила свою руку в мою. Некоторое время мы стояли молча и смотрели друг на друга. Я потянулся к ней Скиллом, но не ощутил ответа. Я смотрел на нее и пытался сказать себе, что я ее знаю и мне должно быть легко дотянуться до нее Скиллом. Я привел в порядок свое сознание и вспомнил все, что знал о раздражительной старой женщине. Я думал о ее безропотной стойкости, о ее остром языке и искусных руках. Я вспомнил, как она учила меня своей игре и как часто мы играли в нее, склонив головы над тканью доски. «Кеттл, - сказал я себе строго. - Дотянись до Кеттл». Но мой Скилл не нашел ничего.
Я не знаю, сколько прошло времени. Знаю только, что я испытывал страшную жажду.
- Мне нужно выпить чашечку чая, - сказал я ей и отпустил ее руку. Она кивнула, стараясь скрыть разочарование. Только отпустив руку Кеттл, я заметил, как высоко над вершинами гор поднялось солнце. Я снова слышал скрежет меча Верити. Кетриккен по-прежнему сидела молча и наблюдала за ним. Я не знал, куда ушли остальные. Вместе с Кеттл мы оставили дракона и пошли вниз, туда, где все еще тлел костер. Я наломал хвороста, а она наполнила котелок. Мы почти не разговаривали, пока грелась вода. У нас все еще оставалось немного трав, которые Старлинг нарвала для чая. Они завяли, но мы заварили чай и сели пить его. Царапанье меча Верити стало фоном, не более заметным, чем жужжание насекомых. Я изучал старую женщину, сидевшую рядом со мной.
Мой Уит говорил мне о сильной и веселой жизни внутри нее. Я чувствовал ее старческую руку в своей. Она была мягкой, за исключением тех мест, где кожа покрылась мозолями от тяжелой работы. Я видел морщины на ее лице вокруг глаз и в углах рта. Старая, сказало мне ее тело. Старая. Но мой Уит говорил мне о женщине моего возраста, веселой и безрассудной, открытой любви, приключениям и всему тому, что может предложить жизнь. Жаждущей, но попавшей в западню. Я заставил себя видеть не Кеттл, а Кестрел. Кем она была до того, как ее погребли заживо? Наши глаза встретились.
- Кестрел? - спросил я.
- Я была ею, - тихо сказала она, и я чувствовал, что раны еще не зажили. - Но ее больше нет. Нет уже много лет.
Когда я назвал это имя, я почти почувствовал ее. Я знал, что держу ключ, но представления не имел, где искать замок. Что-то скреблось на краю моего Унта. Я поднял глаза, раздраженный вмешательством. Это были Ночной Волк и шут. Шут выглядел измученным, на него было больно смотреть. Но он не мог выбрать худшего времени для разговора. Думаю, он знал это.
- Я старался держаться подальше, - сказал он тихо, - Старлинг объяснила мне, что вы делаете. Она рассказала мне обо всем, что произошло, пока меня не было. Я знаю, что мне следовало подождать, и то, что вы делаете, жизненно важно. Но... я не могу. - Он опустил глаза. - Я предал тебя, - прошептал он. - Я предатель.
Мы были связаны Скиллом, и я ощутил всю глубину его отчаяния. Я пытался пробиться к нему, чтобы он, в свою очередь, узнал, что чувствую я. Его использовали против меня, да, но в этом ведь не было его вины. Но я не мог дотянуться до него. Его стыд и угрызения совести стояли между нами и закрыли его от моего прощения. Он и сам не мог простить себя.
- Шут! - внезапно воскликнул я и улыбнулся ему. Он посмотрел, ужасаясь тому, что я вообще могу улыбаться, а тем более ему - Нет, все в порядке. Ты дал мне ответ. Ты - ответ. - Я глубоко вздохнул и попытался тщательно обдумать это. Медленно и осторожно, предупредил я себя, и потом: «Нет! Сейчас! Только сейчас это и можно сделать». Я обнажил свое левое запястье и протянул руку ладонью вверх. - Прикоснись ко мне, - приказал я шуту - Прикоснись ко мне Скиллом на твоих пальцах и увидишь, считаю ли я тебя предателем.
- Нет! - ужаснулась Кеттл, но шут уже тянулся ко мне, как лунатик. Он приложил посеребренные кончики пальцев к моему запястью. Когда я ощутил холодный жар его пальцев на своей коже, я протянул другую руку и схватил Кеттл.
- КЕСТРЕЛ! - крикнул я громко. Я почувствовал, как она шевельнулась, и втянул ее в нас.
Я был шутом, а шут был мной. Он был Изменяющим, и я тоже. Мы были две половины целого, разъединенные и снова сошедшиеся вместе. На мгновение я узнал его во всей его полноте, совершенного и волшебного, а потом он оторвался от меня, смеясь. Пузырек внутри меня, отдельный и непознаваемый и в то же время соединенный со мной. Ты любишь меня! Я был потрясен. Он действительно никогда раньше не верил в это. Раньше это были слова. Я всегда боялся, что они рождены жалостью. Но ты действительно мой друг. Это знание. Это ощущение того, что ты ко мне чувствуешь. Значит, это Скилл. Мгновение он буйно веселился просто от этого нового понимания.
В этот момент к нам присоединился кто-то еще.
Ах, маленький брат! Наконец-то нашел свои уши! Моя добыча - твоя добыча, и мы стая навеки!
Шут отскочил от дружеского наскока волка. Я боялся, что он разорвет круг. Потом он внезапно вернулся к нам.
Это? Это Ночной Волк? Этот могучий воин с благородным сердцем?
Как описать этот момент? Я так давно и так полно знал Ночного Волка и был поражен, увидев, как мало знал о нем шут.
Лохматый? Таким ты меня видел? Лохматый и похотливый?
Прости. Это от шута, очень искренне. Большая честь для меня узнать, каков ты на самом деле. Я никогда не подозревал такого благородства в тебе.
Их взаимное одобрение было почти ошеломляющим.
Потом мир вокруг нас остановился.
У нас есть дело, - напомнил я им. Шут отнял руку от моего запястья, оставив на нем три серебряных пятнышка. Даже воздух был слишком тяжелым грузом для этой отметины. На некоторое время я стал чем-то другим. Потом снова вернулся в собственное тело. Все это заняло одно лишь мгновение.
Я снова повернулся к Кеттл. Трудно было смотреть только своими глазами.
- Кестрел? - тихо спросил я.
Она подняла на меня глаза. Я смотрел и пытался увидеть ее такой, какой она когда-то была. Не думаю даже, что она знала об этой тонкой волосинке Скилла между нами. В то мгновение шока, когда шут коснулся меня, я пробил ее стены. Эта связь была слишком тонкой, чтобы ее можно было назвать нитью. Но теперь я знал, что ее подавляло.
- Вина, стыд и раскаяние в тебе, Кестрел. Видишь? Вот чем они тебя выжгли. И все эти годы ты добавляла к этому собственные чувства. Эти стены возведены тобой. Сними их. Прости себя. Выйди.
Я схватился за запястье шута и держал его подле себя. Где-то я ощущал Ночного Волка. Они были рядом, и я легко мог дотянуться до них. Я брал у них силу, осторожно и медленно. Я брал их силу и любовь и направлял на Кеттл, пытаясь пробиться сквозь эту почти неощутимую щель в ее броне.
Слезы покатились по ее сморщенным щекам.
- Я не могу. Это труднее всего. Я не могу. Они выжгли меня, чтобы наказать. Но этого было недостаточно. И никогда не будет достаточно. Я никогда не смогу простить себя.
Скилл начал сочиться из нее, когда она потянулась ко мне, пытаясь заставить ее понять. Она схватила мою ладонь обеими руками. Ее боль лилась ко мне сквозь это пожатие.
- Кто же тогда может тебя простить? - услышал я собственный вопрос.
- Галл. Моя сестра Галл! - Это имя было вырвано из нее, и я чувствовал, что многие годы она отказывалась думать о нем, не говоря уж о том, чтобы произносить его вслух. Ее сестра, не просто товарищ по группе, а ее сестра. Она убила ее в ярости, застав со Станчином, лидером группы?
- Да, - прошептала она, хотя этот вопрос не был высказан. Я был уже за пределами выжженных стен. Сильный, красивый Станчин. Любить его телом и Скиллом, ощущение единства, которому нет равных. Но потом она застала их вместе, и она...
- Он не должен был делать этого! - крикнул я в негодовании. - Вы были сестрами и членами его группы! Как он мог так поступить с тобой? Как он мог?
- Галл! - громко крикнула Кеттл, и на мгновение я увидел ее. Она была за второй стеной. Обе они были там, Кестрел и Галл. Две маленькие девочки, бегущие босиком по песчаному берегу, увертываясь от ледяных волн, лижущих песок. Две маленькие девочки, похожие, как яблочные зернышки, близнецы, радость своего отца, бегущие, чтобы встретить маленькую лодку и посмотреть, что попалось сегодня в папины сети. Я чувствовал запах соленого ветра, йодистый аромат перепутанных водорослей, через которые они с визгом бежали. Две маленькие девочки, Галл и Кестрел, запертые и спрятанные за стеной в ее сознании. Но я видел их обеих, даже если Кеттл не видела.
Я вижу ее, я знаю ее. И она знала тебя, всю, до самого конца. Гром и молния, так вас называла ваша мать, потому что ты была вспыльчива, но быстро отходила, а Галл могла таить в себе обиду много недель. Но она не обижалась на тебя, Кестрел, никогда не обижалась, и не могла бы сердиться много лет. Она любила тебя больше, чем обе вы любили Станчина. Как ты любила ее. И она бы простила тебя. Она никогда не пожелала бы тебе такой кары.
Я... не знаю.
Нет, знаешь. Посмотри на нее. Посмотри на себя. Прости себя. И позволь той ее части, что заперта внутри тебя, снова жить. И позволь себе снова жить.
Она внутри меня?
Совершенно верно. Я вижу ее, я чувствую ее.
И что ты чувствуешь?
Только любовь. Посмотри сама. Я повел ее глубоко внутрь ее сознания, к тем воспоминаниям, которые она давным-давно запретила себе. Это не были выжженные стены группы - не они причиняли ей самую страшную боль. Эти стены она воздвигла сама, поставив надежный заслон между собой и тем, что она потеряла в одно мгновение ярости. Две девочки, ставшие старше, входящие в воду, чтобы схватить брошенный отцом линь, и помогающие вытянуть на берег его нагруженную лодку. Две баккские девочки, все еще похожие, как яблочные зернышки, каждая из которых хочет первой рассказать папе о том, что их выбрали для обучения Скиллу.
Папа говорил, что мы - одна душа в двух телах.
Тогда раскройся и выпусти ее. Выпусти на волю вас обеих.
Я замолчал в ожидании. Кестрел была в той части своих воспоминаний, которые были для нее запретными дольше, чем длится целая жизнь обычных людей. Место свежего ветра и детского смеха, сестра, так похожая на тебя, что почти нет нужды в словах. Скилл возник между ними с того момента, как они родились.
Теперь я вижу, что должна сделать. Я чувствовал сокрушительную волну радости и целеустремленности. Я должна выпустить ее. Я должна вложить ее в дракона. Она будет вечно жить в драконе, как мы и хотели. Мы обе. Снова вместе.
Кеттл встала, так внезапно отпустив мои руки, что я потрясенно вскрикнул. Я снова оказался в своем теле. Мне казалось, что я свалился с огромной высоты. Шут и Ночной Волк все еще были рядом со мной, но уже не являлись частью круга. Я едва ощущал их из-за переполнявших меня чувств. Скилл. Несущийся сквозь меня, как приливная волна. Скилл. Исходящий от Кеттл, как жар от кузнечного горна. Она светилась им. Она ломала руки, улыбаясь выпрямившимся пальцам.
- Теперь тебе надо пойти и отдохнуть, Фитц, - тихо сказала она мне. - Иди. Иди спать.
Просто мягкое предложение. Она сама не знала силы своего Скилла. Я лег и больше ничего не помню...
Когда я проснулся, было уже совсем темно. Приятно было ощущать рядом тяжелое теплое тело волка. Шут укрыл меня одеялом и сидел рядом, сосредоточенно глядя в огонь. Когда я пошевелился, он резко вздохнул и вцепился в мое плечо.
- Что? - спросил я. Я не мог понять ничего из того, что слышал и видел. На каменном постаменте рядом с драконом горели огни. Я слышал звон металла, бьющегося о камень, и оживленные голоса. В палатке за моей спиной Старлинг пробовала струны своей арфы.
- Последний раз я видел тебя таким тогда, когда мы вытащили из твоей спины стрелу и я думал, что ты умираешь от заражения.
- Я очень устал, - улыбнулся я, надеясь, что он поймет. - А ты? Я ведь брал силу у тебя и Ночного Волка.
- Устал? Нет. Я выздоровел. - И, не помедлив, он добавил: - Думаю, дело в том, что предательская группа оставила меня, осознав, что в тебе нет ненависти ко мне. И Ночной Волк. Слушай, он великолепен. Я до сих пор почти чувствую его. - Очень странная улыбка показалась на его лице.
Я увидел, что он ищет Ночного Волка. У него не было сил, чтобы по-настоящему использовать Скилл или Уит, но было странно видеть его попытки. Ночной Волк поднял хвост и снова уронил его.
Я хочу спать.
Тогда отдыхай, брат мой. Я положил руку на густой мех его загривка. Он был жизнью, силой и дружбой, которым я мог доверять. Он еще раз медленно вильнул хвостом и снова опустил голову. Я взглянул на шута и кивнул в сторону дракона Верити:
- Что там происходит?
- Безумие. И веселье, я полагаю. Если не считать Кетриккен. Думаю, ее сердце истекает кровью от ревности, но она не уходит.
- Что там происходит? - спокойно повторил я.
- Ты знаешь об этом больше, чем я, - ответил он. - Ты сделал что-то с Кеттл. Часть этого я понял, но не все. Потом ты заснул. И Кеттл пошла туда и сделала что-то с Верити. Не знаю что, но Кетриккен сказала, что после этого оба они рыдали и тряслись. Потом Верити сделал что-то с Кеттл. И тогда они оба начали смеяться и кричать, что это получилось. Я пробыл там достаточно долго, чтобы увидеть, как они набросились на камень с резцами, мечами и всем, что попадалось им под руку. А Кетриккен сидит молча, как тень, и скорбно наблюдает за ними. Они не позволяют ей помогать. Потом я пришел сюда и обнаружил, что ты без сознания. Или спишь. Как тебе больше нравится. Я долго сидел и смотрел на тебя, заваривал чай и приносил мясо всем, кто кричал и просил меня об этом. А теперь ты проснулся.
Я узнал пародию на мой доклад Верити и вынужден был улыбнуться. Наверное, Кеттл помогла Верити раскрыть свой Скилл и они вдвоем продолжили работу над драконом. Но Кетриккен...
- Почему грустит Кетриккен? - спросил я.
- Она хочет быть Кеттл, - объяснил шут таким тоном, словно это должно было быть ясно любому слабоумному. Он протянул мне тарелку с мясом и кружку чая. - Как бы ты себя чувствовал, если бы прошел такой долгий и утомительный путь только для того, чтобы увидеть, как твой супруг выбирает себе в помощники кого-то другого. Они с Кеттл болтают друг с другом как сороки. Совершенно бессвязный разговор. Они работают, разбрасывая осколки, а иногда Верити просто стоит, прижав руки к дракону. И он рассказывает Кеттл о кошке своей матери, Хисспит, и тмине, который рос на башне. А Кеттл не переставая говорит, что Галл сделала то, и Галл сделала это, а вот это они с Галл сделали вместе. Я думал, что они остановятся, когда зайдет солнце, но тут Верити, видно, вспомнил, что Кетриккен живая. Он попросил ее принести хвороста и разжечь костры. И, думаю, он разрешил ей заточить пару резцов.
- А Старлинг? - глупо спросил я. Мне не нравилось думать о том, что должна была чувствовать Кетриккен. Я решил подумать о другом.
- Она работает над песней о драконе Верити. Думаю, мы с тобой едва ли когда-нибудь заработаем хотя бы ноту.
Я улыбнулся про себя.
- Ее никогда нет рядом, если я делаю что-нибудь значительное. То, что мы сделали сегодня, шут, важнее всех битв, в которых я когда-либо участвовал. Но она этого не поймет. - Я оглянулся на палатку. - Ее арфа звучит мелодичнее, чем раньше, - пробормотал я.
Вместо ответа он поднял брови и помахал передо мной посеребренными пальцами.
Мои глаза расширились.
- Что ты сделал? - спросил я.
- Немножко поэкспериментировал. Думаю, если я переживу все это, мои куклы войдут в легенды. Я всегда мог смотреть на дерево и видеть, что я хочу вызвать из него. А это, - он снова помахал пальцами, - очень облегчает задачу.
- Будь осторожен.
- Я? Во мне нет осторожности. Я не могу быть тем, чем не являюсь. Куда ты собрался?
- Наверх. Посмотреть дракона. Если Кеттл может работать над ним, значит, могу и я. Может быть, я не так силен в Скилле, но гораздо дольше был связан с Верити.

36
УИТ И МЕЧ

Островитяне издавна совершали набеги на побережье Шести Герцогств. Основатель династии Видящих Тэйкер Завоеватель фактически был самым обыкновенным пиратом, уставшим от тягот моряцкой жизни. Спустя несколько поколений черные стены замка Баккип поднялись на месте деревянной крепости, и бывшие островные пираты правили в нем.
Торговля, грабежи и пиратство в отношениях между Шестью Герцогствами и Внешними Островами присутствовали одновременно. Но появление красных кораблей изменило расстановку сил. Жестокость и разрушительность этих набегов были беспрецедентны. Некоторые считали, что причиной этого стало усиление влияния на Островах вождя, приверженца кровавой религии мести. Самые жестокие из его приспешников стали пиратами и составили команды красных кораблей. Другие островитяне, никогда прежде не объединявшиеся под властью одного вождя, были вынуждены присягнуть ему под угрозой «перековывания». Этот вождь и его пираты понесли свою злобную ненависть к берегам Шести Герцогств. Если у него и были какие-нибудь намерения кроме убийства, насилия и уничтожения, он никак их не обнаруживал. Его имя было Кебал Рыжебородый.

- Я не понимаю, почему вы отказываетесь от моей помощи, - натянуто сказал я.
Верити на секунду прекратил бесконечные удары. Я ждал, что он повернется и посмотрит на меня, но вместо этого король нагнулся, чтобы стряхнуть с пьедестала осколки и каменную пыль. Я был потрясен тем, насколько они продвинулись. Когтистая правая лапа дракона уже лежала на камне. Правда, ей не хватало изысканной тонкости деталей, но вчерне работа была уже завершена. Верити осторожно положил руку на один из когтистых пальцев дракона. Он сидел неподвижно рядом со своим созданием, спокойный и молчаливый. Рука его не двигалась, но я чувствовал, как он работает Скиллом и как медленно крошится камень. Казалось, что дракон спрятан в камне, а Верити постепенно освобождает каждую сверкающую чешуйку.
- Фитц, прекрати это. - В его голосе было раздражение. Раздражение на прикосновение моего Скилла и на то, что я отвлекаю его от работы.
- Дайте мне помочь вам, - взмолился я. Что-то в этой работе притягивало меня. Раньше, когда Верити царапал статую своим мечом, дракон казался лишь великолепным каменным изваянием. Но теперь, когда Верити и Кеттл объединили свои силы, в нем мерцал Скилл. Это манило, влекло - точно так же, как притягивает взгляд сверкающий в зелени ручей или пробуждает голод запах свежеиспеченного хлеба. Мне хотелось помочь придать форму этому могущественному существу.
- Я был связан с вами Скиллом дольше, чем кто-либо другой. В те дни, когда я работал веслами на «Руриске», вы говорили мне, что я - ваша группа. Почему же теперь вы прогоняете меня, когда я хочу помочь, а вы так сильно нуждаетесь в помощи?
Верити вздохнул и покачнулся на каблуках. Палец еще не был закончен, но я увидел слабую линию чешуек и зловеще искривленного когтя. Я мог чувствовать, каким он будет: бороздчатым, как у ястреба. Мне хотелось протянуть руку и высвободить эти линии из камня.
- Перестань об этом думать, - потребовал Верити. - Фитц, посмотри на меня! Послушай меня! Помнишь, как в первый раз я брал у тебя силу?
Я помнил. Я потерял сознание.
- Сейчас я лучше знаю свои силы, - заметил я.
Он не обратил на это внимания.
- Ты не знал, что предлагал мне, когда назвал себя Человеком Короля. Я поверил, что ты знаешь, что делаешь. Ты не знал. А сейчас я ясно говорю тебе: ты не знаешь, о чем просишь, а я знаю, в чем отказываю. Вот и все.
- Но, Верити...
- В этом король Верити не потерпит никаких возражений, Фитц Чивэл. - Он очень редко говорил со мной таким тоном.
Я вздохнул и не позволил моему огорчению перейти в ярость. Он снова осторожно положил руку на палец дракона. Мгновение я послушал пощелкивание резца Кеттл, освобождающей из камня хвост дракона. Она напевала за работой старую любовную балладу.
- Мой лорд, король Верити, если вы скажете мне, чего я не знаю, я, наверное, смогу решить сам...
- Это не тебе решать, мальчик. Если ты действительно хочешь помочь, найди гибких прутьев и сделай метелку. Вымети каменные осколки и пыль. На этой дряни невозможно стоять на коленях.
- Я предпочел бы по-настоящему помочь вам, - мрачно пробормотал я, поворачиваясь, чтобы уйти.
- Фитц Чивэл! - В голосе Верити была резкая нота, какой я давно не слышал. Я со страхом обернулся, - Ты переходишь все границы, - прямо сказал он. - Моя королева поддерживает огонь и затачивает для меня резцы. Ты считаешь себя выше такой работы?
В таких случаях лучше отвечать коротко.
- Нет, сир.
- Тогда ты сделаешь метлу. Завтра. А сейчас, как мне ни противно говорить это, мы должны немного отдохнуть. Хотя бы некоторое время. - Он медленно встал, покачнулся, потом выпрямился. Он с нежностью положил руку на каменное плечо дракона. - До рассвета! - пообещал ему Верити.
Я ждал, что он позовет Кеттл, но та уже вставала и потягивалась. Связь Скиллом, подумал я. Слова были больше не нужны им. Но они нужны были его королеве. Он обошел дракона и подошел к костру, у которого сидела Кетриккен. Она затачивала острие резца. Грубый скрежет точильного камня помешал ей услышать наши шаги. Некоторое время Верити молча смотрел на свою королеву, согнувшуюся над работой.
- Моя леди, мы поспим немного? - тихо спросил он ее.
Она повернулась. Покрытой серой пылью рукой она убрала со лба выбившуюся прядь волос.
- Как вам будет угодно, мой лорд, - сказала она. Ей удалось почти полностью скрыть боль в своем голосе.
- Я не так уж устала, мой король. Я могла бы продолжить работу, если вы этого желаете. - Веселый голос Кеттл звучал почти диссонансом. Я заметил, что Кетриккен не повернулась, чтобы посмотреть на нее.
Верити сказал только:
- Иногда лучше начинать отдыхать до того, как придет усталость. Если мы поспим, пока темно, то сможем лучше работать при свете дня.
Кетриккен вздрогнула, будто ее выругали.
- Я могу сделать костры побольше, мой лорд, если вы хотите, - осторожно сказала она.
- Нет. Я хочу отдохнуть рядом с вами, если только вы не против, моя королева.
Это был жалкий знак его любви, но она уцепилась за него.
- Конечно, мой лорд.
Мне больно было видеть, как она рада такой малости.
Она не рада, Фитц, я вижу, как ей больно. Я даю ей то, что могу. То, что безопасно для нас обоих.
Мой король легко читал меня. Пристыженный, я пожелал им спокойной ночи и пошел к палатке. Когда мы подошли к ней, навстречу мне поднялся Ночной Волк. Он потянулся и зевнул.
Ты охотился?
У нас такая уйма мяса, зачем мне охотиться? Вокруг него была целая россыпь свиных костей. Он снова лег, уткнул нос в хвост, такой пушистый, какой только может быть у волка. На мгновение я почувствовал ревность к его спокойствию.
Старлинг сидела у огня около палатки, арфа лежала у нее на коленях. Я кивнул и собирался пройти мимо, но потом остановился, чтобы посмотреть на арфу. Старлинг с довольной улыбкой протянула ее мне.
Шут превзошел самого себя. На арфе не было позолоты, завитушек или инкрустации из слоновой кости или черного дерева, которые, как говорят некоторые, разрушают цельность арфы. Был только шелковый блеск отполированного дерева и легкая резьба, подчеркивающая фактуру. Я не мог смотреть на арфу без желания потрогать или подержать ее. Дерево притягивало к себе. Пламя отражалось в нем.
Кеттл тоже подошла, чтобы посмотреть, и сердито поджала губы.
- Никакой осторожности! Когда-нибудь это убьет его, - зловеще сказала она и пошла в палатку.
Несмотря на долгий дневной отдых, я провалился в сон, как только коснулся головой подушки. Не думаю, что я долго спал, когда услышал снаружи осторожный шум. Я проверил его Уитом. Люди. Четверо. Нет, пятеро. Тихо двигаются вверх по склону к хижине. Я почти ничего не мог сказать о них, кроме того, что они пришли украдкой, как охотники. Где-то в темной комнате Баррич беззвучно сел. Он встал и босиком прошел по хижине к постели Молли. Он встал на колени рядом с ней и нежно коснулся ее руки.
- Баррич? - Она выдохнула его имя и удивленно замолчала.
- Ни звука, - шепнул он, - вставай. Надень туфли и как следует заверни Неттл. Постарайся не разбудить ее. Снаружи кто-то есть, и я не думаю, что они желают нам добра.
Я гордился ею. Она не задавала вопросов и быстро села. Она натянула платье на ночную рубашку и сунула ноги в туфли, потом свернула постель Неттл, так что девочка стала похожа на сверток одеял. Она не проснулась.
Тем временем Баррич обулся и взял короткий меч. Потом подал Молли знак подойти к окну.
- Если я скажу, вылезай в окно вместе с Неттл. Но не раньше. Я думаю, их пятеро.
Молли кивнула. Она вытащила нож и встала между своим ребенком и опасностью.
Баррич стоял сбоку у двери. Казалось, прошла целая ночь, пока они молча ждали нападения.
Засов был на месте, но это не имело значения. Слишком старой была дверная рама. Баррич позволил им дважды ударить в дверь и, как только она начала поддаваться, отодвинул засов, так что дверь широко распахнулась при следующем ударе. Двое спотыкаясь влетели внутрь, удивленные неожиданной удачей. Один упал, второй упал тоже, и Баррич проткнул мечом обоих, прежде чем в дверях появился третий.
Третий был крупным человеком с рыжими волосами и бородой. Он с ревом ворвался в комнату, ступая прямо по двум раненым, извивавшимся под его сапогами. У него был длинный меч, прекрасное оружие. Благодаря своему росту и длине клинка он мог достать мечом вдвое дальше, чем Баррич. Толстый человек за его спиной заорал:
- Именем короля! Мы пришли за шлюхой бастарда-колдуна! Опусти меч и отойди в сторону.
Было бы разумнее с его стороны не раздувать и без того неистовую ярость Баррича. Почти без усилий Баррич опустил клинок, чтобы прикончить одного из лежавших на полу, а потом вонзил его в рыжебородого стражника. Рыжебородый отступил, пытаясь использовать преимущества своего клинка. Барричу оставалось только последовать за ним, потому что, если бы стражнику удалось сделать полный замах, Барричу пришлось бы плохо. Толстый человек и женщина немедленно ворвались в комнату. Баррич даже не взглянул на них.
- Молли! Что я тебе говорил!
Молли была уже у окна с Неттл на руках. Девочка заплакала от страха. Молли вскочила на стул, распахнула ставни и высунула из окна одну ногу. Баррич боролся с рыжебородым, когда женщина бросилась вперед и вонзила нож ему в бедро. Он хрипло вскрикнул и парировал очередной удар длинного клинка. Когда Молли перекинула через подоконник вторую ногу и попыталась спрыгнуть, толстый человек рванулся к ней и выхватил Неттл у нее из рук. Я услышал крик Молли, полный ужаса и ярости. Потом она исчезла в темноте за окном. Потрясение. Я чувствовал потрясение Баррича так же ясно, как свое собственное. Женщина подняла свой нож, чтобы нанести еще один удар. Он резко повернулся, ударил ее в грудь и снова повернулся к рыжебородому. Рыжебородый отступил. Толстый человек сказал:
- Ребенок у меня. Брось меч, или он умрет здесь и сейчас - Он взглянул на держащуюся за грудь женщину - Беги за шлюхой! Живо!
Она бросила злобный взгляд, но, не проронив ни слова, выполнила приказание. Баррич даже не смотрел ей вслед. Он видел только кричащую девочку в руках толстяка. Рыжебородый усмехнулся, когда клинок Баррича упал на пол.
- Почему? - сосредоточенно спросил Баррич. - Что мы такого сделали? Почему вы нападаете на нас и угрожаете убить мою дочь?
Толстый человек посмотрел на покрасневшее от крика личико ребенка.
- Она не твоя, - усмехнулся он. - Это отродье ублюдка-колдуна. У нас достоверные источники.
Он высоко поднял Неттл, как будто собирался швырнуть ее на пол. Он смотрел на Баррича. Баррич издал невнятный звук, полуяростный-полумолящий. У дверей раненый застонал и попытался сесть.
- Она просто младенец, - хрипло сказал Баррич. Как свою собственную, я ощущал теплую кровь, бегущую по спине и бедру Баррича. - Вы ошиблись. Говорю вам, это моя дочь, и она ничем не угрожает вашему королю. Пожалуйста. У меня есть золото. Только отпустите нас.
Баррич, который дрался бы в любой ситуации до смерти, бросил свой меч и умолял ради моего ребенка. Рыжебородый разразился хохотом, но Баррич даже не оглянулся на него. Все еще смеясь, стражник подошел к столу и зажег свечи. Он поднял подсвечник, чтобы оглядеть разгромленную комнату. Баррич не мог отвести глаз от Неттл.
- Она моя, - сказал он тихо, почти с отчаянием.
- Прекрати врать, - с отвращением процедил толстый. - Она дочь бастарда-колдуна. Такая же смуглая, как он.
- Верно, так и есть.
Все головы повернулись к двери. Там стояла Молли, очень бледная. Она тяжело дышала. Ее правая рука была в крови. Она прижимала к груди большой деревянный ящик. Зловещее жужжание доносилось оттуда.
- Сука, которую вы послали за мной, мертва, - хрипло сказала Молли. - И вы тоже умрете, если не бросите оружие и не освободите моего мужа и ребенка.
Толстяк недоверчиво усмехнулся. Рыжебородый поднял меч.
Голос ее почти незаметно дрожал, когда она добавила:
- Ребенок, конечно, наделен Уитом. Я тоже. Мои пчелы не сделают вам ничего худого. Но если вы причините хоть какой-нибудь вред одному из нас, они поднимутся, последуют за вами и не дадут вам пощады. Вы умрете от миллиона горящих укусов. Думаете, будет какой-то прок в ваших мечах против моего пчелиного Уита?
Она переводила взгляд с одного лица на другое, глаза ее сверкали яростью и угрозой. Она прижимала к груди тяжелый деревянный улей. Одна пчела вылетела оттуда и с сердитым жужжанием сновала по комнате. Не сводя с нее глаз, рыжебородый воскликнул:
- Я этому не верю!
Глаза Баррича отмеряли расстояние до лежащего на полу меча, а Молли спросила тихо, почти застенчиво:
- Не веришь?
Она странно улыбнулась и поставила улей на пол. Она смело встретила взгляд рыжебородого, подняла крышку улья и сунула руку внутрь. Толстый человек громко охнул, когда Молли снова подняла ее, покрытую рукавицей движущихся пчел. Она закрыла крышку улья и встала. Потом посмотрела вниз, на пчел, покрывавших ее руку, и тихо сказала:
- Вон тот, с рыжей бородой, мои маленькие. - Она протянула руку, как бы указывая пчелам путь.
Через мгновение пчелы полетели. Они не колеблясь выбрали рыжебородого. Он вскрикнул, когда одна за другой они пролетали мимо него и возвращались, делая круги.
- Отзови их или мы убьем ребенка! - внезапно закричал стражник, безуспешно отмахиваясь от пчел канделябром.
Молли быстро наклонилась и подняла улей.
- Вы все равно ее убьете! - закричала она, и при этих словах голос ее дрогнул. Она тряхнула улей, и возбужденное жужжание превратилось в рев. - Они хотят убить моего ребенка, мои маленькие! Когда я освобожу вас, отомстите за нас!
Она подняла улей еще выше, готовясь бросить его на пол. Раненый человек у ее ног громко застонал.
- Стой! - закричал толстяк. - Я отдам тебе ребенка!
Молли застыла. Все видели, что она не сможет долго выдерживать вес улья. Голос ее был напряженным, и она спокойно приказала:
- Дайте ребенка моему мужу. Пусть они оба подойдут ко мне. Иначе вы все умрете скорой и мучительной смертью.
Толстый человек неуверенно посмотрел на рыжебородого. Сжимая в одной руке меч, а в другой канделябр, стражник отошел от стола, но пчелы с угрожающим жужжанием последовали за ним. Все его усилия прихлопнуть хотя бы одну, казалось, только больше раздражали их.
- Король Регал убьет нас, если мы не выполним его приказ!
- Ну что ж, тогда пусть вас убьют мои пчелы, - предложила Молли. - Там сотни пчел, - добавила она тихо. Голос ее был почти нежным, когда она продолжила: - Они заберутся вам под рубашки и в штаны. Они вцепятся в ваши волосы и будут кусать вас. Они забьются вам в уши и ноздри. А когда вы начнете кричать, они влетят вам в рот, дюжины жужжащих мохнатых тел, и начнут жалить ваш язык, и будут делать это, пока он не распухнет так, что уже не будет помещаться во рту. Вы задохнетесь.
Казалось, ее угрозы заставили их сделать выбор. Толстый человек прошел через всю комнату к Барричу и сунул ему в руки все еще кричащего младенца. Рыжебородый с яростью посмотрел на него, но ничего не сказал. Баррич взял Неттл и не упустил возможности нагнуться и поднять свой меч. Молли смотрела на рыжебородого.
- Ты. Встань поближе к своему дружку. Баррич, вынеси Неттл. Отнеси ее туда, где мы вчера собирали мяту. Если они вынудят меня действовать, я не хочу, чтобы она это видела. Это может заставить ее начать бояться пчел, наших верных слуг.
Баррич подчинился. Из всего, чему я был свидетелем в эту ночь, это показалось мне самым поразительным. Когда он вышел, Молли медленно попятилась к двери.
- Не ходите за мной, - предупредила она. - Мои пчелы будут охранять меня и за дверью.
Она в последний раз тряхнула улей. Ревущее жужжание усилилось, и еще несколько пчел вылетело в комнату. Толстяк застыл в ужасе, а рыжебородый поднял меч, словно это могло его защитить. Человек на полу издал нечленораздельный вопль и пополз в сторону, когда Молли двинулась к двери. Она закрыла за собой дверь, потом прислонила к ней улей. Она сняла с него крышку и пинком опрокинула улей, прежде чем бежать в ночь.
- Баррич! - тихо позвала она. - Я иду.
Она пошла не к дороге, а к лесу. Она ни разу не оглянулась.
- Уходи, Фитц, - это был не Скилл, а тихий голос Верити, прямо у меня над ухом. - Ты видел, что они в безопасности. Не смотри больше, чтобы другие не смогли посмотреть твоими глазами и узнать, куда они идут. Лучше тебе самому этого не знать. Уходи.
Я открыл глаза в сумраке палатки. Рядом со мной сидел не только Верити, но и Кеттл. Губы Кеттл были недовольно поджаты. Лицо Верити было строгим, но в нем я видел понимание. Он заговорил, прежде чем я успел открыть рот:
- Если бы ты искал их, я бы очень на тебя рассердился. А так я просто скажу тебе: лучше тебе ничего о них не знать. Совсем ничего. Послушайся ты меня, когда я посоветовал тебе это в первый раз, никому из них не угрожала бы такая опасность, как сегодня.
- Вы оба смотрели? - тихо спросил я. Я был тронут. Они так беспокоились о моем ребенке!
- Она и моя наследница тоже, - безжалостно заметил Верити. - Думаешь, я мог бы просто стоять и смотреть, если бы они причинили ей какой-то вред? - Он покачал головой. - Держись от них подальше, Фитц. Ради всех нас. Ты понимаешь?
Я кивнул. Его слова не могли огорчить меня. Я уже и сам решил, что лучше мне не знать, куда Молли и Баррич унесли Неттл. Но не потому, что она была наследницей Верити.
Кеттл и Верити встали и покинули палатку. Я упал на постель. Шут, приподнявшийся было на локте, тоже улегся.
- Я расскажу тебе завтра, - пообещал я ему. Он молча кивнул. Глаза его казались огромными на бледном лице. Потом он потеплее укрылся и закрыл глаза. Я решил, что он заснул. Я лежал и глядел в темноту. Подошел Ночной Волк и лег рядом со мной.
Он будет защищать твоего щенка, как своего собственного, - заметил он. - Это стая.
Он хотел успокоить меня этими словами. Мне они не были нужны. Я просто протянул руку и положил ему на загривок.
Ты видел, как она обошлась с ними? - с гордостью спросил я.

Предыдущая страница 31 Следующая страница


Странствия убийцы 32

Отличная сука, - согласился Ночной Волк. Мне казалось, что я не спал ни секунды, когда Старлинг разбудила нас с шутом. Наступило время нашего дежурства. Я вышел из палатки, потягиваясь и зевая. Я подозревал, что на самом деле нет никакой необходимости стоять на страже. Но ночь была приятно мягкой, а Старлинг оставила на углях котелок с бульоном. Я уже выпил полкружки, когда шут наконец вышел.
- Старлинг показала мне свою арфу, - вместо приветствия сообщил я.
Он удовлетворенно ухмыльнулся.
- Незрелая работа. «Ах, это был один из его ранних неудачных опытов» - вот что они скажут о ней когда-нибудь, - добавил он с деланной скромностью.
- Кеттл сказала, что ты очень неосторожен.
- Так и есть, Фитц. Что мы здесь делаем?
- Я? То, что мне велят. Когда кончится наше дежурство, я пойду в горы собирать прутья для метлы. А метлой буду сметать каменные осколки из-под ног Верити.
- Это достойное дело для Изменяющего. Ну а как ты думаешь, чем займется Пророк?
- Положим, пророчествовать ты станешь, когда дракон будет закончен. Ну а пока...
Шут молча качал головой.
- Что? - спросил я.
- У меня нет чувства, что мы были призваны сюда, чтобы делать метлы и арфы. Мне все это кажется затишьем, друг мой. Затишьем перед бурей.
- Ну, это веселая мысль, - мрачно сказал я ему, но втайне подумал, что это может оказаться правдой.
- Ты расскажешь мне, что было этой ночью?
Когда мой рассказ подошел к концу, шут улыбнулся.
- Находчивая она девушка, - заметил он гордо. Потом склонил голову и посмотрел на меня: - Как ты думаешь, у ребенка будет Уит? Или способность к Скиллу?
Я никогда не задумывался об этом.
- Надеюсь, нет, - немедленно ответил я и сам удивился своим словам.
Рассвет только занимался, когда Верити и Кеттл встали. Они выпили по чашке бульона и, захватив с собой сушеного мяса, отправились к дракону. Кетриккен тоже вышла. Глаза ее запали, вокруг рта легли горестные складки. Она сделала несколько глотков бульона и отставила кружку. Потом зашла в палатку и вернулась с одеялом, перешитым в сумку.
- Хворост, - без всякого выражения сказала она, увидев мои поднятые брови.
- Тогда мы с Ночным Волком можем пойти с вами. Мне надо найти подходящую палку для метлы и наломать прутьев. А ему полезно отвлечься от того, чтобы спать и толстеть.
А ты боишься идти в лес без меня.
Если в этих лесах бегают такие свиньи, как та, что мы съели, я не стану с тобой спорить.
Может быть, Кетриккен возьмет свой лук?
Но когда я повернулся, чтобы предложить ей это она уже сама нырнула в палатку за луком.
- На случай, если мы встретим еще одну свинью, - объяснила она, выходя.
Но в этой экспедиции не было никаких происшествий. За каменоломней была холмистая приятная местность. Мы остановились у ручья, чтобы попить и умыться. Я увидел, как мелькают в воде крошечные мальки, и волк немедленно захотел заняться рыбной ловлей. Я сказал ему, что это можно будет устроить после того, как я закончу с метлой. Волк неохотно присоединился ко мне. Я собрал ветки для метлы и нашел длинную прямую палку для рукоятки. Потом мы наполнили хворостом сумку Кетриккен, и я настоял на том, чтобы нести ее, сказав, что руки королевы должны быть свободны для лука и стрел. На обратном пути в лагерь мы остановились у ручья. Мы провели гораздо больше времени, чем собирались, шаря в воде в поисках рыбы. Кетриккен никогда раньше не видела, как это делают, но, проявив некоторое нетерпение, она наконец поняла, в чем суть. В ручье водились какие-то лососевые с розоватым брюшком, каких я никогда не видел раньше. Мы поймали десять рыбин. Я почистил их прямо у ручья, а Ночной Волк поглощал внутренности с той же скоростью, с какой я вычищал их. Кетриккен нанизала нашу добычу на ивовый прутик, и мы вернулись в лагерь.
Я не понимал, насколько эта передышка успокоила меня, до тех пор, пока мы не увидели снова черную колонну, охраняющую вход в каменоломню. Она казалась еще более зловещей, чем когда-либо, похожей на темный угрожающий палец, поднятый в предостережении. Я слегка содрогнулся, проходя мимо нее. Моя чувствительность к Скиллу, по-видимому, возвращалась. Колонна манила меня к себе. Почти против воли я остановился, чтобы разглядеть вырезанные на ней знаки.
- Фитц! Ты идешь? - крикнула мне Кетриккен, и только тогда я понял, как долго стоял и смотрел. Я поспешил и присоединился к ним как раз тогда, когда они проходили мимо девушки на драконе. Я намеренно избегал этого места с тех пор, как шут коснулся ее. Теперь я виновато посмотрел туда, где на ее безупречной коже все еще сияли серебряные пятнышки.
- Кто ты была и почему статуя такая печальная?
Но ее каменные глаза только с мольбой смотрели на меня, а каменные слезы бежали по каменным щекам.
- Может быть, она не смогла закончить своего дракона? - спросила Кетриккен. - Посмотри, его задние ноги и хвост до сих пор заключены в камне. Может быть, поэтому она такая грустная.
- Пожалуй, нет. Разве вы не видите? Закончен он или не закончен, верхняя часть все равно осталась бы прежней.
Кетриккен удивленно посмотрела на меня:
- Ты до сих пор не веришь, что дракон Верити полетит, когда мы его закончим? Я верю. Конечно, мне почти не во что больше верить. Почти не во что.
Я собирался сказать ей, что считал это детской сказкой, какие рассказывают менестрели, но последние слова заставили меня замолчать.
Вернувшись к дракону, я связал свою метлу и с ненавистью начал подметать. Солнце высоко стояло в ясном синем небе, дул легкий приятный ветерок. Это был прекрасный день, и на некоторое время я забыл обо всем остальном, занимаясь своей простой работой. Кетриккен разгрузила свой хворост и отправилась за новой порцией. Ночной Волк бежал за ней, и я с одобрением заметил, что Старлинг и шут тоже отправились с ними. Когда каменные осколки и пыль были счищены с дракона, я увидел, насколько продвинулась работа. Черный камень на спине дракона так блестел, что в нем отражалась небесная синева. Я сказал об этом Верити, хотя на самом деле не ждал ответа. Он был полностью сосредоточен на драконе. Для всех других тем его сознание казалось рассеянным и блуждающим, но, едва он заговаривал о своем драконе и о работе над ним, он снова становился королем Верити.
Через несколько мгновений он покачнулся на каблуках у ног дракона и встал. Потом провел серебряной рукой по спине дракона. У меня захватило дыхание, потому что под его пальцами внезапно появился цвет. Под пальцами Верити чешуйки становились ярко-бирюзовыми и серебряными по краям. Мгновение кожа дракона блестела и переливалась, а потом потускнела. Верити издал тихий удовлетворенный звук.
- Когда дракон будет закончен, цвет уже не станет пропадать, - сказал он мне. Я бездумно протянул руку к дракону, но Верити быстро оттолкнул меня. - Не прикасайся к нему, - почти ревниво предупредил он. Видимо, он заметил потрясение на моем лице, потому что выглядел опечаленным. - Тебе уже небезопасно прикасаться к нему, Фитц. Он слишком... - Тут он замолчал, задумавшись над подходящим словом. Потом он, по-видимому, забыл обо мне, потому что снова сел и вернулся к работе над лапой зверя.
Ничто так не провоцирует человека действовать, как обращение с ним как с ребенком. Я закончил подметать, поставил метлу в стороне и пошел прочь. Я был не слишком удивлен, когда обнаружил, что снова смотрю на девушку на драконе. Я понял, что думаю о статуе, как о «девушке-на-драконе», потому что они не казались мне больше отдельными существами. Я снова влез на постамент рядом с ней и почувствовал легкое касание ее Уита. Он поднимался над ней, как туман, и жадно искал меня. Столько скованной боли!
- Я ничего не могу сделать для тебя, - грустно сказал я ей и почти почувствовал, что она откликнулась на мои слова. Было слишком печально долго оставаться рядом с ней. Но когда я слез вниз, то заметил нечто встревожившее меня. Вокруг одной из задних ног дракона кто-то резал грязный камень. Я нагнулся, чтобы как следует разглядеть. Осколки и пыль были сметены, но края выглядели новыми и острыми. Шут, сказал я себе, действительно крайне неосторожен. Я встал, собираясь немедленно найти его.
Фитц Чивэл! Пожалуйста, немедленно вернись ко мне.
Я вздохнул про себя. Наверное, им снова понадобился подметальщик. И ради этого я оставил Молли, которая теперь вынуждена защищаться сама. Возвращаясь к дракону, я предавался воспрещенным мыслям о ней. Я подумал, нашли ли они укрытие и насколько серьезно ранен Баррич. У них не было никаких вещей, кроме тех, что на себе. Каково им придется? А может быть, люди Регала снова напали на них и забрали в Тредфорд ее и ребенка? Может быть, Баррич лежит мертвым где-нибудь в грязи?
Ты действительно думаешь, что не знал бы об этом, если бы это случилось? Кроме того, она, без сомнения, прекрасно может позаботиться о себе и ребенке. И Баррич тоже. Перестань думать о них. И перестань мучиться от жалости к себе. У меня есть для тебя работа.
Я вернулся к дракону и взялся за метлу. Я подметал несколько минут, прежде чем Верити заметил меня.
- А, Фитц, вот и ты, - он встал и потянулся, чтобы снять боль. - Пойдем со мной.
Я пошел за ним вниз, к костру. Он поставил на огонь котелок с водой. Потом поднял кусок сушеного мяса, посмотрел на него и грустно сказал:
- Чего бы я только не отдал за кусочек свежего хлеба, который пекла Сара. Ну ладно. - Он повернулся ко мне. - Сядь, Фитц. Я хочу поговорить с тобой. Я много думал о том, что ты сказал, и у меня есть для тебя поручение.
Я медленно опустился на камень у костра, покачивая про себя головой. Иногда я совершенно не понимал его. Но в следующее мгновение он казался мне прежним Верити, моим учителем.
- Фитц, ты был там, где стоят драконы, на пути сюда. Ты сказал мне, что вы с волком чувствуете в них жизнь. Ты назвал это Уитом. А один из них, дракон Риалдера, почти проснулся, когда ты позвал его но имени.
- Я чувствую жизнь и в девушке на драконе, в каменоломне, - согласился я с ним.
Верити грустно покачал головой:
- Бедняжка. Боюсь, что для нее ничего уже нельзя сделать. Она слишком хотела сохранить свое тело и из-за этого не смогла наполнить дракона. И вот она здесь, и останется здесь навечно. Я серьезно отнесся к ее предостережению; по крайней мере, ее ошибка принесла хоть какую-то пользу. Когда я наполню дракона, я не оставлю ничего. Это было бы жалким концом, не правда ли? Зайти так далеко и пожертвовать столь многим, чтобы кончить завязшим в камне драконом! Этой ошибки я не сделаю. - Он откусил кусочек сушеного мяса и задумчиво сжевал его.
Я молчал. Он снова забыл обо мне. Все, что я мог сделать, - это ждать, пока его собственные мысли не приведут его к теме более или менее понятной мне. Я заметил, что у него на лбу появилось новое серебряное пятно, как будто он рассеянно отер пот. Он сглотнул.
- Остались еще травы для чая? - спросил он и почти без паузы добавил: - Я хочу, чтобы ты вернулся к драконам. Я хочу, чтобы ты попытался использовать свой Уит и Скилл, чтобы разбудить их. Когда я там был, я не заметил в них никаких признаков жизни, как ни старался. Я боялся, что они слишком долго спали и уморили себя, питаясь только собственными снами.
Старлинг оставила горсточку увядшей крапивы и мяты. Я бросил их в котелок и залил горячей водой. Пока чай заваривался, я пытался разобраться в своих мыслях.
- Вы хотите, чтобы я использовал Уит и Скилл, чтобы разбудить статуи драконов? Как именно?
Верити пожал плечами:
- Я не знаю. Несмотря на все то, что рассказала мне Кеттл, в моих знаниях о Скилле все еще остаются огромные пробелы. Когда Гален украл книги Солисити и прекратил учить нас с Чивэлом, он нанес нам страшный удар. Я все время думаю об этом. Неужели он уже тогда замышлял захватить трон для своего сводного брата или просто хотел сосредоточить в своих руках как можно больше власти? Мы никогда этого не узнаем.
Тогда я завел речь о том, о чем никогда не говорил раньше:
- Есть кое-что, чего я не понимаю. Кеттл говорит, что, убив Скиллом Каррода, вы повредили собственный Скилл. Тем не менее вы высосали Скилл Галена, и это не принесло вам никакого вреда. А Сирен и Джастин не стали чувствовать себя хуже, высосав короля.
- Высасывать Скилл человека и убить его ударом собственного Скилла - не одно и то же. - Он горько усмехнулся. - Я делал и то и другое и хорошо знаю разницу. В конце концов Гален предпочел умереть, но не отдать мне всей своей силы. Я подозреваю, что мой отец поступил так же. Кроме того, я подозреваю, что отец сделал это, чтобы они не смогли узнать, где я нахожусь. Какие тайны защищал Гален - мы можем только подозревать. - Он посмотрел на мясо у себя в руке и отложил его в сторону. - Но теперь мы должны придумать, как разбудить Элдерлингов. Ты смотришь вокруг и видишь прекрасный день, Фитц. А я вижу спокойное море и попутный ветер, который гонит красные корабли к нашим берегам. Пока я обтесываю камень, людей Шести Герцогств убивают и «перековывают». Не говоря уж о том, что войска Регала грабят и сжигают горные деревни вдоль границы. Отец моей жены сражается, чтобы защитить свой народ от армии моего брата. Как все это мучит меня! Если бы ты сумел поднять драконов...
- Я боюсь брать на себя такую ответственность, когда не знаю даже, с чего начать... - начал было я, но Верити остановил меня улыбкой.
- Мне кажется, что еще вчера ты умолял меня именно об этом, Фитц Чивэл.
Он победил.
- Мы с Ночным Волком выйдем завтра утром.
Он нахмурился:
- Я не вижу никакой причины откладывать. Это не долгий путь, это всего лишь шаг через колонну. Но волк не сможет пройти сквозь камень. Ему придется остаться здесь. А я хочу, чтобы ты вышел сейчас же.
Он так спокойно говорил о том, чтобы я шел туда без своего волка. А я бы скорее отправился в путь совершенно голым.
- Сейчас? В смысле немедленно?
- Почему нет? Ты будешь там через несколько минут. Посмотри, что ты можешь сделать. Если у тебя что-нибудь выйдет, я узнаю об этом. Если нет, вернись к нам сегодня же через колонну. Мы ничего не потеряем от такой попытки.
- Вы считаете, что группа больше не представляет опасности?
- Там они не большая опасность для тебя, чем здесь. А теперь иди.
- Может быть, мне стоит подождать, пока вернутся остальные, и сказать им, куда я иду?
- Я скажу им сам, Фитц Чивэл. Ты сделаешь это для меня?
На этот вопрос мог быть только один ответ:
- Сделаю. Я уже иду. - Я немного помедлил. - Я не очень хорошо знаю, как пользоваться колонной.
- Это не сложнее, чем пользоваться дверью, Фитц. Положи на нее руку, а она заработает от твоего Скилла. Вот, тебе нужен этот символ. - Он начертил его пальцем на каменной пыли. - Это место, где драконы. Просто приложи руку к колонне и иди. Вот, - еще один рисунок на пыли, - это знак каменоломни. Он вернет тебя сюда. - Он пристально посмотрел на меня своими темными глазами. Было ли в них сомнение?
- Я вернусь вечером, - пообещал я.
- Хорошо. Да будет с тобой удача, - сказал он мне. Вот и все. Я встал и пошел от костра к колонне. Я прошел мимо Девушки-на-драконе и постарался не отвлекаться на нее. Где-то в лесу мои спутники собирали хворост, а Ночной Волк бегал вокруг и караулил их.
Ты действительно идешь без меня?
Я скоро вернусь, брат мой.
Мне подождать тебя у колонны?
Нет. Охраняй королеву, если можешь.
С удовольствием. Сегодня она застрелила для меня птицу.
Я чувствовал его восхищение и искренность. Что может быть лучше суки, которая хорошо охотится?
Сука, которая справедливо делится.
Постарайся что-нибудь сохранить для меня.
Ты можешь поймать рыбку, - великодушно заверил он меня.
Я смотрел вверх на черную колонну, маячившую передо мной. Вот и символ. Просто, как дверь, сказал Верити. Коснись символа и проходи. Может быть. Но желудок у меня сжался, когда я поднял руку и прижал ее к блестящему черному камню. Моя ладонь коснулась символа, и я почувствовал холодное притяжение Скилла. Я шагнул.
После яркого солнца я попал в прохладную прозрачную тень. Я отошел от высокой черной колонны и оказался на сильно заросшей травой земле. Воздух был тяжелым от влаги и запаха растений. Ветки, которые прежде были покрыты почками, теперь буйно зеленели. Хор насекомых и лягушек приветствовал меня, лес вокруг кишел жизнью. После пустого молчания каменоломни это ошеломляло. Некоторое время я просто стоял, привыкая к этому.
Я осторожно снизил стены моего Скилла и пощупал вокруг. Кроме колонны за моей спиной, я нигде не ощутил источника Скилла. Я немного расслабился. Может быть, когда Верити ударил по Карроду, он сделал больше, чем полагал. Может быть, они боялись нападать на него сейчас. Я успокаивал себя этой мыслью, пробираясь через болотную растительность.
Скоро я промок до колен. Не то чтобы мне пришлось идти по воде, но буйные заросли камыша и тростника были пропитаны влагой. На голову тоже падали капли с листьев. Мне было все равно. Это только освежало после голого камня и пыли каменоломни. То, что казалось остатками дороги, когда мы были здесь в прошлый раз, сейчас превратилось в узкий коридор среди буйной растительности. Я подошел к мелкому журчащему ручейку и сорвал немного перечного кресса, чтобы пощипать его на ходу. Драконы. Где драконы?
Они никуда не делись, хотя зелень сильно разрослась вокруг них. Я заметил сожженный молнией обрубок, который помнил, и нашел дракона Риалдера. Я уже решил, что начну с него, потому что прошлый раз именно в нем ощущалась самая сильная жизнь Уита. Как будто это могло что-то изменить, я потратил несколько минут, чтобы очистить его от мокрых ползучих трав. Когда я делал это, одна вещь поразила меня. Спящее существо лежало на земле, следуя рельефу почвы под ним. Это не было похоже на статую, которую сделали и перенесли сюда. Так выглядело бы живое существо, которое прилегло, чтобы отдохнуть. Я пытался заставить себя поверить. Это были те самые Элдерлинги, которые поднялись по зову короля Вайздома. Как огромные птицы, они полетели к побережью, напали на пиратов и прогнали их от наших берегов. Они падали с небес на корабли, и команды сходили с ума от ужаса, а чудовищный ветер от их крыльев опрокидывал корабли. И они сделают это снова, если только мы сумеем их разбудить.
- Я попробую, - вслух сказал я и повторил: - Я разбужу их.
Я хотел, чтобы в моем голосе не было сомнения. Я медленно обошел вокруг дракона Риалдера, пытаясь решить, с чего начать. От клинообразной змеиной головы до зазубренного хвоста это был каменный дракон, вышедший прямиком из легенды. Я поднял руку, чтобы восхищенно провести ею по сверкающим чешуйкам. Я чувствовал, как Уит окутывает его, словно ленивая дымка. Я заставил себя поверить в жизнь в нем. Разве мог бы какой-нибудь художник так великолепно вырезать все детали? Выпуклости костей на крыльях были такими же, как у гуся. Я не сомневался, что удар этого крыла мог бы свалить с ног человека. Зазубрины на его хвосте были по-прежнему остры и угрожающи. Я мог вообразить, как он хлещет этим хвостом гребцов, режет, рубит, рвет.
- Риалдер! - громко крикнул я. - Риалдер!
Я не ощутил никакого ответа. Ни шевеления Скилла, ни отклика Уита. Что ж, сказал я себе, я и не ожидал, что это будет так легко. Следующие несколько часов я пытался разбудить этого зверя всеми способами, которые только мог вообразить. Я прижимался лицом к его чешуйчатой щеке и тянулся Уитом в этот камень так глубоко, как только мог, но получил меньше ответа, чем мог бы мне дать земляной червь. Я вытягивался всем телом рядом с холодной каменной ящерицей и приказывал себе слиться с ним. Я искал связи с этим ленивым шевелением Уита внутри него. Я излучал любовь к нему. Я сурово приказывал ему. Помоги мне, Эда, я даже пытался угрожать ему ужасными последствиями, если он не встанет и не подчинится моей команде. Все впустую. Я начал хвататься за соломинки. Я напомнил ему шута. Ничего. Я вернулся назад за сном Скилла, который был у нас с шутом. Я вызвал в памяти все детали женщины в петушиной короне, которые мог вспомнить, и предложил ее дракону. Ответа не было. Я испробовал основополагающие вещи. Верити сказал, что они, возможно, умерли от голода. Я представил себе пруды холодной вкусной воды; толстую серебристую рыбку, которую можно было бы съесть; я увидел Скиллом дракона Риалдера, которого уничтожает более крупный дракон, и предложил ему эту картинку. Никакого ответа.
Я рискнул связаться со своим королем.
Если в этих камнях и есть жизнь, она слишком слабо теплится и слишком глубоко спрятана, чтобы я мог до нее добраться.
Меня немного беспокоило, что Верити даже и не подумал мне ответить. Но может быть, он тоже смотрел на это как на отчаянную попытку с весьма небольшими шансами на успех? Я оставил в покое дракона Риалдера и некоторое время блуждал от одного каменного зверя к другому. Я тянулся к ним Уитом, ища хотя бы одного, в котором жизнь мерцала бы чуть сильнее. Один раз мне показалось, что я нашел такого, но при ближайшем рассмотрении выяснилось, что под грудью дракона устроила свой домик полевая мышь.
Я выбрал дракона с оленьими рогами и испытал на нем все, что пробовал на драконе Риалдера, и с тем же результатом. К тому времени день начал угасать. Когда я пробирался между деревьями назад к колонне, то подумал, действительно ли Верити ожидал, что я добьюсь какого-нибудь успеха? По дороге я упорно двигался от дракона к дракону, предпринимая последнюю попытку в отношении каждого из них. Вероятно, это и спасло меня. Я выпрямился у одного из них, когда мне показалось, что сильное течение Уита идет от следующей фигуры. Но когда я подошел к неуклюжему крылатому кабану с изогнутыми клыками, острыми как бритва, я понял, что Уит исходит не от него. Я поднял глаза и выглянул из-за дерева, ожидая увидеть оленя или дикую свинью. Но я увидел человека с обнаженным мечом, стоящего спиной ко мне.
Я спрятался за кабана. Во рту у меня внезапно пересохло, сердце колотилось. Это был не Верити и не шут. Это я понял в одно мгновение. Он был пониже меня, с волосами песочного цвета и держал меч так, словно знал, как с ним обращаться. Человек, одетый в коричневое с золотом. Не толстый Барл, не стройный темноволосый Уилл. Кто-то другой, но, без сомнения, принадлежавший Регалу. В одно мгновение мне все стало ясно. Как я мог быть таким глупым? Я уничтожил людей Уилла и Барла, их лошадей и запасы. Конечно же, они связались Скиллом с Регалом и попросили подкрепления. При наличии постоянных стычек на границе с Горным Королевством, еще одной поисковой партии было не трудно пересечь границу, обойти Джампи и пройти по Дороге Скилла. Зона осыпи, которую мы пересекли, была сложной, но не непреодолимой преградой. Да и Регал прекрасно умел рисковать жизнями своих подданных. Я подумал, сколько же людей пытались перейти осыпь и сколько из них остались в живых.
Потом еще более леденящая мысль пронзила меня. Может быть, этот человек владеет Скиллом. Ничто не могло помешать Уиллу обучать других. У него были все книги Солисити и свитки, из которых он мог черпать знания, и хотя способности к Скиллу не были широко распространены, не были они и чрезвычайно редкими. В одно мгновение мое воображение превратило этого человека в целую армию - все владеют Скиллом, и все фанатически преданы Регалу. Я склонился к каменному кабану, пытаясь дышать бесшумно, несмотря на сжимающий мне горло страх. На мгновение отчаяние охватило меня. Я представил, какие силы Регал мог направить против нас. Это была не личная вендетта между нами - это король, с королевской силой и армией, решил истребить тех, кого считает изменниками. Единственное, что раньше связывало руки Регалу, - это возможные затруднения в случае, если бы обнаружилось, что Верити жив. Но здесь, вдали от людей, ему было нечего бояться. Он мог бы использовать своих солдат, чтобы покончить с братом и племянником, невесткой и всеми свидетелями. А потом его группа могла бы избавиться и от солдат.
Эти мысли пронеслись у меня в голове как молния, освещающая самую темную ночь. Я внезапно увидел все детали. В следующее мгновение я понял, что должен добраться до колонны и вернуться в каменоломню, чтобы предупредить Верити. Если еще не поздно.
Я чувствовал, что успокоился, как только у меня появилась цель. Я хотел было связаться с Верити Скиллом, но быстро отказался от этой мысли. Пока я лучше не узнаю своего врага, нельзя рисковать, показывая себя ему. Я понял, что рассматриваю сложившуюся ситуацию как игру Кеттл. Этот человек был между мной и колонной. Это тоже можно было ожидать. Теперь мне нужно было узнать, есть ли еще и другие. Я вытащил из-за пояса нож. Меч был неподходящим оружием для густых зарослей. Я глубоко вздохнул, чтобы успокоиться, и выскользнул из-за кабана.
Я представлял себе местность, и это сослужило мне хорошую службу, когда я перебегал от дракона к стволу дерева, а оттуда к старому пню. До того как темнота стала полной, я уже знал, что тут было три человека и они, по-видимому, охраняли колонну. Я не думал, что они пришли сюда охотиться за мной. Скорее они пытались не позволить никому, кроме группы Регала, этой колонной пользоваться. Я нашел следы от Дороги Скилла. Они были свежими: эти люди, видимо, появились недавно. Раз так, я наверняка знаю местность лучше их. Я решил, что буду считать их лишенными Скилла, поскольку они пришли по дороге, а не при помощи колонны. Они, вероятно, очень хорошие солдаты. Я также решил, что Уилл и Барл могут быть где-то совсем близко. В любой момент можно ждать их появления из колонны. Поэтому я высоко поднял и укрепил стены Скилла. Я ждал. Я не вернусь, и Верити поймет - что-то случилось. Я не думал, что он будет настолько неосторожен, чтобы прийти через колонну искать меня. Да и вряд ли он сможет так надолго оставить своего дракона. Я сам должен выбраться отсюда.
С наступлением темноты появились насекомые. Сотни жалящих, кусающих, вьющихся насекомых, и одно из них непременно жужжит прямо над ухом. От земли пошел пар, и одежда начала прилипать к телу. Стражники разожгли небольшой костер. Я ощутил запах жарящихся лепешек и подумал, успею ли я убить стражников до того, как они все съедят. Я улыбнулся себе и подкрался ближе. Ночь, огонь и еда обычно сопровождаются беседой. Эти люди разговаривали мало и очень тихо. Им не нравилась их работа. Длинная черная дорога довела некоторых почти до безумия. Сегодня они проделали небольшой путь, но странные каменные драконы беспокоили их. Я услышал достаточно, чтобы подтвердить свои догадки. Трое сторожили колонну. Полдюжины охраняли колонну на площади, где было видение у шута. Главный отряд двигался к каменоломне. Группа пыталась отрезать Верити пути к отступлению.
Я почувствовал некоторое облегчение: дорога займет у них столько же времени, сколько она заняла у нашего отряда. По крайней мере сегодня Верити и другие в относительной безопасности. Но это был только вопрос времени. Мое решение как можно быстрее пройти назад сквозь колонну только укрепилось. У меня не было никакого желания драться одновременно с троими, а убить их из засады одного за другим - я сомневался, что такой подвиг был бы по плечу даже Чейду.
Оставалось как-то отвлечь их, чтобы они покинули свой пост, а я мог бы подбежать в это время к колонне.
Я убрался подальше от этих людей, туда, где, как я решил, меня не будет слышно, и начал собирать сухой хворост. Это была нелегкая работа в сыром, заросшем зеленью месте, но в конце концов я набрал порядочную охапку. План мой был прост. Я сказал себе, что он или сработает, или нет. Я сомневался, что мне представится другая возможность. Для этого они слишком осторожны.
Я вспомнил, где на колонне находится символ каменоломни, и отправился к драконам, которые были на противоположной стороне. Из них я выбрал свирепо выглядящую тварь с кисточками на ушах, которую я отметил еще при прошлом посещении. Она будет отбрасывать хорошую тень. Я расчистил место за драконом от мокрой травы и листьев и развел там костер. Топлива у меня было немного, но я надеялся, что хватит и этого. Я хотел, чтобы было достаточно света и дыма, чтобы это выглядело загадочно, но не освещало. Я подождал, пока огонь разгорится, и скользнул в темноту. Рухнув животом на траву, я подполз так близко к колонне, насколько посмел. Теперь мне оставалось только ждать, когда стражники заметят мой костер. Я надеялся, что хотя бы один из них пойдет проверить, что происходит, а остальные двое будут смотреть ему вслед. Тогда бесшумный рывок, шлепок по колонне - и я исчезну.
Если только стражники заметят мой костер. С моего наблюдательного пункта он казался очень ярким. От него поднимался дымок, под деревьями разливалось розовое зарево, очерчивающее силуэт дракона. Я надеялся, что это привлечет их внимание. Но на самом деле дракон закрывал мой огонь слишком хорошо. Я решил, что несколько удачно брошенных камней заставят их заметить огонь. В темноте я нащупал вокруг только ковер буйной растительности. После бесконечного ожидания я понял, что мой костер угасает, а стражники так его и не заметили. Я набрал в темноте еще немного сухих веток. Потом мой нос и глаза привели меня назад, к тлеющему костру.
Брат мой, тебя долго нет? Все в порядке? - В слабой мысли Ночного Волка звучало беспокойство.
На меня охотятся. Будь спокоен. Я приду, как только смогу. Я легонько вытолкнул волка из своих мыслей и прокрался сквозь тьму к угасающему костру.
Я добавил в него веток и стал ждать, пока они разгорятся. Я как раз уходил от костра, когда услышал их встревоженные голоса. Не думаю, чтобы я был небрежен. Просто такова была злая шутка судьбы - в тот момент, когда я перебегал от дракона к дереву, стражник высоко поднял факел, и моя тень стала отчетливо видна.
- Там! Человек! - закричал он, и двое стражников бросились ко мне. Я безмолвно скользнул прочь через мокрый подлесок. Я слышал, как один из них споткнулся и упал, ругаясь на чем свет стоит, но второй был быстрым и проворным парнем. В одно мгновение он оказался у меня за спиной, и, клянусь, я чувствовал ветер от взмаха его меча. Я увернулся и чуть не упал на каменного кабана. Я больно ударил колено о его жесткую спину и свалился с другой стороны. Потом я вскочил на ноги. Мой преследователь прыгнул вперед, нанося могучий удар, который, несомненно, разрубил бы меня пополам, но стражник зацепился ногой за один из острых как бритва клыков. Он споткнулся и упал, наткнувшись на второй клык, торчавший из красной пасти кабана, как ятаган. Звук, который издал этот человек, не был громким. Я видел, как он пытался подняться, но кривой клык цепко держал его. Я вскочил на ноги, не забывая о втором преследователе, и понесся в темноту. У меня за спиной раздался крик отчаянной боли.
Я сохранил достаточно самообладания, чтобы сделать круг. Я уже почти приблизился к колонне, когда ощутил вопросительное движение Скилла. Я вспомнил последний раз, когда у меня было такое ощущение. Может быть, на Верити напали там, в каменоломне? Один человек все еще охранял колонну, но я решил рискнуть, чтобы вернуться к своему королю. Я выскочил из-за деревьев и понесся к колонне. Стражник смотрел в сторону моего костра. Еще один усик Скилла коснулся меня.
- Нет! - крикнул я. - Не рискуйте собой!
Мой король прошел сквозь колонну, сточенный серый меч был сжат в его сверкающей серебряной руке. Он возник за спиной остававшегося на посту стражника. Мой глупый крик привлек внимание солдата к колонне, и он пошел на моего короля с поднятым мечом, хотя лицо его исказилось от ужаса. Верити, освещенный светом костра, выглядел как демон из легенды. Лицо его было все в серебряных пятнах от беспечных прикосновений рук, а сами руки сияли, словно были сделаны из полированного серебра. Его истощенное лицо, оборванная одежда и черные сверкающие глаза ужаснули бы любого человека. Мне пришлось отдать должное стражнику: он остался на своем посту, поймал первый удар короля и вернул его. Или так он думал. Это был старый трюк Верити. Его меч запутал клинок стражника. Удар Верити должен был отрубить человеку ладонь, но притупившееся лезвие остановилось у кости. Тем не менее стражник выронил меч. Когда он упал на колени, хватаясь за руку, меч Верити поднялся и опустился еще раз. Я ощутил легкое дрожание Скилла. Последний оставшийся в живых стражник бежал к нам из-под деревьев. Он увидел Верити и закричал от ужаса. Потом застыл на месте. Верити сделал шаг по направлению к нему.
- Мой король, хватит! Давайте уйдем! - закричал я. Я не хотел, чтобы он снова рисковал ради меня.
Верити посмотрел на свой меч. Внезапно он схватил лезвие левой рукой над самой рукоятью и провел ею по всему клинку. Я раскрыл рот, увидев сноп искр. Меч, которым он взмахнул, теперь сверкал и выглядел великолепно отточенным. Король посмотрел на меня:
- Мне следовало знать, что я могу сделать это. - Он почти улыбался.
То, что случилось дальше, пронзило меня. Солдат упал на колени и бросил перед собой меч.
- Мой король, я узнал вас, даже если вы меня не узнали. - У него был явственный баккский акцент. - Мой лорд, нам говорили, что вы умерли. Умерли, потому что ваша королева и бастард предали вас. Это их, как нам говорили, мы найдем здесь. Я пришел сюда для того, чтобы отомстить за вас. Я хорошо служил вам в Бакке, мой лорд, и, раз вы живы, я все еще служу моему королю.
Верити посмотрел на него в мерцающем свете факела:
- Ты Тиг, правда? Мальчик Ривера?
Глаза солдата расширились оттого, что Верити вспомнил его.
- Таг, мой лорд. Служу моему королю, как до меня служил мой отец. - Его голос слегка дрожал. Глаза не отрывались от направленного на него острия меча Верити.
Верити опустил клинок.
- Ты говоришь правду, парень? Или просто пытаешься спасти свою шкуру?
Юный солдат посмотрел на Верити и осмелился улыбнуться:
- Мне нечего бояться. Принц, которому я служил, не ударил бы стоящего на коленях безоружного человека. Смею сказать, что король тоже не сделает этого.
Может быть, никакие другие слова не смогли бы убедить Верити. Несмотря на свою усталость, он улыбнулся:
- Тогда уходи, Таг. Как можешь быстро и как можешь бесшумно, потому что те, кто использовал тебя, убьют тебя, если узнают, что ты верен мне. Возвращайся в Бакк. А по дороге туда и в самом Бакке говори всем, что я вернусь. Что я приведу с собой мою добрую и верную королеву и посажу на трон, а мой наследник займет его после меня. А когда ты доберешься до замка Баккип, ступай к жене моего брата. Скажи леди Пейшенс, что я послал тебя служить ей.
- Да, мой король. Король Верити?
- Что?
- За нами идут еще войска. Мы только авангард. - Он помолчал. - Я не хочу никого обвинять в измене, и меньше всего вашего собственного брата. Но...
- Пусть это не беспокоит тебя, Таг. То, что я просил тебя сделать, очень важно. Иди быстро и не лезь на рожон. Расскажи в Бакке о том, о чем я просил тебя.
- Да, мой король.
- Сейчас, - предложил Верити.
И Таг встал, поднял свой меч, вложил его в ножны и ушел в темноту.
Верити повернулся, глаза его торжествующе сверкали.
- Мы сделаем это! - тихо сказал он мне и сделал свирепый жест в сторону колонны. Я протянул руку, чтобы коснуться символа, и провалился в течение Скилла. Верити шел следом за мной.

37
КОРМЛЕНИЕ ДРАКОНА

С середины лета ситуация в Шести Герцогствах стала отчаянной. Замок Баккип, который пираты так долго обходили стороной, был осажден. Они захватили остров Антлер и его сторожевые башни еще в середине зимы. Кузница, первый город, ставший жертвой пиратов, давно уже превратился в стоянку для пополнения запасов воды на красных кораблях. Некоторое время ходили слухи о том, что корабли островитян бросают якоря у острова Скрим. Там же видели и призрачный белый корабль. С начала навигации никакие суда не входили и не выходили из бухты Бакк. Прекращение торговли немедленно стало ощутимым не только в самом Баккипе, но и во всех крупных городах на Оленьей, Медвежьей и Винной реках. Красные корабли стали реальностью для торговцев и лордов Тилта и Фарроу.
А в самой середине лета красные корабли нанесли удар по Баккипу. Они вошли в бухту глубокой ночью, после нескольких недель обманчивой тишины. Практически все деревянные строения в городе были сожжены. И всего лишь четверть жителей города нашла убежище в замке. Недели осады сделали свое дело. Глубокие колодцы замка Баккип обеспечивали осажденных свежей водой, но прочие запасы таяли с каждым днем.
Катапульты и другие военные машины, в течение десятилетий стоявшие в замке для защиты устья Оленьей реки, не смогли помешать красным кораблям подняться вверх по реке, неся смерть и разрушения в самые глубины Шести Герцогств.
К тому времени, когда красные корабли начали угрожать самому Тредфорду, лорды Фарроу и Тилтпа обнаружили, что значительная часть армии Шести Герцогств отправлена внутрь страны, к Голубому озеру, и дальше, к границе Горного Королевства. Оказалось, что дворцовая стража стала единственной преградой на пути пиратов.

Я вышел из колонны, и тотчас волк со всей силой ударил меня в грудь, отбросив назад, так что я чуть не сбил с ног идущего следом Верити.
Она меня поняла, я заставил ее понять, что ты в опасности, и она заставила его пойти за тобой! Я заставил ее понять меня, я заставил ее понять меня!
Ночной Волк прыгал в щенячьем восторге. Он ткнулся носом мне в лицо, лизнул в щеку, а потом бросился на землю рядом со мной.
- Фитц расшевелил дракона! Еще не разбудил, но я чувствовал, что он шевелится! Мы еще разбудим их всех! - Это Верити смеясь выкрикивал хорошие новости, невозмутимо перешагивая через нас с Ночным Волком. Он размахивал своим сверкающим мечом, как бы бросая мне вызов. Я не представлял себе, о чем он говорит. Я сидел на земле и потрясенно смотрел на них. Шут выглядел совершенно изнуренным. Кетриккен, вечное зеркало своего короля, улыбалась его ликованию. Старлинг смотрела на всех нас жадными глазами менестреля, запоминая каждую деталь. Кеттл, руки которой до локтей стали серебряными, осторожно опустилась на колени подле меня и спросила:
- С тобой все в порядке, Фитц Чивэл?
Я смотрел на ее посеребренные руки.
- Что вы сделали? - спросил я ее.
- Только то, что было необходимо. Верити отвел меня к реке, в город. Теперь наша работа пойдет быстрее. Что с тобой произошло?
Я не ответил ей. Вместо этого я впился в Верити сердитым взглядом.
- Так вы отослали меня, чтобы я не пошел с вами? Вы знали, что я не смогу разбудить драконов, но хотели убрать меня с дороги? - Я не мог скрыть ярости от ощущения, что меня предали.
Верити посмотрел на меня со своей прежней улыбкой, отвергая все сожаления.
- Мы очень хорошо знаем друг друга, верно? - это все, что он предложил в качестве извинения. Потом его улыбка стала еще шире. - Да, это было дурацкое поручение. Но в конце концов дураком оказался я, потому что ты сделал это. Ты разбудил одного из них или, по крайней мере, расшевелил его.
Я покачал головой.
- Да, ты сделал это. Ты должен был это почувствовать. Рябь Скилла, как раз перед тем, как я дотянулся до тебя. Что ты делал? Как тебе это удалось?
- Человек умер на клыках каменного кабана, - сухо сказал я. - Может быть, этих драконов нужно будить именно так. Смертью.
Я не мог объяснить ту боль, которую я испытывал. Он взял то, что должно было принадлежать мне, и отдал это Кеттл. Он был связан Скиллом со мной, и ни с кем другим. Кто еще прошел так далеко и стольким пожертвовал ради него? Как мог он запретить мне участвовать в строительстве дракона?
Это был голод Скилла, простой и чистый, но тогда я не знал об этом. Все, что я мог чувствовать, - это то, как прекрасна его связь с Кеттл и как твердо он отказывает мне в присоединении к этой связи. Он отгородился от меня так, словно я был Регалом. Я покинул мою жену и ребенка и прошел через все Шесть Герцогств, чтобы служить ему, а теперь он прогоняет меня. Он должен был отвести меня к реке и быть рядом со мной, когда я испытал бы это. Я никогда не знал, что способен на такую ревность. Ночной Волк перестал прыгать вокруг Кетриккен и подбежал, чтобы сунуть голову мне под мышку. Я почесал его горло и обнял его. Он, по крайней мере, был мой.
Она поняла меня! - возбужденно повторил on. - Я заставил ее понять меня, и она велела ему идти. Кетриккен подошла ко мне и сказала:
- У меня было сильнейшее чувство, что тебе нужна помощь. Мне пришлось долго уговаривать Верити, но в конце концов он оставил дракона и пошел за тобой. Ты ранен?
Я медленно встал на ноги и отряхнулся.
- Ранена только моя гордость, оттого что мой король обращается со мной, как с ребенком. Он мог бы дать мне знать, что предпочитает общество Кеттл.
Вспышка ярости в глазах Кетриккен заставила меня вспомнить, с кем я разговариваю. Но она хорошо спрятала свою двойную боль и сказала только:
- Ты говоришь, человек был убит?
- Не мной. Он упал на клыки каменного кабана в темноте. Я не заметил никакого шевеления драконов.
- Не смерть, а пролитая жизнь, - сказала Кеттл Верити. - Это возможно. Как запах свежего мяса поднимает умирающую от голода собаку. Они голодны, мой король, но их еще можно разбудить. Если вы найдете способ накормить их.
- Мне не нравится, как это звучит! - воскликнул я.
- Дело не в том, что нам нравится или не нравится, - весомо объяснил Верити, - такова природа драконов. Они должны быть наполнены, а наполняет их жизнь. Ее можно отдать добровольно, чтобы создать дракона. А потом, когда они поднимутся в небо, они сами возьмут все, что им нужно, чтобы поддерживать свои силы. Что, ты думаешь, им предложил король Вайздом в обмен на уничтожение красных кораблей?
- Я не понимаю ни слова из того, что вы говорите, - заявил я. Потом, немного собравшись с мыслями, воскликнул: - Регал послал солдат! Они идут сюда! Они в нескольких днях пути отсюда. Я подозреваю, что они торопятся и идут быстро. Люди, сторожащие колонны, поставлены там, чтобы помешать Верити бежать.
Была уже поздняя ночь, когда я наконец разобрался, что к чему. Кеттл и Верити действительно пошли к реке сразу же после моего ухода. Они воспользовались колонной, чтобы попасть в город, где покрыли магией руки Кеттл и обновили силу Верити. Каждый взгляд на серебро ее рук будил во мне голод Скилла. Я скрывал мою ревность всеми способами. Я горячо говорил им обоим, что им страшно повезло. Они вполне могли встретить там группу Регала. Верити спокойно ответил, что он знал об опасности и все равно рисковал. Почему-то мне было еще больнее оттого, что даже моя ярость не взволновала его.
Вернувшись, они обнаружили, что шут скалывает камень, освобождая Девушку-на-драконе. Он освободил одну ногу и начал другую. Она оставалась бесформенной каменной глыбой, но шут утверждал, что чувствует ее, скрытую под толщей камня. Он дрожал от усталости, когда его нашли. Кеттл немедленно отправила его в постель. Она взяла последний припрятанный ею кусочек эльфовой коры, растолкла его и заварила для шута. Несмотря на наркотик, он оставался усталым и замкнутым и даже не поинтересовался, что со мной произошло. Я очень волновался за него.
Новости, которые я принес, побудили всех к действию. После еды Верити послал Старлинг, шута и волка к входу в каменоломню, чтобы стоять там на страже. Я посидел у костра некоторое время, замотав мокрой тряпкой свое распухшее и покрасневшее колено. Наверху, на постаменте, Кетриккен поддерживала огонь, а Верити и Кеттл обрабатывали камень. Старлинг, в поисках эльфовой коры, обнаружила семена карриса, которые дал мне Чейд. Кеттл забрала их и заварила питье, которое пила вместе с Верити. Работа их двигалась с пугающей скоростью.
Кроме того, они нашли семена солнечника, которые я купил давным-давно, надеясь заменить ими эльфовую кору. С хитрой улыбкой Старлинг поинтересовалась, почему я ношу их с собой. Выслушав мои объяснения, она разразилась смехом и сообщила мне, что они считаются хорошим средством для повышения потенции. Я вспомнил слова торговки и покачал головой. Я понимал, что все это, должно быть, смешно, но не смог выдавить из себя улыбки.
Некоторое время просидев у огня, где готовилась пища, я обратился к Ночному Волку.
Как дела?
Вздох.
Менестрель предпочла бы играть на арфе. Лишенный Запаха предпочел бы скалывать камень с той статуи. А я предпочел бы охотиться. Если опасность и приближается, то она далеко.
Будем надеяться, что там она и останется. Продолжай сторожить, мой друг.
Я вышел из лагеря и прихрамывая стал подниматься по каменной насыпи к пьедесталу. Три ноги дракона были уже свободны, и Верити работал над последней передней лапой. Некоторое время я стоял рядом с ним, но он не соизволил заметить меня. Он продолжал откалывать и царапать и все время бормотал про себя старые детские стишки и застольные песни. Я проковылял мимо Кетриккен, устало присматривавшей за огнем, туда, где Кеттл гладила руками хвост дракона. Взгляд ее блуждал где-то далеко, она касалась чешуек и доводила до совершенства детали. Часть хвоста все еще оставалась спрятанной в камне. Я облокотился было на его толстую часть, чтобы дать немного отдохнуть своему несчастному колену, но она немедленно зашипела на меня:
- Не смей! Не прикасайся к нему!
Я выпрямился и отодвинулся от дракона.
- Я трогал его раньше, - с негодованием возразил я. - И ничего плохого не происходило.
- Это было раньше. Теперь он гораздо ближе к завершению. - Она подняла на меня глаза. Даже при свете костра я увидел, каким толстым слоем покрыла ее лицо каменная пыль, прилипшая даже к ресницам. Она выглядела невероятно усталой и в то же время оживленной какой-то потрясающей энергией. - Ты очень близок к Верити, и дракон может позвать тебя. А ты недостаточно силен, чтобы сказать нет. Он полностью втянет тебя. Он могуч. - Она почти проворковала последние слова и снова провела руками по хвосту. На мгновение я увидел вспышку цвета.
- Кто-нибудь когда-нибудь собирается хоть что-то объяснить мне? - раздраженно спросил я. Она озадаченно посмотрела на меня:
- Я пытаюсь. Верити пытается. Мы пытаемся. Пытаемся и пытаемся рассказать тебе, но твое сознание не может этого принять. Это не твоя вина. Слова недостаточны. И слишком опасно сейчас говорить с тобой Скиллом.
- А вы объясните мне все, когда дракон будет закончен?
Что-то вроде жалости было на ее лице.
- Фитц Чивэл, мой дорогой друг! «Когда дракон будет закончен»? Когда мы с Верити будем закончены, начнется дракон.
- Я не понимаю! - раздраженно огрызнулся я.
- Но он говорил тебе. А я повторила, когда предупреждала шута. Драконы питаются жизнью. Целой жизнью, отданной добровольно. Вот что нужно, чтобы дракон полетел. И обычно ему нужна не одна жизнь. В древние времена, когда мудрые люди искали город Джампи, они приходили сюда группой, единым целым - а это больше, чем сумма частей, - и все отдавали дракону. Дракон должен быть наполнен. Мы с Верити должны вложить в него себя, наши жизни целиком. Для меня это проще. Эда знает, что я прожила гораздо дольше, чем мне было отпущено, и у меня нет никакого желания оставаться в этом теле. И это много труднее для Верити. Он оставляет трон, красивую любящую жену, любовь делать вещи своими руками. Он оставляет возможность проехаться на хорошей лошади, поохотиться на оленей и жить среди своего народа. О, я уже чувствую все это внутри дракона. Тщательное раскрашивание карты, ощущение чистого куска пергамента под рукой. Я даже узнаю запах его чернил. Все это он вложил в дракона. Это тяжело для него. Но он делает это, и боль, которую он себе причиняет, тоже будет вложена в дракона. Это разожжет его ярость к красным кораблям, когда дракон поднимется. Фактически он не отдал дракону только одно. Одну вещь, которая может приблизить его к цели.
- Что? - спросил я непроизвольно. Ее старые глаза встретились с моими.
- Тебя. Он не позволил тебе быть вложенным в дракона. Он мог бы это сделать вне зависимости от твоего желания. Он мог просто взять и втащить тебя в него. Но он отказывается. Он говорит, что ты слишком сильно любишь свою жизнь и он не заберет ее у тебя. Слишком большую часть этой жизни ты отдал своему королю, который вернул тебе только боль и несчастья.
Знала ли она, что этими словами возвращает мне Верити? Подозреваю, что да. Я многое узнал о ее прошлом, когда говорил с ней Скиллом. И я знал, что она должна так же много узнать обо мне. Она знала, как я любил его и как мне было больно видеть его таким отдалившимся здесь. Я немедленно встал, чтобы пойти поговорить с ним.
- Фитц! - окликнула она, и я повернулся к ней. - Я хочу, чтобы ты знал две вещи, хотя это может причинить тебе боль.
Я напрягся.
- Твоя мать любила тебя, - тихо проговорила она. - Ты говорил, что не можешь вспомнить ее и простить. Но она здесь, с тобой, в твоих воспоминаниях. Это была высокая светловолосая горная женщина. И она любила тебя. Она не хотела расставаться с тобой.
От этих слов ярость овладела мной. Голова у меня закружилась. Я оттолкнул знание, которое она пыталась дать мне. Я знал, что ничего не помню о женщине, родившей меня. Снова и снова я обыскивал свою память и не находил ни следа.. Никаких следов.
- А вторая вещь? - холодно спросил я.
Она никак не отреагировала на мою ярость. Может быть, в ее голосе стало больше жалости.
- Это так же плохо, а может быть, еще хуже. Но на самом деле ты уже знаешь об этом. Грустно, что это единственные дары, которые я могу предложить тебе. Изменяющему, заменившему мою живую смерть на умирающую жизнь, и грустно, что на самом деле ты уже владеешь ими. Но это так, и я должна сказать тебе правду. Ты снова доживешь до любви. Ты знаешь, что потерял девушку своей весны на далеком песчаном пляже, свою Молли, с развевающимися темными волосами и в красном плаще. Ты слишком долго был в разлуке с ней, и слишком многое выпало вам обоим. И на самом деле оба вы по-настоящему любили не друг друга. Вы любили утро вашей жизни. Это была ваша весна, и жизнь бурлила в вас, а война стояла на пороге, и тела ваши были сильными и прекрасными. Оглянись, и ты увидишь, что помнишь столько же ссор и слез, сколько любви и поцелуев. Будь мудрым. Отпусти ее и сохрани эти воспоминания в целости. Сохрани все, что можешь, и дай ей сохранить, что сможет она, от безрассудного и смелого мальчика, которого она любила. Потому что и он, и эта веселая маленькая леди теперь не больше чем воспоминания. - Она покачала головой. - Не больше чем воспоминания.
- Вы ошибаетесь! - закричал я. - Вы ошибаетесь!
Мой крик заставил Кетриккен вскочить на ноги. Она смотрела на меня в страхе и беспокойстве. Я не мог смотреть на нее. Высокая и светловолосая. Моя мать была высокой и светловолосой. Нет. Я ничего о ней не помнил. Я прошел мимо нее, не обращая внимания на боль в колене. Я обошел вокруг дракона, проклиная его при каждом шаге и отказываясь разбираться в своих чувствах. Дойдя до Верити, который обрабатывал левую переднюю ногу, я опустился на корточки рядом с ним и заговорил свирепым шепотом:
- Кеттл говорит, что вы умрете, когда этот дракон будет закончен. Что вы всего себя вложите в него. Или я так понял ее, потому что не разобрался в ее словах. Скажите мне, что я ошибаюсь.
Он покачнулся на каблуках и смахнул осколки.

Предыдущая страница 32 Следующая страница


33 Робин Хобб

- Ты не прав, - спокойно сказал он. - Пожалуйста, возьми метлу и подмети здесь.
Я принес метлу и подошел к нему, почти собираясь сломать ее у него над головой. Я знал, что он чувствует мою ярость, но он тем не менее жестом приказал мне расчистить его рабочее место. Я так и сделал, одним свирепым взмахом.
- Ну вот, - сказал он тихо, - это славный гнев. Могущественный и сильный. Думаю, я возьму его, - мягким, как касание крыльев бабочки, был поцелуй его Скилла. Моя ярость была вырвана целиком из моей души и брошена...
- Нет. Не иди за ней. - Легкий толчок Скилла Верити, и я вернулся в свое тело.
Мгновением позже я понял, что сижу распластавшись на камне, а все мироздание кружится у меня над головой. Я чувствовал себя совершенно больным. Ярость моя исчезла, и вместо нее пришла немота усталости.
- Вот, - продолжал Верити как ни в чем не бывало, - я сделал, как ты просил. Думаю, теперь ты лучше понимаешь, что значит вложить себя в дракона. Хотел бы ты еще немного покормить его собой?
Я молча покачал головой. Мне было страшно раскрыть рот.
- Я не умру, когда дракон будет закончен, Фитц. Я буду поглощен им, это верно. Так оно и будет. Но я останусь. Драконом.
Я обрел голос:
- А Кеттл?
- Кестрел будет частью меня. И ее сестра Галл. Но я буду драконом. - Он вернулся к своей работе.
- Как вы можете так поступить? - возмутился я. - Как вы можете так поступить с Кетриккен? Она все отдала, чтобы прийти к вам сюда. И вы оставите ее одну, без мужа, без ребенка?
Он наклонился вперед, его лоб коснулся дракона, бесконечный стук прекратился. Через некоторое время он глухо сказал:
- Мне следовало бы держать тебя здесь, чтобы ты разговаривал со мной, пока я работаю, Фитц. Стоит только мне подумать, что у меня уже не осталось никаких сильных чувств, как ты будишь их во мне. - Он поднял голову, чтобы посмотреть на меня. Слезы прочертили две дорожки на серой каменной пыли. - А какой у меня есть выбор?
- Просто оставьте этого дракона. Вернемся в Шесть Герцогств, соберем людей и будем сражаться с красными кораблями мечами и Скиллом, как мы это делали раньше. Может быть...
- Может быть, мы все умрем, даже не добравшись до Джампи. Это лучший конец для моей королевы? Нет. Я верну ее назад, в Баккип, и очищу берега от пиратов. Она будет править долго и хорошо. Будет королевой. Вот. Вот что я решил дать ей.
- А наследник? - спросил я горько.
Он устало пожал плечами и снова взялся за резец.
- Твоя дочь наследует трон.
- НЕТ! Пригрозите мне этим еще раз, и я свяжусь Скиллом с Барричем, чтобы он бежал с ней.
- Ты не можешь связаться Скиллом с Барричем, - спокойно заметил Верити. Казалось, он примеривается к очередному пальцу дракона. - Чивэл закрыл его сознание для Скилла много лет назад, чтобы никто не смог использовать его против Чивэла, как шут был использован против тебя.
Еще одна маленькая тайна была разгадана. Но какой в этом толк?
- Верити, пожалуйста. Умоляю вас. Не делайте этого со мной. Гораздо лучше мне быть поглощенным драконом. Я предлагаю вам себя. Возьмите мою жизнь и скормите ее дракону. Я отдам все, о чем вы меня попросите. Только обещайте, что моя дочь не будет принесена в жертву трону Видящих.
- Я не могу дать тебе такое обещание, - тяжело сказал он.
- Если у вас есть еще какие-нибудь чувства ко мне, - начал я, но он прервал меня:
- Ты не можешь понять, сколько бы тебе ни объясняли! У меня есть чувства. Но я вложил их в дракона.
Я с трудом встал и прихрамывая пошел прочь. Больше мне нечего было ему сказать. Король или мужчина, дядя или друг - я, по-видимому, потерял всякое представление о том, кто он такой. Обращаясь к нему Скиллом, я находил только его стены. Касаясь его Уитом, я чувствовал, что жизнь его мерцает между ним и драконом. А в последнее время мне казалось, что она ярче горит в драконе, а не в Верити.
В лагере никого не было, и огонь почти погас. Я подбросил в костер дров, а потом сел рядом и стал есть сушеное мясо. Свинья уже кончалась. Скоро нам снова придется идти на охоту. Или, вернее, на охоту пойдут Ночной Волк и Кетриккен. Моя жалость к себе потеряла остроту, и я не мог придумать ничего лучшего, чем улечься в постель.
Я спал как обычно. Драконы наводняли мои сны, и игра Кеттл приняла странный вид, когда я пытался решить, хватит ли сил у красного камня похитить мою Молли. Мои сны были отрывистыми и бессвязными, и я часто выплывал в бодрствование и лежал, уставившись в темноту. Один раз я потянулся Уитом туда, где вокруг маленького костра бродил Ночной Волк. Старлинг и шут по очереди спали. Они передвинули свой наблюдательный пост на выступ холма, откуда открывался прекрасный вид на лежащую под ними Дорогу Скилла. Мне следовало бы пойти и присоединиться к ним, но я только перевернулся на другой бок и снова погрузился в сон. Мне снились приближающиеся войска Регала - не дюжины, а сотни коричневых с золотом вливались в каменоломню, чтобы прижать нас к черным каменным стенам и перебить. Я проснулся утром от холодного прикосновения волчьего носа.
Тебе нужно поохотиться, - серьезно предложил он, и я согласился с ним. Когда я вышел из палатки, я увидел Кетриккен, спускавшуюся с помоста. Солнце вставало, и ее костры были больше не нужны. Она могла лечь спать, но наверху, у дракона, продолжались бесконечные звон и царапанье. Наши глаза встретились. Она посмотрела на Ночного Волка.
- Идете охотиться? - спросила она нас обоих. Волк медленно вильнул хвостом. - Я принесу лук, - заявила она и исчезла в палатке. Мы ждали. Она вышла, переодевшись в более чистый камзол, с луком в руках.
Я отказывался смотреть на Девушку-на-драконе, когда мы проходили мимо. У колонны я заметил:
- Если бы у нас было достаточно людей, следовало бы поставить двоих здесь, а двоих над дорогой.
Кетриккен кивнула:
- Странно. Я знаю, что они идут, чтобы убить нас, и вижу, как малы наши шансы избежать смерти. А мы идем охотиться, чтобы добыть немного мяса, как будто еда - это самое важное.
Это так и есть. Еда - это жизнь.
- И все-таки мы должны есть, чтобы жить, - эхом повторила Кетриккен слова Ночного Волка. Мы не нашли никакой дичи, достойной ее лука. Волк загнал кролика, а она сбила одну ярко раскрашенную птицу. Закончили мы тем, что стали ловить руками форель, и к середине дня у нас уже было достаточно рыбы, чтобы накормить всех. Я выпотрошил рыбу на берегу ручья и спросил Кетриккен, не будет ли она возражать, если я останусь и вымоюсь.
- На самом деле это было бы любезностью по отношению ко всем нам, - ответила она, и я улыбнулся - не ее шутке, а тому, что она еще способна шутить. Вскоре я услышал, как она плещется в воде вверх по течению. Ночной Волк дремал на берегу. Живот его был полон рыбьей требухи.
На обратном пути к лагерю мы обнаружили шута, крепко спящего на постаменте рядом с Девушкой-на-драконе. Кетриккен разбудила его и выбранила за свежие следы резца вокруг хвоста дракона. Он не выказал ни малейшего раскаяния и просто заявил, что Старлинг пообещала стоять на карауле до вечера, а он предпочитает спать здесь. Мы настояли на том, чтобы он вернулся в лагерь вместе с нами.
Разговаривая друг с другом, мы подошли к палатке. Внезапно нас остановила Кетриккен.
- Тише! - крикнула она, а потом: - Слушайте!
Мы замерли на месте. Я ожидал услышать предупредительные крики Старлинг. Я напряг слух, но не уловил ничего, кроме ветра в каменоломне и отдаленного птичьего пения. Мне потребовалось всего мгновение, чтобы понять, в чем дело.
- Верити! - воскликнул я. Я сунул рыбу в руки шута и побежал. Кетриккен обогнала меня.
Я боялся, что найду их обоих мертвыми, что в наше отсутствие на них напала группа Регала. То, что я обнаружил, было почти так же странно. Верити и Кеттл стояли бок о бок, глядя на своего дракона. Огромное животное было завершено. Каждая чешуйка, каждая складочка, каждый коготь были безупречными во всех деталях.
- Он лучше всех драконов, которых мы видели в каменном саду, - заявил я.
Я дважды обошел вокруг него, и с каждым шагом увеличивалось мое восхищение. Жизнь Уита теперь сияла в нем ярко, гораздо сильнее, чем в Верити или Кеттл. Я был удивлен тем, что его бока не вздымаются от дыхания, что он не шевелится во сне. Я посмотрел на Верити и, несмотря на ярость, которая все еще тлела во мне, вынужден был улыбнуться.
- Он безупречен, - сказал я тихо.
- Полный провал, - безнадежно ответил он. Рядом с ним горестно кивнула Кеттл. Морщины на ее лице стали глубже. Она выглядела двухсотлетней. Так же, как и Верити.
- Но он закончен, мой лорд, - тихо сказала Кетриккен. - Разве не это вы должны были сделать? Закончить дракона?
Верити медленно покачал головой:
- Резьба закончена. Но дракон не завершен. - Он огляделся, и я видел, как он старался подобрать подходящие слова. - Я вложил в него всего себя. Все, кроме того, что нужно, чтобы сердце мое продолжало биться, а дыхание не прерывалось. Так же как и Кеттл. Мы можем отдать и это. Но и этого будет мало.
Он медленно шагнул вперед и прислонился к дракону. Потом закрыл лицо своими исхудавшими руками. Там, где тело прикасалось к камню, кожа дракона загорелась цветом. Бирюзовые чешуйки, отливающие серебром, неуверенно горели в солнечном свете. Я чувствовал, как его Скилл переливается в дракона, впитывается в камень, как чернила впитываются в бумагу.
- Король Верити, - тихо предостерег его я. Со стоном он отошел от своего создания.
- Не бойся, Фитц. Я не позволю ему взять слишком много. Я не отдам ему своей жизни напрасно. - Он поднял голову и оглядел всех нас - Странно, - сказал он тихо. - Интересно, так ли себя чувствуют «перекованные»? Помнить, что ты чувствовал когда-то, и быть не в силах снова почувствовать это. Моя любовь, мои страхи, мои горести. Все ушло в этого дракона. Я не оставил ничего. И этого недостаточно. Недостаточно.
- Мой лорд Верити! - Старый голос Кеттл дрогнул. Надежды в нем не было, - Вам придется взять Фитца Чивэла. Другого пути нет. - Ее глаза, некогда такие блестящие, теперь казались сухими черными камешками. - Ты предлагал это, - напомнила она мне, - всю твою жизнь.
Я кивнул головой.
- Если вы не возьмете моего ребенка, - тихо добавил я. Я набрал воздуха в легкие. Жизнь. Сейчас. «Сейчас» было всей моей жизнью, всем, что на самом деле я мог отдать. - Мой король! Я не ищу больше никаких сделок. Если моя жизнь нужна, чтобы этот дракон полетел, я предлагаю ее вам.
Верити слегка покачнулся. Он смотрел на меня.
- Ты почти заставляешь меня снова чувствовать. Но... - Он поднял серебряный палец и обвиняюще ткнул им. Не в меня, в Кеттл. Его голос был твердым, как камень его дракона, когда он сказал: - Нет. Я говорил тебе. Нет. Ты не будешь больше говорить с ним об этом. Я запрещаю. - Он медленно опустился на колени, потом сел рядом со своим драконом. - Будьте прокляты эти семена карриса. Силы всегда покидают тебя в тот самый момент, когда они нужны больше всего. Проклятое зелье.
- Сейчас вам нужно отдохнуть, - глупо сказал я. На самом деле у него не было выбора. Таким оставляет человека каррис. Пустым и изнемогшим. Я знал это слишком хорошо.
- Отдохнуть, - горько проговорил он. Голос его сломался. - Да. Отдохнуть. Я должен хорошо отдохнуть к тому времени, когда солдаты моего брата найдут меня и перережут мне горло. Хорошо отдохнуть к тому времени, когда придет его группа и присвоит моего дракона. Не строй иллюзий, Фитц. Именно этого они хотят. Но не получат. По крайней мере, я надеюсь... - Его сознание уже блуждало. - Хотя, - произнес он очень слабым голосом, - они были связаны со мной Скиллом некоторое время. Этого может быть достаточно, чтобы они забрали его после моей смерти. - Он улыбнулся ужасной улыбкой. - Регал-дракон... Он не оставит от Баккипа камня на камне.
За его спиной Кеттл согнулась, прижав лицо к коленям. Я думал, что она плачет, но, когда она медленно упала на бок, ее лицо было расслабленным и неподвижным, а глаза закрыты. Умерла или заснула тяжелым сном, который дают семена карриса. После того, что Верити сказал, это не имело значения. Мой король растянулся на голом пьедестале. Он спал рядом со своим драконом.
Кетриккен подошла и села рядом с ним. Она склонила голову и заплакала. Не тихо. Надрывные рыдания, сотрясавшие ее, могли бы разбудить даже каменного дракона. Но этого не случилось. Я смотрел на нее. Я не подошел к ней, не прикоснулся к ней. Я знал, что это бесполезно. Вместо этого я обернулся к шуту:
- Мы должны принести одеяла и устроить их поудобнее.
- Конечно. Какая другая работа больше подходит Белому Пророку и его Изменяющему? - Он взял меня под руку. Его прикосновение обновило нить связи Скилла между нами. Горечь. Горечь текла по его жилам вместе с кровью.
Мы пошли за одеялами.

38
СДЕЛКА ВЕРИТИ

Когда сверяешь все записи, становится ясно, что на самом деле не более двадцати красных кораблей прошли по Оленьей реке до Турлейка, и лишь двенадцать из них продвинулись дальше, чтобы угрожать селениям, примыкающим к Тредфорду. Менестрели заставили нас поверить в то, что там были многие десятки кораблей с сотнями пиратов на палубах. В песнях воды Оленьей и Винной рек стали красными в то лето от крови. Это не так. Но страдание и ужас тех дней никогда не должны быть забыты. И не следует обвинять менестрелей во лжи. Правда часто бывает гораздо значительней фактов.

В этот вечер Стерлинг вернулась вместе с шутом. Никто не спросил ее, почему она не стоит больше на страже. Никто даже не предположил, что, возможно, нам лучше бежать из каменоломни до прихода отрядов Регала. Мы останемся и примем бой. Чтобы защитить каменного дракона.
И мы умрем. Это было ясно. Все мы знали это, но никто не говорил об этом вслух.
Когда Кетриккен заснула в изнеможении, я отнес ее в палатку, которую она делила с Верити. Я положил ее и как следует укрыл. Я нагнулся и поцеловал ее покрытый морщинами лоб, как поцеловал бы своего спящего ребенка. В некотором роде это было прощание.
Наступили сумерки. Старлинг и шут сидели у огня. Она играла на арфе и смотрела в огонь. Обнаженный нож лежал на земле рядом с ней. Некоторое время я стоял и смотрел, как отблески пламени касаются ее лица. Старлинг Птичья Песня, последний менестрель последних истинных короля и королевы Видящих. Она не напишет никакой песни, и никто не вспомнит ее.
Шут сидел неподвижно и слушал. Я думал про себя, что, если это последняя ночь, когда она может играть, он не мог бы дать ей ничего больше. Слушать и позволить ее музыке убаюкать его.
Я оставил их сидеть там и пошел искать мех с водой. Потом медленно взобрался по насыпи к дракону. Ночной Волк шел со мной. Немного раньше я развел на помосте костер. Теперь я подбросил в него остатки хвороста Кетриккен и сел рядом. Верити и Кеттл спали. Когда-то Чейд пользовался семенами карриса целых два дня. Когда он наконец рухнул, ему потребовалось больше недели, чтобы восстановить свои силы. Все, чего он хотел, - это спать и пить. Я сомневался, что Верити или Кеттл скоро проснутся. Но все равно им уже не о чем было говорить. Поэтому я просто сидел подле Верити и охранял покой моего короля.
Я был плохим сторожем. Я проснулся, когда он шепотом позвал меня по имени. Я мгновенно сел и потянулся за мехом с водой.
- Мой король, - сказал я тихо.
Но Верити не был распростерт на камне, слабый и беспомощный. Он стоял надо мной. Он знаком велел мне следовать за ним. Я так и сделал, двигаясь тихо, как и он. У основания пьедестала он повернулся ко мне. Не говоря ни слова, я протянул ему мех с водой. Он выпил примерно половину его содержимого, подождал немного и допил то, что оставалось. Закончив, он передал мех мне. Потом прочистил горло.
- Есть путь, Фитц Чивэл. - Его темные глаза, так похожие на мои, смотрели прямо и требовательно. - И этот путь - ты. В тебе столько жизни и голода. Страсти разрывают тебя.
- Я знаю, - сказал я. Это прозвучало храбро. Я никогда в жизни не испытывал такого страха. Регал сильно напугал меня в своем подземелье, но то была боль. А это смерть. Внезапно я понял разницу.
- Тебе это не понравится, - предупредил он меня, - мне это не понравится. Но я не вижу другого выхода.
- Я готов, - солгал я, - только... Я бы хотел в последний раз увидеть Молли. Чтобы знать, что они с Неттл в безопасности. И Баррич.
Он смотрел на меня.
- Я помню сделку, которую ты предложил. Я не должен забирать у тебя Неттл. - Он отвел глаза. - Но я попрошу тебя о чем-то худшем. О твоей жизни. О жизни и энергии твоего тела. Я истратил все, видишь ли. У меня ничего не осталось. Но если бы я мог разжечь в себе еще одну ночь чувств... если бы я смог вспомнить, что значит желать женщину и держать в объятиях свою любимую... - Голос его уплывал. - Мне стыдно просить это у тебя. Гораздо стыднее, чем брать силу у ничего не подозревающего мальчика. - Он снова встретил мой взгляд. И я знал, как мучительно он подбирает слова. Несовершенные слова. - Стыд, который я испытываю, боль оттого, что я вынужден так поступить с тобой... даже это ты даешь мне. Даже это я могу вложить в дракона. Дракон должен летать, Фитц. Он должен.
- Верити. Мой король. - Он отвел глаза. - Мой друг, - наши глаза снова встретились, - все в порядке. Но... я бы хотел снова увидеть Молли. Хоть на мгновение.
- Это опасно. Я думаю, то, что я сделал с Карродом, разбудило в них настоящий страх. Они еще не испытывали свою силу против нас, только хитрость, но...
- Пожалуйста, - я сказал очень тихо. Верити вздохнул:
- Хорошо, мальчик. Но сердце мое противится этому.
Не прикосновение. Он даже не вздохнул. Как будто Верити уменьшился, такова была сила его Скилла. Мы были там, с ними. Я чувствовал, как Верити ушел, создавая иллюзию, что я один.
Это была комната на постоялом дворе. Чистая и хорошо обставленная. Канделябр со свечами стоял на столе рядом с буханкой хлеба и миской с яблоками. Баррич, без рубашки, лежал на постели. Кровь запеклась вокруг ножевой раны. Его грудь медленно вздымалась. Он спал. Баррич лежал рядом с Неттл. Она тоже спала, прижавшись к нему. Правой рукой Баррич обнимал ее. Пока я смотрел, над ними склонилась Молли и осторожно взяла ребенка из-под руки Баррича. Неттл не проснулась, и Молли отнесла ее в корзинку в углу и закутала в одеяло. Розовые губки девочки шевелились, вспоминая о теплом молоке. Лоб ее под блестящей черной челкой был гладким. Казалось, все случившееся ничуть не повредило ей.
Молли целеустремленно двигалась по комнате. Она налила в таз воды и взяла кусочек сложенной ткани. Потом подошла и села на корточки рядом с Барричем. Она поставила таз с водой на пол у кровати и окунула в него тряпку. Затем как следует выжала ее. Когда Молли приложила тряпку к его спине, он проснулся, зашипев от боли. Быстрый, как нападающая змея, он схватил ее за запястье.
- Баррич, пусти. Это нужно промыть. - Молли сердилась на него.
- А, это ты, - голос его был хриплым от облегчения. Он отпустил ее.
- Конечно я. Кого еще ты ждал?
Она осторожно выжала тряпку на рану, потом снова окунула ее в воду. Тряпка в ее руке и вода в тазу окрасились кровью. Он осторожно ощупал кровать рядом с собой.
- Что ты сделала с моей девочкой? - спросил он.
- С твоей девочкой все в порядке. Она спит в корзине, вон там. - Молли снова протерла его спину, потом одобрительно кивнула: - Кровотечение прекратилось. И рана выглядит чистой. Я думаю, кожаная рубашка ослабила удар. Если ты сядешь, я перевяжу тебя.
Баррич медленно сел. При этом он слегка охнул, но, усевшись, улыбнулся ей. Он откинул с лица прядь волос.
- Пчелиный Уит, - одобрительно сказал он и покачал головой. Я был уверен, что он говорит это не первый раз.
- Это все, что я могла придумать, - заметила Молли, но не удержалась от ответной улыбки. - Но оно сработало, разве нет?
- Великолепно сработало, - признал он. - Но откуда ты знала, что они полетят к рыжебородому? Черт возьми, это почти убедило меня самого!
Она покачала головой:
- Это было везение. И свет. У него были свечи, и он стоял перед очагом. В доме было темно. Пчел тянет к свету, почти как мотыльков.
- Интересно, сидят ли еще стражники в доме. - Он улыбнулся, глядя, как она поднимается, чтобы унести окровавленную воду и тряпку.
- Я потеряла моих пчел, - грустно напомнила она ему.
- Мы пойдем и выкурим еще, - утешил ее Баррич. Она покачала головой:
- Улей, который работал все лето, дает больше меда. - Она взяла со стола в углу моток чистого льняного бинта и горшочек с мазью. Потом задумчиво понюхала ее: - По запаху не похоже на ту, что ты делал.
- Эта ничуть не хуже, - сказал он. Потом, нахмурившись, он медленно оглядел комнату: - Молли, как мы заплатим за все это?
- Я об этом позаботилась. - Она продолжала стоять к нему спиной.
- Как? - подозрительно спросил он.
Когда она повернулась к нему, ее губы были сжаты. Я хорошо знал, что значит спорить с ней, когда у нее на лице такое выражение.
- Булавка Фитца. Я показала ее трактирщику, чтобы получить эту комнату. Сегодня, пока вы оба спали, я отнесла ее к ювелиру и продала. - Он открыл рот, но она не дала ему возможности заговорить. - Я знаю, как торговаться, и получила за нее полную цену.
- Она дороже любых денег, - сказал Баррич. - Неттл должна была получить эту булавку. - Его губы были поджаты точно так же, как у Молли.
- Неттл гораздо больше нужна теплая постель и каша, чем серебряная булавка с рубином. Даже у Фитца хватило бы ума понять это.
Как ни странно, мне хватило. Но Баррич сказал только:
- Мне придется работать много дней, чтобы выкупить ее.
Молли подняла бинты. Она не смотрела на него.
- Ты упрямый человек, и я не сомневаюсь в том, что ты сделаешь все, что захочешь, - сказала она.
Баррич молчал. Я видел, как он пытается решить, означает ли это, что он выиграл спор. Молли снова подошла к постели. Она села рядом с ним на кровать, чтобы втереть мазь ему в спину. Он сжал челюсти, но не издал ни звука. Потом она села на корточки перед ним.
- Подними руки, я тебя забинтую, - скомандовала она. Он набрал в грудь воздуха и поднял руки. Она работала ловко, раскатывая бинт и оборачивая его вокруг торса.
- Лучше? - спросила она.
- Гораздо. - Он хотел потянуться, но раздумал.
- Тут немного еды, - предложила Молли, подходя к столу.
- Минуточку.
Я увидел, как взгляд Баррича потемнел. У Молли тоже. Она повернулась к нему, снова поджав губы.
- Молли. - Он вздохнул. Потом начал еще раз: - Неттл - правнучка короля Шрюда. Видящая. Регал считает, что она угрожает ему. Он может снова попытаться убить тебя. Вас обеих. На самом деле я уверен, что так он и сделает. - Он почесал свою бороду. Молли молчала. - Может быть, единственный способ защитить вас - это отдать под покровительство истинного короля. Есть человек, которого я знаю... может быть, Фитц тебе говорил. Чейд.
Она молча покачала головой. Глаза ее все больше темнели.
- Он мог бы увезти Неттл в безопасное место. И позаботиться, чтобы ты была хорошо обеспечена. - Он говорил это медленно и неохотно.
Молли ответила мгновенно.
- Нет. Она не Видящая. Она моя. И я не продам ее - ни за деньги, ни за безопасность. - Она яростно посмотрела на него и выплюнула: - Как ты мог подумать, что я соглашусь?
Он улыбнулся ее ярости. Я видел виноватое облегчение на его лице.
- Я не думал. Но я был обязан предложить это, - следующие слова он проговорил еще медленнее, - хотя думал о другом. Не знаю, что ты на это скажешь. Нам все равно придется уехать отсюда и найти город, где нас не знают. - Внезапно он опустил глаза. - Если бы мы обвенчались, прежде чем поедем туда, никто бы не усомнился, что Неттл - моя дочь.
Молли стояла неподвижно, словно окаменев. Молчание длилось долго. Баррич поднял глаза и с мольбой встретил ее взгляд.
- Не пойми меня неправильно. Я ничего от тебя не жду... в этом смысле. Но... В Кевдоре есть Камни-Свидетели. Мы можем пойти туда с менестрелем. Я встану перед ними и поклянусь, что она моя. Никто никогда в этом не усомнится.
- Ты бы солгал перед Камнями-Свидетелями? - недоверчиво спросила Молли. - Ты бы сделал это? Ради безопасности Неттл?
Он медленно кивнул, не отводя от нее глаз. Она покачала головой:
- Нет, Баррич, на это я не пойду. Мы накликаем на себя несчастье, если сделаем это. Все знают, что происходит с теми, кто оскорбляет Камни-Свидетели ложью.
- Я рискну, - мрачно сказал он. Я никогда не слышал, чтобы этот человек лгал до того, как в его жизни появилась Неттл. Теперь он предлагал дать лживую клятву. Я подумал, знает ли Молли, что он ей предлагает. Она знала.
- Нет. Ты не будешь лгать. - Она говорила уверенно.
- Молли, пожалуйста.
- Помолчи, - непреклонно сказала она. Она склонила голову набок и смотрела на него, пытаясь что-то решить. - Баррич, - спросила она, и в ее голосе была нерешительность, - я слышала, что говорили... Лейси говорила, что когда-то ты любил Пейшенс. - Она перевела дыхание. - Ты ее все еще любишь? - спросила она.
Баррич выглядел почти рассерженным. Молли встретила его взгляд, в глазах у нее была мольба, и Баррич склонил голову. Она едва слышала его слова.
- Я люблю мои воспоминания о ней. Какой она была тогда, каким я был тогда. Вероятно, так же, как ты все еще любишь Фитца.
Теперь была очередь Молли вздрогнуть.
- Кое-что из того, что я помню... да. - Она кивнула, как будто напоминая себе о чем-то. Потом подняла голову и встретила взгляд Баррича. - Но он умер, - сказала она, будто поставила точку. Потом с мольбой в голосе она добавила: - Послушай меня, только послушай. Всю мою жизнь это было... Сначала мой отец. Он всегда говорил, что любит меня. Но когда он бил и ругал меня, это совсем не было похоже на любовь. Потом Фитц. Он клялся, что любит меня, и нежно прикасался ко мне, но его бесконечная ложь никогда не казалась мне любовью. Теперь ты... Ты никогда не говорил со мной о любви. Ты никогда не прикасался ко мне, ни в гневе, ни с желанием. Но и твое молчание, и твой взгляд говорят мне о любви больше, чем их слова и прикосновения. - Она ждала. Он молчал. - Баррич? - спросила она с отчаянием.
- Ты молода, - сказал он тихо. - И красива. И так полна жизни. Ты заслуживаешь лучшего.
- Баррич, ты любишь меня? - простой вопрос, робко заданный.
Он положил на колени свои израненные работой руки.
- Да, - он сжал ладони. Чтобы остановить дрожь? Улыбка Молли вырвалась наружу, как солнце из-за туч.
- Тогда ты можешь жениться на мне. А потом, если захочешь, я встану перед Камнями-Свидетелями. И я признаюсь перед всеми, что была с тобой до нашей свадьбы. И покажу им ребенка.
Он наконец поднял глаза. Взгляд его был недоверчив.
- Ты выйдешь за меня замуж? За такого, какой я есть? Старого? Нищего? Израненного?
- Для меня все это не так. Для меня ты просто мужчина, которого я люблю.
Он покачал головой. Ее ответ только сильнее смутил его.
- И после всего, что ты только что сказала о дурных предзнаменованиях, ты собираешься лгать перед Камнями-Свидетелями?
Она улыбнулась ему так, как умела улыбаться только она. Я не видел ее очень давно. Она разбила мое сердце.
- А кто сказал, что это будет ложь? - тихо спросила она.
Ноздри его раздулись, как у жеребца. Он вскочил и глубоко вздохнул.
- Подожди, - тихо приказала она, и он послушался. Она лизнула большой и указательный пальцы и погасила все свечи, кроме одной. Потом пересекла потемневшую комнату и упала в его объятия.
Я бежал.
- О, мой мальчик. Мне так жаль.
Я молча покачал головой. Мои глаза были крепко зажмурены, но слезы все равно катились по щекам. Я снова обрел голос:
- Ей будет хорошо с ним. И Неттл тоже. Он как раз такой человек, какого она заслуживает. Нет, Верити. Я должен радоваться этому. Он будет заботиться о них обеих.
Радоваться... Я не чувствовал никакой радости. Только боль.
- Дурную сделку я заключил с тобой. - Верити говорил так, словно искренне переживал за меня.
- Нет. Все в порядке. - Я отдышался. - Теперь, Верити. Я хочу, чтобы это было сделано быстро.
- Ты уверен?
- Как вам угодно.
И он взял у меня мою жизнь.
Это был сон, который снился мне раньше. Я знал ощущение тела старика. В тот первый раз я был королем Шрюдом в мягкой ночной рубашке и в чистой постели. На сей раз было хуже. У меня болел каждый сустав. Внутри все горело, и я обжег себе лицо и руки. В этом теле было больше боли, чем жизни. Как свеча, сгоревшая почти до основания. Я с трудом открыл слипшиеся глаза. Я растянулся на холодном камне. Волк сидел и смотрел на меня.
Это неправильно, - сказал он мне.
Я не мог придумать на это никакого ответа. Это действительно было неправильно. Через некоторое время я заставил себя встать на четвереньки. Руки мои болели. Колени болели. Каждый сустав скрипел и жаловался, когда я заставил себя встать и огляделся. Ночь была теплой, но я все еще дрожал. На постаменте надо мной громоздился незаконченный дракон.
Я не понимаю. Ночной Волк молил об объяснении.
Я не хочу понимать. Я не хочу знать.
Но, хотел я этого или нет, я знал. Я медленно пошел, и волк пошел следом за мной. Мы прошли мимо умирающего огня между двумя палатками. Никого не было на часах. Из палатки Кетриккен доносились тихие звуки. Лицо Верити - вот что она увидела в сумерках. Темные глаза Верити, глядящие в ее глаза. Она верила, что ее муж наконец пришел к ней.
На самом деле так оно и было.
Я не хотел слушать. Я не хотел знать. Я шел осторожной стариковской походкой. Огромные каменные глыбы возвышались вокруг нас. Впереди что-то тихо звенело. Я шел через каменные тени с острыми краями к лунному свету.
Однажды ты делил со мной мое тело. Это похоже?
- Нет. - Я произнес это вслух и вместе с этим словом услышал тихое царапанье. Что это?
Я пойду и посмотрю. Волк растаял в тенях. Он вернулся мгновенно. Это Лишенный Запаха. Он прячется от тебя. Он не узнал тебя.
Я знал, где мне искать его. Это заняло много времени. Это тело вообще с трудом могло двигаться, не говоря уже о том, чтобы двигаться быстро. Когда я подошел к Девушке-на-драконе, мне было ужасно трудно взобраться на постамент. Оказавшись наверху, я увидел повсюду свежие осколки. Я сел у ног дракона, осторожно опустившись на холодный камень. Я посмотрел на его работу. Он почти закончил ее.
- Шут? - позвал я в темноту.
Он медленно вышел из теней и встал передо мной, опустив глаза.
- Мой король, - сказал он тихо, - я пытался. Но я не могу удержаться. Я не могу оставить ее здесь...
Я кивнул, медленно, без слов. У основания постамента скулил Ночной Волк. Шут посмотрел на него, потом на меня. На лице его появилось озадаченное выражение.
- Мой лорд? - спросил он.
Я поискал нить связи Скилла между нами и нашел ее. Лицо шута было совершенно неподвижным. Он пытался понять. Он подошел и сел рядом со мной, глядя на меня так, словно мог видеть сквозь кожу Верити.
- Мне это не нравится, - сказал он наконец.
- Мне тоже, - согласился я.
- Почему же ты...
- Лучше не знать, - быстро проговорил я. Некоторое время мы сидели молча. Потом шут протянул руку, чтобы смахнуть каменную пыль под ногой дракона. Он встретил мой взгляд, но лицо его все еще было замкнутым, когда он вытащил из-под рубашки резец. Его молотком был камень.
- Это резец Верити.
- Я знаю. Ему он больше не нужен, а мой нож сломался. - Он осторожно приставил резец к камню. - Да и работает он гораздо лучше.
Я смотрел, как он откалывает очередной кусок. Я соединил его мысли со своими.
- Она тянет твою силу, - заметил я тихо.
- Я знаю. - Упал еще один осколок. - Мне было любопытно. И мое прикосновение причинило ей боль. - Он снова поднял свой резец. - Я чувствую, что должен ей что-то.
- Шут, она может взять все, что ты ей предложишь, и этого все равно не хватит.
- Откуда ты знаешь?
Я пожал плечами:
- Это тело знает.
Потом я смотрел, как он приложил свои серебряные пальцы к тому месту, где рубил. Я вздрогнул, но не ощутил никакой боли. Она взяла от него что-то. Но у него не было Скилла, чтобы творить ее своими руками. То, что он ей давал, только причиняло ей новые муки.
- Она напоминает мне мою старшую сестру, - сказал он в ночь. - У нее были золотые волосы. - Я сидел молча, в пронзительной тишине. Он не смотрел на меня, когда добавил: - Я бы хотел увидеть ее еще раз. Она ужасно баловала меня. Я хотел бы увидеть снова всю мою семью. - Тон его голоса был всего лишь задумчивым, когда он медленно двигал пальцами по обработанному резцом камню.
- Шут, дашь мне попробовать?
Он бросил на меня почти ревнивый взгляд.
- Она может не принять тебя, - предупредил он. Я улыбнулся ему. Улыбкой Верити, сквозь его бороду.
- Между нами связь. Тонкая, как ниточка. Ни эльфовая кора, ни твоя усталость не идут ей на пользу. Но эта связь есть. Положи руку мне на плечо.
Я не знаю, почему я это сделал. Может быть, потому, что никогда раньше он не говорил со мной о сестре и о доме. Я не желал останавливаться и думать об этом. Не думать было гораздо легче, а не чувствовать было легче всего. Он положил свою руку не на плечо, а на шею. Он сделал это инстинктивно, и он был прав. Кожа к коже. Я узнал его лучше. Я держал серебряные руки Верити перед глазами и восхищался ими. Серебро для глаза и жгучая, кровоточащая рана для чувств. Потом торопясь, пока не успел передумать, я схватил бесформенную переднюю лапу дракона двумя руками. В то же мгновение я почувствовал дракона. Он почти извивался внутри камня. Я узнал край каждой чешуйки, кончик каждого страшного когтя. И я узнал женщину, которая вырезала его. Группа, очень давно. Группа Салт. Но Салт была слишком гордой. Она хотела остаться в собственном теле, вырезав себя на драконе, которому придавала форму ее группа. Они были слишком преданы ей, чтобы протестовать. И она почти преуспела. Дракон был закончен и почти наполнен. Дракон ожил и начал подниматься, когда группа была поглощена им. Но Салт безумно жаждала оставаться внутри резной девушки. Она не влилась в дракона. И дракон упал, не успев подняться, и снова утонул в камне, погрузившись в него навеки. Группа навсегда осталась заключенной в драконе, а Салт - заключенной в девушке. Все это я узнал быстрее молнии. Я чувствовал также голод дракона. Он тянул меня, моля о еде. Многое он взял у шута. Я чувствовал все, что он отдал дракону, светлое и темное. Глумливые насмешки садовников и камергеров в Баккипе. Цветущая ветка яблони за окном весной. Я сам и мой камзол, развевающийся на ветру, когда я тороплюсь за Барричем, пытаясь идти вровень с его широкими шагами. Серебряная рыбка, выпрыгивающая из тихого пруда на закате.
Дракон настойчиво звал меня. Внезапно я понял, что на самом деле привело меня сюда. Возьми воспоминания о моей матери и чувства, которые они рождают. Я вовсе не хочу их знать. Возьми боль в моем горле, когда я думаю о Молли. Возьми все яркие дни, которые мы прожили с ней. Возьми их великолепие и оставь мне только тени того, что я видел и чувствовал. Дай мне возможность вспоминать их, не раня себя. Возьми мои дни и ночи в подземельях Регала. Достаточно знать, что со мной было сделано. Возьми это и позволь не ощущать мое лицо на каменном полу, не слышать звук, с которым ломается мой нос, не обонять и не осязать вкус собственной крови. Возьми мою боль от того, что я никогда не знал моего отца, возьми долгие часы, которые я простаивал перед его портретом, когда большой зал был пуст и я мог делать это один. Возьми мои...
Фитц. Прекрати. Ты даешь ей слишком много. От тебя ничего не останется. Голос шута внутри меня звучал потрясенно от ужаса того, на что он меня подтолкнул.
...воспоминания о верхушке башни, о голом ветреном Саде Королевы и Галене, стоящем надо мной. Возьми образ Молли, бросающейся в объятия Баррича. Возьми его и погаси, чтобы он никогда больше не мог обжечь меня. Возьми...
Брат мой. Хватит.
Ночной Волк внезапно оказался между мной и драконом. Я знал, что все еще держу чешуйчатую переднюю лапу, но он зарычал на нее, чтобы она прекратила вытягивать из меня жизнь.
Мне все равно. Пусть она заберет все, - сказал я Ночному Волку.
А мне нет. Я не хочу быть связанным с «перекованным». Отойди, Холодная Тварь. Он зарычал.

Предыдущая страница 33 Следующая страница


Странствия убийцы 34

К моему удивлению, дракон отступил. Шут ущипнул меня за плечо.
Отступи! Уйди от этого.
Я отпустил переднюю лапу дракона. Я открыл глаза и удивился, обнаружив, что вокруг меня все еще ночь. Шут обнимал Ночного Волка.
- Фитц, - сказал он тихо. Он говорил, уткнувшись в гриву Ночного Волка, но я ясно слышал его. - Фитц, прости меня, но нельзя просто выплеснуть всю свою боль. Если ты перестанешь чувствовать боль...
Я не стал его слушать. Я смотрел на переднюю лапу дракона. Там, где мои руки лежали на бугристом камне, теперь были два отпечатка. В них каждая чешуйка была тонкой и безупречной. Я отдал ему все это, подумал я, все это - и какую ничтожную часть дракона мне удалось наполнить. Потом я подумал о драконе Верити. Он был огромным. Как он сделал это? Что же он держал в себе все эти годы, чтобы суметь придать форму такому дракону?
- Он многое чувствовал, твой дядя. Великая любовь, огромная преданность. Иногда я думаю, что мои двести с лишним лет бледнеют рядом с тем, что он пережил в свои сорок с небольшим.
Мы, все трое, повернулись к Кеттл. Я не был удивлен. Я знал, что она идет, и мне было все равно. Она тяжело опиралась на палку, кожа на лице еще больше сморщилась. Она встретила мой взгляд, и я понял, что она знает все. Ее связь Скилла с Верити была слишком сильной.
- Слезайте отсюда. Все. Да поскорее, пока еще не очень навредили себе.
Мы медленно подчинились. Я медленнее всех. Суставы Верити болели, тело его очень устало. Кеттл мрачно посмотрела на меня, когда я наконец встал рядом с ней.
- Раз ты все равно собирался это сделать, мог бы вложить себя в дракона Верити, - заметила она.
- Он бы мне не позволил. Вы бы мне не позволили.
- Да. Мы бы не позволили. А теперь дай мне сказать тебе кое-что, Фитц. Ты пожалеешь о том, что отдал. Со временем ты, конечно, восстановишь некоторые из этих чувств. Все воспоминания связаны друг с другом и, как человеческая кожа, могут восстанавливаться. Со временем, предоставленные самим себе, эти воспоминания перестали бы причинять тебе боль. Но в один прекрасный день тебе, может, захочется снова испытать ее.
- Сомневаюсь, - сказал я спокойно, чтобы скрыть собственную неуверенность, - у меня еще осталось вполне достаточно боли.
Кеттл подняла к небу морщинистое лицо и втянула носом воздух.
- Наступает рассвет, - сказала она, словно ощутила его приближение. - Ты должен вернуться к дракону Верити. А вы, - она повернула голову, чтобы посмотреть на шута и Ночного Волка, - должны пойти к краю каменоломни и проверить, не появились ли войска Регала. Ночной Волк, ты сообщишь Фитцу обо всем, что увидишь. Идите. И ты, шут. И оставь наконец в покое Девушку-на-драконе. Тебе пришлось бы отдать ей всю свою жизнь, и этого тоже было бы недостаточно. А раз так, не мучь ни ее, ни себя. Идите.
Они пошли, но все равно несколько раз оглянулись.
- Пойдем, - резко сказала мне Кеттл. Она поплелась назад, в ту сторону, откуда пришла.
Я следовал за ней и шел так же скованно, как она, через черные и серебряные тени камней, усыпавших каменоломню.
Она выглядела на все свои двести с чем-то лет. Я чувствовал себя еще старше. Тело болело, суставы трещали. Я поднял руку и почесал ухо. Потом резко отнял ее, раздосадованный своей глупостью. Теперь у Верити будет серебряное ухо. Кожа уже горела, и казалось, что далекие ночные насекомые начали гудеть гораздо громче.
- Кстати, я хотела сказать, что очень сожалею. Насчет твоей Молли и всего остального. Я пыталась предупредить тебя, - голос Кеттл вовсе не звучал огорченно. Но теперь я понимал это. Почти все ее чувства были в драконе. Она говорила о том, что она почувствовала бы раньше. Ей все еще было больно за меня, но она не помнила никакой собственной боли, с которой это можно было бы сравнить.
Я только тихо спросил ее:
- Теперь уже не осталось ничего личного?
- Только то, что мы скрываем от самих себя, - грустно ответила она. Потом оглядела меня: - Ты хорошо поступил в эту ночь. Очень хорошо. - Ее губы улыбались, но из глаз текли слезы. - Дать ему последнюю ночь юности и страсти. - Тут она заметила выражение моего лица. - Я больше не буду говорить об этом.
Остаток пути мы прошли в молчании.
Я сидел у теплых углей, оставшихся от костра прошлой ночи, и смотрел на рассвет. Гудение ночных насекомых постепенно сменилось утренними песнями далеких птиц. Теперь я слышал их очень хорошо. Это странно, подумал я, сидеть у костра и ждать самого себя. Кеттл ничего не сказала. Она глубоко вдыхала утренний воздух, пока ночь переходила в рассвет, и жадными глазами смотрела на светлеющее небо. Все это она вбирала в себя, чтобы вложить в дракона.
Я услышал шаги и поднял голову. Я приближался. Моя походка была уверенной и быстрой, голова поднята. Лицо мое было свежевымытым, мокрые волосы зачесаны и собраны в хвост воина. Верити хорошо позаботился о моем теле. Наши глаза встретились в утреннем свете. Я увидел свои суженные глаза, когда Верити оценил свое собственное тело. Я встал и машинально начал отряхивать одежду. Потом понял, что я делаю. Я не рубашку одолжил моему королю. Мой смех звучал громче, чем обычно. Верити покачал головой:
- Оставь это, мальчик. Тут уж ничего не исправишь. И в любом случае, я почти покончил с ним. - Он похлопал меня по груди моей ладонью. - Когда-то у меня тоже было такое тело, - сказал он мне, как будто я не знал. - Я совсем забыл, каково это. Совсем забыл. - Улыбка сошла с его лица, когда он посмотрел на меня, глядящего на него его собственными глазами. - Позаботься о нем, Фитц. Оно у тебя только одно.
Волна головокружения. Тьма взвилась перед глазами, колени дрогнули, и я сел, чтобы не упасть.
- Прости, - тихо сказал Верити, уже своим голосом.
Я поднял глаза и увидел, что он смотрит на меня. Я молча смотрел на него. Я чувствовал запах Кетриккен на моей коже. Тело мое было очень усталым. На мгновение возникло ощущение величайшей неправильности всего этого. Глаза Верити встретились с моими и приняли все, что я чувствовал.
- Я не буду ни извиняться перед тобой, ни благодарить тебя. Ни то ни другое не будет соответствовать тому, что ты сделал. - Он покачал головой. - И по правде говоря, как я могу сказать, что сожалею об этом? Это не так. - Он отвел глаза и посмотрел в небо. - Мой дракон поднимется. Моя королева зачала ребенка. Я прогоню красные корабли от наших берегов. - Он глубоко вздохнул. - Нет, я не сожалею о нашей сделке. - Он снова посмотрел на меня. - Фитц Чивэл, ты сожалеешь?
Я медленно встал.
- Я не знаю. - Я пытался понять. - Корни этого уходят слишком глубоко. Где бы я начал переделывать свое прошлое? Насколько далеко назад пришлось бы мне дотянуться, сколько всего пришлось бы мне изменить, чтобы изменить это или сказать сейчас, что не сожалею?
Дорога под нами пуста, - сообщил Ночной Волк. Я знаю. Кеттл тоже знает. Она просто хотела занять чем-нибудь шута, а тебя отправила с ним, чтобы он был в безопасности. Вы уже можете вернуться.
- Фитц Чивэл, с тобой все в порядке? - В голосе Верити звучало участие. Но оно не могло полностью скрыть триумф, который тоже звучал в нем.
- Конечно нет, - ответил я им обоим. - Конечно нет.
Я пошел прочь от дракона. У меня за спиной Кеттл нетерпеливо спросила:
- Вы готовы оживить его?
Тихий ответ Верити донесся до моих ушей:
- Нет. Еще не сейчас. Еще ненадолго я оставлю эти воспоминания себе. Еще ненадолго я останусь человеком.
Когда я проходил через лагерь, из своей палатки вышла Кетриккен. На ней были те же самые изношенные в пути туника и гамаши, что и накануне. Волосы ее были заплетены в короткую толстую косу. На лбу и в углах рта все еще оставались морщины. Но лицо ее мягко светилось, как драгоценная жемчужина. Обновленная вера сияла в ней. Она глубоко вдохнула утренний воздух и лучезарно улыбнулась мне.
Я поспешил пройти мимо.
Вода в ручье была очень холодной. Жесткие камыши росли вдоль одного берега. Я набрал полные ладони, чтобы как следует вымыться. Моя мокрая одежда была брошена в кусты на другой стороне ручья. Тепло зарождающегося дня обещало, что она скоро высохнет. Ночной Волк сидел на берегу и смотрел на меня, сморщив нос.
Я не понимаю. Ты пахнешь совсем не плохо.
Иди охотиться. Пожалуйста.
Ты хочешь побыть один?
Настолько, насколько это вообще возможно.
Он встал и потянулся, отвесив мне при этом низкий поклон.
Когда-нибудь мы останемся вдвоем. Мы будем охотиться. Есть и спать. И ты поправишься.
Хорошо бы нам дожить до этого дня, - от всего сердца согласился я. Волк исчез. Я попробовал поскрести следы пальцев шута на моем запястье. Они не стирались, но зато я узнал массу вещей о жизненном цикле тростника. Я сдался. Я понял, что могу содрать с себя всю кожу и все равно не освобожусь от того, что произошло. Я вышел из ручья, стряхивая с себя воду. Одежда моя достаточно высохла, чтобы ее можно было надеть. Я сел и стал натягивать сапоги. Я чуть не подумал о Молли и Барриче, но быстро прогнал это видение. Вместо этого я заинтересовался, скоро ли появятся солдаты Регала и успеет ли Верити к тому времени закончить дракона. Может быть, он уже закончен. Я хотел бы увидеть это.
Но еще больше я хотел остаться один.
Я лег спиной на траву и смотрел вверх, в синее небо над головой. Я попытался почувствовать что-нибудь. Ужас, возбуждение, ярость. Ненависть. Любовь. Но испытывал только смущение. И усталость. Усталость тела и духа. Я закрыл глаза, защищаясь от сияния небес...
Звуки арфы плыли вместе с журчанием ручья. Они смешивались с ним, потом танцевали сами по себе. Я открыл глаза и сощурился на Старлинг. Она сидела на берегу ручья рядом со мной и играла. Волосы ее были распущены и сохли на солнце, крупными волнами лежа на спине. Во рту у нее был зеленый стебелек, босые ноги утопали в мягкой траве. Она встретила мой взгляд, но ничего не сказала. Я смотрел, как ее руки перебирают струны. Ее левая рука работала больше, компенсируя скованность двух поврежденных пальцев. Я должен был что-то чувствовать по этому поводу. Я не знал что.
- Что хорошего в чувствах? - Я не знал, что хочу задать этот вопрос, пока не произнес его.
Ее пальцы замерли над струнами. Она сморщила лоб, глядя на меня.
- Не думаю, что существует ответ на этот вопрос.
- Я не ищу ответы на слишком многие вопросы в последнее время. Почему ты не в каменоломне и не смотришь, как они завершают дракона? По-моему, это отличный материал для песни.
- Потому что я здесь, с тобой, - просто сказала она. Потом улыбнулась: - И потому что все остальные заняты. Кеттл спит. Кетриккен и Верити... она расчесывала ему волосы, когда я уходила. Не думаю, что видела раньше улыбку короля Верити. Когда он улыбается, он очень похож на тебя. Как бы там ни было, вряд ли они будут скучать без меня.
- А шут?
Она покачала головой:
- Он скалывает камень вокруг Девушки-на-драконе. Я знаю, что ему не следует делать этого, но, по-моему, он не может остановиться. И я не знаю, как заставить его это сделать.
- Вряд ли он может помочь ей. Но у него не хватает сил оставить свои попытки. У него острый язык, но нежная душа.
- Я это знаю. Теперь. В некоторых отношениях я знаю его очень хорошо. В других он навсегда останется для меня тайной.
Я молча кивнул в ответ на это. Некоторое время все было тихо. Потом, постепенно, молчание стало другим.
- На самом деле, - неловко сказала Старлинг, - это шут предложил мне найти тебя.
Я застонал. Я подумал, что он мог рассказать ей.
- Я огорчена тем, что Молли... - начала она.
- Но не удивлена, - закончил я вместо нее. Я поднял руку и прикрыл ею глаза, защищаясь от солнечного света.
- Нет, - проговорила она тихо, - не удивлена. - Она задумалась, подбирая слова. - По крайней мере, ты знаешь, что она в безопасности и о ней заботятся, - проговорила она.
Я знал. Мне было стыдно, что это так мало утешает меня. То, что я вложил это в дракона, помогло примерно так же, как помогает ампутация зараженной руки. Избавиться от нее совсем не одно и то же, что выздороветь. Пустота внутри меня ныла. Я смотрел на Старлинг из-под руки.
- Фитц, - сказала она тихо, - однажды я просила тебя... Мягко и по-дружески. Чтобы смягчить боль. - Она отвела глаза и смотрела на блеск солнца в ручье. - Теперь я предлагаю это тебе, - сказала она робко.
- Но я не люблю тебя, - честно признался я и тут же понял, что ничего хуже придумать не мог.
Старлинг вздохнула и отложила арфу.
- Я это знаю. Ты это знаешь. Но сейчас не обязательно было говорить об этом.
- Я это понимаю. Сейчас. Дело просто в том, что я не хочу больше никакой лжи, произнесенной или непроизнесенной.
Она склонилась надо мной и закрыла мне рот поцелуем. Через некоторое время она сказала:
- Я менестрель. Я знаю о лжи больше, чем ты узнаешь за всю свою жизнь. И менестрели знают, что иногда ложь - это то, в чем человек нуждается больше всего, чтобы сделать из нее новую правду.
- Старлинг, - начал я.
- Ты же знаешь, что скажешь сейчас не то, что нужно, - улыбнулась она. - Почему бы тебе не помолчать немного? Не надо ничего обрубать. Перестань думать, хотя бы ненадолго.
Но на самом деле это было довольно долго.
Когда я проснулся, она все еще лежала рядом со мной. Ночной Волк стоял над нами и смотрел на меня, тяжело дыша от жары. Когда я открыл глаза, он прижал уши и медленно вильнул хвостом. Капля теплой слюны упала мне на руку.
- Уходи.
Остальные зовут тебя. И ищут, - склонил он голову, глядя на меня.
Я сел и раздавил трех москитов на груди. Остались кровавые следы. Я потянулся за рубашкой.
Что-нибудь случилось?
Нет. Они готовы разбудить дракона. Верити хочет попрощаться с тобой.
Я мягко потряс Старлинг за плечо.
- Просыпайся, а то пропустишь пробуждение дракона.
Она лениво потянулась.
- Для этого я встану. Я не могу придумать ничего другого, что могло бы заставить меня хотя бы пальцем шевельнуть. Кроме того, это, может быть, мой последний шанс написать песню. Судьба такова, что я всегда нахожусь где-нибудь в другом месте, когда ты делаешь что-нибудь интересное.
Я вынужден был улыбнуться.
- Так. Значит, ты решила не сочинять песни о бастарде Чивэла? - поддразнил я ее.
- Одну, может быть. Любовную песню. - Она таинственно улыбнулась. - Эта, по крайней мере, была бы очень интересной.
Я встал и помог ей подняться. Я поцеловал ее. Ночной Волк нетерпеливо заскулил, и она быстро повернулась у меня в объятиях. Ночной Волк потянулся и низко поклонился ей. Когда она снова обернулась ко мне, глаза ее были широко раскрыты.
- Я предупреждал тебя, - сказал я ей. Она только засмеялась и нагнулась, чтобы собрать нашу одежду.

39
ДРАКОН ВЕРИТИ

Войска Шести Герцогств подошли к Голубому озеру и захватили несколько торговых судов, чтобы переправиться на другую сторону, к Горному Королевству, как раз в те самые дни, когда красные корабли шли вверх по Винной реке к Тредфорду. Тредфорд никогда не был укрепленным замком. Хотя весть о приближении пиратов была принесена вовремя, она была встречена общим презрением. Какую опасность могли представлять двенадцать варварских кораблей для такого большого города, как Тредфорд? Городская стража была наготове, и хотя некоторые купцы перевезли товары из складов у воды, но общая позиция была такова, что, если уж пираты ухитрятся дойти по реке до самого Тредфорда, лучники городской стражи легко перебьют их до того, как они успеют нанести серьезный ущерб. Все считали, что пираты прибудут с каким-нибудь предложением для короля Шести Герцогств. Люди серьезно обсуждали, какую часть прибрежных территорий пираты потребуют уступить им и возможно ли восстановление торговли с самими островитянами, не говоря уж о торговом пути на Оленьей реке.
Это всего лишь один пример ошибки, которую легко допустить, когда думаешь, что знаешь, чего хочет враг, и действуешь соответственно. Жители Тредфорда приписывали красным кораблям то же стремление к процветанию и миру, которое испытывали они сами. Но горько ошиблись те, кто основывал оценку действий пиратов на этих мотивах.

Не думаю, что Кетриккен принимала мысль о том, что Верити должен умереть, чтобы оживить дракона, до тех пор, пока он не поцеловал ее на прощание. Он поцеловал ее так нежно, широко разведя руки, чтобы не дотронуться до нее, и наклонив голову, чтобы серебряные пятна на коже не коснулись ее лица. Несмотря на все это, это был нежный поцелуй, полный любви и страсти. Через мгновение она прижалась к нему. Он что-то тихо сказал ей. Она медленно положила руки себе на живот.
- Как ты можешь быть так уверен? - спросила она его. Слезы уже катились по ее щекам.
- Я знаю, - сказал он твердо. - И поэтому первое, что я должен сделать, это вернуть тебя в Джампи. На этот раз ты должна быть в безопасности.
- Мое место в замке Баккип, - возразила она. Я подумал, что он станет спорить, но...
- Ты права. Так и есть. И я доставлю тебя туда. Прощай, любовь моя.
Кетриккен не ответила. Она стояла и смотрела, как он уходит, и глубочайшее непонимание было на ее лице.
После дней, проведенных в ожидании этого события, все казалось мне поспешным и скомканным. Кеттл напряженно ходила вокруг дракона. Она рассеянно попрощалась со всеми нами. Теперь она бродила по постаменту и дышала так, словно только что участвовала в гонках. Она все время касалась дракона - гладила пальцами, прикладывалась рукой. Цвет струился за ее прикосновениями и держался некоторое время, медленно бледнея.
Верити прощался серьезнее. Старлинг он попросил:
- Позаботься о моей леди. Пой свои песни честно и не позволяй никому усомниться в том, что ребенок, которого она носит, мой. Эту истину я доверяю тебе, менестрель.
- Я сделаю все, что смогу, мой король, - серьезно ответила Старлинг. Она подошла и встала рядом с Кетриккен. Вместе с королевой она должна была занять место на широкой спине дракона. Она вытерла влажные пальцы о край туники и проверила, хорошо ли прикреплена к ее спине сумка с арфой. Она нервно улыбнулась мне. Нам обоим не нужны были никакие другие прощания.
Все были в некоторой растерянности из-за моего решения остаться.
- Солдаты Регала приближаются, - еще раз напомнил мне Верити.
- Тогда вам лучше поторопиться, чтобы я не оказался в каменоломне к моменту их появления, - напомнил ему я.
Он нахмурился.
- Если я увижу их на дороге, я постараюсь, чтобы они не добрались сюда, - заверил он меня.
- Не рискуйте моей королевой, - сказал я.
Ночной Волк был для меня предлогом остаться. У него не было ни малейшего желания лететь на драконе. Я не мог оставить его. Я был уверен, что Верити знает истинную причину. Я не думал, что вернусь в Бакк. Я уже вынудил Старлинг обещать, что в песне не будет никакого упоминания обо мне. Такое обещание нелегко было выжать из менестреля, но я настоял. Я не хотел, чтобы Баррич или Молли знали, что я жив.
- В этом, дорогой друг, ты был Жертвенным, - тихо сказала мне Кетриккен. Большего комплимента она не могла мне сделать. Я знал, что с ее губ никогда не сорвется ни одного слова обо мне.
Труднее всего было с шутом. Все мы уговаривали его отправиться с королевой и менестрелем. Он отказывался. «Белый Пророк останется со своим Изменяющим» - вот все, что он говорил. Я втайне думал, что шут скорее останется с Девушкой-на-драконе. Она начала овладевать им, и это пугало меня. Он должен был оставить ее до того, как в каменоломне появится отряд Регала. Наедине я сказал ему об этом, и он легко согласился, но взгляд его был рассеянным. Я не сомневался, что у него есть собственные планы. У нас не было времени спорить.
Наступил момент, когда у Верити не осталось больше никаких причин медлить. Мы мало сказали друг другу, но я чувствовал, что больше говорить и не следовало. Все, что происходило сейчас, казалось мне неизбежным. Все было так, как сказал шут. Оглядываясь назад, я вижу, в каком месте его пророчества смели нас в этот поток. Никого нельзя было винить. И никого нельзя было назвать невиновным. Верити кивнул мне, повернулся и пошел к дракону. Потом внезапно остановился. Он повернулся, расстегивая изношенный пояс с мечом. Он подошел ко мне, слегка намотав пояс на ножны.
- Возьми мой меч, - сказал он. - Мне он больше не нужен. А ты, похоже, потерял тот, что я дал тебе раньше. - На мгновенье он застыл, словно передумал. Потом поспешно вытащил меч из ножен. В последний раз он провел серебряной рукой по лезвию, и оно засверкало. Голос его был хриплым, когда он сказал: - Было бы невежливо но отношению к Ходд передать его тебе с таким затупленным лезвием. Ухаживай за ним лучше, чем я, Фитц. - Он снова вложил меч в ножны и вручил мне. Его глаза встретились с моими. - И за собой тоже ухаживай лучше, чем это делал я. Я любил тебя, знаешь ли. Несмотря на все, что я сделал с тобой, я любил тебя.
Сперва я не мог найти никакого ответа. Потом, когда он подошел к дракону и положил руки ему на лоб, я сказал:
- Я никогда в этом не сомневался. И никогда не сомневайтесь, что я любил вас.
Я не думаю, что когда-нибудь забуду эту последнюю его улыбку через плечо. Его глаза в последний раз обратились к королеве. Он крепко прижал руки к чешуйчатой голове дракона. Он смотрел на нее, уходя. На миг я ощутил запах кожи Кетриккен, ощутил вкус ее губ, мягкое тепло ее плеч в моих объятиях. Потом это слабое воспоминание исчезло. Для моего Уита и моего Скилла они исчезли так, словно их «перековали». На какое-то страшное мгновение я видел пустое тело Верити. Потом он влился в дракона. Кеттл прислонялась к плечу статуи. Она исчезла еще быстрее, чем Верити, разлившись по чешуе бирюзой и серебром. Цвет хлынул на огромное существо и окрасил его. Никто не дышал, если не считать тихого поскуливания Ночного Волка. Величайшая тишина застыла под летним солнцем. Я слышал, как Кетриккен один раз приглушенно всхлипнула.
Затем... Как внезапный порыв ветра, огромное чешуйчатое тело втянуло воздух в легкие. Его глаза, когда он их открыл, оказались черными и блестящими глазами Видящего, и я знал, что ими смотрит Верити. Он поднял огромную голову на грациозной шее. Он потянулся, как кошка, сжимая и разжимая когти. Потом подобрал когтистые лапы, и когти его глубоко прорезали черный камень. Словно парус, подхваченный ветром, расправились гигантские крылья. Он тряхнул ими, как коршун, оправляющий оперение, и снова сложил, прижав к телу. Хвост его ударил один раз, поднимая в воздух каменную пыль и осколки. Огромная голова повернулась, взгляд требовал, чтобы мы восхитились его новым телом, как и он сам.
Верити-Дракон пошел вперед, чтобы представиться своей королеве. Рядом с его склоненной головой она казалась карлицей. Она вся целиком отражалась в одном блестящем черном глазу. Потом он опустил перед ней плечо, приглашая ее сесть.
На мгновение горе исказило ее лицо. Потом Кетриккен глубоко вздохнула и стала королевой. Она бесстрашно вышла вперед и положила руку на сверкающее голубое плечо Верити. Его чешуя была скользкой, и Кетриккен трижды поскользнулась, взбираясь ему на спину, а потом поползла и села верхом ему на шею. Старлинг с ужасом и восхищением посмотрела на меня и последовала за королевой. Я видел, как она заняла место за спиной Кетриккен и еще раз убедилась, что сумка с арфой хорошо держится.
Кетриккен подняла руку, прощаясь с нами. Она что-то кричала, но слова были потеряны для меня из-за ветра, поднятого раскрывшимися крыльями дракона. Раз, два и три он хлопнул ими, как бы для того, чтобы почувствовать свою силу. Каменная пыль и осколки полетели мне в лицо, Ночной Волк прижался к моей ноге. Дракон согнулся и присел, подбирая под себя ноги. Широкие бирюзовые крылья снова забились, и он неожиданно подскочил. Этот прыжок не был грациозным, и он немного покачивался, взлетая. Я видел, как Старлинг отчаянно вцепилась в Кетрнккен, но королева наклонилась вперед к шее дракона и крикнула что-то ободряющее. В четыре взмаха крылья пронесли дракона до середины каменоломни. Он взмыл вверх, кружа над холмами и деревьями, окружавшими каменоломню. Я увидел, как он опустил крылья и повернулся, чтобы обследовать Дорогу Скилла. Потом крылья замахали ровнее, унося его все выше и выше. Его живот был голубовато-белым, как у ящерицы. Я прищурился, чтобы разглядеть его на фоне летнего неба. Потом, как синяя с серебром стрела, он исчез, набирая скорость, в направлении Бакка. Еще долго после того, как он скрылся, я смотрел ему вслед.
Наконец я выдохнул. Меня била дрожь. Я вытер глаза рукавом и повернулся к шуту. Которого не было.
- Ночной Волк! Где шут?
Мы оба знаем, куда он пошел. И незачем так кричать.
Я знал, что он прав. Тем не менее я не мог противиться охватившей меня тревоге. Я побежал вниз по насыпи, оставив за спиной опустевший постамент.
- Шут? - крикнул я, добежав до палатки. Я даже заглянул внутрь, надеясь, что он упаковывает вещи, которые мы собирались взять с собой. Я не знаю, почему у меня возникла такая глупая надежда.
Ночной Волк не ждал. Когда я добежал до Девушки-на-драконе, он уже был там. Он спокойно сидел, аккуратно обернув хвост вокруг ног, и смотрел вверх, на шута. Я замедлил шаг, когда увидел его. Предчувствие опасности немного ослабло. Шут сидел на краю постамента и болтал ногами, прислонившись головой к ноге дракона. Поверхность постамента была засыпана свежими осколками - работа сегодняшнего дня. Я посмотрел на шута, лицо его было печальным. По контрасту с ярко-зеленой шкурой дракона шут теперь казался не белым, а светло-золотым. Даже его тонкие шелковистые волосы приобрели золотистый оттенок. Глаза, которыми он взглянул на меня, были бледными топазами. Он очень медленно покачал головой, но не заговорил, пока я не прислонился к пьедесталу.
- Я надеялся. Я не мог не надеяться. Но сегодня я увидел, что должно быть вложено в дракона, чтобы он полетел. - Он сильнее затряс головой. - И даже если бы у меня был Скилл, чтобы отдать его, мне не было бы смысла его отдавать. Даже если бы она поглотила меня всего, этого было бы недостаточно.
Я не стал говорить, что знаю это. Я даже не сказал, что подозревал это с самого начала. Я научился чему-то у Старлинг Птичьей Песни. Я дал ему помолчать некоторое время. Потом сказал:
- Мы с Ночным Волком сходим за джеппами. Когда я вернусь, нам лучше быстро собраться и уйти. Мне не показалось, чтобы Верити кого-то преследовал. Скорее всего, это означает, что солдаты Регала все еще далеко. Но я не хочу рисковать.
Он глубоко вздохнул:
- Это разумно. Пришло время и шуту быть разумным. Когда ты вернешься, я помогу тебе собраться.
Я осознал, что все еще сжимаю меч Верити. Я вытащил из ножен свой простой короткий меч и заменил его клинком, который когда-то Ходд выковала для Верити. Мне странно было ощущать его вес. Свой короткий меч я протянул шуту:
- Хочешь его?
Он озадаченно поглядел на меня:
- Для чего? Я шут, а не убийца. Я даже никогда не учился им пользоваться.
Я оставил его, чтобы дать ему возможность попрощаться. Когда мы выходили из каменоломни и направлялись к лесу, где паслись джеппы, волк поднял нос и принюхался.
Ничего не осталось от Каррода, кроме дурного запаха, - заметил он, когда мы проходили мимо останков.
- Полагаю, следовало бы похоронить его, - сказал я, обращаясь скорее к себе, чем к нему.
Нет смысла закапывать мясо, которое уже сгнило, - озадаченно заметил он.
Я прошел мимо черной колонны не без некоторого содрогания. Я нашел наших джеппов на лужайке на склоне холма. Их оказалось не так легко поймать, как я ожидал. Ночной Волк наслаждался ловлей гораздо больше, чем джеппы или я. Я выбрал вожака и еще одного, но, когда мы пошли прочь, остальные отправились за нами. Этого следовало ожидать. Я надеялся, что остатки стада останутся и одичают. Меня не привлекала мысль о шести джеппах, следующих за мной всю дорогу назад в Джампи. Новая мысль пришла мне в голову, когда я провел их мимо колонны в каменоломню. Мне не нужно возвращаться в Джампи.
Охота здесь не хуже, чем везде.
У нас есть шут, и мы должны думать о нем, как и о себе.
Ну, я его не оставлю голодным!
А когда наступит зима?
Когда наступит зима, тогда... На него напали!
Ночной Волк не стал ждать меня. Он бросился вперед, как серая молния, на бегу царапая когтями по черному камню каменоломни. Я отпустил своих джеппов и побежал за ним. Нос волка сообщил мне о чужом человеческом запахе в воздухе. Мгновением позже, летя к цели, он узнал Барла.
Шут не покинул Девушку-на-драконе. Там Барл и нашел его. Судя по всему, он подобрался незаметно, потому что шута трудно было застать врасплох. Возможно, его выдала его одержимость. Как бы то ни было, Барл успел нанести первый удар. Кровь текла по руке шута и капала с его пальцев. Он взбирался все выше на дракона, оставляя за собой кровавые следы. Теперь он висел, обхватив ногами плечи девушки и вцепившись одной рукой в открытую пасть дракона. В свободной руке он сжимал нож. Он мрачно смотрел на Барла и ждал. Скилл бурлил в Барле, сердитый и разочарованный.
Барл влез на пьедестал и пытался взобраться на самого дракона, потому что хотел коснуться шута и схватить его Скиллом. Покрытая гладкой чешуей шкура дракона мешала ему. Только такой проворный человек, как шут, мог взобраться туда, где он повис. Барл выхватил меч и ударил по поджатым ногам шута. Он промахнулся, и клинок врезался в спину девушки. Шут вскрикнул так громко, как будто лезвие коснулось его, и попытался залезть еще выше. Я видел, как его рука скользнула на том месте, где камень залила его собственная кровь. И он съехал вниз, отчаянно цепляясь, и опустился прямо на спину дракона за спиной девушки. Я увидел, что он ударился о ее плечо. Он сидел, полуоглушенный, не в силах пошевелиться.
Барл размахнулся для второго удара, который должен был отрубить ногу шута. Но беззвучно, как сама месть, Ночной Волк вскочил на пьедестал и прыгнул на Барла. Я все еще бежал к ним и увидел, как прыжок Ночного Волка бросил Барла вперед и ударил его о Девушку-на-драконе. Он упал на колени рядом со статуей. Меч его снова не попал по шуту и пришелся по блестящей зеленой шкуре дракона. Рябь цвета разошлась от удара металла по камню, как та, что возникает, если бросить камешек в спокойный пруд. Я добежал до пьедестала, когда челюсти Ночного Волка сомкнулись на шее Барла. Барл закричал, голос его был ужасающе пронзителен. Он выронил меч и поднял руки, чтобы остановить челюсти волка. Ночной Волк тряс его, как кролика. Потом он уперся передними лапами в широкую спину Барла и усилил хватку.
Некоторые вещи происходят слишком быстро, чтобы можно было как следует рассказать о них. Я почувствовал Уилла у себя за спиной в то самое мгновение, когда льющаяся кровь Барла хлынула потоком. Ночной Волк разорвал артерию у него в горле, и жизнь Барла, пульсируя, выходила из него алыми струями. Для тебя, брат мой, - сказал Ночной Волк шуту. - Эта смерть для тебя! Ночной Волк все еще не отпустил Барла. Он снова тряхнул его. Кровь била фонтаном, а Барл сопротивлялся, не зная, что он уже мертв. Кровь залила блестящую чешую дракона и бежала по ней, собираясь в лужу в каменных обломках, которые оставил шут, надеясь освободить ноги и хвост огромного существа. А там кровь бурлила и дымилась, въедаясь в камень, как кипящая вода разъедает ледяную глыбу. Чешуя и когти задних ног дракона были освобождены, обнажились детали огромного хвоста. Когда Ночной Волк наконец отбросил безжизненное тело Барла, крылья дракона раскрылись.
Девушка-на-драконе взвилась в воздух. Она так долго стремилась к этому! Подъем ее казался легким, не требовавшим усилий, словно она уплывала в небо. Шут был унесен вместе с ней. Я видел, как он наклонился вперед, инстинктивно вцепившись в гибкую талию сидевшей перед ним девушки. Мне не было видно его лица. Я заметил спокойные глаза и неподвижный рот девушки. Может быть, ее глаза и видели что-то, но она была не более отделена от дракона, чем его хвост или крыло. Просто еще один придаток, за который цеплялся шут, пока они поднимались все выше и выше.
Я видел все это, но не потому, что стоял и смотрел. Я видел это мельком, и глазами волка. Собственный взгляд я обратил на бежавшего ко мне Уилла. В руках у него был обнаженный клинок, и он бежал легко. Поворачиваясь и выхватывая меч Верити, я обнаружил, что он выходит из ножен медленнее, чем короткий меч, к которому я привык.
Волна Скилла ударила меня как раз в тот момент, когда острие клинка Верити появилось из ножен. Я споткнулся и выбросил вверх свои стены. Уилл хорошо знал меня. Эта первая волна была составлена не только из страха, но и из специфической боли. Она была приготовлена специально для меня. Я снова ощутил шок от ломающегося носа и ожог на разрубленном лице, хотя кровь и не струилась по моей груди, как это было раньше. В одно страшное мгновение все, что я мог сделать, - это держать мои стены против этой калечащей боли. Меч, который я сжимал, внезапно показался мне сделанным из свинца. Он повис у меня в руках, острие ударилось о землю.
Меня спасла смерть Барла. В то мгновение, когда Ночной Волк сбросил вниз его безжизненное тело, она ударила по Уиллу. Его веки опустились и почти закрылись при столкновении с ней. Не стало последнего члена его группы. Я чувствовал, как Уилл уменьшается - не только потому, что Скилл Барла больше не поддерживал его, но и потому, что горе захлестнуло его. Я нашел в своем сознании образ гниющего тела Каррода и швырнул в него для пущего эффекта. Он отшатнулся.
- Ты опоздал, Уилл, - выкрикнул я. - Дракон Верити уже взлетел. Сейчас он летит в Бакк. Его королева летит с ним, и под сердцем у нее наследник престола. Законный король вернет себе корону и трон, очистит побережье от красных кораблей и выгонит с гор войска Регала. Чего бы ты ни искал здесь, ты потерпел поражение. - Странная улыбка искривила мои губы. - Я победил.
Ночной Волк, рыча, подошел и встал рядом со мной.
Потом лицо Уилла изменилось. Регал смотрел на меня его глазами. Смерть Барла волновала его так же мало, как возможная смерть Уилла. Он не чувствовал никакого горя, только бешеную злобу из-за того, что его сила уменьшилась.
- Если так, - сказал он голосом Уилла, - то я хочу только убить тебя, бастард. Чего бы это ни стоило. - Он улыбнулся мне улыбкой человека, который знает, как упадут игральные кости еще до того, как они приземлятся. Я испытал мгновение неуверенности и страха. Я укрепил свои стены, чтобы защититься от внутреннего нападения Уилла.
- Ты действительно думаешь, что одноглазый человек с мечом чего-нибудь стоит против моего клинка и моего волка, Регал? Или ты хочешь пожертвовать его жизнью так же небрежно, как ты пожертвовал другими жизнями? - Я бросил этот вопрос в слабой надежде натравить их друг на друга.
- Почему бы и нет? - спокойно поинтересовался Регал голосом Уилла. - Или ты думаешь, что я так глуп, как мой брат, и удовлетворился одной группой Скилла?
Волна Скилла ударила меня, как водяная стена. Я отшатнулся под ее ударом, потом оправился и бросился на Уилла. Хотя я и решил убить его, слова Регала грызли меня. Еще одна группа?
Одноглазый или нет, Уилл был быстр. Его клинок был продолжением его руки. Он встретил мой удар и парировал его. На мгновение мне захотелось ощутить в руке знакомую тяжесть моего старого короткого меча. Потом я отбросил эти мысли как бесполезные и думал только о том, как пробить его защиту. Волк быстро двинулся мимо меня, прижавшись брюхом к земле, пытаясь подойти к Регалу так, чтобы не заметил Уилл.
- Три новые группы! - Голос Уилла прерывался от усилий, когда он снова отбил мой удар. Я ускользнул от его выпада и попытался выбить у него из рук клинок. Для этого он был слишком быстрым.
- Молодые, сильные люди, владеющие Скиллом. Чтобы вырезать собственных драконов! - Широкий замах, обдавший меня холодным ветром. - Драконы в моем распоряжении, преданные мне. Драконы, которые оставят от Верити только кровь и чешую. - Он развернулся и попытался ударить Ночного Волка. Волк отчаянным рывком отскочил в сторону.
Я прыгнул, но его клинок был уже готов встретить мой. Он сражался с невероятной скоростью. Снова Скилл? Или только иллюзия?
- Потом они уничтожат красные корабли. Для меня. И откроют горные проходы. Для меня. Я стану героем. Никто не сможет противостоять мне.
Его клинок сильно ударил по моему. Удар отдался в плече. Слова тоже ударили меня. В них были правда и решительность. Подкрепленные Скиллом, они захлестывали меня ощущением безнадежности.
- Я овладею Дорогой Скилла. Древний город будет моей новой столицей. Все мои группы окунутся в магическую реку.
Еще один выпад в сторону Ночного Волка. Он сбрил клок шерсти с его плеча. И снова он раскрылся слишком коротко для моего неуклюжего клинка. Я чувствовал, что стою по плечи в воде и сражаюсь с человеком, клинок которого легок, как соломинка.
- Глупый бастард! Неужели ты думал, что мне есть дело до какой-то беременной шлюхи и одного летающего дракона? Каменоломня - вот настоящий приз, который ты любезно предоставил мне. Камни, из которых появится два десятка... нет, сотня драконов!
Как мы могли быть такими глупыми? Как мы могли не понять, что на самом деле ищет Регал? Мы думали о народе Шести Герцогств, о крестьянах и рыбаках, которым нужна была рука короля для защиты. Но Регал? Он думал только о том, что Скилл может выиграть для него. Я знал его следующие слова даже до того, как он произнес их.
- В Бингтауне и Чалси они встанут на колени передо мной. Эти, на Внешних Островах, будут дрожать при звуке моего имени.
Идут другие! Над нами!
Предупреждение Ночного Волка чуть не убило меня. На мгновение я поднял глаза, и Уилл прыгнул. Я отступил, почти побежав в сторону, чтобы увернуться от его клинка. Далеко, у входа в каменоломню, целая дюжина людей бежали к нам, размахивая мечами. Они двигались не строем, но с единением гораздо более полным, чем могло быть у любых обыкновенных солдат. Группа. Я чувствовал их Скилл, когда они приближались, как штормовой ветер, предшествующий шквалу. Уилл неожиданно прекратил свое наступление. Мой волк ринулся к нему, оскалившись и рыча.
Ночной Волк! Прекрати! Ты не можешь сражаться с двенадцатью клинками, управляемыми одним сознанием.
Уилл опустил меч, потом подчеркнуто вложил его в ножны и через плечо обратился к группе:
- Не возитесь с ним. Пусть его прикончат лучники.
Взгляд на высокие стены каменоломни доказал мне, что это не блеф. Одетые в коричневое с золотом солдаты занимали позиции. Было ясно, что именно я был их целью. Они не собирались сражаться с Верити, они хотели только захватить эту каменоломню. Еще одна волна унижения - и отчаяния нахлынула на меня. Потом я поднял клинок и бросился на Уилла. Его по крайней мере я убью.
Стрела щелкнула по камню там, где я стоял, другая упала прямо между лапами Ночного Волка. Но тут со стены каменоломни к западу от нас раздался крик. Девушка-на-драконе пронеслась надо мной, шут сидел у нее на спине, в челюстях дракона отчаянно извивался коричневый с золотом лучник. И вдруг этот человек исчез. Из пасти дракона вылетело облачко дыма или пара. Она взмахнула крыльями, снова спустилась, схватив еще одного лучника. Другой спрыгнул в каменоломню, пытаясь спастись. Еще одно облачко дыма.
Все мы, стоя на дне каменоломни, раскрыв рты смотрели вверх. Уилл пришел в себя быстрее, чем я. Свирепый крик лучникам, звенящий Скиллом:
- Стреляйте по ней! Сбейте ее!
Почти мгновенно туча стрел запела по направлению к ней. Некоторые пролетели дугой и упали, не достигнув цели. Остальные она разогнала одним мощным взмахом крыльев. Стрелы заколебались в образовавшемся ветре и, словно соломинки, посыпались на дно каменоломни. Девушка-на-драконе мгновенно остановилась и спикировала прямо на Уилла.
Он бежал. Я думаю, что Регал покинул его, как только Уилл принял это решение. Он бежал, и на мгновение показалось, что он гонится за волком, который уже покрыл половину расстояния до группы. Но в это мгновение группа поняла, что Уилл бежит к ним, а в воздухе у него за спиной парит дракон. Тогда они повернулись на каблуках и помчались прочь тоже. Я поймал короткое мгновение восторженного триумфа Ночного Волка из-за того, что ему удалось обратить в бегство двенадцать воинов. Потом он припал к земле, и Девушка-на-драконе пронеслась над нами.
Когда она пролетала, я ощутил не только ветер, поднятый ее могучими крыльями, но и головокружительное прикосновение Скилла, которое на мгновение вырвало у меня все мысли. Как будто мир погрузился в абсолютную тьму и потом вернулся ко мне в полной яркости. Я споткнулся на бегу и несколько секунд не мог вспомнить, почему у меня в руках обнаженный меч и кого я преследую. Передо мной Уилл оступился, когда ее тень коснулась его, а потом споткнулась и вся группа.
На лету она попыталась схватить когтями Уилла. Разбросанные глыбы черного камня спасли его, потому что размах ее крыльев был таков, что Уиллу удалось спрятаться от нее в их узком лабиринте. Она вскрикнула от разочарования - высокий резкий крик охотящегося коршуна. Она взлетела и взмахнула крыльями, чтобы сделать второй бросок. Я охнул, когда она влетела прямо в звенящее облако стрел. Они бессильно ударялись об ее шкуру, как будто лучники попадали в черный камень каменоломни. Только шут пригнулся, прячась от них. Девушка-на-драконе резко переменила курс, чтобы пролететь над лучниками, схватить еще одного из них и мгновенно поглотить.
Снова ее тень пронеслась надо мной, и снова мгновение моей жизни было вырвано у меня. Я открыл глаза и увидел, что Уилл исчез. Потом я заметил его, виляющего на бегу, пригибающегося между каменными глыбами совсем как заяц, который запутывает свои следы, убегая от ястреба. Я больше не видел группу, но внезапно из тени камня выскочил Ночной Волк и побежал рядом со мной.
О, брат мой. Лишенный Запаха хороший охотник, - ликовал он. - Мы поступили мудро, приняв его в стаю.
Уилл - моя добыча! - заявил я ему.
Твоя добыча - моя добыча, - заметил он очень серьезно. - Это стая. И он не будет ничьей добычей, если мы не найдем его.
Он был прав. Я слышал впереди крики и время от времени видел вспышки коричневого с золотом, когда люди сновали между каменными блоками. Но многие из них быстро поняли, что единственный способ укрыться от дракона - это держаться близко к краям каменных глыб.
Они бегут к колонне. Если мы доберемся до того места, откуда ее видно, мы сможем подождать его там.
Это казалось логичным. Попытка бежать через колонну была их единственной надеждой. Я все еще слышал возникающий временами стук, когда стрелы дождем сыпались на шкуру дракона, но в большинстве своем окружавшие каменоломню лучники бежали под укрытие окружающего леса. Мы с Ночным Волком отказались от попыток найти Уилла и отправились прямиком к колонне. Я вынужден был признать, что некоторые из лучников Регала остались верны своему долгу. Несмотря на все происшедшее, если мы с волком выходили на открытое место, немедленно слышался крик: «Вот они!» - и стрелы дождем сыпались туда, где мы только что стояли.
Мы подошли как раз вовремя, чтобы увидеть, как двое из новой группы Регала провалились в черную колонну, едва дотронувшись до нее. Они выбрали знак каменного сада. Мы не отходили от огромной глыбы камня, защищавшей нас от стрел.
Он уже прошел?
Возможно. Подожди.
Прошло несколько вечностей. Я уже уверился в том, что Уилл бежал от нас. Девушка-на-драконе тенью промелькнула над стенами каменоломни. Крики ее жертв раздавались реже. Лучники прятались под деревьями. Мельком я заметил, как она взлетела, делая крути высоко над каменоломней. Она висела, покачиваясь на крыльях, сверкая изумрудной зеленью на фоне голубого неба. Я подумал, что же чувствует шут, летая на ней. По крайней мере, он мог держаться за девушку. Тут она наклонилась и сложила крылья, падая прямо на нас. В то мгновение, когда она это сделала, Уилл выбрался из укрытия и бросился к колонне.
Мы с Ночным Волком ринулись за ним. Мы были уже совсем рядом. В то мгновение, когда кончики его пальцев коснулись колонны, волк сделал прыжок. Его передние лапы ударили по спине Уилла, послав его к колонне головой вперед. Я увидел, как он тает в камне, закричал на Ночного Волка и попытался оттащить его назад. Он вцепился в икру Уилла, когда Уилл был вырван у нас. В то мгновение, когда челюсти волка сомкнулись на теле Уилла, тень дракона накрыла нас. Я потерял связь с миром и провалился во тьму.
Много есть легенд о героях, которые боролись с темными силами в преисподней. В некоторых из них говорится о людях, по своей воле вступивших в темную неизвестность, чтобы освободить друзей или возлюбленных. В мгновение безвременья мне был совершенно явственно предложен выбор. Я мог схватить Уилла и выдавить из него жизнь или прижать к себе Ночного Волка и не давать ему распасться под действием сил, которые ворвались в его волчье сознание и существо. На самом деле никакого выбора не было.
Мы оказались в прохладной тени на затоптанной траве. Мгновение перед глазами были только темнота и движение в ней; потом мы снова смогли дышать и чувствовать. И бояться. Я поднялся на ноги, удивленный, что у меня в руках все еще остается меч Верити. Ночной Волк привстал. С трудом сделал два шага и упал.
Болен. Отравлен. Весь мир качается.
Лежи тихо и дыши.
Я встал перед ним и поднял глаза, чтобы оглядеться. Мой взгляд встретил не только Уилл, но и большая часть новой группы Регала. Они все еще тяжело дышали, а один тревожно закричал, увидев нас. На крик прибежали несколько стражников из Фарроу. Они рассредоточились, чтобы окружить нас.
Мы должны вернуться через колонну. Это наш единственный шанс.
Я не могу. Ты иди. Голова Ночного Волка упала на лапы. Глаза его закрылись.
Это не стая, - жестко сказал я и поднял меч Верити. Вот, значит, как я умру. Я был рад, что шут не сказал мне. Скорее всего, я бы покончил с собой, если бы знал об этом.
- Просто убейте его, - приказал им Уилл. - Мы уже достаточно времени потратили на него. Убейте его и волка. А потом найдите лучника, который сумеет сбить человека со спины дракона. - Регал повернул ко мне спину Уилла и пошел прочь, раздавая приказы направо и налево. - Третья группа. Вы сказали мне, что законченного дракона нельзя разбудить и заставить подчиняться. Я только что видел, как лишенный Скилла шут сделал именно это. Узнайте, как это было сделано. Начните немедленно. А бастард пусть испытает свой Скилл против мечей.

Предыдущая страница 34 Следующая страница


35 Робин Хобб

Я поднял меч, и Ночной Волк заставил себя встать на ноги. Его головокружение смешивалось с моим страхом. Круг солдат сомкнулся. Что ж, если мне предстоит умереть, бояться больше нечего. Попробую испытать свой Скилл против их мечей. Я опустил стены. Скилл был рекой, несущейся вокруг меня, рекой, которая в этом месте всегда была полноводной. Наполнить себя ею было так же легко, как набрать в грудь воздуха. Второй вдох прогнал усталость и боль моего тела. Эту силу я протянул своему волку. Рядом со мной Ночной Волк встряхнулся. Шерсть у него на загривке поднялась дыбом, зубы обнажились. Казалось, он стал вдвое больше. Я обвел взглядом окружавшие нас мечи. Потом мы не стали больше ждать и прыгнули им навстречу. Мечи поднялись, чтобы встретить мой клинок. Ночной Волк ринулся вперед.
Он превратился в существо, состоящее из скорости, зубов и меха. Он не пытался укусить и держать. Он пользовался своим весом, чтобы сбивать людей с ног, заставляя их падать друг на друга. Зубы его скорее рвали, чем кусали. Я только старался не попасть по нему, а он носился вокруг с ужасной скоростью. Он не пытался идти против мечей. В то мгновение, когда человек поворачивался к нему, Ночной Волк бежал, чтобы отпихнуть ноги тех, кто собирался противостоять мне.
Что до меня, то я работал мечом Верити с искусством и грацией, которых никогда не знал прежде. Уроки Ходд и работа Ходд наконец слились у меня в руках, и, если такое возможно, я сказал бы, что дух мастера, создавшего меч, остался в этом оружии и пел в мече, когда я замахивался и наносил удары. Я не мог вырваться из круга, в который они меня заключили, но и они не могли преодолеть мою защиту и нанести сколько-нибудь серьезную рану.
В этом первом возбуждении боя мы дрались хорошо и делали все правильно, но обстоятельства были против нас. Я заставил солдат отступить перед моим мечом и начал теснить их, но в следующее мгновение принужден был повернуться и сражаться с теми, кто оказался сзади. Я заставил вертеться и перемещаться круг боя, но не мог бежать из него. Тем не менее я благословлял длинный меч Верити, до поры спасавший мне жизнь. Новые солдаты подбегали, услышав звон мечей и крики битвы. Они вбили клин между мной и Ночным Волком, оттесняя его все дальше.
Отделайся от них и беги. Беги. Живи, брат мой.
Вместо ответа он отбежал от них, потом, петляя, вернулся назад, пробиваясь через самую гущу. Люди Регала рубили друг друга в тщетном усилии остановить его. Они не привыкли к врагу вдвое ниже обычного человека и вдвое превосходящему их в скорости. Они пытались покончить с ним рубящими ударами, которыми только вспахивали землю за его спиной. В одно мгновение он пробегал мимо них и снова исчезал в кустах. Люди безумно оглядывались, не понимая, откуда он выскочит в следующий раз.
Но даже в разгаре битвы я понимал безнадежность того, что мы делали. Регал победит. Даже если я перебью здесь всех, включая Уилла, Регал победит. Уже победил, если на то пошло. И разве я не знал всегда, что так оно и будет? Разве мне не было ясно с самого начала, что Регал обречен править?
Я сделал шаг назад, отрубил одному из солдат руку и успел провести мечом по лицу еще одного. Когда эти двое упали, зацепившись друг за друга, в кругу появился крошечный разрыв. Я сделал шаг в освободившееся пространство, сфокусировал Скилл, схватил сознание Уилла и сжал его. В этот момент клинок лизнул мое левое плечо. Я резко повернулся, чтобы отбить меч напавшего на меня, а потом заставил свое тело позаботиться о себе и крепче сжал Уилла. Проникнув в сознание Уилла, я нашел Регала, внедрившегося в него, как червь в сердце оленя. Уилл не мог бы освободиться от него, даже если бы он был способен подумать об этом, и мне казалось, что от Уилла слишком мало осталось даже для того, чтобы самостоятельно сформировать мысль. Уилл был телом, сосудом из мяса и костей, содержащим Скилл, которым владел Регал. Лишенный группы, придававшей ему сил, он был уже совсем не таким грозным оружием. Менее ценным. Таким, которое можно использовать и безжалостно выбросить.
Я не мог сражаться сразу в двух местах. Я продолжал держать сознание Уилла, изгонять его мысли из своих и к тому же управлять своим телом. И в следующее мгновение получил два удара, в левую икру и правое предплечье. Я знал, что не выдержу этого. Я не видел Ночного Волка. У него, по крайней мере, был шанс.
Уходи отсюда. Ночной Волк. Все кончено.
Все только начинается! - возразил он мне. Из другой части лагеря я услышал крик Уилла. Где-то Уит волка рвал его тело. Я чувствовал, как Регал пытается оторвать свое сознание от сознания Уилла. Я еще крепче вцепился в них обоих. Останься и прими вызов, Регал!
Конец меча уколол меня в бедро. Я отскочил и споткнулся о камень, оставив на нем кровавый отпечаток. Это был дракон Риалдера - так далеко мне удалось увести бой. Я благодарно прижался к нему спиной, чтобы встретить нападающих. Ночной Волк и Уилл все еще сражались. Регал определенно кое-чему научился, пытая наделенных Уитом. Он был уже не так, как когда-то, уязвим для волка. Он уже не мог причинить волку вред своим Скиллом, но мог затуманить ему глаза покрывалом страха. Сердце Ночного Волка забилось у меня в ушах. Я снова раскрылся Скиллу, наполнил себя и сделал то, чего никогда не пытался делать раньше: послал его в виде Уита Ночному Волку. За тебя, брат мой! Я почувствовал, как Ночной Волк толкнул Уилла, на мгновение вырвавшись от него. Уилл воспользовался этим мгновением, чтобы бежать от нас обоих. Мне хотелось догнать его, но у себя за спиной я услышал ответное шевеление Уита в драконе Риалдера. В одно мгновение кровавый отпечаток моей руки на его шкуре со страшным зловонием задымился и исчез. Он пошевелился. Он просыпался. И он был голоден.
Внезапно раздался треск ветвей и шелест листьев. Сильный ветер ворвался в неподвижное сердце леса. Девушка-на-драконе приземлилась на маленьком пустом пространстве у колонны. Огромным хвостом она раскидала столпившихся вокруг солдат.
- Там! - закричал ей шут, и ее голова мгновенно сделала змеиный выпад, схватив страшными челюстями одного из нападавших на меня. Он исчез облачком пара, и я почувствовал, как ее Скилл разбухает.
У меня за спиной внезапно поднялась клинообразная змеиная голова. На мгновение все почернело, когда тень проносилась надо мной. Потом голова метнулась вперед, как нападающая змея, и схватила ближайшего ко мне человека. Он исчез. Дым, который раньше был им, быстро рассеялся. Рев, который издал у меня над ухом дракон, оглушил меня.
Брат мой?
Я жив, Ночной Волк.
Как и я, брат.
КАК И Я, БРАТ! И Я ГОЛОДЕН!
Голос Уита очень крупного хищника. Древняя Кровь, конечно. Его сила дрожала в моих костях. У Ночного Волка хватило мужества ответить.
Тогда кормись, большой брат. Пусть наша добыча будет твоей добычей. Милости просим. Мы стая.
Дракона Риалдера не нужно было просить дважды. Кем бы ни был этот Риалдер, он вложил в своего дракона могучий аппетит. Огромная когтистая лапа вырвалась из замшелой земли. Освобожденный хвост хлестнул, ломая мелкие деревья. Я еле успел отскочить, когда он сделал выпад, чтобы поглотить еще одного солдата.
Кровь и Уит! Вот что нужно. Кровь и Уит! Мы можем разбудить драконов.
Кровь и Уит? Что ж, сейчас мы пропитаны и тем и другим. Он мгновенно понял меня.
Среди этой ужасной бойни мы с Ночным Волком играли в безумную детскую игру. Мы почти соревновались, кто разбудит больше, и это состязание с легкостью выиграл волк. Он стрелой несся к дракону, стряхивал на него несколько капель крови со своей шерсти и просил: Проснись, брат, и поешь. Мы принесли тебе мясо. И когда огромное тело начинало дымиться волчьей кровью и шевелиться, он напоминал: Мы стая!
Я нашел короля Вайздома. На голове его дракона красовались оленьи рога, и он восстал ото сна с криком: Бакк! За Баккип! Эда и Эль, но как я голоден!
- Побережье Бакка полно красными кораблями, мой лорд. Они ждут только ваших зубов, - сказал я ему.
Несмотря на его слова, в нем почти не осталось ничего человеческого. Камень и душа слились, чтобы стать настоящим драконом. Мы понимали друг друга, как понимают друг друга плотоядные. Они охотились в стае прежде и не забыли об этом. В большинстве других драконов не осталось вообще ничего человеческого. Их вырезали Элдерлинги, не люди, и они мало что понимали кроме того, что мы их братья и принесли им мясо. У тех, кто был создан группами, остались слабые воспоминания о Бакке и королях Видящих. Но не воспоминания, а обещание накормить привязало их ко мне. Я счел великой удачей, что мне удалось хотя бы это донести до их странных сознаний.
Настал момент, когда я не смог найти в лесу других драконов. У меня за спиной, там, где разбили лагерь солдаты Регала, я слышал вопли людей и рев драконов, состязавшихся не за мясо, а за жизни. Деревья поддавались их натиску, бьющие хвосты сносили кустарник, как коса срезает пшеницу. Я остановился, чтобы перевести дыхание. Одна рука лежала у меня на колене, другая все еще сжимала меч Верити. Я тяжело дышал. Боль начинала пробиваться сквозь Скилл, придававший силу моему телу. Кровь стекала с моих пальцев. За отсутствием дракона, которому я мог бы отдать ее, пришлось вытереть руку о камзол.
- Фитц?
Я повернулся и увидел бегущего ко мне шута. Он поймал меня в объятия и крепко прижал к себе.
- Ты все-таки жив! Спасибо всем богам! Она летает как ветер, и она знала, где найти тебя. Она каким-то образом почуяла битву издалека. - Он перевел дыхание и добавил: - Она ненасытна. Фитц, теперь ты должен пойти со мной. Им уже не хватает добычи. Ты должен сесть на нее и отвести их туда, где они смогут кормиться. Мне даже страшно подумать, что может случиться, если мы этого не сделаем.
Ночной Волк присоединился к нам.
Это большая и голодная стая. Им нужно много добычи.
Пойдем с ними охотиться?
Ночной Волк помедлил. На спине у одного из них? По воздуху?
Так они охотятся.
Это не в обычаях волков. Но если ты должен покинуть меня, я пойму.
Я не покину тебя, брат мой. Не покину.
Я думаю, что шут почувствовал что-то из происшедшего между нами, потому что он начал качать головой до того, как я заговорил.
- Ты поведешь их. Верхом на Девушке-на-драконе. Отведи их в Бакк, к Верити. Они послушаются тебя, потому что ты с нами в одной стае. Это они понимают.
- Фитц, я не могу. Я не создан для этой бойни! Я пришел не для того, чтобы отнимать у людей жизни. Я никогда не видел ничего подобного во сне, не читал ни в одном свитке. Я боюсь, что могу завести время не туда, куда нужно.
- Нет. Все правильно. Я чувствую это. Я - Изменяющий, и пришел, чтобы изменять все вокруг. Пророки становятся воинами, драконы охотятся, как волки. - Я едва узнавал свой собственный голос, когда говорил это. Я представления не имел, откуда пришли ко мне эти слова. Я встретил недоверчивый взгляд шута: - Все так, как должно быть. Ступай.
- Фитц, я...
Девушка-на-драконе неуклюже приблизилась к нам. На земле ее воздушная грация изменила ей. Она шла тяжело, как медведь или огромный бык. Зелень ее чешуи сияла на солнце, как изумруды. Сама девушка была захватывающе прекрасна, если не считать отсутствующего выражения лица. Дракон поднял голову и высунул язык, чтобы попробовать воздух. Еще?
- Быстрее, - попросил я шута.
Он почти судорожно обнял меня и очень удивил, поцеловав в губы. Потом повернулся и побежал к Девушке-на-драконе. Девичья часть наклонилась и протянула ему руку, чтобы посадить у себя за спиной. Выражение ее лица не менялось. Всего лишь часть тела дракона.
- Ко мне! - крикнул шут драконам, которые уже собирались вокруг нас. В его последнем взгляде на меня была насмешливая улыбка.
Следуйте за Лишенным Запаха! - приказал им Ночной Волк, прежде чем я успел о чем-нибудь подумать. - Он отличный охотник и приведет вас к месту, где много мяса. Слушайтесь его, потому что мы стая!
Девушка-на-драконе подскочила, крылья ее раскрылись и уверенно подняли ее в воздух. Шут сидел у нее за спиной. Он прощально поднял руку, потом быстро обхватил ее за талию. Остальные последовали за ним, издавая рев, который чем-то напомнил мне идущих по следу собак, несмотря на то что звук этот скорее был похож на пронзительный птичий крик. Даже крылатый кабан неуклюже взлетел в воздух. Биение их крыльев было таким громким, что я закрыл руками уши, а Ночной Волк прижался к земле рядом со мной. Деревья закачались от ветра, поднятого стаей драконов, и роняли сухие и зеленые ветви. Некоторое время небо было наполнено существами, похожими на драгоценные камни, - зелеными, красными, синими и желтыми. Когда тень одного из них проходила надо мной, я окунался в мгновение темноты, но глаза мои были открыты и смотрели, как последним поднимается дракон Риалдера и уходит в небо вслед за этой огромной стаей. Вскоре кроны деревьев скрыли их от меня. Постепенно смолкли и крики.
- Твои драконы летят, Верити, - сказал я, обращаясь к человеку, которого знал когда-то. - Элдерлинги поднялись на защиту Бакка. Как ты и предсказывал.

40
РЕГАЛ

Изменяющий приходит, чтобы изменить все.

После отлета драконов наступила полная тишина, которую нарушал только шорох падающих на лесную подстилку листьев. Ни одна лягушка не квакала, ни одна птица не пела. Драконы, улетая, пробили лесную крышу. Свет заливал землю, которая была в тени задолго до того, как я родился. Деревья были вырваны с корнем или срезаны, и огромные стволы были втоптаны в лесную подстилку. Чешуйчатые плечи содрали кору с древних деревьев, обнажая древесину под ней. Вспоротая земля, поваленные деревья и затоптанные травы отдавали свои свежие запахи теплому дню. Я стоял среди всего этого разрушения рядом с Ночным Волком и медленно оглядывался. Потом мы пошли искать воду.
Наш путь лежал через лагерь. Это было странное поле битвы. Повсюду валялось разбросанное оружие, шлемы, разломанные палатки - и ничего больше. Сохранились только тела тех солдат, которых убили мы с Ночным Волком. Драконов не интересовало мертвое мясо: они питались жизнью.
Я нашел ручей, приник к нему и пил, словно жажда моя не имела пределов. Ночной Волк тоже лакал, потом бросился на холодную траву у ручья. Он начал медленно и осторожно зализывать рану на передней лапе. Кожа была рассечена, и он прижимал язык к разрезу, тщательно очищая его. Рана заживет, и останется полоска темной безволосой кожи. Всего-навсего еще один шрам, - отогнал он мою мысль. - Что мы будем делать?
Я осторожно снимал рубашку. Кровь засохла, и ткань прилипла к ранам. Я сжал зубы и рывком стащил ее. Потом нагнулся над ручьем, чтобы промыть раны. Еще немного шрамов, мрачно сказал я себе. Так что мы сейчас будем делать? Спать.
Единственная вещь, которая звучит лучше, чем еда.
- У меня нет сил больше убивать, - сказал я ему. Какой смысл убивать людей? Столько работы и никакой еды в результате!
Я устало поднялся на ноги.
- Пойдем поищем в их палатках. Мне нужно что-нибудь для перевязки. И у них может найтись и еда.
Я оставил мою старую рубашку там, где она упала. Я найду себе другую. Сейчас даже ее вес казался мне непосильным. Я бы даже бросил меч Верити, если бы уже не вложил его в ножны. Вынимать его снова было бы трудно. Внезапно я понял, что слишком устал даже для этого.
Палатки были растоптаны во время драконьей охоты. Одна упала на костер и тлела. Я оттащил ее в сторону и затоптал. Потом мы с волком начали тщательно отбирать то, что пригодится в пути. Его нос быстро обнаружил запасы еды. Там нашлось немного сухого мяса, но в основном это был хлеб. Мы были чересчур голодны, чтобы привередничать. Я так долго вообще не ел хлеба, что этот показался мне исключительно вкусным. Я даже нашел мех с вином, но, сделав глоток, решил, что лучше буду промывать им раны. Я перевязал их коричневым батистом рубашки одного из солдат. У меня все еще оставалось немного вина. Я снова попробовал его. Потом попытался убедить Ночного Волка позволить мне промыть и его раны, но он отказался, сообщив, что они и без того сильно болят.
Я начал засыпать, но заставил себя встать на ноги. Я нашел подходящую сумку и вытряхнул из нее все ненужное. Я скатал два одеяла и крепко связал их и нашел коричневый с золотом плащ, в который можно было бы заворачиваться в холодные вечера. Я взял несколько буханок хлеба и тоже сложил их в сумку.
Что ты делаешь? Ночной Волк дремал, почти спал.
Я не хочу проводить эту ночь здесь. Поэтому я собираю все, что потребуется для нашего путешествия.
Путешествия? Куда мы идем?
Некоторое время я стоял неподвижно. В Бакк, к Молли? Нет. Никогда. В Джампи? Почему? Зачем снова идти по этой бесконечной тяжелой черной дороге? Я не нашел для этого никакой причины.
Во всяком случае, я не хочу спать здесь. Я бы хотел как можно дальше уйти от этой колонны, прежде чем лечь отдыхать.
Очень хорошо. Потом: Что это?
Мы замерли там, где стояли, насторожив все свои чувства.
- Пойдем и узнаем, - тихо предложил я.
День уже клонился к вечеру, и тени под деревьями становились все глубже. Мы слышали звук, который казался чужим среди кваканья лягушек, жужжания насекомых и затихающих песен дневных птиц. Он шел с места битвы.
Мы нашли Уилла. Он полз к колонне. Вернее, он пытался ползти. Когда мы увидели его, он был неподвижен. Одна его нога была оторвана. Кость торчала из разорванной плоти. Он затянул вокруг обрубка штанину, но сделал это недостаточно хорошо. Кровь все еще сочилась. Ночной Волк обнажил зубы, когда я нагнулся, чтобы прикоснуться к нему. Он был еще жив, но быстро угасал. Регал должен был знать, что Уилл еще жив, но он никого не послал за ним. Даже ради соблюдения приличий он не удосужился с уважением отнестись к человеку, который служил ему так долго.
Я сильнее затянул повязку. Потом я приподнял его голову и влил ему в рот воды.
Зачем это? - спросил Ночной Волк. - Мы ненавидим, его, и он почти мертв. Так дай ему умереть.
Не сейчас. Только не сейчас.
- Уилл? Ты меня слышишь, Уилл?
Единственным знаком, что он услышал меня, было изменение его дыхания. Я дал ему еще воды. Он вдохнул несколько капель, закашлялся и сделал глоток. Он глубоко вдохнул, потом резко выдохнул.
Я раскрылся и вобрал в себя Скилл.
Брат мой, оставь это. Дай ему умереть. Это дело стервятников - клевать падаль.
- Я не за Уиллом охочусь, Ночной Волк. Это, возможно, мой последний шанс добраться до Регала. Я собираюсь использовать его.
Он ничего не ответил и лег на землю рядом со мной. Он смотрел, как я вбираю в себя Скилл. Сколько его нужно, чтобы убить? Смогу ли я собрать достаточно?
Уилл был так слаб, что я почти стыдился самого себя. Я пробил его защиту с той же легкостью, с какой мог бы развести руки больного ребенка. Дело было не только в боли и потере крови. Дело было в смерти Барла, которая последовала за смертью Каррода. И в шоке от предательства Регала. Его преданность Регалу была впечатана в него Скиллом. Он не мог понять, что у Регала никогда не было настоящей связи с ним. Ему было стыдно, что я вижу это.
Убей меня, бастард. Я все равно умираю.
Дело не в тебе, Уилл. И никогда не было в тебе. Сейчас я ясно видел это. Я копался в нем, как будто пытался нащупать в ране наконечник стрелы. Он слабо сопротивлялся, но я не обращал на это внимания. Я перебирал его воспоминания, но нашел мало полезного. Да, у Регала были группы, но они были молоды и зелены - просто люди со способностями к Скиллу. Даже те, кого я видел в каменоломне, не были надежны. Регал хотел, чтобы он создал большие группы, способные набрать много силы. Но Регал не понимал, что близость не может быть вынужденной и разделенной таким количеством людей. Они потеряли четверых на Дороге Скилла. Они не умерли, но глаза их были пусты, а сознание затуманено. Еще двое прошли через колонну вместе с ним, но после этого потеряли способности к Скиллу. Группу не так просто создать.
Я пошел глубже, и Уилл грозил вот-вот умереть в моем сознании, но я сцепился с ним и силой влил в него свой Скилл. Ты не умрешь. Не сейчас, - свирепо сказал я ему. И там, в глубине, мои поиски наконец-то увенчались успехом. Связь с Регалом. Она была ненадежной и слабой; Регал бросил его, когда Уилл сделал все, что мог. Но они были связаны слишком сильно и слишком долго, чтобы эту связь так легко было разрушить.
Я собрал свой Скилл, сосредоточился и закрылся. Я привел себя в равновесие и прыгнул. Подобно тому как внезапный дождь наполняет русло ручья, стоявшего сухим все лето, я ринулся к Регалу. В последнее мгновение я остановился. И втекал в сознание Регала, как медленный яд, слушая его ушами, глядя его глазами. Я узнал его.
Он спал. Нет, дремал. Его легкие были полны дыма, во рту был привкус бренди. Я вплыл в его сны. Он лежал в мягкой постели, под теплым одеялом. Последний припадок судорог был тяжелым. Очень тяжелым. Это было отвратительно - падать и извиваться, как этот ублюдок Фитц. Такое не должно происходить с королем. Глупые лекари. Они даже не могут сказать, что вызвало эти припадки. Что могут подумать люди? Портной и его помощник видели; теперь придется убить их. Никто не должен знать. Они будут смеяться над ним. На прошлой неделе лекарь сказал, что ему стало лучше. Что ж. Он найдет нового лекаря. А этого повесит. Нет. Он отдаст его «перекованным» в Королевском Кругу, они очень голодны сейчас. А потом выпустит к «перекованным» больших кошек. И быка. Большого белого быка с широко расставленными рогами и горбом.
Он попытался улыбнулся и сказать себе, что это будет восхитительно. Все шло хорошо, так хорошо. А потом проклятый бастард все испортил. Он убил Барла, разбудил драконов и послал их к Верити.
Верити, Верити, вечно этот Верити. С самого его рождения. Верити и Чивэл получали высоких лошадей, а его сажали на пони. Верити и Чивэл получали настоящие мечи, а он должен был довольствоваться деревянным. Верити и Чивэл - всегда вместе, всегда старше, всегда больше. Всегда считали себя главными, хотя его кровь лучше и он по праву должен был наследовать трон. Мать предупреждала его об их ревности. Она всегда просила его быть осторожным, и более чем осторожным. Они убили бы его, если бы могли. Убили бы, точно. Но мать сделала все возможное. Она следила, чтобы их отсылали как можно дальше. Но они в любой момент могли вернуться. Нет. Был только один способ оказаться в безопасности, только один способ.
Что ж, он победит завтра. У него ведь есть группы, верно? Группы прекрасных сильных молодых людей, которые будут делать драконов для него, для него одного. Группы связаны с ним, и драконы будут связаны с ним. И он создаст новые группы и новых драконов, еще и еще, пока у него не станет гораздо больше драконов, чем у Верити. Только вот группы обучал для него Уилл, а его нельзя больше использовать. Сломан, как игрушка. Дракон откусил ему ногу, когда подбросил в воздух, и Уилл упал на дерево, как воздушный змей в безветренную погоду. Отвратительно. Человек с одной ногой. Он не выносит сломанных вещей. Одного глаза было бы вполне достаточно, но потерять еще и ногу? Что люди будут думать о короле, который держит слугу-калеку? Его мать никогда не доверяла калекам. Они завистливы, говорила она, и предадут тебя. Но Уилл был нужен из-за его групп. Глупый Уилл. Это он во всем виноват. Но Уилл знал, как разбудить в людях Скилл и сделать из них группу. Так, может быть, послать за ним кого-нибудь? Если Уилл еще жив.
Уилл? Регал судорожно ощупывал нас Скиллом.
Не совсем. Я сомкнул мой Скилл вокруг него. Это оказалось до смешного просто, все равно что поднять с насеста спящую курицу.
Пусти меня! Пусти!
Я почувствовал, как он пытается дотянуться до какой-нибудь из своих групп. Я поднял стены, закрыв его от их Скилла. У него не было сил. У него никогда не было никакой настоящей силы Скилла. Все это было только могущество его групп, которыми он управлял, как марионетками. Это потрясло меня. Весь этот ужас, который я носил в себе больше года! Чего я боялся? Хнычущего испорченного ребенка, который мечтает только о том, чтобы прибрать к рукам игрушки своих старших братьев? Корона и трон значили для него ничуть не больше, чем их лошади и мечи. Он никогда не задумывался, как будет управлять королевством. Он просто наденет корону и будет делать все, что ему захочется. Сперва его мать, а потом Гален составляли для него планы. Он научился от них только извращенной хитрости. Если бы Гален не привязал к нему группу, у него никогда не было бы никакой истинной власти. Теперь, когда он лишился поддержки группы, я увидел его таким, каким он был на самом деле: избалованным ребенком со склонностью к жестокости, с которой никто никогда не боролся.
Этого мы боялись и от этого бежали? Вот этого?
Ночной Волк, что ты здесь делаешь?
Твоя добыча - моя добыча, брат мой. Я хотел посмотреть, что это за мясо, за которым пришлось идти так далеко.
Регал извивался и брыкался. Ему было физически худо от прикосновения Уита волка к его сознанию. Он был грязным и отвратительным, грязная собака. Мерзкая и вонючая, такая же гнусная, как та крыса, которая возится в его комнатах по ночам и которую никто не может поймать... Ночной Волк приблизился и прижал к нему свой Уит, как будто собирался обнюхать его. Регала стошнило.
Довольно, - сказал я Ночному Волку, и он отошел.
Если ты собираешься убить его, сделай это поскорее, - посоветовал волк. - Другой просыпается и умрет, если ты не поторопишься.
Он был прав. Дыхание Уилла стало быстрым и поверхностным. Я покрепче сжал Регала и влил в Уилла еще немного силы. Он пытался не принять ее, но уже не так хорошо владел собой. Его дыхание выровнялось, а сердце забилось сильнее. Я снова вобрал в себя Скилл. Я сконцентрировался и прицелился. Потом снова обратился к Регалу.
Если ты убьешь меня, ты себя сожжешь. Ты потеряешь свой Скилл, если убьешь меня.
Я подумал об этом. Мне никогда особенно не нравился Скилл. Я гораздо больше любил свой Уит. Это не будет большой потерей. Я заставил себя вспомнить Галена. Я вызвал в памяти ту фанатическую группу, которую он создал для Регала.
И, как я давно мечтал, я выпустил на него мой Скилл.
После этого мало что осталось и от Уилла. Но я сидел рядом с ним и поил его водой, когда он просил. Я укрыл его плащом, когда он слабо пожаловался на холод. Это дежурство у смертного одра удивило волка. Ножом по горлу было бы гораздо быстрее. И возможно, милосерднее. Но я решил, что не буду больше убийцей. Поэтому я дождался его последнего вздоха. И когда он наконец выдохнул, я встал и ушел прочь.

От Горного Королевства до побережья Бакка долгий путь. Даже для дракона, который летит быстро и не устает. Несколько дней мы с Ночным Волком были спокойны. Мы далеко ушли от опустевшего каменного сада, от черной Дороги Скилла. Мы оба слишком устали, чтобы как следует охотиться, но набрели на хорошую речушку с форелью и шли вдоль нее. Дни стали почти жаркими, ночи чистыми и ласковыми. Мы ловили рыбу, мы ели, мы спали. Я думал только о вещах, которые не причиняли мне боли. Не об объятии Молли и Баррича, а о Неттл, защищенной его здоровой правой рукой. Он будет ей хорошим отцом. Опыт у него был. Я даже обнаружил в себе надежду на то, что с течением времени у нее появятся младшие братья и сестры. Я думал о мире, который вернется в Горное Королевство, о красных кораблях, которые будут изгнаны от берегов Шести Герцогств. Я выздоравливал. Но не совсем. Шрам никогда не становится здоровой плотью, но он останавливает кровотечение.
В яркий летний полдень в небе над Баккипом появился Верити-Дракон. Вместе с ним я увидел блестящие черные башни замка далеко под нами. За дворцом, где был город, стояли почерневшие скорлупки зданий и складов. «Перекованные» бегали по улицам, подгоняемые развязными пиратами. Мачты с обрывками парусов торчали из спокойной воды. Дюжина красных кораблей мирно покачивалась в бухте. Я почувствовал, как ярость захлестывает сердце Верити-Дракона. Я клянусь, что слышал, как Кетриккен вскрикнула от боли при виде этого зрелища. Потом огромный бирюзово-серебряный дракон опустился в самом центре замка Баккип. Он не обратил внимания на тучу стрел, поднявшихся ему навстречу и крики упавших на колени солдат, которые почти обезумели, когда над ними распростерлась огромная тень. Когда он опускался, Кетриккен, выпрямившись у него на спине, приказала стражникам опустить пики и отойти в сторону.
На земле он опустил плечо, чтобы дать сойти растрепанной королеве. Старлинг Птичья Песня скользнула вниз следом за ней и удивила всех тем, что низко поклонилась ощетинившимся пиками солдатам. Я увидел немало знакомых лиц и разделил боль Верити, понявшего, как изменили их лишения. Потом, крепко сжимая в руке пику, вперед вышла Пейшенс. На голове у нее криво сидел шлем. Она пробилась через ряды благоговейно-потрясенных стражников, ее ореховые глаза метали молнии. Дойдя до дракона, она остановилась. Она перевела взгляд с королевы Кетриккен на темноглазого дракона. Потом судорожно вздохнула, закашлялась и сказала:
- Элдерлинг. - Потом с воплем отбросила шлем и пику и ринулась вперед, чтобы обнять Кетриккен, крича: - Элдерлинг! Я знала, я знала! Знала, что они вернутся!..
Затем резко повернулась на каблуках с вихрем распоряжений, включавших в себя все, начиная от горячей ванны для королевы Кетриккен и заканчивая защитой ворот замка. Но я навсегда сохраню в своем сердце то мгновение, когда она повернулась к Верити-Дракону, чтобы топнуть ногой и приказать ему побыстрее убрать эти проклятые корабли из бухты Баккипа.
Леди Пейшенс из Баккипа привыкла, чтобы ей подчинялись быстро.
Верити взлетел и принял бой, как он делал это всегда. Один. Наконец-то осуществилось его желание схватиться с врагами не Скиллом, а во плоти. В свой первый заход он разбил ударом хвоста два красных корабля. Он хотел, чтобы ни один из них не ускользнул от него.
Когда через несколько часов появились шут и Девушка-на-драконе во главе огромной стаи, в гавани Баккипа не оставалось уже ни одного красного корабля. Драконы присоединились к нему в его охоте на пиратов на узких улицах того, что когда-то было городом Баккипом. Еще не стемнело, когда все до единого пираты были уничтожены. Защитники замка ринулись в город не только для того, чтобы оплакать его разрушения, но и для того, чтобы поближе посмотреть на Элдерлингов, которые прилетели, чтобы спасти их. Несмотря на большое количество прибывших драконов, именно Верити люди Бакка запомнили лучше всего. На самом деле люди вообще мало что могут запомнить, когда над головой у них порхает целая стая драконов. Тем не менее именно Верити изображен на всех гобеленах, посвященных освобождению Бакка.
Для Прибрежных Герцогств это было лето драконов. Я видел все это или по крайней мере ту часть происходящего, которая вмещалась в часы моего сна. Я видел, как Верити повел драконов на север, чтобы освободить Бакк, Бернс и даже Ближние Острова от красных кораблей и пиратов. Я видел освобождение замка Риппл и возвращение Веры, герцогини Бернса, в ее законные владения. Девушка-на-драконе и шут летели на юг, вдоль побережья Риппона и Шокса, искореняя пиратов в их укреплениях на островах. Как Верити внушил им, что они должны истреблять только пиратов, я не знаю, но этот запрет никто не нарушал. Народ Шести Герцогств не боялся их. Дети выбегали из домов и хижин и показывали пальцами в небо, когда в нем, мерцая яркой чешуей, пролетали драконы. Когда драконы спали на пляжах и пастбищах, временно насытившись, люди выходили и без малейшей опаски гуляли среди них, чтобы собственными руками прикоснуться к этим удивительным созданиям. И всюду, где воздвигли свои укрепления пираты, у драконов была хорошая охота.
Лето потихоньку подошло к концу, и пришла осень, укоротившая дни и обещавшая скорое возвращение штормов. Когда мы с волком начали подумывать об укрытии на зиму, я стал видеть сны о драконах, летящих над берегами, которых я никогда не видел. Холодная вода билась о суровые камни, лед покрывал края узких заливов. Внешние Острова, решил я. Верити всегда хотелось сражаться на их берегах, так он и сделал в час мести, подобно королю Вайздому.
Была зима, и снег покрывал окрестные горы. Только в Долине Горячих Ключей было еще тепло, когда драконы в последний раз пролетели у меня над головой. Я подошел к дверям своей хижины, чтобы посмотреть, как они летят огромной стаей, подобно мигрирующим гусям. Ночной Волк поднял голову, услышав их странные крики, и завыл в ответ. Когда они проносились надо мной, мир вокруг меня заколебался, и я потерял все, кроме смутного воспоминания об этом. Я не могу сказать, Верити ли вел стаю и даже была ли среди них Девушка-на-драконе. Я знал только, что мир в Шести Герцогствах восстановлен и что никакие красные корабли не осмелятся приблизиться к нашим берегам. Я надеялся, что драконы будут спокойно спать в каменном саду, как это было прежде. Я вернулся в хижину, чтобы повернуть жарившегося на вертеле кролика. Я ждал долгой тихой зимы.
Итак, они пришли, так же как во времена короля Вайздома, и прогнали красные корабли от берегов Шести Герцогств. Два белых корабля, оснащенные огромными парусами, тоже были потоплены во время великого освобождения. И как во времена короля Вайздома, тени Элдерлингов, распростертые над землей, похищали у людей чувства и воспоминания. Снова драконы были описаны в свитках и вытканы на гобеленах. И люди дополнили то, чего не могли вспомнить, домыслами и выдумками. Менестрели сочиняли об этом песни. И песни говорят, что Верити вернулся домой верхом на бирюзовом драконе и руководил битвой с красными кораблями. В некоторых песнях говорится, что, когда сражение было закончено, Элдерлинги забрали Верити с собой. Он пировал вместе с ними, а потом заснул в их волшебном замке и будет спать там до тех пор, пока Бакк снова не призовет его. И как говорила мне Старлинг, правда стала чем-то гораздо большим, чем сухие факты. В конце концов, это было время героев и чудес.
Например, когда Регал собственной персоной пришел во главе шеститысячной колонны солдат из Фарроу и доставил провизию не только для Бакка, но и для жителей всех Прибрежных Герцогств. Весть о его возвращении предшествовала его появлению, так же как и баржи с живым скотом, зерном и прочими запасами из дворца Тредфорд, которые настоящим потоком хлынули вниз по Оленьей реке. Все удивленно говорили о том, как принц неожиданно очнулся от тяжелого сна и, полуодетым, пробежал через залы Тредфорда, чудесным образом предсказывая возвращение короля Верити в Баккип во главе отрядов Элдерлингов и грядущее спасение Шести Герцогств. Были посланы птицы с приказом войскам, отправленным в Горное Королевство, немедленно вернуться в Шесть Герцогств, а также с глубочайшими извинениями и обещанием щедрой денежной компенсации королю Эйоду. Он созвал придворных и сообщил им, что королева Кетриккен носит ребенка Верити и что он, Регал, хочет быть первым, кто даст обет верности будущему монарху Видящих. В честь этого праздника он приказал повалить и сжечь все виселицы, помиловать пленников, переименовать Королевский Круг в Сад Королевы и засадить его деревьями и цветами со всех Шести Герцогств в качестве символа нового счастливого союза. Позже в этот день, когда красные корабли атаковали границы Тредфорда, Регал потребовал привести ему лошадь и принести доспехи и сам возглавил битву. Он сражался бок о бок с купцами и портовыми грузчиками, знатью и нищими. Он завоевал в этот день любовь и уважение всех простых людей Тредфорда. Когда он объявил, что всегда будет верен ребенку, которого носит королева Кетриккен, они присоединили к его клятве и свои голоса.
Когда Регал добрался до Бакка, говорят, что несколько дней он стоял на коленях у ворот замка Баккип, одетый в холщовый мешок, пока сама королева не соизволила выйти к нему и принять его униженные мольбы. Он вернул в ее руки корону Шести Герцогств и более скромный обруч Будущего Короля. Он сказал ей, что не желает титула более высокого, чем звание дяди своего монарха. Бледность и молчание королевы в этот момент приписали утренней тошноте, которую она испытывала из-за своей беременности. Лорду Чейду, советнику королевы, он вернул все свитки и книги Солисити, сказав, что хранил их у себя, потому что в них много такого, что может быть обращено во зло в неподходящих руках. У него были земли и титул, которые он хотел предложить шуту, как только тот вернется в Баккип после окончания сражений. А своей дражайшей невестке леди Пейшенс он вернул рубины, которые ей подарил Чивэл, потому что нет шеи более прекрасной, которую бы они могли украсить.
Я подумывал заставить его воздвигнуть статую в память обо мне, но решил, что это уж слишком. Фанатическая преданность, которую я внушил ему, будет лучшим памятником мне. Пока Регал жив, у королевы Кетриккен и ее ребенка не будет более преданного подданного...
Впрочем, все слышали о трагической и ужасной смерти принца Регала. Бешеное создание, напавшее на него ночью, оставило кровавые следы не только на его белье, но и по всей спальне. По слухам, это была исключительно крупная речная крыса, которая каким-то образом прибыла вместе с ним из Тредфорда. Королева приказала привести собак-крысоловов и обследовать все помещения в замке, но это не дало результата. Зверя не удалось ни поймать, ни убить, хотя слухи о том, что кто-то видел эту огромную крысу, еще долго ходили среди слуг. Говорили также, что именно поэтому даже много месяцев спустя лорд Чейд не расставался со своим ручным хорьком.

41
ПИСЕЦ

На самом деле «перековывание» не было изобретением пиратов красных кораблей. Мы сами обучили их этому еще во дни короля Вайздома. Элдерлинги множество раз пролетали над Внешними Островами. Одни из островитян были поглощены ими, но над другими драконы летали так часто, что они лишились всех своих чувств и воспоминаний. Они стали бездушными чужеземцами для своего собственного рода. И когда красные корабли приплыли, они не потребовали у Шести Герцогств богатств или земель. Они мстили. Они хотели сделать с нами то, что было некогда сделано с ними.
То, что известно одному народу, может узнать и другой. У них были свои ученые и мудрецы, хотя народ Шести Герцогств презирал их и считал варварами. Мудрецы Внешних Островов прочли все, что было написано о драконах в каждом древнем свитке, который сумели найти. Вполне вероятно, что некоторые копии свитков, собранных Мастерами Скилла из Бакка, могли быть проданы на Внешние Острова незадолго до того, как красные корабли стали угрожать нашим берегам. Островные купцы хорошо платили за такие вещи. А когда медленное движение ледников на их собственных землях обнажило вырезанного из черного камня дракона и целые залежи еще не обработанного камня, островные мудрецы соединили свои знания с ненасытной жаждой мщения Кебала Рыжебородого. Они решили создать собственных драконов и нанести по Шести Герцогствам такой же удар, какой некогда вынесли сами.
Один белый корабль был выброшен на берег Элдерлингами, когда они освобождали Бакк. Драконы уничтожили всю его команду вплоть до последнего человека. В его трюме были найдены глыбы сияющего черного камня. В них, как я полагаю, были заключены украденные жизни и чувства сотен «перекованных» жителей Шести Герцогств. Труды ученых островитян привели их к тому, что черный камень, в достаточной степени наполненный жизненной силой, может быть превращен в дракона, который в дальнейшем будет служить островитянам. Страшно подумать, как близко они подошли к тому, чтобы узнать истинную правду о создании драконов. Вечно по кругу, как когда-то говорил мне шут. Островитяне грабили наши берега, и король Вайздом привел Элдерлингов, чтобы выгнать их. А Элдерлинги «перековали» островитян Скиллом, когда летали над их хижинами. Затем, много поколений спустя, островитяне снова пришли к нашим берегам, чтобы грабить и «перековывать» наших людей. И тогда король Верити отправился будить Элдерлингов. Элдерлинги снова прогнали их и снова «перековали» многих. Хотел бы я знать, что последует за этим...

Я вздохнул и отложил в сторону перо. Я написал слишком много. Не все следует излагать, не обо всем следует рассказывать. Я взял свиток и медленно пошел к очагу. Ноги мои затекли от долгого сидения. Сегодня холодный, сырой день, и туман с океана добрался до всех старых ран в моем теле. Рана от стрелы до сих пор причиняет мне боль. Когда холод стягивает этот шрам, я чувствую его всем телом. Я бросил свиток в огонь. Мне пришлось перешагнуть через Ночного Волка, чтобы сделать это. Его морда уже седеет, и его костям такая погода нравится не больше, чем моим.
Ты становишься толстым. Ты хочешь только лежать у очага и поджаривать свои мозги. Почему бы тебе не пойти охотиться?
Он потягивается и вздыхает. Иди и приставай лучше к мальчику. Пора подкинуть дров в очаг.
Но, не дожидаясь моего зова, мальчик входит в комнату. Он морщит нос от запаха горящего пергамента и бросает на меня уничтожающий взгляд.
- Надо было просто попросить меня принести дров. Вы знаете, сколько стоит хороший пергамент?
Я ничего не отвечаю, и он вздыхает и качает головой. Потом уходит за дровами.
Его подарила мне Старлинг. Он у меня уже два года, и я все еще не привык к нему. Я не могу поверить, что когда-то сам был таким. Я вспоминаю тот день, когда она привела его ко мне, и улыбаюсь. Она пришла, как это бывает два или три раза в год, чтобы навестить меня и побранить за отшельничество. В этот раз она привела мне его. Он сидел снаружи на костлявом пони, пока она стучала в мою дверь. Когда я открыл ей, она немедленно повернулась и позвала:
- Слезай и заходи. Здесь тепло.
Он соскользнул с неоседланного пони, стоял около него, дрожа, и смотрел на меня. Его черные волосы падали на лоб. Он вцепился в старый плащ Старлинг, накинутый на его узкие плечи.
- Я привела тебе мальчика, - заявила Старлинг и улыбнулась мне.
Я недоверчиво посмотрел на нее:
- Ты хочешь сказать... он мой?
Она пожала плечами:
- Если ты возьмешь его. Думаю, он может принести тебе пользу. - Она помолчала. - На самом деле я привела его, чтобы ты принес ему пользу. В смысле одежды, регулярной пищи и тому подобного. Я заботилась о нем, сколько могла, но жизнь менестреля... - Она замолчала.
- Ты... мы... - Я пытался пробиться сквозь слова, сам не веря собственной надежде. - Он твой сын? Мой?
Ее улыбка стала шире, и даже глаза потеплели от сочувствия. Она покачала головой:
- Мой? Нет. Твой? Я полагаю, это возможно. Ты проезжал через Флаундер-Колл около восьми лет назад? Там я его нашла, с тех пор прошло целых шесть месяцев. Он ел гнилые овощи на помойке. Его мать умерла, и у него разные глаза, так что ее сестра не захотела взять его к себе. Она говорит, что он ублюдок лесного демона. - Она склонила голову набок и улыбнулась, добавив: - Так что вполне возможно, что он твой. - Она повернулась к мальчику и заговорила громче: - Входи, говорят тебе. Здесь тепло. И с ним живет настоящий волк. Тебе понравится Ночной Волк.
Хэп странный мальчик. Один глаз у него коричневый, другой синий. Его мать не была добра к нему, и ранние воспоминания не доставляют ему удовольствия. Она назвала его Мисхэп - Несчастье. Может быть, для нее это было так. Я обнаружил, что часто называю его Мальчиком. Он не возражает. Я научил его грамоте и счету, он теперь умеет выращивать и собирать травы. Ему было семь, когда Старлинг привела его ко мне. Теперь ему почти десять. Он хорошо владеет луком. Ночной Волк хорошо принимает его.
Старлинг приносит мне новости. Я не уверен, что всегда рад им. Слишком многое изменилось, слишком многое кажется мне странным. Леди Пейшенс правит в Тредфорде. Ее конопляники теперь дают ей почти столько же бумаги, сколько хороших веревок. А величина ее садов удвоилась. А в сооружении, которое раньше было Королевским Кругом, теперь ботанический сад, в котором собраны растения со всех Шести Герцогств и даже из-за их пределов.
Баррич, Молли и их дети здоровы. У них Неттл и маленький Чивэл. Появления третьего они ждут вскоре. Молли ухаживает за своими ульями и содержит свечную лавку, а Баррич снова начал разводить лошадей. Старлинг знает об этом, потому что сама нашла их и проследила, чтобы Барричу отдали жеребенка Радди и Суути. Бедняжка Суути не перенесла путешествия домой из Горного Королевства. Молли и Баррич верят, что меня уже много лет нет в живых. Иногда я и сам в это верю. Я никогда не спрашивал у Старлинг, где они живут. Я никогда не видел свою дочь. В этом я поистине сын своего отца.
Кетриккен родила сына, принца Дьютифа - Ответственного. Старлинг сказала мне, что у него отцовские темные волосы и глаза, но что он будет высоким и стройным, возможно, как брат Кетриккен Руриск. Ей кажется, что он немного более серьезен, чем следует быть мальчику, но все его учителя довольны им. Его дед проделал весь путь от Горного Королевства, чтобы посмотреть на мальчика, который когда-нибудь будет править обеими странами. Он остался доволен внуком. Мне интересно, что бы подумал другой его дед обо всем этом.
Чейд больше не пребывает в тени. Теперь он уважаемый всеми личный советник королевы. Если верить Старлинг, он чересчур увлекается юными дамами. Но она улыбается, когда говорит это, и «Расплата Чейда Фаллстара» - это песня, которую будут петь и помнить, когда Старлинг не станет. Я уверен, что он знает, где я, но не ищет встречи со мной. Это и хорошо. Иногда, когда Старлинг навещает меня, она приносит старые свитки, семена и корни незнакомых мне трав. А иногда тонкую бумагу и чистый пергамент. Время от времени я передаю ей свитки, написанные мною: рисунки трав с описанием полезных и опасных свойств; отчет о посещении древнего города, записи о моих путешествиях по Чалси и лежащим за ней землям. Она исправно уносит их.
Однажды Старлинг принесла мне карту Шести Герцогств. Она была начата рукой Верити, но моему королю не удалось закончить ее. Иногда я смотрю на нее и думаю о белых пятнах на ней, которые могу заполнить. Но я повесил ее на стену нетронутой. Не думаю, что когда-нибудь закончу ее.
Что до шута, то он вернулся в замок Баккип. Быстро. Девушка-на-драконе оставила его, и он плакал, когда она взлетела без него. Он немедленно был провозглашен героем и великим воином. Я не сомневаюсь, что именно поэтому он тотчас и бежал, не приняв от Регала ни титула, ни земель. Никто не знает, куда отправился шут и что с ним стало потом. Старлинг верит, что он вернулся к себе на родину. Может быть. Может быть, где-нибудь там есть кукольник, который делает восхитительные, великолепные игрушки. Я надеюсь, что он носит серебряную с голубым серьгу. Отпечатки пальцев, оставленные им на моем запястье, потускнели и стали мутно-серыми.
Думаю, я всегда буду скучать без него.
Мне потребовалось шесть лет, чтобы дойти до Бакка. Один год мы провели в горах. Один - с Черным Рольфом. Мы с Ночным Волком многому научились за то время, что провели там, но обнаружили, что предпочитаем общество друг друга. Холли оказалась неудачливой свахой, и, несмотря на невероятные ее усилия, дочка Олли посмотрела на меня и решила, что я окончательно и бесповоротно не подхожу ей. Мои чувства не были ранены ни в коей мере, и это предоставило нам возможность двинуться дальше.
Мы побывали к северу от Ближних Островов, где волки такие же белые, как медведи. Мы были на юге Чалси и даже за Бингтауном. Мы поднимались по берегам Дождливой реки и спускались по ней на плоту. Мы обнаружили, что Ночному Волку не нравится путешествовать на корабле, а мне не нравятся страны, где нет зимы. Мы зашли за края карты Верити.
Я думал, что никогда больше не вернусь в Бакк. Но мы вернулись. Осенний ветер привел нас сюда в один прекрасный день, и больше мы не уходили. Дом, который мы называем своим, когда-то принадлежал угольщику. Это недалеко от Кузницы или, вернее, от того места, где когда-то была Кузница. Море и зимы уничтожили остатки города и поглотили дурные воспоминания о нем. Возможно, когда-нибудь люди снова придут сюда в поисках железной руды. Но это случится не скоро.
Когда приезжает Старлинг, она бранит меня и говорит, что я еще молодой человек. Что, спрашивает она меня, сталось с моим настойчивым желанием в один прекрасный день зажить собственной жизнью? Я отвечаю, что желание исполнилось. Здесь, в моем доме, с моей работой, волком и мальчиком. Иногда, когда она спит рядом, а я лежу без сна, прислушиваясь к ее тихому дыханию, я думаю, что встану завтра и найду какой-то новый смысл в жизни. Но обычно, просыпаясь по утрам от боли в онемевшем теле, думаю, что я вовсе не молодой человек. Я старик, заключенный в израненном теле юноши.
Скилл не заснул во мне. Особенно летом, когда я иду по берегу мимо морских скал и смотрю вдаль, я испытываю желание потянуться вперед Скиллом, как когда-то делал Верити. Иногда я делаю это и узнаю об улове рыбака или о домашних заботах помощника капитана на проходящем мимо торговом судне. Верити когда-то говорил мне, что тяжелее всего то, что никто никогда не отвечает. Один раз, когда голод Скилла совсем замучил меня, я даже попытался связаться с Верити-Драконом, моля его услышать меня и ответить.
Он не ответил.
Группы Регала давным-давно распались за отсутствием человека, который мог бы обучать их. Даже в те ночи, когда я в отчаянии зову Скиллом, одиноко, как воющий волк, умоляя кого-нибудь, хоть кого-нибудь ответить, я не чувствую ничего. Даже эхо молчит. Тогда я сажусь у окна и смотрю сквозь туман на остров Антлер. Я сжимаю руки, чтобы они не дрожали, и борюсь с желанием полностью погрузиться в реку Скилла, которая вечно ждет меня, чтобы унести. Это было бы так легко. Иногда меня удерживает только прикосновение к моему сознанию сознания волка.
Мой мальчик уже знает, что значит этот взгляд, и тщательно отмеряет эльфовую кору, чтобы оглушить меня. Каррим он добавляет, чтобы я мог заснуть, а имбирем смягчает горечь. Потом он приносит мне бумагу, перо, чернила и оставляет меня с моими записями. Он знает, что наутро найдет меня спящим среди разбросанных бумаг. Ночной Волк распростерт у моих ног. Нам снится, как мы вырезаем нашего дракона.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • 1
    РОЖДЕНИЕ В МОГИЛЕ     (Страница 1)
  • 2
    РАССТАВАНИЕ     (Страница 2)
  • 3
    ПОИСКИ     (Страница 3)
  • 4
    РЕЧНАЯ ДОРОГА     (Страница 4)
  • 5
    ПРОТИВОСТОЯНИЯ     (Страница 5)
  • 6
    УИТ И СКИЛЛ     (Страница 6)
  • 7
    ФАРРОУ     (Страница 6)
  • 8
    ТРЕДФОРД     (Страница 7)
  • 9
    УБИЙЦА     (Страница 7)
  • 10
    ЯРМАРКА НАЕМНЫХ РАБОЧИХ     (Страница 8)
  • 11
    ПАСТУХ     (Страница 8)
  • 12
    ПОДОЗРЕНИЯ     (Страница 9)
  • 13
    ГОЛУБОЕ ОЗЕРО     (Страница 10)
  • 14
    КОНТРАБАНДИСТЫ     (Страница 11)
  • 15
    КЕТТЛ     (Страница 12)
  • 16
    ТАЙНИК     (Страница 13)
  • 17
    ПЕРЕПРАВА     (Страница 14)
  • 18
    МУНСЕЙ     (Страница 15)
  • 19
    ПОГОНЯ     (Страница 16)
  • 20
    ДЖАМПИ     (Страница 16)
  • 21
    БОРЬБА     (Страница 17)
  • 22
    ОТЪЕЗД     (Страница 18)
  • 23
    ГОРЫ     (Страница 19)
  • 24
    ДОРОГА СКИЛЛА     (Страница 20)
  • 25
    СТРАТЕГИЯ     (Страница 21)
  • 26
    СИГНАЛЬНЫЕ СТОЛБЫ     (Страница 22)
  • 27
    ГОРОД     (Страница 23)
  • 28
    ГРУППА     (Страница 23)
  • 29
    ПЕТУШИНАЯ КОРОНА     (Страница 25)
  • 30
    КАМЕННЫЙ САД     (Страница 26)
  • 31
    ЭЛЬФОВАЯ КОРА     (Страница 27)
  • 32
    КАПЕЛЛИН-БИЧ     (Страница 28)
  • 33
    КАМЕНОЛОМНЯ     (Страница 28)
  • 34
    ДЕВУШКА-НА-ДРАКОНЕ     (Страница 29)
  • 35
    ТАЙНЫ КЕТТЛ     (Страница 30)
  • 36
    УИТ И МЕЧ     (Страница 31)
  • 37
    КОРМЛЕНИЕ ДРАКОНА     (Страница 32)
  • 38
    СДЕЛКА ВЕРИТИ     (Страница 33)
  • 39
    ДРАКОН ВЕРИТИ     (Страница 34)
  • 40
    РЕГАЛ     (Страница 35)
  • 41
    ПИСЕЦ     (Страница 35)


Робин Хобб

Странствия убийцы

Цикл: "Сага о Видящих" - 3

 Читать книгу

Аннотация

Фитц Чивел, королевский убийца, возвращается к жизни. Перед ним стоят две задачи - отомстить Регалу, ценой предательства захватившему власть в Шести Герцогствах, и отыскать Верити, законного наследника престола. Фитц отправляется в долгий и опасный путь в Горное Королевство.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Робин Хобб - Биография

Робин Хобб

На основную страницу

Биография

Огден, Маргарет Астрид Линдхольм (Ogden, Margaret Astrid Lindholm) более известная, как Мэган Линдхольм (Megan Lindholm) и Робин Хобб (Robin Hobb) родилась 5 марта 1952 года в Калифорнии, но выросла она на Аляске. Когда Мэган было девять лет, её семья перехала в Фэрбенкс из пригородного дома в Сан-Рафаэле. Для неё это стало настоящим шоком. Стремясь научить детей самостоятельности, отец Мэган приобрел для нового жилища старый бревенчатый сруб, где не было ни водопроводных труб, ни электропроводки, ни изоляции, ни внутренних стен, ни отопления. В тот же самый день, что они переехали, появился Бруно. Он был помесью волка и собаки, с которым жестоко обращался хозяин, погонщик собак. Впоследствии Бруно стал постоянным спутником Мэган, и она скоро знала окрестные леса и топи так же, как свой собственный задний двор. Так же она стала немного электриком, водопроводчиком и научилась укреплять стены. После окончания средней школы Мэган проучилась год в Денверском университете, а потом вернулась на Аляску. В восемнадцать лет она вышла замуж и переехала на Кадьяк, остров у берегов Аляски. С ней отправился Фродо, огромная белая восточноевропейская овчарка весом 130 фунтов; когда-то он попал к Мэган маленьким, умирающим с голоду щенком. Муж Мэган происходит из рыбацкой семьи, так что они с тех пор никогда надолго не уезжали далеко от моря. В тот самый год у Мэган приняли первый короткий рассказ. Она начала писательскую карьеру с рассказов для детских журналов, и только лет десять спустя доросла до фэнтези и романов. За это время они успели поучиться в колледже при Государственном университете в Айдахо, провести пару лет на жарких Гавайях и, наконец, возвратились к Тихоокеанскому Северо-западу и штату Вашингтон. Сейчас Мэган живёт в Такоме, штат Вашингтон. Её муж по-прежнему ходит в плавания судовым механиком на грузовом фрахтофщике, так что у Мэган остается уйма времени для занятий литературой. Её теперешний четвероногий товарищ - Локи, большая черная немецкая овчарка, однажды явившаяся к ней на порог с теннисным мячиком в зубах и зарядом дроби в заду. Мэган понятия не имеет, как эти собаки её находят, но очень этому рада. У них с мужем трое взрослых детей и пятилетняя дочь. Хотя работы Мэган выдвигались и на “Хьюго” и на “Небьюлу”, и даже попадали в финальный список для голосования, наград ей еще никогда не доставалось. Она написала более двенадцати романов, один создала в соавторстве со Стивеном Брастом, и потеряла счет своим рассказам.